Die Bibel - Übersetzung von Franz Eugen Schlachter - Inhaltsverzeichnis -

Die Bibel - Übersetzung von Franz Eugen Schlachter
Neue Überarbeitung 1951 durch die Genfer Bibelgesellschaft
Informationen zu dieser Bibelübersetzung

Das alte Testament

         Das neue Testament

Die fünf Bücher des Mose
Das erste Buch Mose / Genesis
Das zweite Buch Mose / Exodus
Das dritte Buch Mose / Levitikus
Das vierte Buch Mose / Numeri
Das fünfte Buch Mose / Deuteronomium

Die Bücher der Geschichte des Volk Gottes
Das Buch Josua
Das Buch der Richter
Das Buch Rut
Das erste Buch Samuel
Das zweite Buch Samuel
Das erste Buch der Könige
Das zweite Buch der Könige
Das erste Buch der Chronik
Das zweite Buch der Chronik
Das Buch Esra
Das Buch Nehemia
Das Buch Tobit
Das Buch Judit
Das Buch Ester
Das erste Buch der Makkabäer
Das zweite Buch der Makkabäer

Die Bücher der Lehrweisheit und die Psalmen
Das Buch Ijob
Die Psalmen
Das Buch der Sprichwörter
Das Buch Kohelet
Das Hohelied
Das Buch der Weisheit
Das Buch Jesus Sirach

Die Bücher der Propheten
Das Buch Jesaja
Das Buch Jeremia
Die Klagelieder
Das Buch Baruch
Das Buch Ezechiel / Hesekiel
Das Buch Daniel
 Das Zwölfprophetenbuch:
Das Buch Hosea
Das Buch Joël
Das Buch Amos
Das Buch Obadja
Das Buch Jona
Das Buch Micha
Das Buch Nahum
Das Buch Habakuk
Das Buch Zefanja
Das Buch Haggai
Das Buch Sacharja
Das Buch Maleachi

Die Evangelien
Das Evangelium nach Matthäus
Das Evangelium nach Markus
Das Evangelium nach Lukas
Das Evangelium nach Johannes

Die Apostelgeschichte

Die Paulinischen Briefe
Der Brief an die Römer
Der erste Brief an die Korinther
Der zweite Brief an die Korinther
Der Brief an die Galater
Der Brief an die Epheser
Der Brief an die Philipper
Der Brief an die Kolosser
Der erste Brief an die Thessalonicher
Der zweite Brief an die Thessalonicher
 Die Pastoralbriefe:
Der erste Brief an Timotheus
Der zweite Brief an Timotheus
Der Brief an Titus
Der Brief an Philemon
Der Brief an die Hebräer

Die Katholischen Briefe
Der Brief des Jakobus
Der erste Brief des Petrus
Der zweite Brief des Petrus
Der erste Brief des Johannes
Der zweite Brief des Johannes
Der dritte Brief des Johannes
Der Brief des Judas

Die Offenbarung des Johannes

Bibeltexte der Schlachter Bibel 1951
Die Heilige Schrift des Alten und Neuen Testaments nach dem Urtext übersetzt von Franz Eugen Schlachter
Copyright © Genfer Bibelgesellschaft, CH-1211 Genf
Wiedergegeben mit der freundlichen Genehmigung. Alle Rechte vorbehalten.
© 2006 Andreas Schmidt


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Im Anfang schuf Gott den Himmel und die Erde.
2 | Und die Erde war wüst und leer, und es lag Finsternis auf der Tiefe, und der Geist Gottes schwebte über den Wassern.
3 | Und Gott sprach: Es werde Licht! Und es ward Licht.
4 | Und Gott sah, daß das Licht gut war; da schied Gott das Licht von der Finsternis;
5 | und Gott nannte das Licht Tag, und die Finsternis Nacht. Und es ward Abend, und es ward Morgen: der erste Tag.
6 | Und Gott sprach: Es soll eine Feste entstehen inmitten der Wasser, die bilde eine Scheidewand zwischen den Gewässern!
7 | Und Gott machte die Feste und schied das Wasser unter der Feste von dem Wasser über der Feste, daß es so ward.
8 | Und Gott nannte die Feste Himmel. Und es ward Abend, und es ward Morgen: der zweite Tag.
9 | Und Gott sprach: Es sammle sich das Wasser unter dem Himmel an einen Ort, daß man das Trockene sehe! Und es geschah also.
10 | Und Gott nannte das Trockene Land; aber die Sammlung der Wasser nannte er Meer. Und Gott sah, daß es gut war.
11 | Und Gott sprach: Es lasse die Erde grünes Gras sprossen und Gewächs, das Samen trägt, fruchtbare Bäume, deren jeder seine besondere Art Früchte bringt, in welcher ihr Same sei auf Erden! Und es geschah also.
12 | Und die Erde brachte hervor Gras und Gewächs, das Samen trägt nach seiner Art, und Bäume, welche Früchte bringen, in welchen ihr Same ist nach ihrer Art. Und Gott sah, daß es gut war.
13 | Und es ward Abend, und es ward Morgen: der dritte Tag.
14 | Und Gott sprach: Es seien Lichter an der Himmelsfeste, zur Unterscheidung von Tag und Nacht, die sollen zur Bestimmung der Zeiten und der Tage und Jahre dienen,
15 | und zu Leuchtern an der Himmelsfeste, daß sie die Erde beleuchten! Und es geschah also.
16 | Und Gott machte die zwei großen Lichter, das große Licht zur Beherrschung des Tages und das kleinere Licht zur Beherrschung der Nacht; dazu die Sterne.
17 | Und Gott setzte sie an die Himmelsfeste, damit sie die Erde beleuchteten
18 | und den Tag und die Nacht beherrschten und Licht und Finsternis unterschieden. Und Gott sah, daß es gut war.
19 | Und es ward Abend, und es ward Morgen: der vierte Tag.
20 | Und Gott sprach: Das Wasser soll wimmeln von einer Fülle lebendiger Wesen, und es sollen Vögel fliegen über die Erde, an der Himmelsfeste dahin!
21 | Und Gott schuf die großen Fische und alles, was da lebt und webt, wovon das Wasser wimmelt, nach ihren Gattungen, dazu allerlei Vögel nach ihren Gattungen. Und Gott sah, daß es gut war.
22 | Und Gott segnete sie und sprach: Seid fruchtbar und mehret euch und füllet das Wasser im Meere, und das Geflügel mehre sich auf Erden!
23 | Und es ward Abend, und es ward Morgen: der fünfte Tag.
24 | Und Gott sprach: Die Erde bringe hervor lebendige Wesen nach ihrer Art, Vieh, Gewürm und Tiere des Feldes nach ihrer Art! Und es geschah also.
25 | Und Gott machte die Tiere des Feldes nach ihrer Art und das Vieh nach seiner Art. Und Gott sah, daß es gut war.
26 | Und Gott sprach: Wir wollen Menschen machen nach unserm Bild uns ähnlich; die sollen herrschen über die Fische im Meer und über die Vögel des Himmels und über das Vieh auf der ganzen Erde, auch über alles, was auf Erden kriecht!
27 | Und Gott schuf den Menschen ihm zum Bilde, zum Bilde Gottes schuf er ihn; männlich und weiblich schuf er sie.
28 | Und Gott segnete sie und sprach zu ihnen: Seid fruchtbar und mehret euch und füllet die Erde und machet sie euch untertan und herrschet über die Fische im Meer und über die Vögel des Himmels und über alles Lebendige, was auf Erden kriecht!
29 | Und Gott sprach: Siehe, ich habe euch alles Gewächs auf Erden gegeben, das Samen trägt, auch alle Bäume, an welchen Früchte sind, die Samen tragen; sie sollen euch zur Nahrung dienen;
30 | aber allen Tieren der Erde und allen Vögeln des Himmels und allem, was auf Erden kriecht, allem, was eine lebendige Seele hat, habe ich alles grüne Kraut zur Nahrung gegeben. Und es geschah also.
31 | Und Gott sah an alles, was er gemacht hatte, und siehe, es war sehr gut. Und es ward Abend, und es ward Morgen: der sechste Tag.

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Bibeltexte der Schlachter Bibel 1951
Die Heilige Schrift des Alten und Neuen Testaments nach dem Urtext übersetzt von Franz Eugen Schlachter
Copyright © Genfer Bibelgesellschaft, CH-1211 Genf
Wiedergegeben mit der freundlichen Genehmigung. Alle Rechte vorbehalten.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Dies sind die Namen der Söhne Israels, die mit Jakob nach Ägypten gekommen sind, ein jeglicher mit seinem Haus:
2 | Ruben, Simeon, Levi und Juda;
3 | Issaschar, Sebulon und Benjamin;
4 | Dan und Naphtali, Gad und Asser.
5 | Die ganze Nachkommenschaft Jakobs aber betrug damals siebzig Seelen, Joseph inbegriffen, der schon in Ägypten war.
6 | Als aber Joseph gestorben war und alle seine Brüder und jenes ganze Geschlecht,
7 | wuchsen die Kinder Israel, regten und mehrten sich und wurden so zahlreich, daß das Land von ihnen voll ward.
8 | Da kam ein neuer König auf über Ägypten, der nichts von Joseph wußte.
9 | Der sprach zu seinem Volk: Siehe, das Volk der Kinder Israel ist zahlreicher und stärker als wir.
10 | Wohlan, laßt uns kluge Maßnahmen gegen sie ergreifen, daß ihrer nicht zuviele werden; sie könnten sonst, falls sich ein Krieg wider uns erhöbe, zu unsern Feinden übergehen und wider uns kämpfen und aus dem Lande ziehen.
11 | Darum setzte man Fronvögte über sie, um sie durch Lasten zu drücken; man baute nämlich dem Pharao die Vorratsstädte Pitom und Raemses.
12 | Je mehr sie aber das Volk drückten, desto zahlreicher wurde es und desto mehr breitete es sich aus, also daß ihnen graute vor den Kindern Israel.
13 | Darum zwangen die Ägypter die Kinder Israel durch Mißhandlungen zum Dienst
14 | und verbitterten ihnen das Leben mit harter Zwangsarbeit an Lehm und Ziegeln und mit allerlei Feldarbeit, lauter Arbeiten, zu welchen man sie unter Mißhandlungen zwang.
15 | Und der König von Ägypten redete mit den hebräischen Hebammen, deren eine Schiphra, die andere Pua hieß.
16 | Er sprach: Wenn ihr die Hebräerinnen entbindet, so sehet auf der Stelle nach; ist es ein Sohn, so tötet ihn, ist es aber eine Tochter, so lasset sie leben!
17 | Aber die Hebammen fürchteten Gott und taten nicht, wie ihnen der ägyptische König befohlen hatte, sondern ließen die Kinder leben.
18 | Da ließ der König die Hebammen rufen und fragte sie: Warum tut ihr das, daß ihr die Kinder leben lasset?
19 | Die Hebammen antworteten dem Pharao: Weil die hebräischen Frauen nicht sind wie die ägyptischen; sie sind lebhafter; ehe die Hebamme zu ihnen kommt, haben sie geboren!
20 | Dafür segnete Gott die Hebammen; das Volk aber vermehrte sich und nahm gewaltig zu.
21 | Und weil die Hebammen Gott fürchteten, so baute er ihnen Häuser.
22 | Da gebot der Pharao all seinem Volk und sprach: Werfet alle Söhne, die geboren werden, in den Nil; aber alle Töchter lasset leben!

Hauptseite
Voriges Kapitel


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Und er rief Mose, und der HERR redete zu ihm von der Stiftshütte aus und sprach:
2 | Rede zu den Kindern Israel und sprich zu ihnen: Will jemand von euch dem HERRN ein Opfer bringen, so soll euer Opfer, das ihr darbringet, vom Vieh, von Rindern oder Schafen genommen sein.
3 | Ist seine Gabe ein Brandopfer von Rindern, so soll er ein tadelloses männliches Tier darbringen; zur Tür der Stiftshütte soll er es bringen, daß es ihn angenehm mache vor dem HERRN;
4 | und er soll seine Hand auf den Kopf des Brandopfers stützen, so wird es ihm wohlgefällig aufgenommen und für ihn Sühne erwirken.
5 | Dann soll er den jungen Ochsen schächten vor dem HERRN; die Söhne Aarons aber, die Priester, sollen das Blut darbringen und es ringsum an den Altar sprengen, der vor der Tür der Stiftshütte steht.
6 | Er aber soll dem Brandopfer die Haut abziehen und es in Stücke zerlegen;
7 | und die Söhne Aarons, des Priesters, sollen Feuer auf den Altar tun und Holz aufschichten über dem Feuer;
8 | auf das Holz aber über dem Feuer sollen die Priester, die Söhne Aarons, die Fleischstücke legen, dazu den Kopf und das Fett;
9 | sein Eingeweide aber und seine Schenkel soll man mit Wasser waschen; und der Priester soll das Ganze auf dem Altar verbrennen als ein Brandopfer, ein wohlriechendes Feuer für den HERRN.
10 | Entnimmt er aber seine Opfergabe dem Kleinvieh, so bringe er zum Brandopfer ein tadelloses männliches Tier von den Lämmern oder Ziegen dar
11 | und schächte es an der nördlichen Seite des Altars vor dem HERRN, und die Söhne Aarons, die Priester, sollen das Blut ringsum an den Altar sprengen;
12 | er aber zerlege es in Stücke, und der Priester lege sie samt dem Kopf und dem Fett ordentlich auf das Holz über dem Feuer auf dem Altar.
13 | Aber das Eingeweide und die Schenkel soll man mit Wasser waschen; und der Priester soll das Ganze darbringen und verbrennen auf dem Altar; es ist ein Brandopfer, ein wohlriechendes Feuer für den HERRN.
14 | Soll aber seine Brandopfergabe für den HERRN aus Geflügel bestehen, so bringe er von Turteltauben oder von jungen Tauben sein Opfer dar.
15 | Dieses soll der Priester zum Altar bringen und ihm den Kopf abkneifen und ihn auf dem Altar verbrennen; sein Blut aber soll an der Wand des Altars ausgepreßt werden.
16 | Den Kropf aber samt dem Unrat soll er entfernen und ihn auf den Aschenhaufen werfen, östlich vom Altar.
17 | Sodann soll er den Vogel an den Flügeln einreißen, sie aber nicht abtrennen, und der Priester soll ihn auf dem Altar verbrennen, auf dem Holz über dem Feuer; es ist ein Brandopfer, ein wohlriechendes Feuer für den HERRN.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Und der HERR redete mit Mose in der Wüste Sinai in der Stiftshütte am ersten Tag des zweiten Monats im zweiten Jahr, nachdem sie aus dem Lande Ägypten gezogen waren, und sprach:
2 | Ermittelt die Zahl der ganzen Gemeinde der Kinder Israel, nach ihren Geschlechtern und ihren Vaterhäusern, nach der Zahl der Namen, alles, was männlich ist, Kopf für Kopf;
3 | von zwanzig Jahren an und darüber, alle wehrpflichtigen Männer in Israel; und zählet sie nach ihren Heerhaufen, du und Aaron.
4 | Und es soll von jedem Stamm das Oberhaupt der Vaterhäuser seines Stammes bei euch sein.
5 | Das sind aber die Namen der Männer, die euch zur Seite stehen sollen: Von Ruben Elizur, der Sohn Sedeurs;
6 | von Simeon Selumiel, der Sohn Zuri-Schaddais;
7 | von Juda Nahasson, der Sohn Amminadabs;
8 | von Issaschar Netaneel, der Sohn Zuars;
9 | von Sebulon Eliab, der Sohn Helons;
10 | von den Kindern Josephs, von Ephraim Elisama, der Sohn Ammihuds; von Manasse Gamliel, der Sohn Pedazurs;
11 | von Benjamin Abidan, der Sohn Gideonis;
12 | von Dan Ahieser, der Sohn Ammi-Schaddais;
13 | von Asser Pagiel, der Sohn Ochrans;
14 | von Gad Eliasaph, der Sohn Deguels;
15 | von Naphtali Ahira, der Sohn Enans.
16 | Das sind die Berufenen der Gemeinde, die Fürsten unter den Stämmen ihrer Väter; die Häupter über die Tausende Israels sind diese.
17 | Und Mose und Aaron nahmen diese Männer, die mit Namen bezeichnet sind,
18 | und versammelten die ganze Gemeinde am ersten Tag des zweiten Monats, und sie ließen sich eintragen in die Geburtsregister, nach ihren Geschlechtern und ihren Vaterhäusern, unter Aufzählung der Namen, von zwanzig Jahren an und darüber, nach der Kopfzahl.
19 | Wie der HERR Mose geboten hatte, so zählte er sie in der Wüste Sinai.
20 | Und es waren der Kinder Ruben, des erstgeborenen Sohnes Israels, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern an Zahl der Namen, Haupt für Haupt, alle diensttauglichen Männer, von zwanzig Jahren und darüber,
21 | so viele ihrer gemustert wurden vom Stamm Ruben, 46500.
22 | Der Kinder Simeon, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, Haupt für Haupt, alle diensttauglichen Männer, von zwanzig Jahren und darüber,
23 | so viele ihrer vom Stamme Simeon gemustert wurden, 59300.
24 | Der Kinder Gad, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
25 | so viele ihrer vom Stamme Gad gemustert wurden, 45650.
26 | Der Kinder Juda, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
27 | so viele ihrer vom Stamme Juda gemustert wurden, 74600.
28 | Der Kinder Issaschar, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
29 | so viele ihrer vom Stamme Issaschar gemustert wurden, 54400.
30 | Der Kinder Sebulon, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an der Zahl, von zwanzig Jahren und darüber, was diensttauglich war;
31 | so viele ihrer vom Stamme Sebulon gemustert wurden, 57400.
32 | Der Kinder Joseph, nämlich von den Kindern Ephraim, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
33 | so viele ihrer vom Stamme Ephraim gemustert wurden, 40500.
34 | Der Kinder Manasse, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war;
35 | so viele ihrer vom Stamme Manasse gemustert wurden, 32200.
36 | Der Kinder Benjamin, nach ihrer Abstammung, ihren Geschlechtern und Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
37 | so viele ihrer vom Stamm Benjamin gemustert wurden, 35400.
38 | Der Kinder Dan, nach ihrer Abstammung, ihren Geschlechtern und Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
39 | so viele ihrer vom Stamme Dan gemustert wurden, 62700.
40 | Der Kinder Asser, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
41 | so viele ihrer vom Stamme Asser gemustert wurden, 41500.
42 | Der Kinder Naphtali, nach ihrer Abstammung, ihren Geschlechtern und ihren Vaterhäusern, an Zahl der Namen, von zwanzig Jahren und darüber, was diensttauglich war,
43 | so viele ihrer vom Stamme Naphtali gemustert wurden, 53400.
44 | Das sind die Gemusterten, welche Mose und Aaron musterten samt den zwölf Fürsten Israels, deren je einer über die Vaterhäuser [seines Stammes] gesetzt war.
45 | Alle Gemusterten aber der Kinder Israel, nach den Häusern ihrer Väter, von zwanzig Jahren und darüber, was unter Israel diensttauglich war, derer waren 603550.
46 | Aber die Leviten mit ihrem väterlichen Stamm
47 | waren in dieser Musterung nicht inbegriffen.
48 | Denn der HERR redete zu Mose und sprach:
49 | Nur den Stamm Levi sollst du nicht mustern und seine Zahl nicht rechnen unter die Kinder Israel;
50 | sondern du sollst die Leviten über die Wohnung des Zeugnisses setzen und über alle ihre Geräte und über alles, was dazu gehört. Sie sollen die Wohnung tragen samt allen ihren Geräten und sollen sie bedienen und sich um die Wohnung her lagern.
51 | Und wenn die Wohnung aufbricht, so sollen die Leviten sie abbrechen; wenn aber die Wohnung sich lagern soll, so sollen sie dieselbe aufschlagen; kommt ihr aber ein Fremder zu nahe, so muß er sterben.
52 | Die Kinder Israel sollen sich lagern, ein jeder in seinem Lager und bei dem Panier seines Heers.
53 | Aber die Leviten sollen sich um die Wohnung des Zeugnisses her lagern, daß nicht ein Zorngericht über die Gemeinde der Kinder Israel komme; darum sollen die Leviten der Wohnung des Zeugnisses warten.
54 | Und die Kinder Israel taten so alles; was der HERR Mose geboten hatte, das taten sie.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Dies sind die Worte, die Mose zu ganz Israel redete diesseits des Jordan in der Wüste, auf der Ebene gegenüber von Suph, zwischen Paran, Tophel, Laban, Hazerot und Disahab:
2 | elf Tagereisen weit vom Horeb, am Wege vom Gebirge Seir nach Kadesch-Barnea.
3 | Und es geschah im vierzigsten Jahre, am ersten Tage des elften Monats, daß Mose mit den Kindern Israel redete, alles, wie ihm der HERR für sie geboten hatte;
4 | nachdem er Sihon, den König der Amoriter, der zu Hesbon wohnte, geschlagen hatte, dazu Og, den König zu Basan, der zu Astarot und zu Edrei wohnte.
5 | Diesseits des Jordan, im Lande der Moabiter, fing Mose an, dieses Gesetz auszulegen, und er sprach:
6 | Der HERR, unser Gott, redete zu uns am Berge Horeb und sprach: Ihr seid lange genug an diesem Berge gewesen!
7 | Wendet euch nun und ziehet weiter, daß ihr zu dem Gebirge der Amoriter kommet und zu allen ihren Nachbarn in der Ebene, auf den Bergen und in den Tälern, gegen Mittag und gegen das Gestade des Meeres, in das Land der Kanaaniter und zum Berge Libanon, bis an den großen Fluß, den Fluß Euphrat!
8 | Siehe, ich habe euch das Land, das vor euch liegt, gegeben; geht hinein und nehmt das Land ein, von dem der HERR euren Vätern Abraham, Isaak und Jakob geschworen hat, daß er es ihnen und ihrem Samen nach ihnen geben wolle.
9 | Da sagte ich zu euch zu jener Zeit und sprach: Ich kann euch nicht allein tragen;
10 | denn der HERR, euer Gott, hat euch gemehrt, und siehe, ihr seid heute wie die Sterne des Himmels an Menge.
11 | Der HERR, eurer Väter Gott, mache euch noch viel tausendmal zahlreicher als ihr seid, und segne euch, wie er euch versprochen hat!
12 | Wie kann ich aber allein eure Beschwerden, eure Klagen und eure Streitigkeiten tragen?
13 | Schaffet euch weise, verständige und erfahrene Männer von euren Stämmen her, so will ich sie an eure Spitze stellen!
14 | Da antwortetet ihr mir und sprachet: Das ist ein gutes Ding, davon du sagst, daß du es tun wollest!
15 | Da nahm ich Häupter eurer Stämme, weise und erfahrene Männer, und setzte sie zu Oberhäuptern über euch, zu Obersten über tausend, über hundert, über fünfzig, über zehn, und zu Amtleuten für eure Stämme.
16 | Und ich gebot euren Richtern zu derselben Zeit und sprach: Verhöret eure Brüder und richtet recht zwischen den Brüdern und Fremdlingen;
17 | keine Person sollt ihr im Gericht ansehen, sondern ihr sollt den Kleinen hören wie den Großen und euch vor niemand scheuen; denn das Gericht ist Gottes. Wird euch aber eine Sache zu schwer sein, so lasset sie an mich gelangen, daß ich sie höre!
18 | So gebot ich euch zu jener Zeit alles, was ihr tun solltet.
19 | Da zogen wir aus von Horeb und wanderten durch die große und schreckliche Wüste, die ihr auf dem Wege nach dem Hügelland der Amoriter gesehen habt, wie uns der HERR, unser Gott, geboten hatte, und kamen bis Kadesch-Barnea.
20 | Da sprach ich zu euch: Ihr seid an das Gebirge der Amoriter gekommen, das uns der HERR, unser Gott, geben wird.
21 | Siehe, der HERR, dein Gott, hat dir das Land, das vor dir liegt, gegeben; ziehe hinauf und nimm es ein, wie der HERR, deiner Väter Gott, dir versprochen hat; fürchte dich nicht und erschrick nicht!
22 | Da kamet ihr alle herbei zu mir und sprachet: Laßt uns Männer vor uns hersenden, die uns das Land erkundigen und uns Bericht bringen über den Weg, den wir ziehen, und die Städte, darein wir kommen sollen.
23 | Das gefiel mir wohl, und ich nahm von euch zwölf Männer, aus jedem Stamme einen.
24 | Die wandten sich und bestiegen das Gebirge und kamen bis in das Tal Eskol und kundschafteten es aus
25 | und nahmen von den Früchten des Landes mit sich und brachten sie herab zu uns und berichteten uns und sprachen: Das Land ist gut, das der HERR, unser Gott, uns gibt!
26 | Aber ihr wolltet nicht hinaufziehen, sondern lehntet euch gegen das Wort des HERRN, eures Gottes, auf,
27 | und ihr murrtet in euren Hütten und spracht: Der HERR hat uns aus Haß aus Ägypten geführt, daß er uns in die Hände der Amoriter gebe, uns zu vertilgen.
28 | Wohin sollen wir ziehen? Unsere Brüder haben unser Herz verzagt gemacht, indem sie sagten: Das Volk ist größer und höher [gewachsen] als wir, die Städte sind groß und bis an den Himmel befestigt; dazu haben wir Enakskinder daselbst gesehen!
29 | Ich aber sprach zu euch: Entsetzet euch nicht und fürchtet euch nicht vor ihnen;
30 | denn der HERR, euer Gott, zieht vor euch her und wird für euch streiten, wie er mit euch vor euren Augen in Ägypten getan hat
31 | und in der Wüste, wo du gesehen hast, wie dich der HERR, dein Gott, getragen hat, wie ein Mann seinen Sohn trägt, auf allen Wegen, die ihr zurückgelegt habt, bis ihr an diesen Ort gekommen seid.
32 | Aber in dieser Sache wolltet ihr dem HERRN, eurem Gott, nicht vertrauen,
33 | der doch vor euch herging auf dem Wege, euch die Lagerstätten auszusuchen, bei Nacht im Feuer, daß er euch den Weg zeigte, darauf ihr gehen solltet, bei Tag in einer Wolke.
34 | Als aber der HERR die Stimme eurer Worte hörte, ward er zornig und schwur und sprach:
35 | Keiner von den Männern dieses bösen Geschlechts soll das gute Land sehen, das ich ihren Vätern zu geben geschworen habe!
36 | Nur Kaleb, der Sohn Jephunnes, soll es sehen; und ich will ihm und seinen Kindern das Land geben, das er betreten hat, weil er dem HERRN völlig nachgefolgt ist.
37 | Auch über mich ward der HERR zornig um euretwillen und sprach: Du sollst auch nicht hineinkommen!
38 | Aber Josua, der Sohn Nuns, der vor dir steht, der soll hineinkommen; denselben stärke, denn er soll Israel dieses Land zum Erbe austeilen.
39 | Und eure Kinder, von denen ihr sagtet, daß sie zum Raub werden müßten, und eure Söhne, die heute noch nicht wissen, was gut und böse ist, die sollen hineinkommen; denselben will ich es geben, und sie sollen es einnehmen.
40 | Ihr aber, wendet euch und ziehet in die Wüste auf dem Weg zum Schilfmeer!
41 | Da antwortetet ihr und sprachet zu mir: Wir haben wider den HERRN gesündigt, wir wollen hinaufziehen und streiten, ganz wie uns der HERR, unser Gott, geboten hat! Und ihr alle gürtetet eure Kriegswaffen um und hieltet es für leicht, auf den Berg zu steigen.
42 | Aber der HERR sprach zu mir: Sag ihnen: Ihr sollt nicht hinaufziehen und nicht streiten; denn ich bin nicht unter euch; daß ihr nicht vor euren Feinden geschlagen werdet!
43 | Das sagte ich euch; aber ihr gehorchtet nicht, sondern lehntet euch auf gegen das Gebot des HERRN und waret vermessen und zoget auf das Gebirge hinauf.
44 | Da rückten die Amoriter aus, die auf demselben Gebirge wohnten, euch entgegen, und jagten euch, wie die Bienen tun, und schlugen euch zu Seir bis gen Horma.
45 | Da kehrtet ihr wieder um und weintet vor dem HERRN; aber der HERR wollte eure Stimme nicht hören und neigte seine Ohren nicht zu euch.
46 | Also bliebet ihr in Kadesch eine lange Zeit, so lange, wie ihr dort bleiben mußtet!


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Und es begab sich nach dem Tode Moses, des Knechtes des HERRN, daß der HERR zu Josua, dem Sohne Nuns, dem Diener Moses, sprach:
2 | Mein Knecht Mose ist gestorben; so mache dich nun auf, ziehe über diesen Jordan, du und dieses ganze Volk, in das Land, das ich ihnen gegeben habe, den Kindern Israel!
3 | Jeden Ort, darauf eure Fußsohlen treten, habe ich euch gegeben, wie ich Mose versprochen habe.
4 | Von der Wüste und diesem Libanon an bis zum großen Strom Euphrat, das ganze Land der Hetiter, und bis zu dem großen Meer, wo die Sonne untergeht, soll euer Gebiet sein.
5 | Niemand soll vor dir bestehen dein Leben lang; wie ich mit Mose gewesen bin, also will ich auch mit dir sein; ich will dich nicht loslassen und gar nicht verlassen.
6 | Sei stark und fest! Denn du sollst diesem Volk das Land zum Erbe austeilen, das zu geben ich ihren Vätern geschworen habe.
7 | Sei du nur stark und sehr fest, daß du darauf achtest, zu tun nach dem ganzen Gesetz, das dir mein Knecht Mose befohlen hat; weiche nicht davon, weder zur Rechten noch zur Linken, auf daß du allenthalben weislich handeln mögest, wo du hingehst!
8 | Dieses Gesetzbuch soll nicht von deinem Munde weichen, sondern forsche darin Tag und Nacht, auf daß du achtgebest, zu tun nach allem, was darin geschrieben steht; denn alsdann wird dir dein Weg gelingen, und dann wirst du weislich handeln!
9 | Habe ich dir nicht geboten, daß du stark und fest sein sollst? Sei unerschrocken und unverzagt; denn der HERR, dein Gott, ist mit dir überall, wohin du gehst.
10 | Da gebot Josua den Amtleuten des Volkes und sprach:
11 | Gehet mitten durch das Lager, gebietet dem Volk und sprechet: Bereitet euch Speise auf die Reise, denn innert drei Tagen werdet ihr über diesen Jordan gehen, daß ihr hineinkommet und das Land einnehmet, das euch der Herr, euer Gott, einzunehmen gibt.
12 | Und zu den Rubenitern, Gaditern und dem halben Stamm Manasse sprach Josua also:
13 | Gedenket an das Wort, das euch Mose, der Knecht des HERRN, sagte, als er sprach: Der HERR, euer Gott, hat euch zur Ruhe gebracht und euch dieses Land gegeben.
14 | Eure Weiber, eure Kinder und euer Vieh lasset bleiben im Lande, das euch Mose hier, diesseits des Jordan, gegeben hat; ihr aber sollt gerüstet vor euren Brüdern hinüberziehen, ihr streitbaren Männer, und ihnen helfen,
15 | bis der HERR auch eure Brüder zur Ruhe gebracht hat wie euch und sie das Land eingenommen haben, das der HERR, euer Gott, ihnen geben wird; alsdann sollt ihr wieder in euer eigenes Land zurückkehren und in Besitz nehmen, was euch Mose, der Knecht des HERRN, gegeben hat diesseits des Jordan, gegen Aufgang der Sonne.
16 | Und sie antworteten Josua und sprachen: Alles, was du uns geboten hast, wollen wir tun; und wohin immer du uns sendest, dahin wollen wir gehen;
17 | wie wir Mose gehorsam gewesen sind, so wollen wir auch dir in allem gehorsam sein; wenn nur der HERR, dein Gott, mit dir ist, wie er mit Mose war!
18 | Wer deinem Munde widerspenstig ist und deinen Worten nicht gehorcht in allem, was du uns gebietest, der soll sterben; sei du nur stark und fest!


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Nach dem Tode Josuas fragten die Kinder Israel den HERRN und sprachen: Wer von uns soll zuerst ausziehen, den Krieg gegen die Kanaaniter zu beginnen?
2 | Der HERR sprach: Juda soll ausziehen! Siehe, ich habe das Land in seine Hand gegeben.
3 | Da sprach Juda zu seinem Bruder Simeon: Zieh mit mir hinauf in mein Los und laß uns wider die Kanaaniter streiten, so will ich auch mit dir in dein Los ziehen! Also zog Simeon mit ihm.
4 | Als nun Juda hinaufzog, gab der HERR die Kanaaniter und Pheresiter in ihre Hand, und sie schlugen dieselben bei Besek, zehntausend Mann.
5 | Und als sie den Adoni-Besek zu Besek fanden, stritten sie wider ihn und schlugen die Kanaaniter und Pheresiter.
6 | Und Adoni-Besek floh; aber sie jagten ihm nach und ergriffen ihn und hieben ihm die Daumen und die großen Zehen ab.
7 | Da sprach Adoni-Besek: Siebzig Könige mit abgehauenen Daumen und großen Zehen lasen [ihr Brot] auf unter meinem Tisch. Wie ich getan habe, so hat mir Gott wieder vergolten! Und man brachte ihn gen Jerusalem; daselbst starb er.
8 | Aber die Kinder Juda stritten wider Jerusalem und eroberten es und schlugen die Einwohner mit der Schärfe des Schwertes und steckten die Stadt in Brand.
9 | Darnach zogen die Kinder Juda hinab, um wider die Kanaaniter zu streiten, die auf dem Gebirge und im Süden und in der Ebene wohnten.
10 | Juda zog auch wider die Kanaaniter, die zu Hebron wohnten; Hebron aber hieß vor Zeiten Kirjat-Arba; und sie schlugen Sesai und Achiman und Talmai.
11 | Von dort zogen sie wider die Einwohner von Debir; Debir aber hieß vor Zeiten Kirjat-Sepher.
12 | Und Kaleb sprach: Wer Kirjat-Sepher schlägt und erobert, dem will ich meine Tochter Achsa zum Weibe geben!
13 | Da gewann sie Otniel, der Sohn Kenas, Kalebs jüngerer Bruder. Und er gab ihm seine Tochter zum Weibe.
14 | Und es begab sich, als sie einzog, trieb sie ihn, von ihrem Vater ein Feld zu fordern. Und sie sprang vom Esel. Da sprach Kaleb zu ihr: Was willst du?
15 | Sie sprach: Gib mir einen Segen! Denn du hast mir ein im Süden gelegenes Land gegeben; gib mir auch Wasserquellen! Da gab ihr Kaleb die obern und die untern Quellen.
16 | Und die Kinder des Keniters, des Schwiegervaters Moses, waren mit den Kindern Juda aus der Palmenstadt in die Wüste Juda hinaufgezogen, welche südlich von Arad liegt; und so gingen sie hin und wohnten bei dem Volk.
17 | Juda aber zog hin mit seinem Bruder Simeon; und sie schlugen die Kanaaniter, welche in Zephat wohnten, und vollstreckten an ihnen den Bann und nannten die Stadt Horma.
18 | Dazu eroberte Juda Gaza samt seinem Gebiet, und Askalon samt seinem Gebiet, und Ekron samt seinem Gebiet.
19 | Und der HERR war mit Juda, so daß er das Gebirge eroberte; aber die Bewohner der Ebene vermochte er nicht zu vertreiben; denn sie hatten eiserne Wagen.
20 | Und sie gaben dem Kaleb Hebron, wie Mose gesagt hatte; der vertrieb daraus die drei Söhne Enaks.
21 | Aber die Kinder Benjamin vertrieben die Jebusiter nicht, die zu Jerusalem wohnten; sondern die Jebusiter wohnten bei den Kindern Benjamin zu Jerusalem bis auf diesen Tag.
22 | Auch das Haus Joseph zog hinauf, gen Bethel, und der HERR war mit ihnen.
23 | Und das Haus Joseph ließ Bethel auskundschaften; die Stadt hieß früher Lus.
24 | Und die Späher sahen einen Mann aus der Stadt herauskommen und sprachen zu ihm: Zeige uns doch, wo wir in die Stadt eindringen können, so wollen wir dir Gnade erweisen!
25 | Da zeigte er ihnen, wo die Stadt zugänglich war, und sie schlugen die Stadt mit der Schärfe des Schwertes; den Mann aber und sein ganzes Geschlecht ließen sie gehen.
26 | Da zog der Mann in das Land der Hetiter und baute eine Stadt und hieß sie Lus; das ist ihr Name bis auf den heutigen Tag.
27 | Manasse aber vertrieb die Einwohner von Beth-Sean und seinen Dörfern nicht, auch weder diejenigen von Taenach und seinen Dörfern, noch die Bewohner von Dor und seinen Dörfern, noch die Bewohner von Jibleam und seinen Dörfern, noch die Bewohner von Megiddo und seinen Dörfern; sondern es gelang den Kanaanitern, in demselben Lande zu bleiben.
28 | Als aber Israel erstarkte, machte es die Kanaaniter fronpflichtig; aber vertreiben konnte es sie nicht.
29 | Auch Ephraim vertrieb die Kanaaniter nicht, die zu Geser wohnten; sondern die Kanaaniter blieben in Geser unter ihnen.
30 | Sebulon vertrieb die Bewohner von Kitron nicht, auch nicht die Bewohner von Nahalol; daher wohnten die Kanaaniter unter ihnen und wurden fronpflichtig.
31 | Asser vertrieb die Bewohner von Akko nicht, auch nicht die Bewohner von Zidon, Achelab, Achsib, Chelba, Aphik und Rechob;
32 | sondern Asser wohnte unter den Kanaanitern, die im Lande blieben; denn man vertrieb sie nicht.
33 | Naphtali vertrieb weder die Bewohner von Beth-Semes noch die Einwohner von Beth-Anat, sondern wohnte unter den Kanaanitern, die das Land bewohnten; aber die Bewohner zu Beth-Semes und Beth-Anat wurden ihnen fronpflichtig.
34 | Und die Amoriter drängten die Kinder Dan auf das Gebirge zurück und ließen sie nicht in die Ebene herabkommen.
35 | Und es gelang den Amoritern, in Har-Heres, in Ajalon und in Saalbim zu bleiben; aber die Hand des Hauses Joseph ward ihnen zu schwer, und sie wurden fronpflichtig.
36 | Und das Gebiet der Amoriter zog sich vom Skorpionensteig von Sela an aufwärts.


Das Buch Rut

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 1

1 | Zu der Zeit, als die Richter regierten, entstand eine Hungersnot im Lande. Damals zog ein Mann von Bethlehem-Juda fort, um sich im Gefilde Moab niederzulassen samt seinem Weib und seinen beiden Söhnen.
2 | Dieser Mann aber hieß Elimelech und sein Weib Naemi, seine beiden Söhne aber hießen Machlon und Kiljon, die waren Ephratiter von Bethlehem-Juda; und sie gelangten ins Gefilde Moab und lebten dort.
3 | Elimelech aber, Naemis Mann, starb, und sie blieb allein mit ihren beiden Söhnen.
4 | Diese nahmen sich moabitische Frauen, eine hieß Orpa und die andere Ruth. Und sie wohnten daselbst etwa zehn Jahre.
5 | Darnach starben auch sie beide, Machlon und Kiljon, also daß das Weib nach [dem Tode ihrer] beiden Söhne und ihres Mannes allein zurückblieb.
6 | Da machte sie sich mit ihren beiden Schwiegertöchtern auf und kehrte zurück aus dem Gefilde Moab; denn sie hatten daselbst vernommen, daß der HERR sein Volk heimgesucht und ihm Brot gegeben habe.
7 | Und sie verließ den Ort, da sie gewesen war, und ihre beiden Schwiegertöchter mit ihr, und sie machten sich auf den Weg, um wieder ins Land Juda zurückzukehren.
8 | Naemi aber sprach zu ihren beiden Schwiegertöchtern: Gehet hin, kehret um, eine jede zu ihrer Mutter Haus! Der HERR tue euch Gutes, wie ihr es an den Verstorbenen und an mir getan habt!
9 | Der HERR gebe euch, daß ihr Ruhe findet, eine jede in ihres Mannes Haus! Und sie küßte sie.
10 | Da erhoben sie ihre Stimmen und weinten und sprachen zu ihr: Wir wollen mit dir zu deinem Volke gehen!
11 | Aber Naemi sprach: Kehret um, meine Töchter! Warum wollt ihr mit mir gehen? Trage ich denn noch Kinder in meinem Schoß, die eure Männer werden könnten?
12 | Kehret um, meine Töchter, und gehet hin! Denn ich bin zu alt, um noch eines Mannes Weib zu werden. Und wenn ich auch spräche: Es ist zu hoffen, daß ich schon diese Nacht einen Mann bekomme und Söhne gebäre, wolltet ihr auf sie warten,
13 | bis sie groß geworden? Wolltet ihr um ihretwillen verziehen, wieder zu heiraten? Nicht doch, meine Töchter! Denn ich bin noch viel trauriger daran als ihr, weil des HERRN Hand wider mich ausgestreckt ist!
14 | Da erhoben sie ihre Stimmen und weinten noch mehr; und Orpa küßte ihre Schwiegermutter. Ruth aber hing ihr an.
15 | Sie aber sprach: Siehe, deine Schwägerin ist umgekehrt zu ihrem Volk und zu ihren Göttern; kehre du auch um, deiner Schwägerin nach!
16 | Ruth antwortete: Dringe nicht in mich, daß ich dich verlassen und von dir weg umkehren soll! Denn wo du hingehst, da will ich auch hingehen, und wo du bleibst, da bleibe ich auch; dein Volk ist mein Volk, und dein Gott ist mein Gott!
17 | Wo du stirbst, da sterbe auch ich, daselbst will auch ich begraben sein; der HERR tue mir dies und das und noch mehr, wenn nicht der Tod allein uns scheiden soll! -
18 | Als sie nun sah, daß sie sich fest vorgenommen hatte, mit ihr zu gehen, ließ sie ab, ihr zuzureden.
19 | Also gingen die beiden, bis sie nach Bethlehem kamen. Und als sie zu Bethlehem einzogen, geriet die ganze Stadt ihretwegen in Bewegung, und man fragte: Ist das die Naemi?
20 | Sie aber sprach: Heißet mich nicht Naemi, sondern nennt mich Mara; denn der Allmächtige hat mich sehr betrübt!
21 | Voll zog ich aus, aber leer hat mich der HERR wieder heimgebracht. Warum heißet ihr mich denn Naemi, da doch der HERR mich gedemütigt und der Allmächtige mich betrübt hat? -
22 | Es war aber am Anfang der Gerstenernte, daß Naemi mit ihrer Schwiegertochter Ruth, der Moabiterin, aus dem Gefilde Moab nach Bethlehem zurückkehrte.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Es war ein Mann von Ramataim-Zophim, vom Gebirge Ephraim, der hieß Elkana, ein Sohn Jerochams, des Sohnes Elihus, des Sohnes Tohus, des Sohnes Zuphs, eines Ephraimiten.
2 | Der hatte zwei Frauen, die eine hieß Hanna, die andere Peninna; Peninna aber hatte Kinder, und Hanna hatte keine Kinder.
3 | Dieser Mann ging jährlich hinauf aus seiner Stadt, um den HERRN der Heerscharen anzubeten und ihm zu opfern zu Silo. Daselbst aber waren Hophni und Pinehas, die beiden Söhne Elis, Priester des HERRN.
4 | An dem Tage nun, da Elkana opferte, gab er seinem Weibe Peninna und allen ihren Söhnen und Töchtern Teile [vom Opfermahl].
5 | Hanna aber gab er ein doppeltes Teil, denn er hatte Hanna lieb; aber der HERR hatte ihren Mutterleib verschlossen.
6 | Und ihre Nebenbuhlerin reizte sie sehr mit kränkenden Reden, um sie darüber zu erzürnen, daß der HERR ihren Leib verschlossen hatte.
7 | Und so ging es Jahr für Jahr; so oft sie zu des HERRN Hause wallte, kränkte jene sie also, daß sie weinte und nichts aß.
8 | Elkana aber, ihr Mann, sprach zu ihr: Hanna, warum weinst du? Und warum issest du nicht? Warum ist dein Herz so traurig? Bin ich dir nicht besser als zehn Söhne?
9 | Eines Tages aber stand Hanna auf, nachdem sie zu Silo gegessen und getrunken hatte. Eli, der Priester, saß eben auf seinem Stuhl beim Türpfosten des Tempels des HERRN.
10 | Sie aber, betrübt, wie sie war, betete zum HERRN und weinte sehr.
11 | Und sie tat ein Gelübde und sprach: HERR der Heerscharen, wirst du das Elend deiner Magd ansehen und an mich gedenken und deiner Magd nicht vergessen, und wirst du deiner Magd einen Sohn geben, so will ich ihn dem Herrn geben sein Leben lang, und kein Schermesser soll auf sein Haupt kommen!
12 | Während sie nun lange vor dem HERRN betete, beobachtete Eli ihren Mund;
13 | und Hanna redete in ihrem Herzen, nur ihre Lippen regten sich, doch so, daß man ihre Stimme nicht hörte. Da meinte Eli, sie wäre betrunken.
14 | Und er sprach zu ihr: Wie lange willst du trunken sein? Gib deinen Wein von dir!
15 | Hanna aber antwortete und sprach: Nein, mein Herr, ich bin ein Weib beschwerten Geistes; Wein und starkes Getränk habe ich nicht getrunken, sondern ich habe mein Herz vor dem HERRN ausgeschüttet.
16 | Du wollest deine Magd nicht für eine Tochter Belials halten, denn aus großem Kummer und Herzeleid habe ich bisher geredet!
17 | Eli antwortete ihr und sprach: Gehe hin in Frieden! Der Gott Israels gewähre dir deine Bitte, die du vor ihm ausgesprochen hast!
18 | Sie sprach: Laß deine Magd Gnade finden vor deinen Augen! Also ging das Weib ihren Weg und aß und sah nicht mehr traurig aus.
19 | Und am Morgen früh machten sie sich auf, und als sie vor dem HERRN angebetet hatten, kehrten sie wieder um und kamen heim nach Rama. Und Elkana erkannte sein Weib Hanna, und der HERR gedachte an sie.
20 | Und so geschah es, als das Jahr um war, nachdem Hanna empfangen hatte, gebar sie einen Sohn; den hieß sie Samuel, denn [sagte sie,] ich habe ihn von dem Herrn erbeten.
21 | Und als der Mann Elkana mit seinem ganzen Hause hinaufzog, um dem HERRN das jährliche Opfer und sein Gelübde darzubringen,
22 | ging Hanna nicht mit, sondern sprach zu ihrem Mann: Wenn der Knabe entwöhnt sein wird, alsdann will ich ihn bringen, daß er vor dem HERRN erscheine und daselbst bleibe für immer!
23 | Elkana, ihr Mann, sprach zu ihr: Mach wie du's für gut findest; bleibe, bis du ihn entwöhnt hast; der HERR aber bestätige, was er geredet hat! So blieb die Frau zurück und nährte ihren Sohn, bis sie ihn entwöhnte.
24 | Und sobald sie ihn entwöhnt hatte, nahm sie ihn mit hinauf, samt drei Farren, einem Epha Mehl und einem Schlauch Wein und brachte ihn in das Haus des HERRN nach Silo; aber der Knabe war noch sehr jung.
25 | Und sie schlachteten den Farren und brachten den Knaben zu Eli.
26 | Und sie sprach: Ach, mein Herr, so wahr deine Seele lebt; mein Herr, ich bin das Weib, das hier bei dir stand und den HERRN bat.
27 | Ich habe um diesen Knaben gebeten, nun hat mir der HERR die Bitte gewährt, die ich an ihn gerichtet hatte.
28 | Darum leihe ich ihn auch dem HERRN; alle Tage seines Lebens sei er dem HERRN geliehen! Und er betete daselbst den HERRN an.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Nach dem Tode Sauls, als David von der Schlacht der Amalekiter zurückgekommen und zwei Tage lang in Ziklag geblieben war,
2 | siehe, da kam am dritten Tage einer aus dem Heere Sauls, mit zerrissenen Kleidern und Erde auf dem Haupt. Und als er zu David kam, warf er sich zur Erde und verbeugte sich.
3 | David aber sprach: Wo kommst du her? Er sprach zu ihm: Ich bin aus dem Heere Israels entronnen.
4 | David sprach zu ihm: Sage mir doch, wie ist es zugegangen? Er sprach: Das Volk ist aus der Schlacht geflohen, auch ist viel Volks gefallen und umgekommen; auch Saul und sein Sohn Jonatan sind tot!
5 | David sprach zu dem Jüngling, der ihm solches sagte: Woher weißt du, daß Saul und sein Sohn Jonatan tot sind?
6 | Der Jüngling, der ihm solches sagte, sprach: Ich kam von ungefähr auf das Gebirge Gilboa und siehe, Saul lehnte sich auf seinen Speer und siehe, Wagen und Reiter jagten hinter ihm her.
7 | Und er wandte sich um und sah mich und rief mich.
8 | Und ich sprach: Hier bin ich! Und er sprach zu mir: Wer bist du? Ich sprach zu ihm: Ich bin ein Amalekiter!
9 | Da sprach er zu mir: Tritt doch her zu mir und töte mich; denn Todesangst hat mich ergriffen, während ich noch bei vollem Bewußtsein bin!
10 | Da trat ich auf ihn zu und tötete ihn; denn ich wußte wohl, daß er seinen Fall nicht überleben werde. Und ich nahm die Krone von seinem Haupt und die Spangen von seinem Arm und siehe, ich habe sie hergebracht zu dir, meinem Herrn!
11 | Da faßte David seine Kleider und zerriß sie, und ebenso alle Männer, die bei ihm waren;
12 | und sie trugen Leid und weinten und fasteten bis zum Abend um Saul und um seinen Sohn Jonatan und um das Volk des Herrn und um das Haus Israel, weil sie durch das Schwert gefallen waren.
13 | Und David sprach zu dem Jüngling, der ihm solches angezeigt hatte: Wo bist du her? Er sprach: Ich bin der Sohn eines Fremdlings, eines Amalekiters.
14 | David sprach zu ihm: Wie? du hast dich nicht gefürchtet, deine Hand an den Gesalbten des HERRN zu legen, ihn zu verderben?
15 | Und David rief einen seiner Jünglinge und sprach: Tritt her und erschlage ihn! Und er schlug ihn, daß er starb.
16 | Da sprach David zu ihm: Dein Blut sei auf deinem Haupt! Denn dein Mund hat wider dich selbst gezeugt und gesprochen: Ich habe den Gesalbten des HERRN getötet!
17 | Und David sang dieses Trauerlied über Saul und seinen Sohn Jonatan
18 | und befahl, man solle die Kinder Juda [das Lied von] dem Bogen lehren. Siehe, es steht geschrieben im Buche der Rechtschaffenen:
19 | «Die Edelsten in Israel sind auf deinen Höhen erschlagen. Wie sind die Helden gefallen!
20 | Sagt es nicht an zu Gat, verkündigt es nicht auf den Gassen Askalons, daß sich nicht freuen die Töchter der Philister, daß die Töchter der Unbeschnittenen nicht frohlocken!
21 | Ihr Berge von Gilboa, es müsse weder Tau noch Regen auf euch fallen, noch mögen da Äcker sein, von denen Hebopfer kommen; denn daselbst ist der Schild der Helden schmählich hingeworfen worden, der Schild Sauls, als wäre er nicht mit Öl gesalbt!
22 | Vom Blut der Erschlagenen, vom Fett der Helden ist Jonatans Bogen nie zurückgewichen, und das Schwert Sauls ist nie leer wiedergekommen.
23 | Saul und Jonatan, lieblich und holdselig in ihrem Leben, sind auch im Tode nicht getrennt; sie waren schneller als Adler, stärker als Löwen!
24 | Ihr Töchter Israels, weint über Saul, der euch reizend in Purpur kleidete, der eure Gewänder mit goldenen Kleinodien schmückte!
25 | Wie sind doch die Helden mitten im Streit gefallen! Jonatan ist auf deinen Höhen erschlagen!
26 | Es ist mir leid um dich, mein Bruder Jonatan; du bist mir sehr lieb gewesen! Deine Liebe war mir viel angenehmer als Frauenliebe!
27 | Wie sind die Helden gefallen und verloren die Waffen des Krieges!»


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Als aber der König David alt und hochbetagt war, konnte er nicht warm werden, obgleich man ihn mit Kleidern bedeckte.
2 | Da sprachen seine Knechte zu ihm: Man sollte unserm Herrn, dem König, ein Mädchen, eine Jungfrau suchen, daß sie vor dem König stehe und seiner pflege und an seinem Busen schlafe und unsern Herrn, den König, wärme.
3 | Und sie suchten ein schönes Mädchen in allen Landmarken Israels und fanden Abisag von Sunem, die brachten sie dem König.
4 | Sie war aber ein sehr schönes Mädchen und pflegte den König und diente ihm. Aber der König erkannte sie nicht.
5 | Adonia aber, der Sohn der Haggit, erhob sich und sprach: Ich will König werden! Und er verschaffte sich Wagen und Reiter und fünfzig Mann, die vor ihm herliefen.
6 | Aber sein Vater hatte ihn nie betrübt Zeit seines Lebens, so daß er gesagt hätte: Warum tust du also? Auch war er sehr schön von Gestalt; und seine Mutter hatte ihn nach Absalom geboren.
7 | Und er hatte eine Unterredung mit Joab, dem Sohne der Zeruja, und mit Abjatar, dem Priester; die halfen dem Adonia.
8 | Aber der Priester Zadok und Benaja, Jojadas Sohn, und der Prophet Natan und Simei und Rei und die Helden Davids hielten es nicht mit Adonia.
9 | Und als Adonia Schafe und Rinder und Mastvieh opferte bei dem Stein Sochelet, der neben dem Brunnen Rogel liegt, lud er alle seine Brüder, des Königs Söhne, und alle Männer Judas, des Königs Knechte, ein.
10 | Aber den Propheten Natan und Benaja und die Helden und seinen Bruder Salomo lud er nicht ein.
11 | Da sprach Natan zu Batseba, der Mutter Salomos: Hast du nicht gehört, daß Adonia, der Sohn der Haggit, König geworden ist ohne Wissen Davids, unseres Herrn?
12 | Komm nun, ich will dir doch einen Rat geben, daß du dein Leben und das Leben deines Sohnes Salomo errettest.
13 | Komm und gehe hinein zum König David und sprich zu ihm: «Hast du nicht, mein Herr und König, deiner Magd geschworen und gesagt: Dein Sohn Salomo soll König sein nach mir, und er soll auf meinem Throne sitzen? Warum ist denn Adonia König geworden?»
14 | Siehe, während du noch dort bist und mit dem König redest, will ich nach dir hineinkommen und deine Worte bestätigen.
15 | Da ging Batseba zum König in die Kammer hinein. Der König aber war sehr alt, und Abisag von Sunem diente dem König.
16 | Und Batseba neigte und verbeugte sich vor dem König. Der König aber sprach: Was willst du?
17 | Sie sprach zu ihm: Mein Herr, du hast deiner Magd bei dem HERRN, deinem Gott, geschworen: Dein Sohn Salomo soll König sein nach mir, und er soll auf meinem Throne sitzen!
18 | Nun aber, siehe, ist Adonia König geworden; und mein Herr und König weiß nichts darum.
19 | Er hat Ochsen und Mastvieh und viele Schafe geopfert und hat alle Söhne des Königs eingeladen, dazu Abjatar, den Priester, und Joab, den Feldhauptmann. Aber deinen Knecht Salomo hat er nicht eingeladen.
20 | Du bist es aber, mein Herr und König, auf den die Augen von ganz Israel sehen, daß du anzeigest, wer nach meinem Herrn und König auf seinem Throne sitzen soll.
21 | Wenn aber mein Herr und König bei seinen Vätern liegt, so werden ich und mein Sohn Salomo es büßen müssen!
22 | Während sie noch also mit dem König redete, siehe, da kam der Prophet Natan.
23 | Da meldete man dem König und sprach: Siehe, der Prophet Natan ist da! Und als er vor den König hineinkam, bückte er sich vor dem König mit dem Angesicht zur Erde.
24 | Und Natan sprach: Mein Herr und König, hast du gesagt: «Adonia soll nach mir König sein und soll auf meinem Throne sitzen?»
25 | Denn er ist heute hinabgegangen und hat Ochsen und Mastvieh und viele Schafe geopfert und hat alle Söhne des Königs eingeladen und die Hauptleute, dazu den Priester Abjatar. Und siehe, sie essen und trinken vor ihm und sagen: Es lebe der König Adonia!
26 | Aber mich, deinen Knecht, und Zadok, den Priester, und Benaja, den Sohn Jojadas, und deinen Knecht Salomo hat er nicht eingeladen.
27 | Ist das alles von meinem Herrn, dem König, befohlen worden, und hast du deinen Knecht nicht wissen lassen, wer auf dem Throne meines Herrn, des Königs, nach ihm sitzen soll?
28 | Der König David antwortete und sprach: Rufe mir Batseba! Und sie kam hinein vor den König.
29 | Und als sie vor dem König stand, schwur der König und sprach: So wahr der HERR lebt, der meine Seele aus aller Not erlöst hat,
30 | ich will heute also tun, wie ich dir bei dem HERRN, dem Gott Israels, geschworen und gesagt habe: Salomo, dein Sohn, soll König nach mir sein, und er soll für mich auf meinem Throne sitzen!
31 | Da verneigte sich Batseba mit ihrem Angesicht zur Erde und dankte dem König und sprach: Mein Herr, der König David, lebe ewiglich!
32 | Und der König David sprach: Ruft mir den Priester Zadok und den Propheten Natan und Benaja, den Sohn Jojadas! Und als sie vor den König hineinkamen,
33 | sprach der König zu ihnen: Nehmt die Knechte eures Herrn mit euch und setzet meinen Sohn Salomo auf mein Maultier und führet ihn hinab gen Gihon.
34 | Und der Priester Zadok und der Prophet Natan sollen ihn daselbst salben zum König über Israel; und stoßet in die Posaune und sprechet: Es lebe der König Salomo!
35 | Und ziehet hinter ihm herauf, und er soll kommen und auf meinem Throne sitzen und für mich König sein; denn ich habe verordnet, daß er Fürst über Israel und Juda sei.
36 | Da antwortete Benaja, der Sohn Jojadas, dem König und sprach: Amen! Der HERR, der Gott meines Herrn, des Königs, sage auch also!
37 | Wie der HERR mit meinem Herrn, dem König, gewesen ist, so sei er auch mit Salomo, und er mache seinen Thron noch größer als den Thron meines Herrn, des Königs David!
38 | Da gingen der Priester Zadok und der Prophet Natan und Benaja, der Sohn Jojadas, und die Kreter und Pleter hinab und setzten Salomo auf das Maultier des Königs David und führten ihn gen Gihon.
39 | Und der Priester Zadok nahm das Ölhorn aus dem Zelte und salbte Salomo, und sie stießen in die Posaune, und alles Volk sprach: Es lebe der König Salomo!
40 | Und alles Volk zog hinter ihm herauf, und das Volk blies auf Flöten und war sehr fröhlich, so daß die Erde von ihrem Geschrei erzitterte.
41 | Adonia aber hörte es samt allen Gästen, die bei ihm waren, da sie eben das Mahl beendigt hatten. Als aber Joab den Schall der Posaune hörte, sprach er: Was soll das Geschrei in der Stadt?
42 | Als er aber noch redete, siehe, da kam Jonatan, der Sohn des Priesters Abjatar. Und Adonia sprach: Komm herein; denn du bist ein wackerer Mann und bringst eine gute Botschaft!
43 | Jonatan aber antwortete und sprach zu Adonia: Fürwahr, unser Herr, der König David, hat Salomo zum König gemacht!
44 | Und der König hat mit ihm gesandt den Priester Zadok und den Propheten Natan und Benaja, den Sohn Jojadas, und die Kreter und Pleter, und sie haben ihn auf des Königs Maultier gesetzt.
45 | Und der Priester Zadok und der Prophet Natan haben ihn zum König gesalbt zu Gihon, und sie sind mit Freuden von dannen heraufgezogen, so daß die ganze Stadt in Bewegung ist. Das ist das Geschrei, das ihr gehört habt.
46 | Dazu sitzt Salomo auf dem königlichen Throne.
47 | Und auch die Knechte des Königs sind hineingegangen, unserm Herrn, dem König David, Glück zu wünschen, und sie haben gesagt: «Dein Gott mache den Namen Salomos noch herrlicher als deinen Namen und mache seinen Thron noch größer als deinen Thron!». Und der König hat sich auf seinem Lager verneigt!
48 | Zudem hat der König also gesagt: Gelobet sei der HERR, der Gott Israels, der mir heute einen Thronerben bestellt hat vor meinen Augen!
49 | Da erschraken die Gäste, die bei Adonia waren, und machten sich auf und gingen ein jeder seines Weges.
50 | Adonia aber fürchtete sich vor Salomo und machte sich auf, ging hin und ergriff die Hörner des Altars.
51 | Das meldete man Salomo und sprach: Siehe, Adonia fürchtet den König Salomo; und siehe, er hält sich an den Hörnern des Altars und spricht: Der König Salomo schwöre mir heute, daß er seinen Knecht nicht mit dem Schwerte töten wolle!
52 | Salomo sprach: Wird er sich wacker halten, so soll kein Haar von ihm auf die Erde fallen; wird aber Böses an ihm gefunden, so muß er sterben!
53 | Und der König Salomo sandte hin und ließ ihn vom Altar herabholen. Und als er kam, fiel er vor dem König Salomo nieder. Salomo aber sprach zu ihm: Gehe hin in dein Haus!


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Als aber Ahab tot war, wurden die Moabiter von Israel abtrünnig. Und Ahasia fiel in seinem Obergemach zu Samaria durch das Gitter und ward krank;
2 | und er sandte Boten und sprach zu ihnen: Geht hin und befraget Baal-Sebub, den Gott zu Ekron, ob ich von dieser Krankheit genesen werde!
3 | Aber der Engel des HERRN sprach zu Elia, dem Tisbiter: Mache dich auf und geh den Boten des Königs von Samaria entgegen und sprich zu ihnen: Ist denn kein Gott in Israel, daß ihr hingehet, Baal-Sebub, den Gott zu Ekron, zu befragen?
4 | Und darum spricht der HERR also: Du sollst von dem Bette, darauf du dich gelegt hast, nicht herunterkommen, sondern gewiß sterben!
5 | Und Elia ging. Die Boten aber kehrten wieder zum König zurück. Da fragte er sie:
6 | Warum kommt ihr wieder? Sie sprachen zu ihm: Ein Mann kam herauf, uns entgegen, der sprach zu uns: Kehret wieder zurück zu dem König, der euch gesandt hat, und saget zu ihm: So spricht der HERR: Ist denn kein Gott in Israel, daß du hinsendest, Baal-Sebub, den Gott zu Ekron, zu befragen? Darum sollst du von dem Bette, darauf du dich gelegt hast, nicht herunterkommen, sondern gewiß sterben!
7 | Er sprach zu ihnen: Wie sah der Mann aus, der euch begegnete und solches zu euch sagte?
8 | Sie sprachen zu ihm: Der Mann trug einen härenen Mantel und einen ledernen Gürtel um seine Lenden. Er aber sprach: Es ist Elia, der Tisbiter!
9 | Und er sandte einen Hauptmann über fünfzig zu ihm, mit seinen fünfzig Leuten. Als der zu ihm hinaufkam, siehe, da saß er oben auf dem Berge. Er aber sprach zu ihm: Du Mann Gottes,
10 | der König sagt, du sollst herabkommen! Aber Elia antwortete dem Hauptmann über fünfzig und sprach zu ihm: Bin ich ein Mann Gottes, so falle Feuer vom Himmel und verzehre dich und deine Fünfzig! Da fiel Feuer vom Himmel und verzehrte ihn und seine Fünfzig.
11 | Und er sandte wieder einen andern Hauptmann über fünfzig zu ihm mit seinen Fünfzigen, der antwortete und sprach zu ihm: Du Mann Gottes, so spricht der König: Komm eilends herab!
12 | Elia antwortete und sprach zu ihm: Bin ich ein Mann Gottes, so falle Feuer vom Himmel und verzehre dich und deine Fünfzig! Da fiel das Feuer Gottes vom Himmel und verzehrte ihn und seine Fünfzig.
13 | Da sandte er noch einen dritten Hauptmann über fünfzig mit seinen Fünfzigen. Als nun dieser dritte Hauptmann über fünfzig zu ihm hinaufkam, beugte er seine Knie gegen Elia und bat ihn und sprach zu ihm: Du Mann Gottes, laß doch mein Leben und das Leben deiner Knechte, dieser Fünfzig, etwas vor dir gelten!
14 | Siehe, das Feuer ist vom Himmel gefallen und hat die ersten zwei Hauptleute über fünfzig samt ihren Fünfzigen vertilgt. Nun aber laß mein Leben etwas vor dir gelten!
15 | Da sprach der Engel des HERRN zu Elia: Gehe mit ihm hinab und fürchte dich nicht vor ihm! Und er machte sich auf und ging mit ihm hinab zum König.
16 | Und er sprach zu ihm: So spricht der HERR: Weil du Boten hingesandt hast, Baal-Sebub, den Gott zu Ekron, befragen zu lassen, als wäre kein Gott in Israel, dessen Wort man befragen könnte, sollst du von dem Bette, darauf du dich gelegt hast, nicht herunterkommen, sondern gewiß sterben!
17 | Also starb er, nach dem Worte des HERRN, das Elia geredet hatte. Und Joram ward König an seiner Statt im zweiten Jahr Jorams, des Sohnes Josaphats, des Königs von Juda; denn er hatte keinen Sohn.
18 | Was aber mehr von Ahasia zu sagen ist, das er getan hat, ist das nicht beschrieben in der Chronik der Könige von Israel?


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Adam, Seth, Enosch,
2 | Kenan, Mahalaleel, Jared,
3 | Henoch, Metusalah, Lamech,
4 | Noah, Sem, Ham und Japhet.
5 | Die Söhne Japhets: Gomer, Magog, Madai, Javan, Tubal, Meschech und Tiras.
6 | Und die Söhne Gomers: Aschkenas, Diphat und Togarma.
7 | Und die Söhne Javans: Elischa und Tarschisch, die Kittim und die Rodanim.
8 | Die Söhne Hams: Kusch und Mizraim, Put und Kanaan.
9 | Und die Söhne Kuschs: Seba, Chavila, Sabta, Rama und Sabtecha. Und die Söhne Ramas: Scheba und Dedan.
10 | Und Kusch zeugte Nimrod; der war der erste Gewalthaber auf Erden.
11 | Und Mizraim zeugte die Luditer, die Anamiter, die Lehabiter, die Naphtuchiter, die Patrusiter, die Kasluchiter
12 | (von welchen ausgegangen sind die Philister) und die Kaphtoriter.
13 | Und Kanaan zeugte Zidon, seinen Erstgeborenen,
14 | und Het und den Jebusiter, den Amoriter und den Girgasiter
15 | und den Heviter, den Arkiter und den Siniter und den Arvaditer,
16 | den Zemariter und den Chamatiter.
17 | Die Söhne Sems: Elam, Assur, Arpakschad, Lud, Aram, Uz, Chul, Geter und Meschech.
18 | Und Arpakschad zeugte Schelach, und Schelach zeugte Eber.
19 | Und Eber wurden zwei Söhne geboren; der Name des einen war Peleg, weil in seinen Tagen die Erde geteilt ward, und der Name seines Bruders war Joktan.
20 | Und Joktan zeugte Almodad, Scheleph, Chazarmavet und Jerach,
21 | Hadoram, Usal und Dikla,
22 | Ebal, Abimael und Scheba, Ophir, Chavila und Jobab.
23 | Alle diese sind Söhne Joktans.
24 | Sem, Arpakschad, Schelach.
25 | Eber, Peleg, Regu, Serug, Nahor,
26 | Terach,
27 | Abram, das ist Abraham.
28 | Die Söhne Abrahams: Isaak und Ismael.
29 | Das ist ihr Geschlecht: der Erstgeborene Ismaels: Nebajot; und Kedar und Adbeel und Mibsam,
30 | Mischma und Duma, Massa, Chadad und Tema,
31 | Jetur, Naphisch und Kedema. Das sind die Söhne Ismaels.
32 | Und die Söhne der Ketura, der Nebenfrau Abrahams: sie gebar Simran, Jokschan, Medan, Midian, Jischbak und Schuach. Und die Söhne Jokschans: Scheba und Dedan.
33 | Und die Söhne Midians: Epha, Epher, Hanoch, Abida, Eldaa. Alle diese sind Söhne der Ketura.
34 | Und Abraham zeugte Isaak. Die Söhne Isaaks: Esau und Israel.
35 | Die Söhne Esaus: Eliphas, Reguel, Jehusch, Jalam und Korah.
36 | Die Söhne Eliphas: Teman und Omar, Zephi und Gatam, Kenas und Timna und Amalek.
37 | Die Söhne Reguels: Nachat, Serach, Schamma und Missa.
38 | Und die Söhne Seirs: Lotan, Schobal, Zibeon, Ana, Dischon, Ezer und Dischan.
39 | Und die Söhne Lotans: Chori und Homam und die Schwester Lotans, Timna.
40 | Die Söhne Schobals: Aljan, Manachat und Ebal, Schephi und Onam. Und die Söhne Zibeons:
41 | Aija und Ana. Die Söhne Anas: Dischon. Und die Söhne Dischons: Chamran, Eschban, Jitran und Keran.
42 | Und die Söhne Ezers: Bilhan, Saawan und Jaakan. Die Söhne Dischans: Uz und Aran.
43 | Und das sind die Könige, welche im Lande Edom regiert haben, bevor ein König über die Kinder Israel regierte: Bela, der Sohn Beors, und der Name seiner Stadt war Dinhaba.
44 | Und Bela starb, und es ward König an seiner Statt Jobab, der Sohn Serachs, aus Bozra.
45 | Und Jobab starb, und es ward König an seiner Statt Chuscham, aus dem Lande der Temaniter.
46 | Und Chuscham starb, und es ward König an seiner Statt Hadad, der Sohn Bedads, der die Midianiter schlug auf dem Gefilde von Moab; und der Name seiner Stadt war Awit.
47 | Und Hadad starb, und es ward König an seiner Statt Samla von Masreka.
48 | Und Samla starb, und es ward König an seiner Statt Saul von Rechobot am Strome.
49 | Und Saul starb, und es ward König an seiner Statt Baal-Chanan, der Sohn Achbors.
50 | Und Baal-Chanan starb, und es ward König an seiner Statt Hadad, und der Name seiner Stadt war Pagi, und der Name seines Weibes Mehetabeel, die Tochter Matreds, der Tochter Me-Sahabs. Und Hadad starb.
51 | Und [dies] waren die Fürsten von Edom: der Fürst von Timna, der Fürst von Alva,
52 | der Fürst von Jetet, der Fürst von Oholibama, der Fürst von Ela, der Fürst von Pinon,
53 | der Fürst von Kenas, der Fürst von Teman,
54 | der Fürst von Mibzar, der Fürst von Magdiel, der Fürst von Iram. Das sind die Fürsten von Edom.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Und Salomo, der Sohn Davids, erlangte Macht über sein Reich; und der HERR, sein Gott, war mit ihm und machte ihn sehr groß.
2 | Und Salomo redete mit ganz Israel, mit den Obersten der Tausendschaften und der Hundertschaften, mit den Richtern und mit allen Fürsten in ganz Israel, mit den Familienhäuptern,
3 | und sie gingen, Salomo und die ganze Gemeinde mit ihm, hin zu der Höhe, die zu Gibeon war; denn daselbst war die Stiftshütte Gottes, welche Mose, der Knecht des HERRN, in der Wüste gemacht hatte.
4 | Die Lade Gottes aber hatte David von Kirjat-Jearim heraufgebracht an den Ort, welchen David ihr bereitet hatte; denn er hatte für sie in Jerusalem ein Zelt aufgeschlagen.
5 | Aber der eherne Altar, welchen Bezaleel, der Sohn Uris, des Sohnes Churs, gemacht hatte, war daselbst vor der Hütte des HERRN, und Salomo und die Gemeinde pflegten ihn zu benutzen.
6 | Und Salomo opferte daselbst vor dem HERRN auf dem ehernen Altar, der vor der Stiftshütte stand, tausend Brandopfer.
7 | In derselben Nacht erschien Gott dem Salomo und sprach zu ihm: Bitte, was ich dir geben soll!
8 | Und Salomo sprach zu Gott: Du hast an meinem Vater David große Barmherzigkeit erzeigt, und du hast mich an seiner Statt zum Könige gemacht.
9 | So laß nun, o Gott, HERR, deine Zusage an meinen Vater David wahr werden! Denn du hast mich zum Könige gemacht über ein Volk, das so zahlreich ist wie der Staub auf Erden.
10 | So gib mir nun Weisheit und Erkenntnis, daß ich vor diesem Volk aus und einzugehen weiß; denn wer kann dieses dein großes Volk richten?
11 | Da sprach Gott zu Salomo: Weil du das im Sinne hast und nicht um Schätze, Reichtum, Ehre, noch um den Tod deiner Feinde, noch um langes Leben gebeten hast, sondern um Weisheit und Erkenntnis, mein Volk zu richten, über das ich dich zum König gemacht habe,
12 | so sei dir nun Weisheit und Erkenntnis gegeben! Dazu will ich dir Reichtum, Schätze und Ehre geben, dergleichen kein König vor dir gehabt hat, noch nach dir haben soll!
13 | Also kam Salomo von der Höhe, die zu Gibeon war, von der Stiftshütte her, nach Jerusalem und regierte über Israel.
14 | Und Salomo sammelte Wagen und Reiter, also daß er tausendvierhundert Wagen und zwölftausend Reiter hatte; die tat er in die Wagenstädte und zu dem König nach Jerusalem.
15 | Und der König machte, daß in Jerusalem Silber und Gold war so viel wie Steine, und Zedernholz so viel wie wilde Feigenbäume in den Gründen.
16 | Und man brachte dem Salomo Pferde aus Ägypten. Und je ein Zug von Kaufleuten des Königs holte sie scharenweise um den Kaufpreis.
17 | Und sie brachten Wagen aus Ägypten herauf, die kamen auf je sechshundert Schekel Silber zu stehen, und ein Pferd auf hundertfünfzig. Ebenso brachten sie durch ihre Vermittlung allen Königen der Hetiter und den Königen in Syrien.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 1

1 | Im ersten Jahre Kores`, des Königs von Persien, (damit erfüllt würde das durch den Mund Jeremias geredete Wort des HERRN), erweckte der HERR den Geist des Kores, des Königs von Persien, so daß er durch sein ganzes Königreich ausrufen und auch schriftlich [bekanntmachen] ließ:
2 | So spricht Kores, der König von Persien: Der HERR, der Gott des Himmels, hat mir alle Königreiche der Erde gegeben, und er selbst hat mir befohlen, ihm ein Haus zu bauen zu Jerusalem, das in Juda ist.
3 | Wer irgend unter euch zu seinem Volk gehört, mit dem sei sein Gott, und er ziehe hinauf gen Jerusalem, das in Juda ist, und baue das Haus des HERRN, des Gottes Israels. Er ist der Gott zu Jerusalem.
4 | Und wer noch übrig ist an allen Orten, wo er als Fremdling weilt, dem sollen die Leute seines Ortes helfen mit Silber und Gold und Fahrnis und Vieh nebst freiwilligen Gaben für das Haus Gottes zu Jerusalem.
5 | Da machten sich die Familienhäupter von Juda und Benjamin auf und die Priester und Leviten, alle, deren Geist Gott erweckte, um hinaufzuziehen, das Haus des HERRN, welches zu Jerusalem ist, zu bauen.
6 | Und alle ihre Nachbarn stärkten ihnen die Hände mit silbernen und goldenen Geräten, mit Fahrnis und Vieh und Kleinodien, außer dem, was sie freiwillig gaben.
7 | Und der König Kores gab die Geräte des Hauses des HERRN heraus, die Nebukadnezar aus Jerusalem genommen und in das Haus seines Gottes getan hatte.
8 | Kores, der König von Persien, gab sie heraus durch Mitredat, den Schatzmeister, und zählte sie Sesbazzar, dem Fürsten von Juda, dar.
9 | Und dies ist ihre Zahl: dreißig goldene Becken, tausend silberne Becken, neunundzwanzig Schalen.
10 | Dreißig goldene Becher, und der silbernen Becher von zweiter Gattung vierhundertzehn, und tausend andere Geräte.
11 | Aller Geräte, der goldenen und silbernen, waren 5400. Diese alle brachte Sesbazzar hinauf mit denen, die aus der Gefangenschaft gen Jerusalem hinaufzogen.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 1

1 | Dies sind die Geschichten Nehemias, des Sohnes Hachaljas: Es geschah im Monat Kislew, im zwanzigsten Jahre, daß ich zu Susan auf dem Schlosse war.
2 | Da kam Hanani, einer meiner Brüder, mit etlichen Männern aus Juda, und ich erkundigte mich bei ihm über die Juden, die Entronnenen, die nach der Gefangenschaft übriggeblieben waren, und über Jerusalem.
3 | Und sie sprachen zu mir: Die Übriggebliebenen, welche nach der Gefangenschaft übriggeblieben sind, befinden sich dort im Lande in großem Unglück und in Schmach; und die Mauern der Stadt Jerusalem sind zerbrochen und ihre Tore mit Feuer verbrannt.
4 | Als ich diese Worte hörte, setzte ich mich hin und weinte und trug Leid etliche Tage lang und fastete und betete vor dem Gott des Himmels und sprach:
5 | Ach, HERR, du Gott des Himmels, du großer und schrecklicher Gott, der den Bund und die Barmherzigkeit denen bewahrt, die ihn lieben und seine Gebote halten!
6 | Laß doch deine Ohren aufmerken und deine Augen offen sein, daß du hörest das Gebet deines Knechtes, das ich nun vor dir bete Tag und Nacht für die Kinder Israel, deine Knechte, und womit ich die Sünde der Kinder Israel, die wir an dir begangen haben, bekenne. Ich und meines Vaters Haus haben auch gesündigt.
7 | Wir haben gar verwerflich gegen dich gehandelt, daß wir die Gebote, die Satzungen und Rechte nicht befolgt haben, die du deinem Knechte Mose gegeben hast!
8 | Gedenke aber doch des Wortes, das du deinem Knechte Mose verheißen hast, indem du sprachst: «Wenn ihr euch versündigt, so will ich euch unter die Völker zerstreuen;
9 | wenn ihr aber zu mir umkehret und meine Gebote befolget und sie tut: wenn ihr dann schon verstoßen wäret bis an der Himmel Ende, so würde ich euch doch von dannen sammeln und euch an den Ort bringen, den ich erwählt habe, daß mein Name daselbst wohne.»
10 | Sie sind ja doch deine Knechte und dein Volk, die du durch deine große Kraft und durch deine mächtige Hand erlöst hast.
11 | Ach, HERR, laß doch deine Ohren aufmerken auf das Gebet deines Knechtes und auf das Gebet deiner Knechte, welche begehren, deinen Namen zu fürchten, und laß es doch deinem Knechte heute gelingen und gib ihm Barmherzigkeit vor diesem Mann! Ich war nämlich des Königs Mundschenk.


Das Buch Tobit

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das Buch Judit

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 1

1 | Und es begab sich in den Tagen des Ahasveros (des Ahasveros, welcher von Indien bis Äthiopien über hundertsiebenundzwanzig Provinzen regierte),
2 | in jenen Tagen, als der König Ahasveros im Schlosse Susan auf seinem königlichen Throne saß,
3 | im dritten Jahre seiner Regierung, daß er allen seinen Fürsten und Knechten ein Mahl machte. Die Gewaltigen von Persien und Medien, die Edelsten und Obersten seiner Provinzen waren vor ihm,
4 | als er den Reichtum der Herrlichkeit seines Königreichs und die kostbare Pracht seiner Majestät sehen ließ viele Tage, nämlich hundertachtzig Tage lang.
5 | Und als diese Tage vollendet waren, machte der König ein Mahl allem Volk, das im Schlosse Susan zugegen war, den Großen und den Kleinen, sieben Tage lang, im Hofe des Gartens beim königlichen Palaste.
6 | Da waren feine Tücher von weißer Baumwolle und blauem Purpur mit Schnüren von feiner weißer Baumwolle und rotem Purpur an silbernen Ringen und Säulen von weißem Marmor aufgehängt. Goldene und silberne Ruhebetten standen auf einem Steinpflaster von Alabaster, weißem Marmor, Perlmutter und dunklem Marmor.
7 | Und man gab zu trinken aus goldenen Gefäßen, und die Gefäße waren voneinander verschieden; königlicher Wein war in Menge vorhanden, nach königlicher Freigebigkeit.
8 | Und das Trinken war der Verordnung gemäß ohne Zwang; denn also hatte der König allen seinen Hofmeistern befohlen, daß man jedermann machen ließe, wie es ihm gefiele.
9 | Auch die Königin Vasti veranstaltete ein Mahl für die Frauen des königlichen Palastes, welcher dem König Ahasveros gehörte.
10 | Und am siebenten Tage, als des Königs Herz vom Wein fröhlich war, befahl er Mehuman, Bista, Charbona, Bigta, Abagta, Setar und Karkas, den sieben Kämmerern, die vor dem König Ahasveros dienten,
11 | die Königin Vasti mit der königlichen Krone vor den König zu bringen, damit er den Völkern und Fürsten ihre Schönheit zeigte, denn sie war von schöner Gestalt.
12 | Aber die Königin Vasti wollte nicht kommen auf den Befehl des Königs, den er durch seine Kämmerer gegeben hatte. Da ward der König sehr zornig, und sein Grimm entbrannte in ihm.
13 | Und der König sprach zu den Weisen, die sich auf die Zeiten verstanden (denn des Königs Wort erging in Gegenwart aller Gesetzes und Rechtskundigen;
14 | und ihm zunächst saßen Karschena, Setar, Admata, Tarsis, Meres, Marsena und Memuchan, die sieben Fürsten der Perser und Meder, die das Angesicht des Königs sahen und die ersten Stellen im Königreich innehatten):
15 | Nach welchem Gesetz soll man die Königin Vasti behandeln, dafür daß sie nicht gehandelt hat nach dem Befehl des Königs Ahasveros, der ihr durch die Kämmerer übermittelt wurde?
16 | Da sprach Memuchan vor dem König und den Fürsten: Die Königin Vasti hat sich nicht nur an dem König vergangen, sondern auch an allen Fürsten und an allen Völkern, die in allen Provinzen des Königs Ahasveros sind.
17 | Denn das Verhalten der Königin wird allen Frauen bekannt werden, so daß ihre Männer in ihren Augen verächtlich werden, da es heißen wird: Der König Ahasveros hieß die Königin Vasti vor sich kommen, aber sie kam nicht!
18 | Das werden die Fürstinnen der Perser und Meder heute schon allen Fürsten des Königs erzählen, wenn sie das Verhalten der Königin hören, woraus Verachtung und Verdruß genug entstehen wird.
19 | Gefällt es dem König, so gehe ein königlicher Befehl von ihm aus und werde aufgezeichnet unter die Gesetze der Perser und Meder, damit er nicht bloß vorübergehend gelte: daß Vasti nicht mehr vor dem König Ahasveros erscheinen dürfe, und daß der König ihre königliche Würde einer andern gebe, die besser ist als sie.
20 | Wird dann dieser Befehl des Königs, den er geben wird, in seinem ganzen Königreich, welches groß ist, bekannt gemacht, so werden alle Frauen ihre Männer in Ehren halten, vornehme und geringe.
21 | Diese Rede gefiel dem König und den Fürsten; und der König tat nach den Worten Memuchans
22 | und sandte Briefe in alle Provinzen des Königs, in jede Provinz nach ihrer Schrift und zu jedem Volk nach seiner Sprache; daß jeder Mann Herr sein solle in seinem Hause. Das ließ er bekanntmachen in der Sprache seines Volkes.


Das erste Buch der Makkabäer

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das zweite Buch der Makkabäer

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Es war ein Mann im Lande Uz, der hieß Hiob. Der war ein ganzer und gerader Mann, der Gott fürchtete und vom Bösen wich.
2 | Es wurden ihm sieben Söhne und drei Töchter geboren.
3 | Er besaß an Herden 7000 Schafe, 3000 Kamele, 500 Joch Rinder und 500 Eselinnen; und seine Dienerschaft war sehr groß, also daß der Mann größer war, als alle, die im Morgenlande wohnten.
4 | Seine Söhne aber gingen und machten Gastmähler, ein jeder in seinem Hause und an seinem Tage, und sie sandten hin und luden auch ihre drei Schwestern ein, um mit ihnen zu essen und zu trinken.
5 | Wenn dann die Tage des Gastmahls zu Ende waren, ließ Hiob sie holen und heiligte sie; er stand des Morgens früh auf und brachte Opfer nach ihrer aller Zahl; denn Hiob sprach: Vielleicht möchten meine Söhne gesündigt und in ihren Herzen Gott den Abschied gegeben haben. Also tat Hiob allezeit.
6 | Es begab sich aber eines Tages, da die Söhne Gottes vor den HERRN zu treten pflegten, daß auch der Satan unter ihnen kam.
7 | Da sprach der HERR zum Satan: Wo kommst du her? Satan antwortete dem HERRN und sprach: Ich habe das Land durchstreift und bin darin umhergegangen.
8 | Da sprach der HERR zum Satan: Hast du meinen Knecht Hiob beachtet? Denn seinesgleichen ist nicht auf Erden, ein so ganzer und gerader Mann, der Gott fürchtet und vom Bösen weicht.
9 | Satan antwortete dem HERRN und sprach: Ist Hiob umsonst gottesfürchtig?
10 | Hast du nicht ihn und sein Haus und alles, was er hat, ringsum eingehegt? Das Werk seiner Hände hast du gesegnet und seine Herden breiten sich im Lande aus.
11 | Aber strecke deine Hand aus und taste alles an, was er hat; laß sehen, ob er dir dann nicht ins Angesicht den Abschied geben wird!
12 | Da sprach der HERR zum Satan: Siehe, alles, was er hat, sei in deiner Hand; nur nach ihm selbst strecke deine Hand nicht aus! Also ging der Satan aus von dem Angesicht des HERRN.
13 | Und es begab sich eines Tages, da seine Söhne und Töchter im Hause ihres erstgeborenen Bruders aßen und Wein tranken,
14 | da kam ein Bote zu Hiob und sprach: Die Rinder pflügten und die Eselinnen weideten neben ihnen;
15 | da fielen die Sabäer ein und nahmen sie weg und erschlugen die Knaben mit der Schärfe des Schwertes; ich aber bin entronnen, nur ich allein, um es dir anzuzeigen.
16 | Der redete noch, als ein anderer kam und sagte: Gottes Feuer ist vom Himmel gefallen und hat Schafe und Knaben angezündet und verzehrt; ich aber bin entronnen, nur ich allein, daß ich es dir anzeige!
17 | Der redete noch, als ein anderer kam und sagte: Die Chaldäer haben drei Haufen aufgestellt und sind über die Kamele hergefallen und haben sie weggenommen und haben die Knaben mit der Schärfe des Schwertes erschlagen; ich aber bin entronnen, nur ich allein, um es dir anzuzeigen.
18 | Während dieser noch redete, kam ein anderer und sprach: Deine Söhne und Töchter aßen und tranken Wein im Hause ihres erstgeborenen Bruders;
19 | und siehe, da kam ein heftiger Wind drüben von der Wüste her und stieß an die vier Ecken des Hauses, so daß es auf die jungen Leute stürzte und sie starben; ich aber bin davongekommen, nur ich allein, daß ich es dir anzeige!
20 | Da stand Hiob auf und zerriß sein Kleid und schor sein Haupt und fiel zur Erde nieder und betete an.
21 | Und er sprach: Nackt bin ich von meiner Mutter Leibe gekommen, nackt werde ich wieder dahingehen; der HERR hat gegeben, der HERR hat genommen, der Name des HERRN sei gelobt!
22 | Bei alledem sündigte Hiob nicht und benahm sich nicht ungebührlich gegen Gott.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Wohl dem, der nicht wandelt nach dem Rate der Gottlosen, noch tritt auf den Weg der Sünder, noch sitzt, da die Spötter sitzen;
2 | sondern seine Lust hat am Gesetz des HERRN und in seinem Gesetze forscht Tag und Nacht.
3 | Der ist wie ein Baum, gepflanzt an Wasserbächen, der seine Frucht bringt zu seiner Zeit und dessen Blätter nicht verwelken, und alles, was er macht, gerät wohl.
4 | Nicht so die Gottlosen; sondern sie sind wie Spreu, die der Wind zerstreut.
5 | Darum werden die Gottlosen nicht bestehen im Gericht, noch die Sünder in der Gemeinde der Gerechten;
6 | denn der HERR kennt den Weg der Gerechten; aber der Gottlosen Weg führt ins Verderben.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Sprüche Salomos, des Sohnes Davids, des Königs von Israel,
2 | daß man Weisheit und Zucht erlerne und verständige Reden verstehe,
3 | daß man Gedankenzucht erlange, Rechtssinn, Urteilskraft und Aufrichtigkeit;
4 | damit den Einfältigen Klugheit, den Jünglingen Erkenntnis und Besonnenheit verliehen werde.
5 | Wer weise ist, hört darauf und vermehrt seine Kenntnisse, und wer verständig ist, eignet sich Fertigkeiten an,
6 | damit er Sprichwörter und bildliche Rede verstehe, die Worte der Weisen und ihre Rätsel.
7 | Die Furcht des HERRN ist der Anfang der Erkenntnis; nur Toren verachten Weisheit und Zucht!
8 | Höre, mein Sohn, die Unterweisung deines Vaters und verwirf nicht die Lehre deiner Mutter!
9 | Denn sie sind ein schöner Kranz für dein Haupt und ein Geschmeide um deinen Hals.
10 | Mein Sohn, wenn dich Sünder überreden wollen, so willige nicht ein,
11 | wenn sie sagen: «Komm mit uns, wir wollen auf Blut lauern, wir wollen dem Unschuldigen ohne Ursache nachstellen;
12 | wir wollen sie verschlingen wie der Scheol die Lebendigen, als sänken sie unversehens ins Grab!
13 | Wir wollen allerlei kostbares Gut gewinnen und unsre Häuser füllen mit Raub;
14 | schließe dich uns auf gut Glück an, wir wollen gemeinsame Kasse führen!»
15 | Mein Sohn, geh nicht mit ihnen auf dem Wege, halte deinen Fuß zurück von ihrem Pfad!
16 | Denn ihre Füße laufen zum Bösen und eilen Blut zu vergießen.
17 | Denn vergeblich wird das Netz ausgespannt vor den Augen aller Vögel;
18 | sie aber lauern auf ihr eigenes Blut und stellen ihrem eigenen Leben nach.
19 | Dies ist das Schicksal aller, die nach [ungerechtem] Gewinn trachten: er kostet seinen Besitzern die Seele!
20 | Die Weisheit ruft draußen laut, öffentlich läßt sie ihre Stimme hören;
21 | im ärgsten Straßenlärm schreit sie, an den Pforten der Stadttore hält sie ihre Reden:
22 | Wie lange wollt ihr Einfältigen die Einfalt lieben und ihr Spötter Lust am Spotten haben und ihr Toren Erkenntnis hassen?
23 | Kehret um zu meiner Zurechtweisung! Siehe, ich will euch meinen Geist sprudeln lassen, euch meine Worte kundtun!
24 | Darum, weil ich rufe und ihr mich abweiset, weil ich meine Hand ausstrecke und niemand darauf achtet,
25 | weil ihr vielmehr allen meinen Rat verwerfet und meine Zurechtweisung nicht begehret,
26 | so werde auch ich eures Unglücks lachen und euer spotten,
27 | wenn das, was ihr fürchtet, wie ein Wetter über euch kommt und euer Schicksal euch wie ein Wirbelsturm überraschen wird, wenn euch Angst und Not überfällt.
28 | Dann werden sie mich anrufen, aber ich werde nicht antworten; sie werden mich eifrig suchen und nicht finden,
29 | darum, daß sie die Erkenntnis gehaßt und die Furcht des HERRN nicht erwählt haben,
30 | daß sie meinen Rat nicht begehrt und alle meine Zurechtweisung verschmäht haben.
31 | Darum sollen sie von der Frucht ihres eigenen Weges essen und von ihren eigenen Ratschlägen genug bekommen!
32 | Denn ihre Verirrung bringt die Einfältigen um, und ihre Sorglosigkeit stürzt die Toren ins Verderben.
33 | Wer aber mir gehorcht, wird sicher wohnen und kein Unheil fürchten müssen.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 1

1 | Die Reden des Predigers, des Sohnes Davids, des Königs zu Jerusalem:
2 | O Eitelkeit der Eitelkeiten! spricht der Prediger; o Eitelkeit der Eitelkeiten! Alles ist eitel!
3 | Was bleibt dem Menschen von all seiner Mühe, womit er sich abmüht unter der Sonne?
4 | Ein Geschlecht geht, das andere kommt; die Erde aber bleibt ewiglich!
5 | Die Sonne geht auf, und die Sonne geht unter und eilt an ihren Ort, wo sie wieder aufgehen soll.
6 | Der Wind weht gegen Süden und wendet sich nach Norden; es weht und wendet sich der Wind, und weil er sich wendet, so kehrt der Wind wieder zurück.
7 | Alle Flüsse laufen ins Meer, und das Meer wird doch nicht voll; an den Ort, wohin die Flüsse einmal laufen, laufen sie immer wieder.
8 | Alle Worte sind unzulänglich; der Mensch kann nicht genug reden, das Auge sieht sich nicht satt, und das Ohr hört nie genug.
9 | Was ist gewesen? Das, was sein wird! Und was hat man gemacht? Das, was man machen wird! Und es gibt nichts Neues unter der Sonne.
10 | Kann man von irgend etwas sagen: «Siehe, das ist neu»? Längst schon war es in unbekannten Zeiten, die vor uns gewesen sind!
11 | Man gedenkt eben des Frühern nicht mehr, und auch des Spätern, das noch kommen soll, wird man nicht mehr gedenken bei denen, die noch später sein werden!
12 | Ich, der Prediger, war König über Israel zu Jerusalem.
13 | Ich ergab mein Herz, die Weisheit zu befragen und mich bei ihr zu erkundigen über alles, was unter dem Himmel getan wird. Das ist eine leidige Mühe, die Gott den Menschenkindern gegeben hat, daß sie sich damit plagen sollen.
14 | Ich betrachtete alle Werke, die unter der Sonne gemacht werden, und siehe, es war alles eitel und ein Haschen nach Wind!
15 | Krumme Sachen kann man nicht gerade machen, und die, welche mangeln, kann man nicht zählen.
16 | Da redete ich mit meinem Herzen und sprach: Siehe, nun habe ich mehr und größere Weisheit als alle, die vor mir über Jerusalem waren, und mein Herz hat viel Weisheit und Wissenschaft gesehen;
17 | und ich habe mein Herz ergeben, die Weisheit kennen zu lernen, desgleichen Übermut und Unverstand; aber ich habe auch das als ein Haschen nach Wind erkannt;
18 | denn wo viel Weisheit ist, da ist auch viel Ärger, und wer sein Wissen mehrt, der mehrt seinen Schmerz.


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 1

1 | Das Lied der Lieder, von Salomo.
2 | Er küsse mich mit seines Mundes Küssen! Denn deine Liebkosungen sind besser als Wein.
3 | Lieblich duften deine Salben; dein Name ist wie ausgegossenes Öl: darum haben dich Jungfrauen lieb!
4 | Ziehe mich dir nach, so laufen wir! Der König hat mich in seine Gemächer gebracht; wir wollen jauchzen und uns deiner freuen, deine Liebkosungen preisen, mehr als Wein; mit Recht haben sie dich lieb!
5 | Schwarz bin ich, aber lieblich, ihr Töchter Jerusalems, wie die Zelte Kedars, wie die Vorhänge Salomos.
6 | Seht mich nicht an, weil ich so schwärzlich bin, weil die Sonne mich verbrannt hat! Meiner Mutter Söhne zürnten mir, sie setzten mich zur Hüterin der Weinberge; meinen eigenen Weinberg hütete ich nicht!
7 | Tue mir doch kund, o du, den meine Seele liebt: Wo gehst du zur Weide? Wo hältst du Mittagsrast? Warum soll ich wie eine Vermummte bei den Herden deiner Genossen sein?
8 | Ist es dir nicht bekannt, du Schönste unter den Weibern, so gehe nur hinaus, den Spuren der Schafe nach, und weide deine Zicklein bei den Wohnungen der Hirten!
9 | Meiner Stute an den Wagen des Pharao vergleiche ich dich, meine Freundin!
10 | Deine Wangen sind lieblich in den Ketten, dein Hals in den Perlenschnüren!
11 | Wir wollen dir goldene Ketten machen mit silbernen Punkten!
12 | Solange der König an seiner Tafel war, gab meine Narde ihren Geruch.
13 | Mein Freund ist mir ein Myrrhenbüschel, das zwischen meinen Brüsten ruht.
14 | Mein Freund ist mir eine Cypertraube aus den Weinbergen von Engedi!
15 | Siehe, du bist schön, meine Freundin, siehe, du bist schön, deine Augen sind Tauben!
16 | Siehe, du bist schön, mein Freund, so gar lieblich!
17 | Ja, unser Lager ist grün. Zedern sind unsres Hauses Balken, Zypressen unser Getäfel.


Das Buch der Weisheit

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das Buch Jesus Sirach

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Gesicht Jesajas, des Sohnes des Amoz, das er geschaut hat über Juda und Jerusalem in den Tagen Ussijas, Jotams, Ahas' und Hiskias, der Könige von Juda:
2 | Höret, ihr Himmel, nimm zu Ohren, o Erde; denn der HERR hat gesprochen: Ich habe Kinder großgezogen und erhöht, und sie sind von mir abgefallen.
3 | Ein Ochs kennt seinen Besitzer, ein Esel die Krippe seines Herrn; Israel kennt ihn nicht, mein Volk unterscheidet nicht.
4 | Wehe dem sündigen Volk, dem schuldbeladenen Geschlecht! Same der Übeltäter, Kinder des Verderbens! Sie verlassen den HERRN, lästern den Heiligen Israels, weichen zurück.
5 | Was soll man euch noch weiter schlagen, da ihr fortfahret, abtrünnig zu sein? Das ganze Haupt ist krank, das ganze Herz ist verderbt.
6 | Von der Fußsohle bis zum Scheitel ist nichts Unversehrtes an ihm, sondern klaffende Wunden und Striemen und frische Beulen, die nicht ausgedrückt, noch verbunden, noch mit Öl gelindert sind.
7 | Euer Land ist verwüstet, eure Städte sind mit Feuer verbrannt, Fremde fressen euer Land vor euren Augen, und es ist verwüstet, wie von Fremden verheert.
8 | Und die Tochter Zion ist übriggeblieben wie eine Hütte im Weinberg, wie ein Wachthäuschen im Gurkenfeld, wie eine belagerte Stadt.
9 | Hätte uns der HERR der Heerscharen nicht einen Rest übriggelassen, so wären wir bald wie Sodom und gleich wie Gomorra geworden!
10 | Höret das Wort des HERRN, ihr Fürsten von Sodom! Nimm zu Ohren das Gesetz unsres Gottes, du Volk von Gomorra!
11 | Was soll mir die Menge eurer Opfer? spricht der HERR. Ich bin satt der Brandopfer von Widdern und des Fettes der Mastkälber! Blut der Farren, Lämmer und Böcke begehre ich nicht!
12 | Wenn ihr kommt, um vor meinem Angesicht zu erscheinen, wer fordert solches von euren Händen, daß ihr meine Vorhöfe zertretet?
13 | Bringet nicht mehr vergebliches Speisopfer! Räucherwerk ist mir ein Greuel! Neumond und Sabbat, Versammlung halten, Frevel und Festgedränge mag ich nicht!
14 | Eure Neumonde und Festzeiten haßt meine Seele, sie sind mir zur Last geworden; ich kann sie nicht mehr ertragen.
15 | Und wenn ihr eure Hände ausbreitet, verhülle ich meine Augen vor euch, und wenn ihr auch noch so viel betet, höre ich doch nicht; denn eure Hände sind voll Blut!
16 | Waschet, reiniget euch! Tut das Böse, das ihr getan habt, von meinen Augen hinweg, höret auf, übelzutun!
17 | Lernet Gutes tun, erforschet das Recht, bestrafet den Gewalttätigen, schaffet den Waislein Recht, führet die Sache der Witwe!
18 | Kommt doch, wir wollen miteinander rechten, spricht der HERR: Wenn eure Sünden wie Scharlach sind, sollen sie weiß werden wie der Schnee; wenn sie rot sind wie Purpur, sollen sie wie Wolle werden.
19 | Seid ihr willig und gehorsam, so sollt ihr das Gut des Landes essen;
20 | weigert ihr euch aber und seid widerspenstig, so sollt ihr vom Schwerte gefressen werden! Ja, der Mund des HERRN hat es gesprochen.
21 | Wie ist die fromme Stadt zur Dirne geworden? Sie war voll Recht; Gerechtigkeit wohnte in ihr, nun aber Mörder!
22 | Dein Silber ist zu Schlacken geworden und dein edler Wein mit Wasser verfälscht.
23 | Deine Vorgesetzten sind Widerspenstige und Diebsgesellen; sie nehmen alle gern Geschenke und jagen nach Belohnung; der Waise schaffen sie nicht Recht, und der Witwen Sache kommt nicht vor sie.
24 | Darum spricht der Herrscher, der HERR der Heerscharen, der Mächtige Israels, also: Wehe, ich will mir Genugtuung verschaffen von meinen Feinden und mich rächen an meinen Widersachern;
25 | und ich will meine Hand an dich legen und mit Laugensalz dich von deinen Schlacken läutern und all dein Blei wegschaffen;
26 | und ich werde deine Richter wieder machen, wie sie ursprünglich waren, und deine Ratsherren wie am Anfang; darnach wirst du genannt werden die gerechte Stadt, die fromme Stadt.
27 | Zion wird durch Recht erlöst werden und ihre Wiederkehrenden durch Gerechtigkeit;
28 | aber der Zusammenbruch der Übertreter und Sünder kommt zumal, und die den HERRN verlassen, kommen um.
29 | Denn sie werden zuschanden an den Eichen, an denen ihr Lust hattet, und ihr sollt schamrot werden wegen der Gärten, die ihr erwählt habt;
30 | denn ihr werdet sein wie eine Eiche, deren Laub verwelkt, und wie ein Garten, der ohne Wasser ist;
31 | und der Starke wird zum Werg und sein Tun zum Funken, und beide werden miteinander brennen, daß niemand löschen wird.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Reden Jeremias, des Sohnes Hilkias, aus den Priestern zu Anatot im Lande Benjamin,
2 | an welchen das Wort des HERRN erging in den Tagen Josias, des Sohnes Amons, des Königs von Juda, im dreizehnten Jahre seiner Regierung,
3 | und auch in den Tagen Jojakims, des Sohnes Josias, des Königs von Juda, bis zum Ende des elften Jahres Zedekias, des Königs von Juda, bis zur Gefangenführung Jerusalems im fünften Monat.
4 | Und das Wort des HERRN erging an mich und sprach:
5 | Ehe denn ich dich im Mutterleibe bildete, kannte ich dich, und bevor du aus dem Mutterschoße hervorgingst, habe ich dich geheiligt und dich den Völkern zum Propheten gegeben!
6 | Da sprach ich: Ach, Herr, HERR, ich kann nicht reden; denn ich bin noch zu jung!
7 | Aber der HERR sprach zu mir: Sage nicht: Ich bin zu jung! Sondern du sollst überall hingehen, wohin ich dich sende, und alles reden, was ich dich heiße!
8 | Fürchte dich nicht vor ihnen; denn ich bin mit dir, um dich zu erretten, spricht der HERR.
9 | Und der HERR streckte seine Hand aus und rührte meinen Mund an; und der HERR sprach zu mir: Siehe, ich habe meine Worte in deinen Mund gelegt!
10 | Siehe, ich habe dich am heutigen Tage über Völker und Königreiche bestellt, daß du ausrottest und zerstörest, verderbest und niederreißest, bauest und pflanzest.
11 | Und das Wort des HERRN erging an mich und sprach: Was siehst du, Jeremia? Da sprach ich: Ich sehe einen Wacholder.
12 | Da sprach der HERR zu mir: Du hast recht gesehen; denn ich will über meinem Worte wachen, es auszuführen!
13 | Und des HERRN Wort erging zum zweitenmal an mich und sprach: Was siehst du? Da antwortete ich: Ich sehe einen siedenden Topf, der kommt von Norden her!
14 | Und der HERR sprach zu mir: Von Norden her wird das Unglück einbrechen über alle Bewohner des Landes,
15 | denn siehe, ich rufe alle Geschlechter der nördlichen Königreiche, spricht der HERR, daß sie kommen und ein jeder seinen Thron stelle vor die Tore Jerusalems und wider alle ihre Ringmauern und wider alle Städte Judas;
16 | und ich will mein Urteil über sie fällen wegen all ihrer Bosheit, daß sie mich verlassen und andern Göttern geräuchert und die Werke ihrer Hände angebetet haben.
17 | Du aber, gürte deine Lenden, mache dich auf und rede zu ihnen alles, was ich dir gebieten werde! Sei unverzagt vor ihnen, damit ich dich nicht vor ihnen verzagt mache!
18 | Siehe, ich mache dich heute zu einer festen Stadt und zu einer eisernen Säule und zu einer ehernen Mauer wider das ganze Land, wider die Könige von Juda, wider ihre Fürsten, wider ihre Priester und wider das Volk des Landes;
19 | sie werden zwar wider dich streiten, aber nichts wider dich vermögen; denn ich bin mit dir, spricht der HERR, um dich zu erretten.


Die Klagelieder

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 1

1 | Wie einsam sitzt doch jetzt die Stadt, die so stark bevölkert war! Sie ist zur Witwe geworden, sie, die groß war unter den Völkern; die Fürstin der Hauptstädte ist nun zinsbar geworden!
2 | Des Nachts weint sie unaufhörlich, und ihre Tränen laufen ihr über die Wangen hinab; sie hat unter allen ihren Liebhabern keinen Tröster; alle ihre Freunde sind ihr untreu, ihr feind geworden.
3 | Juda ist ausgewandert vor lauter Elend und hartem Knechtsdienst; es wohnt unter den Heiden, findet keine Ruhe! Alle seine Verfolger haben es eingeholt mitten in seinen Nöten.
4 | Die Straßen Zions trauern, weil niemand mehr zu den Festen kommt; alle ihre Tore sind verödet, ihre Priester seufzen, ihre Jungfrauen sind betrübt, und ihr selbst ist weh.
5 | Ihre Widersacher sind obenauf gekommen, ihren Feinden geht es wohl; denn der HERR hat ihr Trübsal verursacht um ihrer vielen Übertretungen willen; ihre Kindlein sind vor dem Feinde her in die Gefangenschaft gewandert.
6 | Und der Tochter Zion ist all ihr Schmuck genommen. Ihre Fürsten sind den Hirschen gleichgeworden, die keine Weide finden; kraftlos ziehen sie vor dem Verfolger hin.
7 | Jerusalem gedenkt der Tage ihres Elends und ihrer Plünderung, aller ihrer Kostbarkeiten, welche sie von uralten Zeiten her gehabt. Als ihr Volk durch die Gewalt des Feindes fiel, war niemand, der ihr zu Hilfe kam. Ihre Feinde sahen sie und lachten ihrer Hilflosigkeit.
8 | Jerusalem hat schwer gesündigt; darum ist sie zum Abscheu geworden; alle ihre Verehrer verachten sie jetzt; denn sie haben ihre Blöße gesehen; auch sie selbst wendet sich seufzend ab.
9 | Ihr Unflat klebt an ihrem Saum; sie hat ihr Ende nicht bedacht; unversehens ist sie gestürzt. Niemand tröstet sie. Ach, HERR, siehe an mein Elend; denn der Feind triumphiert!
10 | Der Feind hat seine Hand nach allen ihren Kostbarkeiten ausgestreckt; ja, sie hat sehen müssen, wie Heiden in ihr Heiligtum eindrangen, von welchen du doch geboten hattest, daß sie nicht in deine Gemeinde kommen sollten!
11 | All ihr Volk bettelt seufzend um Brot; sie haben ihre Kleinodien um Nahrung hergegeben, um nur ihr Leben zu fristen. HERR, schaue her und siehe, wie heruntergekommen ich bin!
12 | O ihr alle, die ihr hier vorübergeht, schauet und sehet, ob ein Schmerz sei wie mein Schmerz, der mich getroffen, mit welchem mich der HERR bekümmert hat am Tage seines grimmigen Zorns!
13 | Er sandte ein Feuer von der Höhe, das alle meine Gebeine durchdrungen hat; er spannte meinen Füßen ein Netz und trieb mich zurück; er hat mich zu einer Ruine gemacht, ich bin krank immerdar!
14 | Das Joch meiner Übertretungen ist durch seine Hand festgeknüpft; ineinander verschlungen sind sie mir auf den Nacken gelegt. Er hat meine Kraft gebrochen. Der Herr hat mich in die Hände derer gegeben, welchen ich nicht widerstehen kann.
15 | Der Herr hat alle Helden in meiner Mitte verworfen; er hat eine Schar wider mich berufen, meine Auserlesenen zu zerschmettern. Der Herr hat der Jungfrau, der Tochter Juda, die Kelter getreten.
16 | Darum weine ich, und mein Auge, ja, mein Auge zerfließt in Tränen, weil der Tröster, der meine Seele erquicken sollte, fern von mir ist; meine Kinder sind verwüstet, denn der Feind war zu stark.
17 | Zion streckt flehentlich ihre Hände aus; sie hat keinen Tröster. Der HERR hat gegen Jakob seine Feinde aufgeboten ringsumher; Jerusalem ist unter ihnen zum Abscheu geworden.
18 | Der HERR ist gerecht; denn ich bin seinem Munde widerspenstig gewesen. Höret doch zu, alle Völker, und schauet an meinen Schmerz! Meine Jungfrauen und meine Jünglinge mußten in die Gefangenschaft wandern.
19 | Ich rief meinen Freunden; aber sie haben mich betrogen; meine Priester und meine Ältesten sind in der Stadt verschmachtet, als sie sich Speise erbettelten, um ihr Leben zu fristen.
20 | Ach, HERR, schau her, denn mir ist angst! Mein Inneres kocht, mein Herz kehrt sich um in meiner Brust; denn ich bin sehr widerspenstig gewesen. Draußen hat mich das Schwert der Kinder beraubt, drinnen ist es wie der Tod!
21 | Sie hörten mich seufzen, aber niemand tröstete mich; alle meine Feinde freuten sich, als sie von meinem Unglück hörten, daß du es getan; führst du aber den Tag herbei, den du angekündigt hast, so werden auch sie mir gleich sein.
22 | Es müsse alle ihre Bosheit vor dein Angesicht kommen, und du wollest ihnen tun, wie du mir um aller meiner Übertretungen willen getan hast! Denn meiner Seufzer sind viele, und mein Herz ist krank.


Das Buch Baruch

... ist NICHT Bestandteil der Schlachter Bibelübersetzung!

Bitte wählen Sie eine andere Bibelübersetzung aus, z.B. die Einheitsübersetzung!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Es begab sich im dreißigsten Jahre, am fünften Tage des vierten Monats, als ich unter den Gefangenen war am Flusse Kebar, daß sich der Himmel öffnete und ich Erscheinungen Gottes sah.
2 | Am fünften Tage jenes Monats (es war das fünfte Jahr der Gefangenschaft des Königs Jojachin)
3 | erging das Wort des HERRN an Ezechiel, den Sohn Busis, den Priester, im Lande der Chaldäer am Flusse Kebar, und die Hand des HERRN kam daselbst über ihn.
4 | Ich schaute aber, und siehe, ein Sturmwind kam von Norden her, eine große Wolke, unaufhörlich blitzend und von einem Strahlenglanz umgeben; mitten drin aber, inmitten des Feuers, war es wie der Silberblick des Erzes.
5 | Und mitten drin die Gestalt von vier lebendigen Wesen, und dies war ihr Aussehen: sie hatten Menschengestalt;
6 | ein jedes hatte vier Gesichter und ein jedes vier Flügel.
7 | Ihre Füße standen gerade, und ihre Fußsohlen glichen der Fußsohle eines Kalbes, und sie funkelten wie geglättetes Erz.
8 | Unter ihren Flügeln an ihren vier Seiten befanden sich Menschenhände. Und alle vier hatten ihre Gesichter und ihre Flügel.
9 | Ihre Flügel waren einer mit dem andern verbunden; wenn sie gingen, wandten sie sich nicht um: ein jedes ging gerade vor sich hin.
10 | Ihre Gesichter aber waren so gestaltet: vorn eines Menschen Gesicht; zur Rechten, bei allen vieren, ein Löwengesicht; zur Linken, bei allen vieren, ein Stiergesicht; hinten aber hatten alle vier ein Adlergesicht.
11 | Ihre Gesichter aber... und ihre Flügel waren nach oben hin ausgebreitet; je zwei waren miteinander verbunden, und zwei bedeckten ihre Leiber.
12 | Und jedes ging gerade vor sich hin; wo der Geist hingehen wollte, da gingen sie hin; sie wandten sich nicht, wenn sie gingen.
13 | Und dies war das Aussehen der lebendigen Wesen: sie waren wie glühende Kohlen, welche brennen; und es fuhr wie Fackeln zwischen den lebendigen Wesen hin und her, und das Feuer gab einen Glanz, und von dem Feuer gingen Blitze aus;
14 | die lebendigen Wesen aber liefen hin und her, wie der Blitz.
15 | Als ich nun die lebendigen Wesen betrachtete, siehe, da war je ein Rad auf der Erde neben jedem der lebendigen Wesen, bei ihren vier Gesichtern.
16 | Das Aussehen der Räder und ihre Gestaltung war wie Chrysolith, und alle vier hatten die gleiche Gestalt. Sie sahen aber also aus und waren so gemacht, als wäre ein Rad im andern drin.
17 | Wenn sie gingen, so liefen sie auf ihren vier Seiten; sie wandten sich nicht, wenn sie gingen.
18 | Und ihre Felgen waren so hoch, daß man sich vor ihnen fürchtete; und ihre Felgen waren voller Augen ringsum bei allen vier.
19 | Und wenn die lebendigen Wesen gingen, so liefen auch die Räder neben ihnen, und wenn sich die lebendigen Wesen von der Erde erhoben, so erhoben sich auch die Räder.
20 | Wo der Geist hingehen wollte, da gingen sie hin, wohin der Geist zu gehen willens war, und die Räder erhoben sich im Verein mit ihnen; denn der Geist des lebendigen Wesens war in den Rädern.
21 | Wenn jene gingen, so gingen auch sie, und wenn jene stillstanden, standen auch sie still, und wenn jene sich von der Erde erhoben, so erhoben sich auch die Räder vereint mit ihnen; denn der Geist des lebendigen Wesens war in den Rädern.
22 | Und über den Häuptern des lebendigen Wesens war etwas dem Himmelsgewölbe gleich, wie der Anblick eines leuchtenden Kristalls, ausgebreitet oben über ihren Häuptern.
23 | Und unter dem Himmelsgewölbe waren ihre Flügel ausgestreckt, einer zum andern hin: ein jedes hatte zwei Flügel, womit sie ihre Leiber auf der einen Seite, und zwei, womit sie sie auf der andern Seite bedeckten.
24 | Und ich hörte das Rauschen ihrer Flügel wie das Rauschen großer Wasser und wie die Stimme des Allmächtigen. Wenn sie gingen, so gab es ein Geräusch wie das Getümmel eines Heerlagers; wenn sie aber still standen, ließen sie ihre Flügel hängen.
25 | Und es kam eine Stimme oben von dem Himmelsgewölbe her, welches über ihren Häuptern war; wenn sie still standen, ließen sie ihre Flügel hängen.
26 | Und über dem Himmelsgewölbe, das über ihren Häuptern war, sah es aus wie ein Saphirstein, wie die Gestalt eines Thrones. Auf dem Gebilde des Thrones aber saß eine Gestalt, anzusehen wie ein Mensch, oben darauf.
27 | Ich sah auch wie den Schimmer von Golderz, wie das Aussehen eines Feuers inwendig ringsum; von der Gestalt seiner Lenden nach oben hin und von der Gestalt seiner Lenden nach unten hin sah ich wie die Gestalt des Feuers, und ein Glanz war rings um ihn her.
28 | Wie der Bogen aussieht, der an einem Regentag in den Wolken erscheint, also war auch der Glanz ringsum anzusehen. So war das Aussehen der Erscheinung der Herrlichkeit des HERRN. Als ich sie sah, fiel ich auf mein Angesicht und hörte eine Stimme reden.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 1

1 | Im dritten Jahre der Regierung Jojakims, des Königs von Juda, kam Nebukadnezar, der König von Babel, vor Jerusalem und belagerte es.
2 | Und der Herr gab Jojakim, den König von Juda, in seine Gewalt, auch einen Teil der Geräte des Hauses Gottes; diese führte er hinweg in das Land Sinear, in das Haus seines Gottes, und brachte sie daselbst in die Schatzkammer seines Gottes.
3 | Und der König befahl Aspenas, dem Obersten seiner Kämmerer, er solle ihm etliche von den Kindern Israel bringen, die von königlichem Samen und von den Vornehmsten wären,
4 | Jünglinge, die ohne jeden Makel, schön von Gestalt und für alle Wissenschaften begabt wären, die Einsicht und Verstand hätten und welche tüchtig wären, in des Königs Palaste zu stehen, und daß man sie in der Schrift und Sprache der Chaldäer unterwiese.
5 | Diesen bestimmte der König den täglichen Unterhalt von der feinen Speise des Königs und von dem Weine, den er selbst trank, und verordnete, daß man sie drei Jahre lang erzöge und daß sie hernach vor dem König stehen sollten.
6 | Unter denselben waren von den Kindern Juda Daniel, Hananja, Misael und Asarja.
7 | Diesen gab der oberste Kämmerer andere Namen und hieß den Daniel Beltsazar, den Hananja Sadrach, den Misael Mesach und den Asarja Abednego.
8 | Daniel aber nahm sich vor, sich mit des Königs feiner Speise und mit dem Weine, den er trank, nicht zu verunreinigen; er erbat sich von dem obersten Kämmerer, daß er sich nicht verunreinigen müsse.
9 | Und Gott gab Daniel Gnade und Barmherzigkeit vor dem obersten Kämmerer.
10 | Und der oberste Kämmerer sprach zu Daniel: Ich fürchte nur meinen Herrn, den König, der euch eure Speise und euer Getränk bestimmt hat. Denn warum sollte er wahrnehmen, daß euer Aussehen weniger gut wäre, als das der andern Jünglinge von eurem Alter? So wäret ihr schuld, wenn ich meinen Kopf beim König verwirkte!
11 | Da antwortete Daniel dem Kellermeister, welchen der oberste Kämmerer über Daniel, Hananja, Misael und Asarja gesetzt hatte:
12 | Versuche es doch zehn Tage lang mit deinen Knechten, daß man uns Gemüse zu essen und Wasser zu trinken gebe;
13 | darnach besehe man vor dir unser Aussehen und das Aussehen der andern Jünglinge, welche von der feinen Speise des Königs essen; nach dem, was du dann sehen wirst, handle weiter mit deinen Knechten!
14 | Da hörte er auf sie in dieser Sache und versuchte es zehn Tage lang mit ihnen.
15 | Und nach den zehn Tagen sah man, daß sie besser aussahen und am Leibe fetter waren, als alle Jünglinge, die von der feinen Speise des Königs aßen.
16 | Da nahm der Kellermeister ihre feine Speise und den Wein, den sie trinken sollten, hinweg und gab ihnen Gemüse.
17 | Und Gott gab diesen vier Jünglingen Kenntnis und Verständnis für allerlei Schriften und Weisheit; vorzüglich aber machte er Daniel verständig in allen Gesichten und Träumen.
18 | Nachdem nun die Zeit, welche der König bestimmt hatte, verflossen war, führte sie der oberste Kämmerer vor Nebukadnezar.
19 | Da redete der König mit ihnen; aber keiner unter ihnen allen ward gefunden, der Daniel, Hananja, Misael und Asarja gleichgekommen wäre; darum mußten sie vor dem König stehen.
20 | Der fand sie in allen Sachen der Weisheit und Einsicht, worüber er sie befragte, zehnmal geschickter als alle Schriftkundigen und Wahrsager, die er in seinem ganzen Reiche hatte.
21 | Und Daniel erlebte das erste Jahr des Königs Kores.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 1

1 | Dies ist das Wort des HERRN, welches an Hosea, den Sohn Beeris erging, in den Tagen Ussijas, Jotams, Ahas und Hiskias, der Könige von Juda, und in den Tagen Jerobeams, des Sohnes des Joas, des Königs von Israel.
2 | Im Anfang, da der HERR durch Hosea zu reden begann, sprach der HERR zu ihm: Geh, nimm dir ein Hurenweib und Hurenkinder; denn das Land ist dem HERRN untreu geworden und treibt Hurerei!
3 | Da ging Hosea hin und nahm Gomer, die Tochter Diblaims; und sie empfing und gebar einen Sohn.
4 | Der HERR aber sprach zu ihm: Nenne ihn Jesreel; denn in kurzem werde ich das zu Jesreel vergossene Blut am Hause Jehus rächen und dem Königtum des Hauses Israel ein Ende machen.
5 | An jenem Tage will ich den Bogen Israels im Tale Jesreel zerbrechen.
6 | Und als sie wiederum empfing und eine Tochter gebar, sprach er zu ihm: Nenne sie Lo-Ruchama; denn ich werde mich des Hauses Israel fortan nicht mehr erbarmen, daß ich ihnen vergäbe!
7 | Dagegen will ich mich des Hauses Juda erbarmen und sie retten durch den HERRN, ihren Gott, und nicht durch Bogen, Schwert und Kampf, nicht durch Rosse noch Reiter.
8 | Als sie nun Lo-Ruchama entwöhnt hatte, empfing sie wieder und gebar einen Sohn.
9 | Da sprach er: Nenne ihn Lo-Ammi; denn ihr seid nicht mein Volk, und ich bin nicht der Eurige!
10 | (02-1) Es wird aber die Zahl der Kinder Israel werden wie der Sand am Meer, der nicht zu messen noch zu zählen ist; und es soll geschehen, an dem Ort, da zu ihnen gesagt worden ist: «Ihr seid nicht mein Volk», sollen sie Kinder des lebendigen Gottes genannt werden.
11 | (02-2) Alsdann werden die Kinder Juda und die Kinder Israel sich einmütig versammeln und über sich ein einziges Oberhaupt setzen und werden aus dem Lande heraufziehen; denn groß wird sein der Tag von Jesreel.


Das Buch Joël

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 1

1 | Das Wort des HERRN, welches an Joel, den Sohn Petuels erging:
2 | Höret das, ihr Ältesten, und merket auf, alle Bewohner des Landes: Ist je dergleichen zu euren Zeiten oder zu den Zeiten eurer Väter geschehen?
3 | Erzählet davon euren Kindern und eure Kinder ihren Kindern und deren Kinder dem künftigen Geschlecht!
4 | Was der Nager übriggelassen, das hat die Heuschrecke gefressen, und was die Heuschrecke übrigließ, das hat der Fresser verzehrt, und was der Fresser verschonte, das hat der Verwüster aufgefressen.
5 | Wachet auf, ihr Trunkenen, und weinet und heulet, ihr Weintrinker alle, um den Most, daß er euch vom Munde weggenommen ist.
6 | Denn ein Volk hat mein Land überzogen, das ist mächtig und ohne Zahl; es hat Zähne wie Löwenzähne und ein Gebiß wie eine Löwin.
7 | Meinen Weinstock hat es verwüstet und meinen Feigenbaum kahlgefressen, sogar die Rinde hat es abgeschält und weggeworfen, weiß geworden sind seine Zweige.
8 | Heule wie eine Jungfrau, die wegen des Bräutigams ihrer Jugend mit einem Sack umgürtet ist!
9 | Speis und Trankopfer sind dem Hause des HERRN entzogen; es trauern die Priester, die Diener des HERRN.
10 | Das Feld ist verheert; der Acker trauert, denn das Korn ist verwüstet, das Obst verdorrt, der Most vertrocknet, die Oliven sind verwelkt.
11 | Enttäuscht sind die Bauern, es heulen die Winzer; wegen des Weizens und der Gerste, denn die Ernte ist verloren.
12 | Der Weinstock ist verdorrt, der Feigenbaum verwelkt, Granaten, Palmen und Apfelbäume, ja, alle Bäume des Feldes sind verdorrt, und den Menschenkindern ist die Freude vergangen.
13 | Umgürtet euch und klagt, ihr Priester! Heulet, ihr Diener des Altars! Geht einher und lieget in Säcken, ihr Diener meines Gottes! Denn Speis und Trankopfer sind dem Hause eures Gottes entzogen.
14 | Heiligt ein Fasten, beruft eine allgemeine Versammlung, versammelt die Ältesten, alle Bewohner des Landes, zum Hause des HERRN, eures Gottes, und schreiet zum HERRN!
15 | Ach, was für ein Tag! Ja, der Tag des HERRN ist nahe, er kommt wie eine Verwüstung vom Allmächtigen!
16 | Ist nicht vor unsern Augen die Nahrung weggenommen worden, Freude und Frohlocken von dem Hause unsres Gottes?
17 | Verdorrt sind die Samenkörner unter den Schollen, die Speicher stehen leer, die Scheunen zerfallen; ja, das Korn ist verwelkt!
18 | O wie seufzt das Vieh, wie sind die Rinderherden verstört, weil sie keine Weide haben; auch die Schafherden gehen zugrunde!
19 | Zu dir, o HERR, will ich rufen; denn das Feuer hat die Auen der Wüste verzehrt, und die Flamme hat alle Bäume versengt!
20 | Auch die Tiere des Feldes lechzen nach dir, weil die Wasserbäche vertrocknet sind und das Feuer die Auen der Wüste verzehrt hat.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 1

1 | Dies sind die Worte, welche Amos, der unter den Hirten von Tekoa war, über Israel geschaut hat in den Tagen Ussias, des Königs von Juda, und in den Tagen Jerobeams, des Sohnes des Joas, des Königs von Israel, zwei Jahre vor dem Erdbeben.
2 | Er sprach: Der HERR wird aus Zion brüllen und seine Stimme von Jerusalem her hören lassen; da werden die Auen der Hirten verdorren, und der Gipfel des Karmel wird verwelken.
3 | So spricht der HERR: Wegen drei und wegen vier Übertretungen von Damaskus wende ich solches nicht ab, nämlich weil sie Gilead mit eisernen Schlitten zerdroschen haben;
4 | darum will ich ein Feuer in das Haus Hasaels senden, das die Paläste Benhadads verzehren soll;
5 | und ich will den Riegel von Damaskus zerbrechen und die Bewohner des Freveltals ausrotten samt dem, der das Zepter im Lusthause hält; und das Syrervolk soll nach Kir in die Verbannung wandern, spricht der HERR.
6 | So spricht der HERR: Wegen drei und wegen vier Übertretungen von Gaza wende ich solches nicht ab, weil sie Gefangene in voller Zahl abgeführt und an Edom ausgeliefert haben;
7 | darum will ich ein Feuer in die Mauern von Gaza senden, das seine Paläste verzehren soll;
8 | und ich will die Bewohner von Asdod ausrotten und den, der in Askalon das Zepter hält, und will meine Hand wider Ekron wenden, daß umkommen soll, wer von den Philistern noch übrig ist, spricht Gott, der HERR.
9 | So spricht der HERR: Wegen drei und wegen vier Übertretungen der Stadt Tyrus wende ich solches nicht ab, weil sie Gefangene in voller Zahl an Edom ausgeliefert und des Bruderbundes nicht gedacht haben.
10 | Darum will ich ein Feuer in die Mauern von Tyrus senden, das ihre Paläste verzehren soll.
11 | So spricht der HERR: Wegen drei und wegen vier Übertretungen Edoms wende ich solches nicht ab, weil er seinen Bruder mit dem Schwerte verfolgt und sein Erbarmen erstickt und seinem Zorn stets den Lauf gelassen und seinen Grimm allezeit behalten hat;
12 | darum will ich ein Feuer nach Teman senden, welches die Paläste von Bozra verzehren soll.
13 | So spricht der HERR: Wegen drei und wegen vier Übertretungen der Kinder Ammon wende ich solches nicht ab, weil sie die Schwangern in Gilead aufgeschlitzt haben, um ihr eigenes Gebiet zu erweitern;
14 | darum will ich ein Feuer in den Mauern von Rabba anzünden, das ihre Paläste verzehren soll, unter Kriegsgeschrei am Tage der Schlacht und im Wetter am Tage des Sturms.
15 | Und ihr König muß in die Gefangenschaft wandern und seine Fürsten samt ihm, spricht der HERR.


Das Buch Obadja

Kapitel: 1

Nächstes Kapitel

Kapitel 1

1 | Gesicht Obadjas: So spricht Gott, der HERR, über Edom: Wir haben eine Botschaft vernommen vom HERRN, und ein Bote wurde damit an die Völker entsandt: Auf! lasset uns aufbrechen wider sie zum Krieg!
2 | Siehe, ich habe dich klein gemacht unter den Völkern, sehr verachtet bist du.
3 | Der Hochmut deines Herzens hat dich verführt, weil du an Felshängen wohnst, in der Höhe thronst; darum sprichst du in deinem Herzen: «Wer will mich zur Erde hinunterstoßen?»
4 | Wenn du aber auch so hoch flögest wie ein Adler und dein Nest zwischen den Sternen anlegtest, so will ich dich doch von dort hinunterstürzen, spricht der HERR.
5 | Wenn Diebe zu dir kämen, nächtliche Verwüster, (wie wirst du dann untergehen!) würden sie nicht stehlen, nur bis sie genug haben? Wenn Winzer zu dir kämen, würden sie nicht eine Nachlese übriglassen?
6 | Wie ist [aber] Esau durchsucht, wie sind seine Verstecke ausfindig gemacht worden!
7 | Deine Bundesgenossen schicken dich an die Grenze zurück; getäuscht, überwältigt haben dich die Männer, mit denen du Frieden hieltest; die dein Brot aßen, haben dir Schlingen gelegt, ohne daß du es merktest.
8 | Werde ich, spricht der HERR, an jenem Tage nicht die Weisen aus Edom vertilgen und die Einsicht vom Gebirge Esau?
9 | Und deine Starken sollen den Mut verlieren, damit bei dem Gemetzel auf dem Gebirge Esau jedermann ausgerottet werde.
10 | Wegen der Grausamkeit gegen deinen Bruder Jakob soll dich Schmach bedecken und sollst du auf ewig ausgerottet werden;
11 | weil du an jenem Tage, als du dabei standest, am Tage, da Fremde seine Habe wegführten und Ausländer zu seinen Toren einzogen und das Los über Jerusalem warfen, auch warst wie einer von ihnen!
12 | Du sollst aber deine Lust nicht sehen am Tage deines Bruders, am Tage seines Unglücks, und sollst dich nicht freuen über die Kinder Juda am Tage ihres Untergangs und nicht großsprecherisch reden am Tage der Not.
13 | Du sollst auch nicht zum Tor meines Volkes einziehen am Tage ihres Unglücks und auch nicht dich weiden an seinem Unglück an seinem Schicksalstag, noch deine Hand ausstrecken nach seinem Gut am Tage seines Unglücks.
14 | Du sollst dich auch nicht beim Scheideweg aufstellen, um seine Flüchtlinge niederzumachen, und sollst seine Entronnenen nicht ausliefern am Tage der Not!
15 | Denn nahe ist der Tag des HERRN über alle Nationen; wie du getan hast, so soll dir getan werden; dein Tun fällt auf deinen Kopf zurück.
16 | Denn gleichwie ihr auf meinem heiligen Berge getrunken habt, so sollen alle Nationen beständig trinken; sie sollen trinken und schlürfen und sein, als wären sie nie gewesen.
17 | Aber auf dem Berge Zion wird Zuflucht sein, und er wird ein Heiligtum sein, und die vom Hause Jakob werden ihre Besitzungen einnehmen.
18 | Und das Haus Jakob wird ein Feuer sein und das Haus Joseph eine Flamme; aber das Haus Esau wird zu Stoppeln werden; und jene werden sie anzünden und verzehren, daß dem Hause Esau nichts übrigbleiben wird; denn der HERR hat's gesagt!
19 | Und die im Süden werden das Gebirge Esau und die in der Ebene das Philisterland einnehmen; auch die Gefilde von Ephraim und Samaria werden sie in Besitz nehmen und Benjamin [das Land] Gilead.
20 | Die Gefangenen aber dieses Heeres der Kinder Israel werden in Besitz nehmen, was den Kanaanitern gehört bis nach Zarpat hin, und die Gefangenen Jerusalems, die zu Sepharad sind, die Städte des Südens.
21 | Und sie werden als Befreier nach dem Berge Zion hinaufziehen, um das Gebirge Esau zu richten. Und die Königsherrschaft wird dem HERRN gehören!


Das Buch Jona

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 1

1 | Das Wort des HERRN erging an Jona, den Sohn Amittais, also:
2 | Mache dich auf, gehe nach Ninive, in die große Stadt, und predige wider sie; denn ihre Bosheit ist vor mein Angesicht heraufgekommen!
3 | Da machte sich Jona auf, um von dem Angesicht des HERRN hinweg nach Tarsis zu fliehen, und ging nach Japho hinab und fand daselbst ein Schiff, das nach Tarsis fuhr. Da gab er sein Fahrgeld und stieg ein, um mit ihnen nach Tarsis zu fahren, hinweg von dem Angesicht des HERRN.
4 | Aber der HERR schleuderte einen starken Wind auf das Meer, so daß ein großer Sturm entstand und das Schiff zu scheitern drohte.
5 | Da fürchteten sich die Schiffsleute und schrieen, ein jeder zu seinem Gott, und warfen die Geräte, die im Schiffe waren, ins Meer, um es dadurch zu erleichtern. Jona aber war in den untersten Schiffsraum hinabgestiegen, hatte sich niedergelegt und war fest eingeschlafen.
6 | Da trat der Schiffskapitän zu ihm und sprach: Was schläfst du so fest? Stehe auf, rufe deinen Gott an! Vielleicht wird dieser Gott unser gedenken, daß wir nicht untergehen.
7 | Und sie sprachen einer zum andern: Kommt, wir wollen das Los werfen, damit wir erfahren, um wessen willen uns dieses Unglück begegnet ist! Und sie warfen die Lose, und das Los fiel auf Jona.
8 | Da sprachen sie zu ihm: Sage uns doch, um wessen willen uns dieses Unglück begegnet ist! Was ist dein Gewerbe, und wo kommst du her? Welches ist dein Land, und von welchem Volk bist du?
9 | Er sprach: Ich bin ein Hebräer und fürchte den HERRN, den Gott des Himmels, welcher das Meer und das Trockene gemacht hat.
10 | Da gerieten die Männer in große Furcht und sprachen: Warum hast du das getan? Denn die Männer wußten, daß er vor dem Angesicht des HERRN floh; denn er hatte es ihnen kundgetan.
11 | Und sie fragten ihn: Was sollen wir mit dir machen, damit das Meer uns in Ruhe lasse? Denn das Meer tobte immer ärger.
12 | Er sprach zu ihnen: Nehmt mich und werft mich ins Meer, so wird das Meer sich gegen euch beruhigen! Denn ich weiß wohl, daß dieser große Sturm um meinetwillen über euch gekommen ist.
13 | Da strengten sich die Leute an, das Ufer wieder zu erreichen; aber sie vermochten es nicht; denn das Meer tobte immer ärger gegen sie.
14 | Da schrieen sie zu dem HERRN und sprachen: «Ach, HERR! laß uns doch nicht um dieses Mannes Seele willen untergehen, rechne uns aber auch nicht unschuldiges Blut zu; denn du, HERR, hast getan, was dir wohlgefiel!»
15 | Darauf nahmen sie Jona und warfen ihn ins Meer; und das Meer hörte auf mit seinem Wüten.
16 | Da bekamen die Männer große Ehrfurcht vor dem HERRN und brachten dem HERRN ein Schlachtopfer und taten Gelübde.
17 | (02-1) Und der HERR bestellte einen großen Fisch, Jona zu verschlingen; und Jona war im Bauche des Fisches drei Tage und drei Nächte lang.


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 1

1 | Dies ist das Wort des HERRN, welches an Micha, den Moraschiten, erging in den Tagen Jotams, Ahas' und Hiskias, der Könige von Juda, was er geschaut hat über Samaria und Jerusalem:
2 | Höret zu, ihr Völker alle, merke auf, du Erde und alles, was sie erfüllt! Und Gott, der Herr, sei Zeuge wider euch, der Herr von seinem heiligen Tempel aus!
3 | Denn siehe, der HERR wird ausgehen von seiner Stätte und wird herabkommen und auf die Höhen der Erde treten,
4 | daß die Berge unter ihm zergehen wie Wachs vor dem Feuer und die Täler sich spalten sollen wie Wasser, das den Abhang hinunterstürzt.
5 | Das alles wegen der Übertretungen Jakobs und wegen der Sünden des Hauses Israel. Was ist aber die Übertretung Jakobs? Ist es nicht Samaria? Und welches sind die Höhen Judas? Ist es nicht Jerusalem?
6 | Darum will ich Samaria zu einem Steinhaufen im Felde und zu einer Pflanzstätte für Weinberge machen und will seine Steine ins Tal hinunterwerfen und seine Grundfesten bloßlegen;
7 | und alle ihre Götzenbilder sollen zerschlagen und alle ihre Weihgeschenke mit Feuer verbrannt werden; und ich will alle ihre geschnitzten Bilder der Verwüstung preisgeben; denn durch Hurenlohn sind sie zusammengebracht worden, und zu Hurenlohn sollen sie wieder werden!
8 | Darob will ich klagen und heulen, ausgezogen und bloß einhergehen; ich klage wie die Schakale und jammere wie die Strauße.
9 | Denn ihre Wunde ist unheilbar; sie erstreckt sich bis nach Juda und reicht bis zu den Toren meines Volkes, bis nach Jerusalem.
10 | In Gat erzählt es nicht, in Akko weinet nicht! In Beth-Leaphra wälzt euch im Staube!
11 | Geh nicht hinüber, du Einwohnerschaft von Schaphir, in schimpflicher Blöße! Die Bewohner von Zaanan ziehen nicht aus; die Wehklage von Beth-Ezel nimmt euch die Lust zum Aufenthalt daselbst!
12 | Denn die Einwohnerschaft von Marot wartet auf Gutes, weil Böses herabgekommen ist vom HERRN zum Tore Jerusalems.
13 | Spanne die Rosse an den Wagen, du Einwohnerschaft von Lachis! Sie hat der Tochter Zion den Anstoß zur Sünde gegeben: ja, in dir sind die Übertretungen Israels gefunden worden.
14 | Darum mußt du Verzicht leisten auf Moreschet-Gat. Die Häuser von Achsib werden den Königen Israels zur Täuschung.
15 | Einen neuen Besitzer will ich dir zuführen, Einwohnerschaft von Marescha; bis nach Adullam wird die Herrlichkeit Israels kommen.
16 | Mache dich kahl und schere dein Haar wegen der Kinder deiner Wonne! Mache deine Glatze so breit wie diejenige eines Geiers! Denn sie müssen von dir weg in die Gefangenschaft wandern.


Das Buch Nahum

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 1

1 | Weissagung über Ninive, Buch des Gesichtes Nahums, des Elkoschiten:
2 | Ein eifernder und rächender Gott ist der HERR; ein Rächer ist der HERR und voller Zorn; ein Rächer ist der HERR gegenüber seinen Widersachern, er verharrt [im Zorn] gegen seine Feinde.
3 | Der HERR ist langmütig und von großer Kraft; aber er läßt gewiß nicht ungestraft. Des HERRN Weg ist im Sturmwind und Ungewitter, und Wolken sind der Staub seiner Füße.
4 | Er schilt das Meer und trocknet es aus und läßt alle Ströme versiegen; Basan und Karmel verwelken, und Libanons Grün verdorrt.
5 | Berge erbeben vor ihm, und die Hügel vergehen; das Land erhebt sich vor seinem Angesicht, der Erdkreis samt allen, die darauf wohnen.
6 | Wer kann bestehen vor seinem Grimm, und wer widersteht der Glut seines Zorns? Sein Grimm ergießt sich wie ein Feuer, und Felsen stürzen vor ihm hin.
7 | Gütig ist der HERR, eine Zuflucht am Tage der Not, und er kennt die, welche auf ihn vertrauen.
8 | Aber mit überströmender Flut wird er jener Stätte verwüsten und seine Feinde in die Finsternis jagen.
9 | Was macht ihr Anschläge wider den HERRN? Er wird sie zunichte machen! Die Drangsal wird sich nicht zum zweitenmal erheben.
10 | Denn wie Dornen vom Feuer und wie guter Wein von den Trinkern, so werden sie verschlungen wie Stoppeln, die ganz dürre sind.
11 | Von dir ist ausgegangen, der wider den HERRN Arges ersann, der Heilloses plante.
12 | So spricht der HERR: Wenn sie sich auch sicher fühlen und noch so zahlreich sind, so sollen sie doch abgehauen werden, und es wird aus sein mit ihnen. Wenn ich dich demütige, werde ich dich nicht nochmals demütigen müssen;
13 | sondern nun will ich dein Joch zerbrechen und deine Bande zerreißen.
14 | Und der HERR hat gegen dich den Befehl erlassen: Dein Name soll nicht mehr fortgepflanzt werden; vom Hause deines Gottes rotte ich gemeißelte und gegossene Bilder aus; ich will dir dein Grab herrichten, denn du bist zu leicht erfunden worden!
15 | (02-1) Siehe auf den Bergen die Füße eines guten Boten, der Frieden predigt: Feiere, Juda, dein Feste, bezahle deine Gelübde! Denn der Heillose wird forthin nicht mehr über dich kommen; er ist gänzlich vertilgt!


Das Buch Habakuk

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 1

1 | Die Last, welche der Prophet Habakuk geschaut hat:
2 | Wie lange, o HERR, soll ich zu dir schreien, ohne daß du hörst, dir Unrecht klagen, ohne daß du hilfst?
3 | Warum lässest du mich Elend sehen und schaust dem Jammer zu? Gewalttat und Frevel werden vor meinen Augen begangen, es entsteht Hader, und Streit erhebt sich.
4 | Darum erlahmt das Gesetz, und das Recht bricht nimmermehr durch; denn der Gottlose umringt den Gerechten; darum kommt das Urteil verkehrt heraus!
5 | Seht, ihr Verächter, und schaut umher, verwundert und entsetzt euch! Denn ich tue ein Werk in euren Tagen; ihr würdet es nicht glauben, wenn man es erzählte!
6 | Denn siehe, ich erwecke die Chaldäer, ein bitterböses und behendes Volk, das die Breiten der Erde durchzieht, um Wohnsitze zu erobern, die ihm nicht gehören.
7 | Es ist schrecklich und furchtbar; sein Recht und sein Ansehen gehen von ihm selber aus.
8 | Schneller als Pardel sind seine Rosse und grimmiger als Wölfe am Abend; seine Reiter kommen im Galopp daher, von fernher kommen die Reiter; sie fliegen daher wie ein Adler, der zum Fraße eilt.
9 | Nur auf Gewalttaten geht es aus, sein Angesicht ist stracks nach vorn gerichtet, und es bringt Gefangene ein wie Sand.
10 | Es spottet der Könige, und Fürsten sind ihm ein Spaß; es lacht aller Festungen, schüttet Erde auf und erobert sie.
11 | Dann gewinnt es neuen Mut, geht zu weit und versündigt sich; denn diese seine Kraft macht es zu seinem Gott.
12 | Bist du, o HERR, nicht von Anfang an mein Gott, mein Heiliger? Wir werden nicht sterben. HERR, zum Gericht hast du ihn bestellt, und zur Strafe hast du, o Fels, ihn verordnet.
13 | Deine Augen sind so rein, daß sie das Böse nicht sehen können; du kannst dem Jammer nicht zuschauen. Warum siehst du denn den Frevlern schweigend zu, während der Gottlose den verschlingt, der gerechter ist als er?
14 | Du lässest die Menschen so behandeln wie die Fische im Meer, wie Gewürm, das keinen Herrscher hat.
15 | Er fischt sie alle mit der Angel heraus, fängt sie mit seinem Netz und sammelt sie in sein Garn; darüber freut er sich und frohlockt.
16 | Darum opfert er auch seinem Netz und räuchert seinem Garn; denn ihnen verdankt er seine fetten Bissen und seine kräftige Nahrung.
17 | Sollte er aber darum sein Netz beständig auswerfen und ohne Erbarmen Völker erwürgen?


Das Buch Zefania

Das Buch Zefanja

Kapitel: 1 2 3

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Das Wort des HERRN, welches an Zephanja, den Sohn Kuschis, des Sohnes Gedaljas, des Sohnes Amarjas, des Sohnes Hiskias, erging, in den Tagen Josias, des Sohnes Amons, des Königs von Juda:
2 | Ich will alles vom Erdboden wegraffen, spricht der HERR.
3 | Ich will wegraffen Menschen und Vieh, die Vögel des Himmels und die Fische im Meer und die Ärgernisse mitsamt den Gottlosen, und will den Menschen vom Erdboden vertilgen, spricht der HERR.
4 | Und ich will meine Hand ausstrecken wider Juda und wider alle Bewohner von Jerusalem und will von diesem Orte ausrotten den Überrest des Baalsdienstes, den Namen der Götzendiener samt den Priestern;
5 | auch die, welche auf den Dächern das Heer des Himmels anbeten, samt denen, welche den HERRN anbeten und bei ihm schwören, zugleich aber auch bei Malkom schwören;
6 | und die, welche abweichen von der Nachfolge des HERRN und weder den HERRN suchen, noch nach ihm fragen.
7 | Seid stille vor dem Angesicht Gottes, des HERRN! Denn nahe ist der Tag des HERRN; denn der HERR hat ein Schlachtopfer zugerichtet, er hat seine Geladenen geheiligt.
8 | Und es wird geschehen am Tage des Schlachtopfers des HERRN, daß ich strafen werde die Fürsten und des Königs Söhne und alle, die sich in ausländische Gewänder hüllen;
9 | auch werde ich an jenem Tage alle diejenigen strafen, welche über die Schwelle hüpfen, die das Haus ihres Herrn mit gewalttätig und betrügerisch erworbenem Gute füllen.
10 | An jenem Tage, spricht der HERR, wird ein Geschrei vom Fischtor her erschallen und ein Geheul vom andern Stadtteil her und ein großes Krachen von den Hügeln her.
11 | Heulet, die ihr im Mühlental wohnet! Denn das ganze Krämervolk ist vernichtet, alle Geldabwäger werden ausgerottet.
12 | Und es wird geschehen, daß ich zu jener Zeit Jerusalem mit Laternen durchsuchen und darin alle die Leute heimsuchen werde, die auf ihren Hefen erstarrt sind, indem sie in ihrem Herzen sagen: «Der HERR wird weder Gutes noch Böses tun!»
13 | Ihr Vermögen soll der Plünderung und ihre Häuser der Verwüstung anheimfallen; sie werden Häuser bauen und nicht darin wohnen, Weinberge pflanzen und keinen Wein davon trinken.
14 | Nahe ist der große Tag des HERRN; nahe ist er und eilend kommt er herbei! Die Stimme des Tages des HERRN! Bitter schreit auf auch der Held.
15 | Ein Tag des Zorns ist dieser Tag, ein Tag der Angst und der Bedrängnis, ein Tag des Ruins und der Zerstörung, ein Tag der Finsternis und des Dunkels, ein bewölkter und finsterer Tag,
16 | ein Tag des Posaunen und Trompetenklangs wider die festen Städte und die hohen Zinnen.
17 | Da will ich die Menschen ängstigen, daß sie herumtappen wie die Blinden; denn am HERRN haben sie sich versündigt; darum soll ihr Blut hingeschüttet werden wie Staub und ihr Fleisch wie Mist!
18 | Weder ihr Silber noch ihr Gold wird sie zu retten vermögen am Tage des Zornes des HERRN, sondern durch das Feuer seines Eifers soll die ganze Erde verzehrt werden; denn einen plötzlichen Untergang wird er allen Bewohnern der Erde bereiten.


Das Buch Haggai

Kapitel: 1 2

Nächstes Kapitel

Kapitel 1

1 | Im zweiten Jahre des Königs Darius, am ersten Tage des sechsten Monats, erging das Wort des HERRN durch den Propheten Haggai an Serubbabel, den Sohn Sealtiels, den Statthalter von Juda, und an Josua, den Sohn Jozadaks, den Hohenpriester, also:
2 | So spricht der HERR der Heerscharen: Dies Volk sagt: «Die Zeit ist noch nicht gekommen, daß das Haus des HERRN gebaut werde!»
3 | Da erging das Wort des HERRN durch den Propheten Haggai also:
4 | Ist es aber für euch an der Zeit, in euren getäfelten Häusern zu wohnen, während dieses Haus in Trümmern liegt?
5 | Und nun spricht der HERR der Heerscharen also: Achtet auf eure Wege!
6 | Ihr säet viel und bringet wenig ein; ihr esset und werdet doch nicht satt; ihr trinket und habt doch nicht genug; ihr kleidet euch und werdet doch nicht warm; und wer einen Lohn verdient, der legt ihn in einen durchlöcherten Beutel!
7 | So spricht der HERR der Heerscharen: Achtet genau auf eure Wege!
8 | Geht auf den Berg und holet Holz und bauet das Haus! Das wird mir gefallen und mir zur Ehre gereichen, spricht der HERR.
9 | Ihr erwartet viel, aber es ward wenig daraus; und brachtet ihr es heim, so blies ich es weg! Warum das? So spricht der HERR der Heerscharen: Um meines Hauses willen, das wüste liegt, während jeder von euch seinem Hause zuläuft!
10 | Darum hat der Himmel über euch seinen Tau zurückgehalten und die Erde ihren Ertrag.
11 | Und ich habe die Dürre gerufen ins Land und über die Berge, über Korn, Most und Öl und über alles, was der Erdboden hervorbringt, auch über Menschen und Vieh und über alle Arbeit der Hände.
12 | Da horchten Serubbabel, der Sohn Sealtiels, und Josua, der Sohn Jozadaks, der Hohepriester, und alles übrige Volk auf die Stimme des HERRN, ihres Gottes, und auf die Worte des Propheten Haggai, weil der HERR, ihr Gott, ihn gesandt hatte, und das Volk fürchtete sich vor dem HERRN.
13 | Da sprach Haggai, der Bote des HERRN, im Auftrage des HERRN zum Volk: Ich bin mit euch! spricht der HERR.
14 | Und der HERR erweckte den Geist Serubbabels, des Sohnes Sealtiels, des Statthalters von Juda, und den Geist Josuas, des Sohnes Jozadaks, des Hohenpriesters, auch den Geist des ganzen übrigen Volkes, daß sie kamen und ihre Arbeit am Hause des HERRN der Heerscharen, ihres Gottes, in Angriff nahmen
15 | am vierundzwanzigsten Tage des sechsten Monats, im zweiten Jahre des Königs Darius.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 1

1 | Im achten Monat des zweiten Jahres des Darius erging des HERRN Wort an Sacharja, den Sohn Berechjas, des Sohnes Iddos, den Propheten, also:
2 | Der HERR ist über eure Väter zornig gewesen!
3 | Darum sollst du zu ihnen sagen: So spricht der HERR der Heerscharen: Kehret um zu mir, spricht der HERR der Heerscharen, so will ich mich zu euch kehren! spricht der HERR der Heerscharen.
4 | Seid nicht wie eure Väter, denen die frühern Propheten gepredigt und gesagt haben: So spricht der HERR der Heerscharen: Kehret doch um von euren bösen Wegen und von euren schlimmen Taten! Sie hörten aber nicht und achteten nicht auf mich, spricht der HERR.
5 | Wo sind nun eure Väter, und die Propheten, leben sie ewig?
6 | Aber meine Worte und meine Beschlüsse, welche ich meinen Knechten, den Propheten, zu verkündigen befohlen haben, haben sie nicht eure Väter getroffen, so daß sie umkehrten und sprachen: Wie der HERR der Heerscharen sich vorgenommen hatte, uns zu tun nach unserm Wandel und nach unsren Taten, so hat er uns auch getan?
7 | Am vierundzwanzigsten Tage des elften Monats (das ist der Monat Schebat), im zweiten Jahre des Darius, erging das Wort des HERRN an Sacharja, den Sohn Berechjas, des Sohnes Iddos, den Propheten, also:
8 | Ich schaute bei Nacht und siehe, ein Mann ritt auf einem rötlichen Pferd, und er hielt unter den Myrten, die in der Tiefe stehen, und hinter ihm her rötliche, fuchsrote und weiße Rosse.
9 | Da fragte ich: Mein Herr, was bedeuten diese? Da sprach der Engel, der mit mir redete, zu mir: Ich will dir zeigen, wer diese sind!
10 | Und der Mann, der zwischen den Myrten hielt, antwortete und sprach: Das sind die, welche der HERR gesandt hat, die Erde zu durchstreifen!
11 | Und sie antworteten dem Engel des HERRN, der zwischen den Myrten hielt, und sprachen: Wir haben die Erde durchstreift und siehe, die ganze Erde ist still und ruhig!
12 | Da antwortete der Engel des HERRN und sprach: HERR der Heerscharen, wie lange willst du dich nicht erbarmen über Jerusalem und über die Städte Judas, über welche du gezürnt hast diese siebzig Jahre?
13 | Da antwortete der HERR dem Engel, der zu mir redete, mit guten Worten und tröstlichen Worten.
14 | Und der Engel, der mit mir redete, sprach zu mir: Predige und sprich: So spricht der HERR der Heerscharen: Ich eifere für Jerusalem und für Zion mit großem Eifer
15 | und bin sehr erzürnt über die gleichgültigen Nationen; denn als ich nur ein wenig erzürnt war, halfen sie zum Unglück!
16 | Darum spricht der HERR also: Ich habe mich Jerusalem wieder voll Erbarmen zugewandt; mein Haus soll darin gebaut werden, spricht der HERR der Heerscharen, und man wird die Meßschnur ausspannen über Jerusalem.
17 | Predige wiederum und sprich: So spricht der HERR der Heerscharen: Meine Städte sollen wiederum von Gutem überfließen, und der HERR wird Zion wieder trösten und Jerusalem wieder erwählen!
18 | (02-1) Und ich hob meine Augen auf und schaute und siehe, vier Hörner.
19 | (02-2) Und ich fragte den Engel, der mit mir redete: Was bedeuten diese? Er sprach zu mir: Das sind die Hörner, welche Juda, Israel und Jerusalem zerstreut haben.
20 | (02-3) Da ließ mich der HERR vier Schmiede sehen.
21 | (02-4) Und ich fragte: Was wollen diese machen? Er sprach: Jene sind die Hörner, welche Juda so versprengt haben, daß niemand mehr sein Haupt erheben durfte; aber diese sind gekommen, um sie abzuschrecken und die Hörner der Nationen niederzuwerfen, die ihr Horn gegen das Land Juda erhoben haben, um es zu zerstreuen.


Das Buch Maleachi

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 1

1 | Dies ist der Ausspruch, das Wort des HERRN an Israel, durch die Hand Maleachis:
2 | Ich habe euch Liebe erwiesen, spricht der HERR. So sprechet ihr: Womit hast du uns Liebe erwiesen?
3 | Ist nicht Esau Jakobs Bruder? spricht der HERR. Dennoch habe ich Jakob geliebt, Esau aber habe ich gehaßt und sein Gebirge zur Wildnis gemacht und sein Erbteil den Schakalen der Wüste gegeben.
4 | Wenn aber Edom spräche: «Wir sind zwar zerstört, wir wollen aber die Trümmer wieder aufbauen», so sagt der HERR der Heerscharen: Sie mögen bauen, ich aber will niederreißen; und man wird sie nennen: «Land der Gottlosigkeit» und «das Volk, über das der HERR ewiglich zürnt».
5 | Wenn eure Augen das sehen, so werdet ihr sagen: Der HERR sei hochgepriesen über Israels Grenzen hinaus!
6 | Ein Sohn soll seinen Vater ehren und ein Knecht seinen Herrn! Bin ich nun Vater, wo ist meine Ehre? Bin ich Herr, wo ist die Furcht vor mir? spricht der HERR der Heerscharen zu euch Priestern, die ihr meinen Namen verächtlich macht.
7 | Und fragt ihr: «Womit haben wir deinen Namen verächtlich gemacht?» Damit, daß ihr auf meinem Altar verunreinigtes Brot darbringt! Fragt ihr aber: «Womit haben wir dich verunreinigt?» Damit, daß ihr sagt: «Der Tisch des HERRN ist geringzuschätzen!»
8 | Und wenn ihr ein blindes Tier zum Opfer bringt, ist das nichts Böses, und wenn ihr ein lahmes oder krankes darbringt, ist das auch nichts Böses? Bringe es doch deinem Statthalter! Wird er dir gnädig sein oder Rücksicht auf dich nehmen? spricht der HERR der Heerscharen.
9 | Und nun besänftiget doch das Angesicht Gottes, daß er uns gnädig sei! Wird er, weil solches von eurer Hand geschehen ist, auf jemand von euch Rücksicht nehmen?
10 | Es schließe doch lieber gleich jemand von euch die Türen [des Tempels] zu, daß ihr nicht vergeblich mein Altarfeuer anzündet! Ich habe kein Wohlgefallen an euch, spricht der HERR der Heerscharen, und die Opfergabe, die von euren Händen kommt, gefällt mir nicht!
11 | Denn vom Aufgang der Sonne bis zu ihrem Niedergang ist mein Name groß unter den Heiden, und allenthalben werden meinem Namen Räucherwerk und reine Opfergabe dargebracht; denn groß ist mein Name unter den Heiden, spricht der HERR der Heerscharen.
12 | Ihr aber entheiligt ihn damit, daß ihr sagt: «Der Tisch des Herrn darf verunreinigt werden, und die Speise, die von ihm kommt, ist geringzuschätzen!»
13 | Und ihr sprecht: «Siehe, ist es auch der Mühe wert?» Und ihr verachtet ihn, spricht der HERR der Heerscharen, und bringet Geraubtes und Lahmes und Krankes herbei und bringet solches als Opfergabe dar. Sollte ich das von eurer Hand wohlgefällig annehmen? spricht der Herr.
14 | Nein, verflucht sei der Betrüger, der in seiner Herde ein männliches Tier hat und ein Gelübde tut und dann doch dem Herrn ein schadhaftes opfert! Denn ich bin ein großer König, spricht der HERR der Heerscharen, und mein Name ist gefürchtet unter den Heiden.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Geschlechtsregister Jesu Christi, des Sohnes Davids, des Sohnes Abrahams.
2 | Abraham zeugte den Isaak, Isaak zeugte den Jakob, Jakob zeugte den Juda und seine Brüder,
3 | Juda zeugte den Phares und den Zara mit der Tamar, Phares zeugte den Esrom, Esrom zeugte den Aram,
4 | Aram zeugte den Aminadab, Aminadab zeugte den Nahasson, Nahasson zeugte den Salmon,
5 | Salmon zeugte den Boas mit der Rahab, Boas zeugte den Obed mit der Ruth, Obed zeugte den Jesse,
6 | Jesse zeugte den König David. Der König David zeugte den Salomo mit dem Weibe Urias,
7 | Salomo zeugte den Rehabeam, Rehabeam zeugte den Abia, Abia zeugte den Asa,
8 | Asa zeugte den Josaphat, Josaphat zeugte den Joram, Joram zeugte den Usia,
9 | Usia zeugte den Jotam, Jotam zeugte den Ahas, Ahas zeugte den Hiskia,
10 | Hiskia zeugte den Manasse, Manasse zeugte den Amon, Amon zeugte den Josia,
11 | Josia zeugte den Jechonja und dessen Brüder, zur Zeit der Übersiedelung nach Babylon.
12 | Nach der Übersiedelung nach Babylon zeugte Jechonia den Salatiel. Salatiel zeugte den Serubbabel,
13 | Serubbabel zeugte den Abiud, Abiud zeugte den Eliakim, Eliakim zeugte den Azor,
14 | Azor zeugte den Sadok, Sadok zeugte den Achim, Achim zeugte den Eliud,
15 | Eliud zeugte den Eleazar, Eleazar zeugte den Mattan, Mattan zeugte den Jakob,
16 | Jakob zeugte den Joseph, den Mann der Maria, von welcher geboren ist Jesus, der genannt wird Christus.
17 | So sind es nun von Abraham bis auf David insgesamt vierzehn Glieder; und von David bis zur Übersiedelung nach Babylon vierzehn Glieder; und von der Übersiedelung nach Babylon bis auf Christus vierzehn Glieder.
18 | Die Geburt Jesu Christi aber war also: Als seine Mutter Maria mit Joseph verlobt war, noch ehe sie zusammenkamen, erfand sich's, daß sie empfangen hatte vom heiligen Geist.
19 | Aber Joseph, ihr Mann, der gerecht war und sie doch nicht an den Pranger stellen wollte, gedachte sie heimlich zu entlassen.
20 | Während er aber solches im Sinne hatte, siehe, da erschien ihm ein Engel des Herrn im Traum, der sprach: Joseph, Sohn Davids, scheue dich nicht, Maria, dein Weib, zu dir zu nehmen; denn was in ihr erzeugt ist, das ist vom heiligen Geist.
21 | Sie wird aber einen Sohn gebären, und du sollst ihm den Namen Jesus geben; denn er wird sein Volk retten von ihren Sünden.
22 | Dieses alles aber ist geschehen, auf daß erfüllt würde, was von dem Herrn gesagt ist durch den Propheten, der da spricht:
23 | «Siehe, die Jungfrau wird empfangen und einen Sohn gebären, und man wird ihm den Namen Emmanuel geben; das heißt übersetzt: Gott mit uns.»
24 | Als nun Joseph vom Schlaf erwachte, tat er, wie ihm der Engel des Herrn befohlen, und nahm sein Weib zu sich
25 | und erkannte sie nicht, bis sie den Sohn geboren hatte; und er gab ihm den Namen Jesus.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 1

1 | Anfang des Evangeliums von Jesus Christus, dem Sohne Gottes.
2 | Wie geschrieben steht in Jesaja, dem Propheten: «Siehe, ich sende meinen Boten vor deinem Angesicht her, der deinen Weg bereiten wird.
3 | Eine Stimme ruft in der Wüste: Bereitet den Weg des Herrn, machet seine Pfade eben!»
4 | So begann Johannes in der Wüste, taufte und predigte eine Taufe der Buße zur Vergebung der Sünden.
5 | Und es ging zu ihm hinaus das ganze jüdische Land und alle Bewohner von Jerusalem, und sie wurden im Jordan von ihm getauft, wenn sie ihre Sünden bekannten.
6 | Johannes aber war bekleidet mit Kamelhaaren und trug einen ledernen Gürtel um seine Lenden und aß Heuschrecken und wilden Honig.
7 | Und er predigte und sprach: Es kommt einer nach mir, der stärker ist als ich, für den ich nicht gut genug bin, gebückt seinen Schuhriemen aufzulösen.
8 | Ich habe euch mit Wasser getauft; er aber wird euch mit heiligem Geiste taufen.
9 | Und es begab sich in jenen Tagen, daß Jesus von Nazareth in Galiläa kam und sich von Johannes im Jordan taufen ließ.
10 | Und alsbald, da er aus dem Wasser stieg, sah er die Himmel zerrissen und den Geist gleich einer Taube auf ihn herabsteigen.
11 | Und eine Stimme erscholl aus dem Himmel: Du bist mein geliebter Sohn, an dir habe ich Wohlgefallen gefunden!
12 | Und alsbald treibt ihn der Geist in die Wüste hinaus.
13 | Und er war in der Wüste vierzig Tage und wurde vom Satan versucht; und er war bei den Tieren, und die Engel dienten ihm.
14 | Nachdem aber Johannes überantwortet worden war, kam Jesus nach Galiläa und predigte das Evangelium vom Reiche Gottes
15 | und sprach: Die Zeit ist erfüllt, und das Reich Gottes ist nahe: Tut Buße und glaubet an das Evangelium!
16 | Und als er am galiläischen Meere wandelte, sah er Simon und dessen Bruder Andreas; die warfen das Netz aus im Meer; denn sie waren Fischer.
17 | Und Jesus sprach zu ihnen: Folget mir nach, so will ich euch zu Menschenfischern machen!
18 | Da verließen sie alsbald ihre Netze und folgten ihm nach.
19 | Und als er von da ein wenig weiter ging, sah er Jakobus, des Zebedäus Sohn, und seinen Bruder Johannes, welche auch im Schiffe die Netze bereitmachten.
20 | Und alsbald berief er sie; und sie ließen ihren Vater Zebedäus samt den Taglöhnern im Schiff und folgten ihm nach.
21 | Und sie begaben sich nach Kapernaum; und er trat alsbald am Sabbat in die Synagoge und lehrte.
22 | Und sie erstaunten über seine Lehre; denn er lehrte sie wie einer, der Vollmacht hat, und nicht wie die Schriftgelehrten.
23 | Und alsbald war in ihrer Synagoge ein Mensch mit einem unreinen Geiste, der schrie
24 | und sprach: Was haben wir mit dir zu schaffen, Jesus von Nazareth? Bist du gekommen uns zu verderben? Ich weiß, wer du bist: der Heilige Gottes!
25 | Aber Jesus bedrohte ihn und sprach: Verstumme und fahre aus von ihm!
26 | Da riß der unreine Geist ihn hin und her, schrie mit lauter Stimme und fuhr von ihm aus.
27 | Und sie erstaunten alle, so daß sie sich untereinander befragten, und sprachen: Was ist das? Eine neue Lehre! Mit Vollmacht gebietet er auch den unreinen Geistern, und sie gehorchen ihm.
28 | Und das Gerücht von ihm verbreitete sich alsbald in die ganze umliegende Landschaft von Galiläa.
29 | Und alsbald verließen sie die Synagoge und gingen in das Haus des Simon und Andreas, mit Jakobus und Johannes.
30 | Simons Schwiegermutter aber lag krank am Fieber darnieder, und alsbald sagten sie ihm von ihr.
31 | Und er trat hinzu, ergriff ihre Hand und richtete sie auf; und das Fieber verließ sie alsbald, und sie diente ihnen.
32 | Als es aber Abend geworden und die Sonne untergegangen war, brachten sie zu ihm alle Kranken und Besessenen.
33 | Und die ganze Stadt war vor der Türe versammelt.
34 | Und er heilte viele, die an mancherlei Krankheiten litten, und trieb viele Dämonen aus und ließ die Dämonen nicht reden, denn sie kannten ihn.
35 | Und am Morgen, als es noch sehr dunkel war, stand er auf, ging hinaus an einen einsamen Ort und betete daselbst.
36 | Und Simon eilte ihm nach, samt denen, die bei ihm waren;
37 | und als sie ihn gefunden, sprachen sie zu ihm: Jedermann sucht dich!
38 | Und er spricht zu ihnen: Laßt uns anderswohin, in die nächsten Flecken gehen, damit ich auch dort predige; denn dazu bin ich ausgegangen.
39 | Und er ging und predigte in ganz Galiläa in ihren Synagogen und trieb die Dämonen aus.
40 | Und es kam ein Aussätziger zu ihm, bat ihn, fiel vor ihm auf die Knie und sprach: Wenn du willst, kannst du mich reinigen!
41 | Da erbarmte sich Jesus seiner, streckte die Hand aus, rührte ihn an und sprach zu ihm: Ich will; sei gereinigt!
42 | Und während er redete, wich der Aussatz alsbald von ihm, und er wurde rein.
43 | Und er bedrohte ihn und schickte ihn alsbald fort
44 | und sprach zu ihm: Siehe zu, sage es niemand; sondern gehe hin, zeige dich dem Priester und opfere für deine Reinigung, was Mose befohlen hat, ihnen zum Zeugnis!
45 | Er aber ging und fing an, es vielfach zu verkündigen und breitete die Sache überall aus, so daß Jesus nicht mehr öffentlich in eine Stadt hineingehen konnte, sondern er war draußen an einsamen Orten; und sie kamen von allen Seiten zu ihm.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Nachdem schon viele es unternommen haben, eine Erzählung der Tatsachen abzufassen, die unter uns völlig erwiesen sind,
2 | wie sie uns diejenigen überliefert haben, welche von Anfang an Augenzeugen und Diener des Wortes gewesen sind;
3 | so schien es auch mir gut, der ich allem von Anfang an genau nachgegangen bin, es dir der Reihe nach zu beschreiben, vortrefflichster Theophilus,
4 | damit du die Gewißheit der Dinge erkennst, in denen du unterrichtet worden bist.
5 | In den Tagen des Herodes, des Königs von Judäa, war ein Priester mit Namen Zacharias, aus der Ordnung Abias; der hatte eine Frau von den Töchtern Aarons, und ihr Name war Elisabeth.
6 | Sie waren aber beide gerecht vor Gott und wandelten in allen Geboten und Rechten des Herrn untadelig.
7 | Und sie hatten kein Kind, weil Elisabeth unfruchtbar war, und beide waren hochbetagt.
8 | Es begab sich aber, als er das Priesteramt vor Gott verrichtete, zur Zeit, wo seine Klasse an die Reihe kam,
9 | traf ihn nach dem Brauch des Priestertums das Los, daß er räuchern sollte, und zwar drinnen im Tempel des Herrn.
10 | Und die ganze Menge des Volkes betete draußen, zur Stunde des Räucherns.
11 | Da erschien ihm ein Engel des Herrn, stehend zur Rechten des Räucheraltars.
12 | Und Zacharias erschrak, als er ihn sah, und Furcht überfiel ihn.
13 | Aber der Engel sprach zu ihm: Fürchte dich nicht, Zacharias! Denn dein Gebet ist erhört worden, und dein Weib Elisabeth wird dir einen Sohn gebären, und du sollst ihm den Namen Johannes geben.
14 | Und er wird dir Freude und Frohlocken bereiten, und viele werden sich über seine Geburt freuen.
15 | Denn er wird groß sein vor dem Herrn; Wein und starkes Getränk wird er nicht trinken, und mit heiligem Geiste wird er erfüllt werden schon von Mutterleib an.
16 | Und viele von den Kindern Israel wird er zu dem Herrn, ihrem Gott, zurückführen.
17 | Und er wird vor ihm hergehen im Geist und in der Kraft Elias, um die Herzen der Väter umzuwenden zu den Kindern und die Ungehorsamen zur Gesinnung der Gerechten, zu bereiten dem Herrn ein gerüstetes Volk.
18 | Und Zacharias sprach zu dem Engel: Woran soll ich das erkennen? Denn ich bin alt, und mein Weib ist schon betagt.
19 | Und der Engel antwortete und sprach zu ihm: Ich bin Gabriel, der vor Gott steht, und bin gesandt, mit dir zu reden und dir diese frohe Botschaft zu bringen.
20 | Und siehe, du wirst stumm sein und nicht reden können bis zu dem Tage, da solches geschehen wird; darum, weil du meinen Worten nicht geglaubt hast, welche zu ihrer Zeit erfüllt werden sollen.
21 | Und das Volk wartete auf Zacharias; und sie verwunderten sich, daß er so lange im Tempel blieb.
22 | Als er aber herauskam, konnte er nicht zu ihnen reden; und sie merkten, daß er im Tempel eine Erscheinung gesehen hatte. Und er winkte ihnen und blieb stumm.
23 | Und es geschah, als die Tage seines Dienstes vollendet waren, ging er heim in sein Haus.
24 | Aber nach diesen Tagen empfing sein Weib Elisabeth, und sie verbarg sich fünf Monate und sprach:
25 | Also hat mir der Herr getan in den Tagen, da er mich angesehen hat, meine Schmach unter den Menschen hinwegzunehmen.
26 | Im sechsten Monat aber wurde der Engel Gabriel von Gott in eine Stadt Galiläas namens Nazareth gesandt
27 | zu einer Jungfrau, die verlobt war mit einem Manne namens Joseph, vom Hause Davids; und der Name der Jungfrau war Maria.
28 | Und der Engel kam zu ihr herein und sprach: Sei gegrüßt, du Begnadigte! Der Herr ist mit dir, du Gesegnete unter den Frauen!
29 | Als sie ihn aber sah, erschrak sie über seine Rede und dachte darüber nach, was das für ein Gruß sei.
30 | Und der Engel sprach zu ihr: Fürchte dich nicht, Maria! Denn du hast Gnade bei Gott gefunden.
31 | Und siehe, du wirst empfangen und einen Sohn gebären; und du sollst ihm den Namen Jesus geben.
32 | Dieser wird groß sein und Sohn des Höchsten genannt werden; und Gott der Herr wird ihm den Thron seines Vaters David geben;
33 | und er wird regieren über das Haus Jakobs in Ewigkeit, und seines Reiches wird kein Ende sein.
34 | Maria aber sprach zu dem Engel: Wie kann das sein, da ich keinen Mann kenne?
35 | Und der Engel antwortete und sprach zu ihr: Der heilige Geist wird über dich kommen, und die Kraft des Höchsten wird dich überschatten. Darum wird auch das Heilige, das erzeugt wird, Sohn Gottes genannt werden.
36 | Und siehe, Elisabeth, deine Verwandte, hat auch einen Sohn empfangen in ihrem Alter und ist jetzt im sechsten Monat, sie, die vorher unfruchtbar hieß.
37 | Denn bei Gott ist kein Ding unmöglich.
38 | Maria aber sprach: Siehe, ich bin die Magd des Herrn! Mir geschehe nach deinem Wort! Und der Engel schied von ihr.
39 | Maria aber machte sich auf in diesen Tagen und reiste eilends in das Gebirge, in eine Stadt in Juda,
40 | und kam in das Haus des Zacharias und begrüßte Elisabeth.
41 | Und es begab sich, als Elisabeth den Gruß der Maria hörte, hüpfte das Kind in ihrem Leibe; und Elisabeth ward mit heiligem Geist erfüllt
42 | und rief mit lauter Stimme und sprach: Gesegnet bist du unter den Frauen, und gesegnet ist die Frucht deines Leibes!
43 | Und woher wird mir das zuteil, daß die Mutter meines Herrn zu mir kommt?
44 | Denn siehe, sowie die Stimme deines Grußes in mein Ohr drang, hüpfte das Kind vor Freude in meinem Leibe.
45 | Und selig ist, die geglaubt hat; denn es wird erfüllt werden, was ihr vom Herrn gesagt worden ist!
46 | Und Maria sprach: Meine Seele erhebt den Herrn,
47 | und mein Geist freut sich Gottes, meines Retters,
48 | daß er angesehen hat die Niedrigkeit seiner Magd; denn siehe, von nun an werden mich selig preisen alle Geschlechter!
49 | Denn Großes hat der Mächtige an mir getan, und heilig ist sein Name;
50 | und seine Barmherzigkeit währt von Geschlecht zu Geschlecht über die, so ihn fürchten.
51 | Er tat Mächtiges mit seinem Arm, er hat zerstreut, die hoffärtig sind in ihres Herzens Sinn.
52 | Er hat Gewaltige von den Thronen gestoßen und Niedrige erhöht.
53 | Hungrige hat er mit Gütern gesättigt und Reiche leer fortgeschickt.
54 | Er hat sich seines Knechtes Israel angenommen, eingedenk zu sein der Barmherzigkeit,
55 | wie er geredet hat zu unsern Vätern, Abraham und seinem Samen, auf ewig!
56 | Und Maria blieb bei ihr etwa drei Monate und kehrte wieder nach Hause zurück.
57 | Für Elisabeth aber erfüllte sich die Zeit, da sie gebären sollte, und sie gebar einen Sohn.
58 | Und ihre Nachbarn und Verwandten hörten, daß der Herr seine Barmherzigkeit an ihr groß gemacht hatte, und freuten sich mit ihr.
59 | Und es begab sich am achten Tage, daß sie kamen, das Kindlein zu beschneiden; und sie nannten es nach dem Namen seines Vaters Zacharias.
60 | Seine Mutter aber sprach: Nicht also, sondern er soll Johannes heißen!
61 | Und sie sprachen zu ihr: Es ist doch niemand in deiner Verwandtschaft, der diesen Namen trägt!
62 | Sie winkten aber seinem Vater, wie er ihn genannt haben wolle.
63 | Und er forderte ein Täfelchen und schrieb die Worte: Johannes ist sein Name! Und sie verwunderten sich alle.
64 | Alsbald aber tat sich sein Mund auf, und seine Zunge [ward gelöst], und er redete und lobte Gott.
65 | Und es kam Furcht über alle ihre Nachbarn, und auf dem ganzen Gebirge von Judäa wurden alle diese Dinge besprochen.
66 | Und alle, die es hörten, nahmen es sich zu Herzen und sprachen: Was wird wohl aus diesem Kindlein werden? Denn die Hand des Herrn war mit ihm.
67 | Und sein Vater Zacharias ward mit heiligem Geist erfüllt, weissagte und sprach:
68 | Gepriesen sei der Herr, der Gott Israels! Denn er hat sein Volk besucht und ihm Erlösung bereitet;
69 | und hat uns aufgerichtet ein Horn des Heils im Hause seines Dieners David,
70 | wie er verheißen hat durch den Mund seiner heiligen Propheten von alters her:
71 | Errettung von unsern Feinden und aus der Hand aller, die uns hassen;
72 | Barmherzigkeit zu erzeigen unsern Vätern und zu gedenken seines heiligen Bundes,
73 | des Eides, den er unserm Vater Abraham geschworen hat, uns zu verleihen,
74 | daß wir, erlöst aus der Hand unsrer Feinde, ihm dieneten ohne Furcht unser Leben lang
75 | in Heiligkeit und Gerechtigkeit vor ihm.
76 | Und du, Kindlein, wirst ein Prophet des Höchsten heißen, denn du wirst vor dem Herrn hergehen, seine Wege zu bereiten,
77 | Erkenntnis des Heils zu geben seinem Volke, in Vergebung ihrer Sünden,
78 | wegen der herzlichen Barmherzigkeit unsres Gottes, in welcher uns besucht hat der Aufgang aus der Höhe,
79 | zu scheinen denen, die in Finsternis und Todesschatten sitzen, unsre Füße auf den Weg des Friedens zu richten!
80 | Das Kindlein aber wuchs und wurde stark am Geist und war in der Wüste bis zum Tage seines Auftretens vor Israel.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Im Anfang war das Wort, und das Wort war bei Gott, und das Wort war Gott.
2 | Dieses war im Anfang bei Gott.
3 | Alles ist durch dasselbe entstanden; und ohne dasselbe ist auch nicht eines entstanden, was entstanden ist.
4 | In ihm war Leben, und das Leben war das Licht der Menschen.
5 | Und das Licht leuchtet in der Finsternis, und die Finsternis hat es nicht begriffen.
6 | Es wurde ein Mensch von Gott gesandt, der hieß Johannes.
7 | Dieser kam zum Zeugnis, um zu zeugen von dem Licht, damit alle durch ihn glaubten.
8 | Nicht er war das Licht, sondern er sollte zeugen von dem Licht.
9 | Das wahrhaftige Licht, welches jeden Menschen erleuchtet, sollte in die Welt kommen.
10 | Es war in der Welt, und die Welt ist durch ihn geworden, aber die Welt erkannte ihn nicht.
11 | Er kam in sein Eigentum, und die Seinen nahmen ihn nicht auf.
12 | Allen denen aber, die ihn aufnahmen, gab er Vollmacht, Gottes Kinder zu werden, denen, die an seinen Namen glauben;
13 | welche nicht aus dem Geblüt, noch aus dem Willen des Fleisches, noch aus dem Willen des Mannes, sondern aus Gott geboren sind.
14 | Und das Wort ward Fleisch und wohnte unter uns; und wir sahen seine Herrlichkeit, eine Herrlichkeit als des Eingeborenen vom Vater, voller Gnade und Wahrheit.
15 | Johannes zeugte von ihm, rief und sprach: Dieser war es, von dem ich sagte: Der nach mir kommt, ist vor mir gewesen, denn er war eher als ich.
16 | Und aus seiner Fülle haben wir alle empfangen Gnade um Gnade.
17 | Denn das Gesetz wurde durch Mose gegeben; die Gnade und die Wahrheit ist durch Jesus Christus geworden.
18 | Niemand hat Gott je gesehen; der eingeborene Sohn, der im Schoße des Vaters ist, der hat uns Aufschluß über ihn gegeben.
19 | Und dies ist das Zeugnis des Johannes, als die Juden von Jerusalem Priester und Leviten sandten, um ihn zu fragen: Wer bist du?
20 | Und er bekannte und leugnete nicht; und er bekannte: Ich bin nicht der Christus!
21 | Und sie fragten ihn: Was denn? Bist du Elia? Er sprach: Ich bin's nicht! Bist du der Prophet? Er antwortete: Nein!
22 | Nun sprachen sie zu ihm: Wer bist du denn? damit wir denen Antwort geben, die uns gesandt haben. Was sagst du über dich selbst?
23 | Er sprach: Ich bin «eine Stimme, die da ruft in der Wüste: Ebnet den Weg des Herrn!» wie der Prophet Jesaja gesagt hat.
24 | Sie waren aber von den Pharisäern abgesandt.
25 | Und sie fragten ihn und sprachen zu ihm: Warum taufst du denn, wenn du nicht der Christus bist, noch Elia, noch der Prophet?
26 | Johannes antwortete ihnen und sprach: Ich taufe mit Wasser; aber mitten unter euch steht Einer, den ihr nicht kennt,
27 | welcher nach mir kommt, der doch vor mir gewesen ist, für den ich nicht würdig bin, ihm den Schuhriemen zu lösen.
28 | Dieses geschah zu Bethabara, jenseits des Jordan, wo Johannes taufte.
29 | Am folgenden Tage sieht Johannes Jesus auf sich zukommen und spricht: Siehe, das Lamm Gottes, welches die Sünde der Welt hinwegnimmt!
30 | Das ist der, von welchem ich sagte: Nach mir kommt ein Mann, der vor mir gewesen ist; denn er war eher als ich.
31 | Und ich kannte ihn nicht; aber damit er Israel offenbar würde, darum kam ich, mit Wasser zu taufen.
32 | Und Johannes zeugte und sprach: Ich sah den Geist wie eine Taube vom Himmel herabsteigen und auf ihm bleiben.
33 | Und ich kannte ihn nicht; aber der mich sandte, mit Wasser zu taufen, der sprach zu mir: Auf welchen du den Geist herabsteigen und auf ihm bleiben siehst, der ist's, der im heiligen Geiste tauft.
34 | Und ich habe es gesehen und bezeuge, daß dieser der Sohn Gottes ist.
35 | Am folgenden Tage stand Johannes wiederum da und zwei seiner Jünger.
36 | Und indem er auf Jesus blickte, der vorüberwandelte, sprach er: Siehe, das Lamm Gottes!
37 | Und die beiden Jünger hörten ihn reden und folgten Jesus nach.
38 | Da aber Jesus sich umwandte und sie nachfolgen sah, sprach er zu ihnen: Was sucht ihr? Sie sprachen zu ihm: Rabbi (das heißt übersetzt: Lehrer), wo wohnst du?
39 | Er spricht zu ihnen: Kommt und seht! Sie kamen und sahen, wo er wohnte, und blieben jenen Tag bei ihm. Es war aber um die zehnte Stunde.
40 | Andreas, der Bruder des Simon Petrus, war einer von den zweien, die es von Johannes gehört hatten und ihm nachgefolgt waren.
41 | Dieser findet zuerst seinen Bruder Simon und spricht zu ihm: Wir haben den Messias gefunden (das heißt übersetzt: den Gesalbten).
42 | Und er führte ihn zu Jesus. Jesus aber sah ihn an und sprach: Du bist Simon, Jonas Sohn, du sollst Kephas heißen (das wird übersetzt: Fels).
43 | Am folgenden Tage wollte Jesus nach Galiläa reisen; und er findet Philippus und spricht zu ihm: Folge mir nach!
44 | Philippus aber war von Bethsaida, aus der Stadt des Andreas und Petrus.
45 | Philippus findet den Nathanael und spricht zu ihm: Wir haben den gefunden, von welchem Mose im Gesetz und die Propheten geschrieben haben, Jesus, den Sohn Josephs, von Nazareth.
46 | Und Nathanael sprach zu ihm: Kann aus Nazareth etwas Gutes kommen? Philippus spricht zu ihm: Komm und sieh!
47 | Jesus sah den Nathanael auf sich zukommen und spricht von ihm: Siehe, wahrhaftig ein Israelit, in welchem keine Falschheit ist!
48 | Nathanael spricht zu ihm: Woher kennst du mich? Jesus antwortete und sprach zu ihm: Ehe dich Philippus rief, als du unter dem Feigenbaum warst, sah ich dich!
49 | Nathanael antwortete und sprach zu ihm: Rabbi, du bist der Sohn Gottes, du bist der König von Israel!
50 | Jesus antwortete und sprach zu ihm: Du glaubst, weil ich dir sagte, daß ich dich unter dem Feigenbaum sah! Du wirst Größeres sehen als das!
51 | Und er spricht zu ihm: Wahrlich, wahrlich, ich sage euch, von nun an werdet ihr den Himmel offen sehen und die Engel Gottes auf und niedersteigen auf des Menschen Sohn!


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Den ersten Bericht habe ich abgelegt, lieber Theophilus, über alles, was Jesus zu tun und zu lehren begonnen hat,
2 | bis zu dem Tage, da er [in den Himmel] aufgenommen wurde, nachdem er den Aposteln, die er erwählt hatte, durch den heiligen Geist Befehl gegeben;
3 | welchen er sich auch nach seinem Leiden lebendig erzeigte, durch viele sichere Kennzeichen, indem er während vierzig Tagen ihnen erschien und über das Reich Gottes redete.
4 | Und als er mit ihnen zusammen war, gebot er ihnen, von Jerusalem nicht zu weichen, sondern die Verheißung des Vaters abzuwarten, welche ihr, [so sprach er], von mir vernommen habt,
5 | denn Johannes hat mit Wasser getauft, ihr aber sollt im heiligen Geiste getauft werden, nicht lange nach diesen Tagen.
6 | Die nun zusammengekommen waren, fragten ihn und sprachen: Herr, gibst du in dieser Zeit Israel die Königsherrschaft wieder?
7 | Er sprach zu ihnen: Es ist nicht eure Sache, Zeiten oder Stunden zu kennen, welche der Vater in seiner eigenen Macht festgesetzt hat;
8 | sondern ihr werdet Kraft empfangen, wenn der heilige Geist über euch kommt, und werdet Zeugen für mich sein in Jerusalem und in ganz Judäa und Samaria und bis ans Ende der Erde!
9 | Und nach diesen Worten wurde er vor ihren Augen emporgehoben, und eine Wolke nahm ihn auf und vor ihren Augen weg.
10 | Und als sie unverwandt gen Himmel blickten, während er dahinfuhr, siehe, da standen zwei Männer in weißen Kleidern bei ihnen, die sprachen:
11 | Ihr Männer von Galiläa, was steht ihr hier und seht gen Himmel? Dieser Jesus, der von euch weg in den Himmel aufgenommen worden ist, wird in gleicher Weise wiederkommen, wie ihr ihn habt gen Himmel fahren sehen.
12 | Da kehrten sie nach Jerusalem zurück von dem Berge, welcher Ölberg heißt, der nahe bei Jerusalem liegt, einen Sabbatweg entfernt.
13 | Und als sie hineinkamen, gingen sie hinauf in das Obergemach, wo sie verblieben, nämlich Petrus und Johannes und Jakobus und Andreas, Philippus und Thomas, Bartholomäus und Matthäus, Jakobus, der Sohn des Alphäus, und Simon Zelotes und Judas, des Jakobus Sohn.
14 | Diese alle verharrten einmütig im Gebet, samt den Frauen und Maria, der Mutter Jesu, und seinen Brüdern.
15 | Und in diesen Tagen stand Petrus mitten unter den Jüngern auf und sprach (es waren aber etwa hundertzwanzig Personen beisammen):
16 | Ihr Männer und Brüder, es mußte das Wort der Schrift erfüllt werden, das der heilige Geist durch den Mund Davids vorausgesagt hat über Judas, welcher denen, die Jesus gefangennahmen, zum Wegweiser wurde.
17 | Denn er war uns beigezählt und hatte das Los dieses Dienstes empfangen.
18 | Dieser erwarb einen Acker aus dem Lohn der Ungerechtigkeit und stürzte kopfüber hinab, barst mitten entzwei, und alle seine Eingeweide traten heraus.
19 | Und es wurde allen kund, die zu Jerusalem wohnen, so daß jener Acker in ihrer Sprache Akeldama genannt wurde, das heißt: Blutacker.
20 | Denn es steht geschrieben im Buche der Psalmen: «Seine Behausung soll öde werden, und niemand soll darin wohnen», und: «sein Amt empfange ein anderer.»
21 | So muß nun von den Männern, die mit uns gegangen sind die ganze Zeit über, da der Herr Jesus unter uns ein und ausging,
22 | von der Taufe des Johannes an bis zu dem Tage, da er von uns hinweg aufgenommen wurde, einer von diesen muß mit uns Zeuge seiner Auferstehung werden.
23 | Und sie stellten zwei dar, Joseph, genannt Barsabas, mit Zunamen Justus, und Matthias,
24 | beteten und sprachen: Herr, du Kenner aller Herzen, zeige an, welchen von diesen beiden du erwählt hast,
25 | das Los dieses Dienstes und Apostelamtes zu empfangen, von welchem Judas abgetreten ist, um hinzugehen an seinen Ort.
26 | Und sie gaben ihnen Lose, und das Los fiel auf Matthias, und er wurde zu den elf Aposteln hinzugewählt.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 1

1 | Paulus, Knecht Jesu Christi, berufener Apostel, ausgesondert zum Evangelium Gottes,
2 | welches vorher verheißen wurde durch seine Propheten in heiligen Schriften,
3 | betreffs seines Sohnes, der hervorgegangen ist aus dem Samen Davids nach dem Fleisch
4 | und erwiesen als Sohn Gottes in Kraft nach dem Geiste der Heiligkeit durch die Auferstehung von den Toten, Jesus Christus, unser Herr;
5 | durch welchen wir Gnade und Apostelamt empfangen haben, um für seinen Namen Glaubensgehorsam [zu verlangen] unter allen Völkern,
6 | unter welchen auch ihr seid, Berufene Jesu Christi;
7 | allen zu Rom anwesenden Geliebten Gottes, den berufenen Heiligen: Gnade sei mit euch und Friede von Gott, unsrem Vater, und dem Herrn Jesus Christus!
8 | Zuerst danke ich meinem Gott durch Jesus Christus für euch alle, daß euer Glaube in der ganzen Welt verkündigt wird.
9 | Denn Gott, welchem ich in meinem Geist diene am Evangelium seines Sohnes, ist mein Zeuge, wie unablässig ich euer gedenke,
10 | indem ich allezeit in meinen Gebeten flehe, ob mir nicht endlich einmal durch den Willen Gottes das Glück zuteil werden möchte, zu euch zu kommen.
11 | Denn mich verlangt darnach, euch zu sehen, um euch etwas geistliche Gabe mitzuteilen, damit ihr gestärkt werdet,
12 | das heißt aber, daß ich mitgetröstet werde unter euch durch den gemeinschaftlichen Glauben, den euren und den meinen.
13 | Ich will euch aber nicht verschweigen, meine Brüder, daß ich mir schon oftmals vorgenommen habe, zu euch zu kommen (ich wurde aber verhindert bis jetzt), um auch unter euch etwas Frucht zu schaffen, gleichwie unter den übrigen Nationen;
14 | denn ich bin ein Schuldner sowohl den Griechen als den Barbaren, sowohl den Weisen als den Unverständigen;
15 | darum bin ich, soviel an mir liegt, bereit, auch euch in Rom das Evangelium zu verkündigen.
16 | Denn ich schäme mich des Evangeliums nicht; denn es ist Gottes Kraft zur Rettung für jeden, der glaubt, zuerst für den Juden, dann auch für den Griechen;
17 | denn es wird darin geoffenbart die Gerechtigkeit Gottes aus Glauben zum Glauben, wie geschrieben steht: «Der Gerechte wird infolge von Glauben leben».
18 | Es offenbart sich nämlich Gottes Zorn vom Himmel her über alle Gottlosigkeit und Ungerechtigkeit der Menschen, welche die Wahrheit durch Ungerechtigkeit aufhalten,
19 | weil das von Gott Erkennbare unter ihnen offenbar ist, da Gott es ihnen geoffenbart hat;
20 | denn sein unsichtbares Wesen, das ist seine ewige Kraft und Gottheit, wird seit Erschaffung der Welt an den Werken durch Nachdenken wahrgenommen, so daß sie keine Entschuldigung haben.
21 | Denn obschon sie Gott erkannten, haben sie ihn doch nicht als Gott gepriesen und ihm nicht gedankt, sondern sind in ihren Gedanken in eitlen Wahn verfallen, und ihr unverständiges Herz wurde verfinstert.
22 | Da sie sich für weise hielten, sind sie zu Narren geworden
23 | und haben die Herrlichkeit des unvergänglichen Gottes vertauscht mit dem Bild vom vergänglichen Menschen, von Vögeln und vierfüßigen und kriechenden Tieren.
24 | Darum hat sie auch Gott dahingegeben in die Gelüste ihrer Herzen, zur Unreinigkeit, daß sie ihre eigenen Leiber untereinander entehren,
25 | sie, welche die Wahrheit Gottes mit der Lüge vertauschten und dem Geschöpf mehr Ehre und Dienst erwiesen als dem Schöpfer, der da gelobt ist in Ewigkeit. Amen!
26 | Darum hat sie Gott auch dahingegeben in entehrende Leidenschaften. Denn ihre Frauen haben den natürlichen Gebrauch vertauscht mit dem widernatürlichen;
27 | gleicherweise haben auch die Männer den natürlichen Verkehr mit der Frau verlassen und sind gegeneinander entbrannt in ihrer Begierde und haben Mann mit Mann Schande getrieben und den verdienten Lohn ihrer Verirrung an sich selbst empfangen.
28 | Und gleichwie sie Gott nicht der Anerkennung würdigten, hat Gott auch sie dahingegeben in unwürdigen Sinn, zu verüben, was sich nicht geziemt,
29 | als solche, die voll sind von aller Ungerechtigkeit, Schlechtigkeit, Habsucht, Bosheit; voll Neid, Mordlust, Zank, Trug und Tücke,
30 | Ohrenbläser, Verleumder, Gottesverächter, Freche, Übermütige, Prahler, erfinderisch im Bösen, den Eltern ungehorsam;
31 | unverständig, unbeständig, lieblos, unversöhnlich, unbarmherzig;
32 | welche, wiewohl sie das Urteil Gottes kennen, daß die, welche solches verüben, des Todes würdig sind, es nicht nur selbst tun, sondern auch Gefallen haben an denen, die es verüben.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 1

1 | Paulus, berufener Apostel Jesu Christi durch Gottes Willen, und Sosthenes, der Bruder,
2 | an die Gemeinde Gottes, die in Korinth ist, an die Geheiligten in Christus Jesus, an die berufenen Heiligen, samt allen, die den Namen unsres Herrn Jesus Christus anrufen an jedem Ort, bei ihnen und bei uns.
3 | Gnade sei mit euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus!
4 | Ich danke meinem Gott allezeit eurethalben für die Gnade Gottes, die euch in Christus Jesus gegeben ist,
5 | daß ihr an allem reich gemacht worden seid in ihm, an aller Lehre und an aller Erkenntnis,
6 | wie denn das Zeugnis von Christus unter euch befestigt worden ist,
7 | so daß ihr keinen Mangel habt an irgend einer Gnadengabe, während ihr die Offenbarung unsres Herrn Jesus Christus erwartet,
8 | welcher euch auch bis ans Ende befestigen wird, so daß ihr unverklagbar seid am Tage unsres Herrn Jesus Christus.
9 | Treu ist Gott, durch welchen ihr berufen seid zur Gemeinschaft seines Sohnes Jesus Christus unsres Herrn.
10 | Ich ermahne euch aber, ihr Brüder, kraft des Namens unsres Herrn Jesus Christus, daß ihr alle einerlei Rede führet und nicht Spaltungen unter euch sein lasset, sondern zusammenhaltet in derselben Gesinnung und in derselben Meinung.
11 | Mir ist nämlich, meine Brüder, durch die Leute der Chloe bekanntgeworden, daß Zwistigkeiten unter euch sind.
12 | Ich rede aber davon, daß unter euch der eine spricht: Ich halte zu Paulus; der andere: Ich zu Apollos; der dritte: Ich zu Kephas; der vierte: Ich zu Christus!
13 | Ist Christus zerteilt? Ist etwa Paulus für euch gekreuzigt worden, oder seid ihr auf des Paulus Namen getauft?
14 | Ich danke Gott, daß ich niemand von euch getauft habe, außer Krispus und Gajus;
15 | so kann doch niemand sagen, ihr seiet auf meinen Namen getauft!
16 | Ich habe aber auch das Haus des Stephanas getauft. Sonst weiß ich nicht, ob ich noch jemand getauft habe;
17 | denn Christus hat mich nicht gesandt zu taufen, sondern das Evangelium zu verkündigen, nicht in Redeweisheit, damit nicht das Kreuz Christi entkräftet werde.
18 | Denn das Wort vom Kreuz ist eine Torheit denen, die verloren gehen; uns aber, die wir gerettet werden, ist es eine Gotteskraft,
19 | denn es steht geschrieben: «Ich will zunichte machen die Weisheit der Weisen, und den Verstand der Verständigen will ich verwerfen.»
20 | Wo ist der Weise, wo der Schriftgelehrte, wo der Disputiergeist dieser Welt? Hat nicht Gott die Weisheit dieser Welt zur Torheit gemacht?
21 | Denn weil die Welt durch ihre Weisheit Gott in seiner Weisheit nicht erkannte, gefiel es Gott, durch die Torheit der Predigt diejenigen zu retten, welche glauben.
22 | Während nämlich die Juden Zeichen fordern und die Griechen Weisheit verlangen,
23 | predigen wir Christus den Gekreuzigten, den Juden ein Ärgernis, den Griechen eine Torheit;
24 | jenen, den Berufenen aber, sowohl Juden als Griechen, [predigen wir] Christus, Gottes Kraft und Gottes Weisheit.
25 | Denn Gottes «Torheit» ist weiser als die Menschen sind, und Gottes «Schwachheit» ist stärker als die Menschen sind.
26 | Sehet doch eure Berufung an, ihr Brüder! Da sind nicht viele Weise nach dem Fleisch, nicht viele Mächtige, nicht viel Adelige;
27 | sondern das Törichte der Welt hat Gott auserwählt, um die Weisen zuschanden zu machen, und das Schwache der Welt hat Gott erwählt, um das Starke zuschanden zu machen,
28 | und das Unedle der Welt und das Verachtete hat Gott erwählt und das, was nichts ist, damit er zunichte mache, was etwas ist;
29 | auf daß sich vor Gott kein Fleisch rühme.
30 | Durch ihn aber seid ihr in Christus Jesus, welcher uns von Gott gemacht worden ist zur Weisheit, zur Gerechtigkeit, zur Heiligung und zur Erlösung,
31 | auf daß, wie geschrieben steht: «Wer sich rühmt, der rühme sich im Herrn!»


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 1

1 | Paulus, Apostel Jesu Christi durch Gottes Willen, und Timotheus, der Bruder, an die Gemeinde Gottes, die in Korinth ist, samt allen Heiligen, die in ganz Achaja sind:
2 | Gnade sei mit euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus!
3 | Gelobt sei der Gott und Vater unsres Herrn Jesus Christus, der Vater der Barmherzigkeit und Gott alles Trostes,
4 | der uns tröstet in all unsrer Trübsal, auf daß wir die trösten können, welche in allerlei Trübsal sind, durch den Trost, mit dem wir selbst von Gott getröstet werden.
5 | Denn gleichwie die Leiden Christi sich reichlich über uns ergießen, so fließt auch durch Christus reichlich unser Trost.
6 | Haben wir Trübsal, so geschieht es zu eurem Trost und Heil; werden wir getröstet, so geschieht es zu eurem Trost, der sich kräftig erweist in standhafter Erduldung derselben Leiden, welche auch wir leiden, und unsre Hoffnung für euch ist fest;
7 | denn wir wissen, daß, gleichwie ihr der Leiden teilhaftig seid, so auch des Trostes.
8 | Denn wir wollen euch, Brüder, nicht in Unkenntnis lassen über die Trübsal, die uns in Asien widerfahren ist, daß wir übermäßig schwer zu tragen hatten, über Vermögen, so daß wir selbst am Leben verzweifelten;
9 | ja wir hatten bei uns selbst schon das Todesurteil über uns gefällt, damit wir nicht auf uns selbst vertrauten, sondern auf den Gott, der die Toten auferweckt.
10 | Er hat uns denn auch von solchem Tod errettet und rettet uns noch, und wir hoffen auf ihn, daß er uns auch ferner erretten wird,
11 | vorausgesetzt, daß auch ihr uns behilflich seid durch eure Fürbitte, damit für die von vielen Personen für uns erbetene Gnadengabe auch von vielen gedankt werde für uns.
12 | Denn unser Ruhm ist der: das Zeugnis unsres Gewissens, daß wir in Einfalt und göttlicher Lauterkeit, nicht in fleischlicher Weisheit, sondern in göttlicher Gnade gewandelt sind in der Welt, allermeist aber bei euch.
13 | Denn wir schreiben euch nichts anderes, als was ihr leset oder auch erkennet;
14 | ich hoffe aber, daß ihr uns bis ans Ende so erkennen werdet, wie ihr uns zum Teil schon kennen gelernt habt, nämlich daß wir euch zum Ruhm gereichen, gleichwie auch ihr uns, am Tage unsres Herrn Jesus.
15 | In dieser Zuversicht beabsichtigte ich, zuerst zu euch zu kommen, damit ihr eine doppelte Gunst empfinget;
16 | und über eure Stadt wollte ich dann nach Mazedonien ziehen und von Mazedonien wieder zu euch kommen, um von euch nach Judäa geleitet zu werden.
17 | Habe ich nun mit Leichtfertigkeit gehandelt, als ich diesen Reiseplan entwarf? Oder mache ich überhaupt meine Pläne nach dem Fleisch, so daß bei mir das Ja Ja auch Nein Nein wäre?
18 | Gott aber ist treu, daß unser Wort an euch nicht Ja und Nein ist!
19 | Denn der Sohn Gottes, Jesus Christus, der unter euch durch uns gepredigt worden ist, durch mich und Silvanus und Timotheus, der war nicht Ja und Nein, sondern in ihm ist das Ja geworden;
20 | denn soviele Gottesverheißungen es gibt, in ihm ist das Ja, und deshalb durch ihn auch das Amen, Gott zum Lobe durch uns!
21 | Der Gott aber, der uns samt euch für Christus befestigt und uns gesalbt hat,
22 | der hat uns auch versiegelt und in unsre Herzen das Pfand des Geistes gegeben.
23 | Ich berufe mich aber auf Gott als Zeugen für meine Seele, daß ich, um euch zu schonen, noch nicht nach Korinth gekommen bin.
24 | Denn wir wollen nicht Herren sein über euren Glauben, sondern Gehilfen eurer Freude; denn ihr stehet im Glauben.


Der Brief an die Galater

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 1

1 | Paulus, Apostel, nicht von Menschen, auch nicht durch einen Menschen, sondern durch Jesus Christus und Gott, den Vater, der ihn auferweckt hat von den Toten;
2 | und alle Brüder, die mit mir sind, an die Gemeinden in Galatien:
3 | Gnade sei mit euch und Friede von Gott, dem Vater und unsrem Herrn Jesus Christus,
4 | der sich selbst für unsere Sünden gegeben hat, damit er uns herausrette aus dem gegenwärtigen argen Weltlauf, nach dem Willen Gottes und unsres Vaters,
5 | welchem die Ehre gebührt von Ewigkeit zu Ewigkeit. Amen.
6 | Mich wundert, daß ihr so schnell übergehet von dem, der euch durch Christi Gnade berufen hat, zu einem anderen Evangelium, so es doch kein anderes gibt;
7 | nur sind etliche da, die euch verwirren und das Evangelium Christi verdrehen wollen.
8 | Aber wenn auch wir oder ein Engel vom Himmel euch etwas anderes als Evangelium predigen würde außer dem, was wir euch verkündigt haben, der sei verflucht!
9 | Wie wir zuvor gesagt haben, so sage ich auch jetzt wiederum: Wenn jemand euch etwas anderes als Evangelium predigt außer dem, das ihr empfangen habt, der sei verflucht!
10 | Rede ich denn jetzt Menschen oder Gott zuliebe? Oder suche ich Menschen zu gefallen? Wenn ich noch Menschen gefiele, so wäre ich nicht Christi Knecht.
11 | Ich tue euch aber kund, Brüder, daß das von mir gepredigte Evangelium nicht von Menschen stammt;
12 | ich habe es auch nicht von einem Menschen empfangen noch gelernt, sondern durch eine Offenbarung Jesu Christi.
13 | Denn ihr habt von meinem ehemaligen Wandel im Judentum gehört, daß ich die Gemeinde Gottes über die Maßen verfolgte und sie zerstörte
14 | und im Judentum viele meiner Altersgenossen in meinem Volk übertraf durch übermäßigen Eifer für die Überlieferungen meiner Väter.
15 | Als es aber Gott, der mich von meiner Mutter Leib an ausgesondert und durch seine Gnade berufen hat, wohlgefiel,
16 | seinen Sohn in mir zu offenbaren, damit ich ihn durch das Evangelium unter den Heiden verkündige, ging ich alsbald nicht mit Fleisch und Blut zu Rate,
17 | zog auch nicht nach Jerusalem hinauf zu denen, die vor mir Apostel waren, sondern ging weg nach Arabien und kehrte wieder nach Damaskus zurück.
18 | Darauf, nach drei Jahren, zog ich nach Jerusalem hinauf, um Petrus kennen zu lernen, und blieb fünfzehn Tage bei ihm.
19 | Ich sah aber keinen der andern Apostel, außer Jakobus, den Bruder des Herrn.
20 | Was ich euch aber schreibe, siehe, vor Gottes Angesicht: ich lüge nicht!
21 | Darauf kam ich in die Gegenden von Syrien und Cilicien.
22 | Ich war aber den Gemeinden von Judäa, die in Christus sind, von Angesicht unbekannt.
23 | Sie hatten nur gehört: der, welcher uns einst verfolgte, predigt jetzt als Evangelium den Glauben, welchen er einst zerstörte!
24 | Und sie priesen Gott meinethalben.


Der Brief an die Epheser

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 1

1 | Paulus, Apostel Jesu Christi durch den Willen Gottes, an die Heiligen, die in Ephesus sind, und Gläubigen in Christus Jesus.
2 | Gnade sei mit euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus!
3 | Gepriesen sei der Gott und Vater unsres Herrn Jesus Christus, der uns mit jedem geistlichen Segen gesegnet hat in den himmlischen [Regionen] durch Christus;
4 | wie er uns in ihm auserwählt hat vor Grundlegung der Welt, damit wir heilig und tadellos wären vor ihm;
5 | und aus Liebe hat er uns vorherbestimmt zur Kindschaft gegen ihn selbst, durch Jesus Christus, nach dem Wohlgefallen seines Willens,
6 | zum Preise der Herrlichkeit seiner Gnade, mit welcher er uns begnadigt hat in dem Geliebten;
7 | in ihm haben wir die Erlösung durch sein Blut, die Vergebung der Sünden nach dem Reichtum seiner Gnade,
8 | die er gegen uns überfließen ließ in aller Weisheit und Einsicht;
9 | er tat uns das Geheimnis seines Willens kund, gemäß seinem wohlwollenden Ratschluß, den er gefaßt hat in ihm,
10 | damit es ausgeführt würde in der Fülle der Zeiten: alles unter ein Haupt zu bringen in Christus, was im Himmel und was auf Erden ist, in ihm.
11 | In ihm haben auch wir Anteil erlangt, die wir vorherbestimmt waren nach dem Vorsatz dessen, der alles wirkt nach dem Ratschluß seines Willens,
12 | daß wir zum Lobe seiner Herrlichkeit dienten, die wir zuvor auf Christus gehofft hatten;
13 | in ihm [seid] auch ihr, nachdem ihr das Wort der Wahrheit, das Evangelium eurer Rettung gehört habt, in ihm seid auch ihr, als ihr glaubtet, versiegelt worden mit dem heiligen Geiste der Verheißung,
14 | welcher das Pfand unsres Erbes ist bis zur Erlösung des Eigentums, zum Preise seiner Herrlichkeit.
15 | Darum lasse auch ich, nachdem ich von eurem Glauben an den Herrn Jesus und von der Liebe zu allen Heiligen gehört habe,
16 | nicht ab, für euch zu danken und in meinen Gebeten euer zu gedenken,
17 | daß der Gott unsres Herrn Jesus Christus, der Vater der Herrlichkeit, euch den Geist der Weisheit und Offenbarung gebe in der Erkenntnis seiner selbst,
18 | erleuchtete Augen des Herzens, damit ihr wißt, welches die Hoffnung seiner Berufung und welches der Reichtum der Herrlichkeit seines Erbes in den Heiligen sei,
19 | welches auch die überwältigende Größe seiner Macht sei an uns, die wir glauben, vermöge der Wirksamkeit der Macht seiner Stärke,
20 | welche er wirksam gemacht hat in Christus, als er ihn aus den Toten auferweckte und ihn zu seiner Rechten setzte in den himmlischen [Regionen],
21 | hoch über jedes Fürstentum und [jede] Gewalt, Macht und Herrschaft und jeden Namen, der genannt wird nicht allein in diesem Zeitalter, sondern auch in dem zukünftigen
22 | und wobei er alles unter seine Füße tat und ihn zum Haupt über alles der Gemeinde gab,
23 | (1-22) welche sein Leib ist, die Fülle dessen, der alles in allen erfüllt;


Der Brief an die Philipper

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 1

1 | Paulus und Timotheus, Knechte Jesu Christi, an alle Heiligen in Christus Jesus, die in Philippi sind, samt den Aufsehern und Dienern:
2 | Gnade sei mit euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus!
3 | Ich danke meinem Gott, so oft ich euer gedenke,
4 | allezeit, in jedem Gebet für euch alle, indem ich das Gebet mit Freuden tue
5 | wegen eurer Gemeinschaft am Evangelium vom ersten Tage an bis jetzt,
6 | und weil ich davon überzeugt bin, daß der, welcher in euch ein gutes Werk angefangen hat, es auch vollenden wird bis auf den Tag Jesu Christi.
7 | Es ist ja nur billig, daß ich so von euch allen denke, weil ich euch im Herzen trage, sowohl in meinen Banden als auch bei der Verteidigung und Bekräftigung des Evangeliums, damit ihr alle mit mir der Gnade teilhaftig seid.
8 | Denn Gott ist mein Zeuge, wie mich nach euch allen verlangt in der herzlichen Liebe Jesu Christi.
9 | Und um das bitte ich, daß eure Liebe noch mehr und mehr reich werde an Erkenntnis und allem Empfindungsvermögen,
10 | damit ihr zu prüfen vermöget, worauf es ankommt, so daß ihr lauter und unanstößig seid auf den Tag Jesu Christi,
11 | erfüllt mit Frucht der Gerechtigkeit, die durch Jesus Christus [gewirkt wird] zur Ehre und zum Lobe Gottes.
12 | Ich will aber, Brüder, daß ihr wisset, wie alles, was mir begegnet ist, nur mehr zur Förderung des Evangeliums ausgeschlagen hat
13 | so daß in der ganzen kaiserlichen Kaserne und bei den übrigen allen bekannt geworden ist, daß ich um Christi willen gebunden bin,
14 | und daß die Mehrzahl der Brüder im Herrn, durch meine Bande ermutigt, es desto kühner wagen, das Wort Gottes zu reden ohne Furcht;
15 | etliche predigen zwar Christus auch aus Neid und Streitsucht, andere aber aus guter Gesinnung:
16 | diese aus Liebe, weil sie wissen, daß ich zur Verteidigung des Evangeliums bestimmt bin;
17 | jene aber, die es aus Parteisucht tun, verkündigen Christus nicht lauter, da sie beabsichtigen, meinen Banden noch Trübsal hinzuzufügen.
18 | Was tut es? Wenn nur auf alle Weise, sei es zum Vorwand oder in Wahrheit, Christus verkündigt wird, so freue ich mich darüber und will mich auch freuen!
19 | Denn ich weiß, daß mir das zum Heil ausschlagen wird durch eure Fürbitte und die Handreichung des Geistes Jesu Christi,
20 | nach meiner Erwartung und Hoffnung, daß ich in nichts zuschanden werde, sondern daß in aller Freimütigkeit, wie allezeit, so auch jetzt, Christus hochgepriesen werde an meinem Leibe, es sei durch Leben oder durch Tod.
21 | Denn für mich ist Christus das Leben, und das Sterben ist mein Gewinn.
22 | Wenn aber das Leben im Fleische mir Gelegenheit gibt zu fruchtbarer Wirksamkeit, so weiß ich nicht, was ich wählen soll.
23 | Denn ich werde von beidem bedrängt: Ich habe Lust, abzuscheiden und bei Christus zu sein, was auch viel besser wäre;
24 | aber es ist nötiger, im Fleische zu bleiben um euretwillen.
25 | Und weil ich davon überzeugt bin, so weiß ich, daß ich bleiben werde; und ich will [auch gerne] bei euch allen verbleiben zu eurer Förderung und Freude im Glauben,
26 | damit ihr um soviel mehr zu rühmen habet in Christus Jesus meinethalben, wegen meiner erneuten Anwesenheit bei euch.
27 | Wandelt nur würdig des Evangeliums Christi, damit, ob ich komme und euch sehe, oder abwesend bin, ich von euch höre, daß ihr feststehet in einem Geiste und einmütig miteinander kämpfet für den Glauben des Evangeliums
28 | und euch in keiner Weise einschüchtern lasset von den Widersachern, was für sie eine Anzeige des Verderbens, für euch aber des Heils ist, und zwar von Gott.
29 | Denn euch wurde in bezug auf Christus die Gnade verliehen, nicht nur an ihn zu glauben, sondern auch um seinetwillen zu leiden,
30 | indem ihr denselben Kampf habt, den ihr an mir sahet und nun von mir höret.


Der Brief an die Kolosser

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 1

1 | Paulus, Apostel Jesu Christi durch den Willen Gottes, und der Bruder Timotheus,
2 | an die Heiligen in Kolossä und gläubigen Brüder in Christus: Gnade widerfahre euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus.
3 | Wir danken dem Gott und Vater unsres Herrn Jesus Christus, so oft wir für euch beten,
4 | da wir gehört haben von eurem Glauben an Christus Jesus und von eurer Liebe zu allen Heiligen,
5 | um der Hoffnung willen, die euch im Himmel aufbehalten ist, von welcher ihr zuvor gehört habt durch das Wort der Wahrheit des Evangeliums,
6 | das bei euch ist, wie auch in aller Welt, und Frucht trägt und wächst, wie auch bei euch, von dem Tage an, da ihr von der Gnade Gottes gehört und sie in Wahrheit erkannt habt;
7 | wie ihr [es] ja gelernt habt von Epaphras, unsrem geliebten Mitknecht, welcher ein treuer Diener Christi für euch ist,
8 | der uns auch eure Liebe im Geist kundgetan hat.
9 | Weshalb wir auch von dem Tage an, da wir es vernommen haben, nicht aufhören, für euch zu beten und zu bitten, daß ihr erfüllt werdet mit der Erkenntnis Seines Willens in aller geistlichen Weisheit und Einsicht,
10 | damit ihr des Herrn würdig wandelt zu allem Wohlgefallen: in allem guten Werk fruchtbar und in der Erkenntnis Gottes wachsend,
11 | mit aller Kraft gestärkt nach der Macht seiner Herrlichkeit zu aller Standhaftigkeit und Geduld, mit Freuden,
12 | dankbar dem Vater, der uns tüchtig gemacht hat zum Anteil am Erbe der Heiligen im Licht,
13 | welcher uns errettet hat aus der Gewalt der Finsternis und versetzt in das Reich des Sohnes seiner Liebe,
14 | in welchem wir die Erlösung haben durch sein Blut, die Vergebung der Sünden;
15 | welcher das Ebenbild des unsichtbaren Gottes ist, der Erstgeborene aller Kreatur.
16 | Denn in ihm ist alles erschaffen worden, was im Himmel und was auf Erden ist, das Sichtbare und das Unsichtbare, seien es Throne oder Herrschaften oder Fürstentümer oder Gewalten: alles ist durch ihn und für ihn geschaffen;
17 | und er ist vor allem, und alles besteht in ihm.
18 | Und er ist das Haupt des Leibes, [nämlich] der Gemeinde, er, der der Anfang ist, der Erstgeborene aus den Toten, damit er in allem der Erste sei.
19 | Denn es gefiel [Gott], daß in ihm alle Fülle wohnen sollte
20 | und alles durch ihn versöhnt würde zu ihm selbst (dadurch daß er Frieden machte durch das Blut seines Kreuzes) durch ihn, sowohl was im Himmel, als auch was auf Erden ist.
21 | Und euch, die ihr einst entfremdet und feindlich gesinnt waret in den bösen Werken, hat er aber nun versöhnt in dem Leibe seines Fleisches durch den Tod,
22 | um euch heilig und tadellos und unverklagbar darzustellen vor seinem Angesicht,
23 | wenn ihr nämlich im Glauben gegründet und fest bleibet und euch nicht abbringen lasset von der Hoffnung des Evangeliums, das ihr gehört habt, welches in der ganzen Schöpfung unter dem Himmel gepredigt wird, dessen Diener ich, Paulus, geworden bin.
24 | Nun freue ich mich in den Leiden für euch und erdulde stellvertretend an meinem Fleisch, was noch fehlte an den Trübsalen Christi für seinen Leib, welcher ist die Gemeinde,
25 | deren Diener ich geworden bin gemäß dem Verwalteramt Gottes, das mir für euch gegeben worden ist, daß ich das Wort Gottes voll ausrichten soll,
26 | [nämlich] das Geheimnis, das vor den Zeitaltern und Geschlechtern verborgen war, nun aber seinen Heiligen geoffenbart worden ist,
27 | denen Gott kundtun wollte, welches der Reichtum der Herrlichkeit dieses Geheimnisses unter den Völkern sei, nämlich: Christus in euch, die Hoffnung der Herrlichkeit.
28 | Den verkündigen wir, indem wir jeden Menschen ermahnen und jeden Menschen lehren in aller Weisheit, um einen jeden Menschen vollkommen in Christus darzustellen,
29 | wofür auch ich arbeite und ringe nach der Wirksamkeit dessen, der in mir wirkt in Kraft.


Der erste Brief an die Thessalonicher

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 1

1 | Paulus und Silvanus und Timotheus an die Gemeinde der Thessalonicher in Gott, dem Vater und dem Herrn Jesus Christus: Gnade sei mit euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus!
2 | Wir danken Gott allezeit für euch alle, wenn wir euch erwähnen in unsren Gebeten,
3 | da wir uns unablässig erinnern an euer Glaubenswerk und eure Liebesarbeit und euer Beharren in der Hoffnung auf unsren Herrn Jesus Christus, vor unsrem Gott und Vater.
4 | Denn wir wissen, von Gott geliebte Brüder, um eure Erwählung:
5 | daß unser Evangelium nicht nur im Wort zu euch kam, sondern auch in Kraft und im heiligen Geist und in großer Gewißheit, wie ihr ja wisset, wie wir unter euch gewesen sind um euretwillen.
6 | Und ihr seid unsere und des Herrn Nachfolger geworden, indem ihr das Wort unter viel Trübsal aufnahmet mit Freude des heiligen Geistes,
7 | so daß ihr Vorbilder geworden seid für alle Gläubigen in Mazedonien und Achaja.
8 | Denn von euch aus ist das Wort des Herrn erschollen, nicht nur in Mazedonien und Achaja; sondern allerorten ist es kund geworden, wie ihr an Gott glaubet, so daß wir nicht nötig haben, davon zu reden;
9 | denn sie selbst erzählen von uns, wie wir bei euch Eingang gefunden und wie ihr euch von den Abgöttern zu Gott bekehrt habt, um dem lebendigen und wahren Gott zu dienen
10 | und seinen Sohn vom Himmel zu erwarten, welchen er von den Toten auferweckt hat, Jesus, der uns vor dem zukünftigen Zorn errettet.


Der zweite Brief an die Thessalonicher

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 1

1 | Paulus und Silvanus und Timotheus an die Gemeinde der Thessalonicher in Gott, unsrem Vater und dem Herrn Jesus Christus.
2 | Gnade sei mit euch und Friede von Gott, dem Vater und dem Herrn Jesus Christus!
3 | Wir sind Gott allezeit zu danken schuldig für euch, Brüder, wie es sich geziemt, weil euer Glaube über die Maßen wächst und die Liebe eines jeden einzelnen von euch zunimmt allen gegenüber,
4 | so daß wir selbst uns euer rühmen in den Gemeinden Gottes wegen eurer Standhaftigkeit und Glaubenstreue in allen euren Verfolgungen und Drangsalen, die ihr zu ertragen habt:
5 | ein Beweis des gerechten Gerichtes Gottes, daß ihr gewürdigt werdet des Königreiches Gottes, für das ihr leidet,
6 | wie es denn gerecht ist vor Gott, denen, die euch bedrücken, mit Bedrückung zu vergelten,
7 | euch aber, die ihr bedrückt werdet, mit Erquickung samt uns, bei der Offenbarung unsres Herrn Jesus Christus vom Himmel her, samt den Engeln seiner Kraft,
8 | wenn er mit Feuerflammen Rache nehmen wird an denen, die Gott nicht anerkennen und die dem Evangelium unsres Herrn Jesus nicht gehorsam sind,
9 | welche Strafe erleiden werden, ewiges Verderben, von dem Angesicht des Herrn und von der Herrlichkeit seiner Kraft,
10 | wenn er kommen wird, um an jenem Tage verherrlicht zu werden in seinen Heiligen und bewundert in denen, die gläubig geworden sind, denn unser Zeugnis hat bei euch Glauben gefunden.
11 | Zu diesem Zweck flehen wir auch allezeit für euch, daß unser Gott euch der Berufung würdig mache und alles Wohlgefallen der Güte und das Werk des Glaubens in Kraft erfülle,
12 | auf daß der Name unsres Herrn Jesus Christus in euch verherrlicht werde und ihr in ihm, nach der Gnade unsres Gottes und des Herrn Jesus Christus.


Der erste Brief an Timotheus

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 1

1 | Paulus, Apostel Jesu Christi auf Befehl Gottes, unsres Retters, und Christi Jesu, unsrer Hoffnung,
2 | an Timotheus, seinen echten Sohn im Glauben: Gnade, Barmherzigkeit, Friede von Gott, unsrem Vater und Christus Jesus, unsrem Herrn!
3 | Wie ich dich bei meiner Abreise nach Mazedonien ermahnte, in Ephesus zu bleiben, damit du etlichen Leuten gebietest, nichts anderes zu lehren,
4 | auch nicht auf Legenden und endlose Geschlechtsregister zu achten, welche mehr Streitfragen hervorbringen als göttliche Erbauung im Glauben;
5 | und doch ist der Endzweck des Gebotes Liebe aus reinem Herzen und gutem Gewissen und ungeheucheltem Glauben.
6 | Dieses [Ziel] haben etliche verfehlt und sich unnützem Geschwätz zugewandt,
7 | wollen Gesetzeslehrer sein und bedenken nicht, was sie sagen oder was sie behaupten.
8 | Wir wissen aber, daß das Gesetz gut ist, wenn man es gesetzmäßig braucht und berücksichtigt,
9 | daß einem Gerechten kein Gesetz auferlegt ist, sondern Gesetzlosen und Unbotmäßigen, Gottlosen und Sündern, Unheiligen und Gemeinen, solchen, die Vater und Mutter mißhandeln, Menschen töten,
10 | Unzüchtigen, Knabenschändern, Menschenräubern, Lügnern, Meineidigen und was sonst der gesunden Lehre zuwider ist,
11 | nach dem Evangelium der Herrlichkeit des seligen Gottes, mit welchem ich betraut worden bin.
12 | Und darum danke ich dem, der mir Kraft verliehen hat, Christus Jesus, unsrem Herrn, daß er mich treu erachtet und in den Dienst eingesetzt hat,
13 | der ich zuvor ein Lästerer und Verfolger und Frevler war. Aber mir ist Erbarmung widerfahren, weil ich es unwissend, im Unglauben getan habe.
14 | Über alle Maßen groß aber wurde die Gnade unsres Herrn samt dem Glauben und der Liebe, die in Christus Jesus ist.
15 | Glaubwürdig ist das Wort und aller Annahme wert, daß Christus Jesus in die Welt gekommen ist, um Sünder zu retten, von denen ich der Erste bin.
16 | Aber darum ist mir Erbarmung widerfahren, damit an mir zuerst Jesus Christus alle Geduld erzeige, zum Beispiel denen, die an ihn glauben würden zum ewigen Leben.
17 | Dem König der Ewigkeit aber, dem unvergänglichen, unsichtbaren, allein weisen Gott, sei Ehre und Ruhm von Ewigkeit zu Ewigkeit! Amen.
18 | Dieses Gebot vertraue ich dir an, mein Sohn Timotheus, gemäß den früher über dich ergangenen Weissagungen, damit du in denselben den guten Kampf kämpfest, den Glauben und ein gutes Gewissen bewahrest.
19 | Dieses haben etliche von sich gestoßen und darum am Glauben Schiffbruch gelitten.
20 | Unter ihnen sind Hymenäus und Alexander, welche ich dem Satan übergeben habe, damit sie gezüchtigt werden, nicht mehr zu lästern.


Der zweite Brief an Timotheus

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 1

1 | Paulus, Apostel Jesu Christi durch Gottes Willen, nach der Verheißung des Lebens in Christus Jesus,
2 | an Timotheus, seinen geliebten Sohn: Gnade, Barmherzigkeit, Friede von Gott, dem Vater und Christus Jesus, unsrem Herrn!
3 | Ich danke Gott, welchem ich von den Voreltern her mit reinem Gewissen diene, wie ich unablässig deiner gedenke in meinen Gebeten Tag und Nacht,
4 | voll Verlangen, dich zu sehen, eingedenk deiner Tränen, damit ich mit Freude erfüllt werde,
5 | da ich die Erinnerung an deinen ungeheuchelten Glauben festhalte, der zuvor in deiner Großmutter Lois und deiner Mutter Eunike gewohnt hat, ich bin aber versichert, auch in dir.
6 | Aus diesem Grunde erinnere ich dich daran, die Gabe Gottes anzufachen, die durch Auflegung meiner Hände in dir ist;
7 | denn Gott hat uns nicht einen Geist der Furchtsamkeit gegeben, sondern der Kraft und der Liebe und der Zucht.
8 | So schäme dich nun nicht des Zeugnisses unsres Herrn, auch nicht meiner, der ich sein Gebundener bin; sondern leide Ungemach mit dem Evangelium, nach der Kraft Gottes,
9 | der uns gerettet und mit einem heiligen Ruf berufen hat, nicht nach unsren Werken, sondern nach seinem eigenen Vorsatz und der Gnade, die uns in Christus Jesus vor ewigen Zeiten gegeben,
10 | jetzt aber geoffenbart worden ist durch die Erscheinung unsres Retters Jesus Christus, der dem Tode die Macht genommen, aber Leben und Unvergänglichkeit ans Licht gebracht hat durch das Evangelium,
11 | für welches ich als Prediger und Apostel und Lehrer der Heiden eingesetzt worden bin.
12 | Aus diesem Grunde leide ich auch solches; aber ich schäme mich dessen nicht. Denn ich weiß, wem ich mein Vertrauen geschenkt habe, und ich bin überzeugt, daß er mächtig ist, das mir anvertraute Gut zu verwahren bis auf jenen Tag.
13 | Halte dich an das Muster der gesunden Worte, die du von mir gehört hast, im Glauben und in der Liebe, die in Christus Jesus ist!
14 | Dieses edle anvertraute Gut bewahre durch den heiligen Geist, der in uns wohnt.
15 | Das weißt du, daß sich von mir alle abgewandt haben, die in Asien sind, unter ihnen auch Phygellus und Hermogenes.
16 | Der Herr erweise Barmherzigkeit dem Hause des Onesiphorus, weil er mich oft erquickt und sich meiner Ketten nicht geschämt hat;
17 | sondern als er in Rom war, suchte er mich fleißig und fand mich auch.
18 | Der Herr gebe ihm, daß er Barmherzigkeit erlange vom Herrn an jenem Tage! Und wieviel er mir zu Ephesus gedient hat, weißt du am besten.


Der Brief an Titus

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 1

1 | Paulus, Knecht Gottes, aber [auch] Apostel Jesu Christi, nach dem Glauben der Auserwählten Gottes und der Erkenntnis der Wahrheit, gemäß der Gottseligkeit,
2 | auf Hoffnung ewigen Lebens, welches der untrügliche Gott vor ewigen Zeiten verheißen hat;
3 | zu seiner Zeit aber hat er sein Wort geoffenbart in der Predigt, mit welcher ich betraut worden bin nach dem Befehl Gottes, unsres Retters;
4 | an Titus, den echten Sohn nach dem gemeinsamen Glauben: Gnade, Barmherzigkeit, Friede von Gott, dem Vater und dem Herrn Jesus Christus, unsrem Retter.
5 | Deswegen ließ ich dich in Kreta zurück, damit du das Versäumte nachholen und in jeder Stadt Älteste einsetzen möchtest, wie ich dir befohlen habe:
6 | wenn einer untadelig ist, eines Weibes Mann, gläubige Kinder hat, über die keine Klage wegen Liederlichkeit oder Ungehorsam vorliegt.
7 | Denn ein Aufseher muß unbescholten sein als Gottes Haushalter, nicht anmaßend, nicht zornmütig, kein Trinker, kein Raufbold, kein Wucherer,
8 | sondern gastfrei, ein Freund des Guten, besonnen, gerecht, fromm, enthaltsam;
9 | der sich der Lehre entsprechend an das gewisse Wort hält, damit er imstande sei, sowohl mit der gesunden Lehre zu ermahnen, als auch die Widersprechenden zu überführen.
10 | Denn es gibt viele widerspenstige, eitle Schwätzer, die den Leuten den Kopf verwirren, allermeist die aus der Beschneidung.
11 | Denen muß man das Maul stopfen; denn sie bringen ganze Häuser durcheinander mit ihrem ungehörigen Lehren um schändlichen Gewinnes willen.
12 | Es hat einer von ihnen gesagt, ihr eigener Prophet: «Die Kreter sind immer Lügner, böse Tiere, faule Bäuche!»
13 | Dieses Zeugnis ist wahr; aus diesem Grunde weise sie scharf zurecht, damit sie gesund seien im Glauben
14 | und nicht auf jüdische Legenden und Gebote von Menschen achten, welche sich von der Wahrheit abwenden.
15 | Den Reinen ist alles rein; den Befleckten aber und Ungläubigen ist nichts rein, sondern befleckt ist ihr Sinn und ihr Gewissen.
16 | Sie geben vor, Gott zu kennen; aber mit den Werken verleugnen sie ihn. Sie sind verabscheuungswürdig und ungehorsam und zu jedem guten Werke untüchtig.


Der Brief an Philemon

Kapitel: 1

Nächstes Kapitel

Kapitel 1

1 | Paulus, ein Gebundener Christi Jesu, und Timotheus, der Bruder, an Philemon, den geliebten und unsren Mitarbeiter;
2 | und an Apphia, die geliebte, und Archippus, unsren Mitstreiter, und an die Gemeinde in deinem Hause.
3 | Gnade sei mit euch und Friede von Gott, unsrem Vater und dem Herrn Jesus Christus!
4 | Ich danke meinem Gott allezeit, wenn ich in meinen Gebeten deiner gedenke,
5 | weil ich von deiner Liebe und von dem Glauben höre, welchen du an den Herrn Jesus und gegen alle Heiligen hast,
6 | damit die Gemeinschaft deines Glaubens wirksam werde durch Erkenntnis all des Guten, das unter uns ist, für Christus Jesus.
7 | Denn wir haben viel Freude und Trost ob deiner Liebe; denn die Herzen der Heiligen sind durch dich, Bruder, erquickt worden.
8 | Darum, wiewohl ich in Christus volle Freiheit hätte, dir zu gebieten, was sich geziemt,
9 | so will ich doch, um der Liebe willen, eher ermahnen, als ein solcher, wie ich bin, nämlich ein alter Paulus, jetzt aber auch ein Gebundener Jesu Christi.
10 | Ich ermahne dich betreffs meines Sohnes, den ich in meinen Banden gezeugt habe, Onesimus,
11 | der dir ehemals unnütz war, jetzt aber dir und mir nützlich ist.
12 | Ich sende ihn dir hiermit zurück; du aber nimm ihn auf wie mein eigen Herz.
13 | Ich wollte ihn bei mir behalten, damit er mir an deiner Statt in den Banden des Evangeliums diene;
14 | aber ohne deine Zustimmung wollte ich nichts tun, damit deine Wohltat nicht gleichsam erzwungen, sondern freiwillig wäre.
15 | Denn vielleicht ist er darum auf eine kurze Zeit von dir getrennt worden, damit du ihn auf ewig besitzest,
16 | nicht mehr als einen Sklaven, sondern, was besser ist als ein Sklave, als einen geliebten Bruder, allermeist für mich, wie viel mehr aber für dich, sowohl im Fleische als im Herrn.
17 | Wenn du mich nun für einen Freund hältst, so nimm ihn auf, wie mich selbst.
18 | Wenn er dir aber Schaden zugefügt hat oder etwas schuldig ist, so rechne das mir an.
19 | Ich, Paulus, schreibe es eigenhändig: Ich will bezahlen; zu schweigen davon, daß du auch dich selbst mir schuldig bist.
20 | Ja, Bruder, laß mich von dir Nutzen haben im Herrn! Erquicke mein Herz im Herrn!
21 | Im Vertrauen auf deinen Gehorsam schreibe ich dir, weil ich weiß, daß du noch mehr tun wirst, als ich dir sage.
22 | Zugleich aber bereite mir auch eine Herberge, denn ich hoffe, durch euer Gebet euch geschenkt zu werden.
23 | Es grüßen dich Epaphras, mein Mitgefangener in Christus Jesus,
24 | Markus, Aristarchus, Demas, Lukas, meine Mitarbeiter.
25 | Die Gnade unsres Herrn Jesus Christus sei mit eurem Geiste! Amen.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 1

1 | Nachdem Gott vor Zeiten manchmal und auf mancherlei Weise zu den Vätern geredet hat durch die Propheten, hat er zuletzt in diesen Tagen zu uns geredet durch den Sohn,
2 | welchen er zum Erben von allem eingesetzt, durch welchen er auch die Weltzeiten gemacht hat;
3 | welcher, da er die Ausstrahlung seiner Herrlichkeit und der Ausdruck seines Wesens ist und alle Dinge trägt mit dem Wort seiner Kraft, und nachdem er die Reinigung unserer Sünden durch sich selbst vollbracht, sich zur Rechten der Majestät in der Höhe gesetzt hat
4 | und um so viel mächtiger geworden ist als die Engel, als der Name, den er ererbt hat, ihn vor ihnen auszeichnet.
5 | Denn zu welchem von den Engeln hat er jemals gesagt: «Du bist mein Sohn; heute habe ich dich gezeugt»? Und wiederum: «Ich werde sein Vater sein, und er wird mein Sohn sein»?
6 | Und wie er den Erstgeborenen wiederum in die Welt einführt, spricht er: «Und es sollen ihn alle Engel Gottes anbeten!»
7 | Von den Engeln zwar heißt es: «Er macht seine Engel zu Winden und seine Diener zu Feuerflammen»;
8 | aber von dem Sohn: «Dein Thron, o Gott, währt von Ewigkeit zu Ewigkeit. Das Zepter deines Reiches ist ein gerades Zepter;
9 | du hast Gerechtigkeit geliebt und Ungerechtigkeit gehaßt, darum hat dich, Gott, dein Gott mit Freudenöl gesalbt, mehr als deine Genossen!»
10 | Und: «Du, Herr, hast im Anfang die Erde gegründet, und die Himmel sind deiner Hände Werk.
11 | Sie werden vergehen, du aber bleibst; sie werden alle veralten wie ein Kleid,
12 | und wie einen Mantel wirst du sie zusammenrollen, und sie sollen verwandelt werden. Du aber bleibst, der du bist, und deine Jahre nehmen kein Ende.»
13 | Zu welchem von den Engeln aber hat er jemals gesagt: «Setze dich zu meiner Rechten, bis ich deine Feinde hinlege als Schemel deiner Füße»?
14 | Sind sie nicht allzumal dienstbare Geister, ausgesandt zum Dienste um derer willen, welche das Heil ererben sollen?


Der Brief des Jakobus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 1

1 | Jakobus, Knecht Gottes und des Herrn Jesus Christus, grüßt die zwölf Stämme, die in der Zerstreuung sind!
2 | Meine Brüder, achtet es für lauter Freude, wenn ihr in mancherlei Anfechtungen geratet,
3 | da ihr ja wisset, daß die Bewährung eures Glaubens Geduld wirkt.
4 | Die Geduld aber soll ein vollkommenes Werk haben, damit ihr vollkommen und ganz seiet und es euch an nichts mangle.
5 | Wenn aber jemandem unter euch Weisheit mangelt, so erbitte er sie von Gott, der allen gern und ohne Vorwurf gibt, so wird sie ihm gegeben werden.
6 | Er bitte aber im Glauben und zweifle nicht; denn wer zweifelt, gleicht der Meereswoge, die vom Winde hin und her getrieben wird.
7 | Ein solcher Mensch denke nicht, daß er etwas von dem Herrn empfangen werde.
8 | Ein Mann mit geteiltem Herzen ist unbeständig in allen seinen Wegen.
9 | Der Bruder aber, welcher niedrig gestellt ist, soll sich seiner Hoheit rühmen,
10 | der Reiche dagegen seiner Niedrigkeit; denn wie eine Blume des Grases wird er vergehen.
11 | Denn kaum ist die Sonne mit ihrer Hitze aufgegangen, so verdorrt das Gras, und seine Blume fällt ab, und seine schöne Gestalt vergeht; so wird auch der Reiche in seinen Wegen verwelken.
12 | Selig ist der Mann, der die Anfechtung erduldet; denn nachdem er sich bewährt hat, wird er die Krone des Lebens empfangen, welche Gott denen verheißen hat, die ihn lieben!
13 | Niemand sage, wenn er versucht wird: Ich werde von Gott versucht. Denn Gott ist unangefochten vom Bösen; er selbst versucht aber auch niemand.
14 | Sondern ein jeder wird versucht, wenn er von seiner eigenen Lust gereizt und gelockt wird.
15 | Darnach, wenn die Lust empfangen hat, gebiert sie die Sünde; die Sünde aber, wenn sie vollendet ist, gebiert den Tod.
16 | Irret euch nicht, meine lieben Brüder:
17 | Jede gute Gabe und jedes vollkommene Geschenk kommt von oben herab, von dem Vater der Lichter, bei welchem keine Veränderung ist, noch ein Schatten infolge von Wechsel.
18 | Nach seinem Willen hat er uns erzeugt durch das Wort der Wahrheit, damit wir gleichsam Erstlinge seiner Geschöpfe seien.
19 | Darum, meine geliebten Brüder, sei jeder Mensch schnell zum Hören, langsam aber zum Reden, langsam zum Zorn;
20 | denn des Menschen Zorn wirkt nicht Gottes Gerechtigkeit!
21 | Darum leget allen Schmutz und Vorrat von Bosheit ab und nehmet mit Sanftmut das [euch] eingepflanzte Wort auf, welches eure Seelen retten kann!
22 | Seid aber Täter des Wortes und nicht Hörer allein, womit ihr euch selbst betrügen würdet.
23 | Denn wer [nur] Hörer des Wortes ist und nicht Täter, der gleicht einem Manne, der sein natürliches Angesicht im Spiegel beschaut;
24 | er betrachtet sich und läuft davon und hat bald vergessen, wie er gestaltet war.
25 | Wer aber hineinschaut in das vollkommene Gesetz der Freiheit und dabei bleibt, nicht als vergeßlicher Hörer, sondern als wirklicher Täter, der wird selig sein in seinem Tun.
26 | Wenn jemand fromm zu sein meint, seine Zunge aber nicht im Zaum hält, sondern sein Herz betrügt, dessen Frömmigkeit ist wertlos.
27 | Reine und makellose Frömmigkeit vor Gott dem Vater ist es, Waisen und Witwen in ihrer Trübsal zu besuchen und sich von der Welt unbefleckt zu erhalten.


Der erste Brief des Petrus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 1

1 | Petrus, Apostel Jesu Christi, an die auserwählten Fremdlinge in der Zerstreuung, in Pontus, Galatien, Kappadozien, Asien und Bithynien,
2 | nach der Vorsehung Gottes des Vaters, in der Heiligung des Geistes, zum Gehorsam und zur Besprengung mit dem Blute Jesu Christi; Gnade und Friede widerfahre euch mehr und mehr!
3 | Gelobt sei der Gott und Vater unsres Herrn Jesus Christus, der uns nach seiner großen Barmherzigkeit wiedergeboren hat zu einer lebendigen Hoffnung durch die Auferstehung Jesu Christi von den Toten,
4 | zu einem unvergänglichen und unbefleckten und unverwelklichen Erbe, das im Himmel aufbehalten wird für euch,
5 | die ihr in Gottes Macht durch den Glauben bewahrt werdet zu dem Heil, das bereit ist, geoffenbart zu werden in der letzten Zeit;
6 | in welcher ihr frohlocken werdet, die ihr jetzt ein wenig, wo es sein muß, traurig seid in mancherlei Anfechtungen,
7 | damit die Bewährung eures Glaubens, die viel kostbarer ist als die des vergänglichen Goldes (das durchs Feuer erprobt wird), Lob, Preis und Ehre zur Folge habe bei der Offenbarung Jesu Christi;
8 | welchen ihr nicht gesehen und doch lieb habt, an welchen ihr jetzt glaubet, ohne ihn zu sehen, und über den ihr euch freuen werdet mit unaussprechlicher und herrlicher Freude,
9 | wenn ihr das Endziel eures Glaubens davontraget, der Seelen Seligkeit!
10 | Nach dieser Seligkeit suchten und forschten die Propheten, die von der euch widerfahrenen Gnade geweissagt haben.
11 | Sie forschten, auf welche und welcherlei Zeit der Geist Christi in ihnen hindeute, der die für Christus bestimmten Leiden und die darauf folgende Herrlichkeit zuvor bezeugte.
12 | Ihnen wurde geoffenbart, daß sie nicht sich selbst, sondern euch dienten mit dem, was euch nunmehr durch die verkündigt worden ist, welche euch das Evangelium durch den vom Himmel gesandten heiligen Geist gepredigt haben, Dinge, in welche auch die Engel hineinzuschauen gelüstet.
13 | Darum umgürtet die Lenden eures Gemütes, seid nüchtern und setzet eure Hoffnung ganz auf die Gnade, die euch dargeboten wird in der Offenbarung Jesu Christi.
14 | Als gehorsame Kinder gewöhnet euch nicht wieder die Begierden an, denen ihr früher in eurer Unwissenheit fröntet;
15 | sondern wie der, welcher euch berufen hat, heilig ist, werdet auch ihr heilig in eurem ganzen Wandel.
16 | Denn es steht geschrieben: «Ihr sollt heilig sein! Denn ich bin heilig.»
17 | Und wenn ihr den als Vater anrufet, der ohne Ansehen der Person richtet nach eines jeglichen Werk, so führet euren Wandel, solange ihr hier wallet, mit Furcht,
18 | da ihr ja wisset, daß ihr nicht mit vergänglichen Dingen, mit Silber oder Gold, losgekauft worden seid von eurem eitlen, von den Vätern überlieferten Wandel,
19 | sondern mit dem kostbaren Blute Christi, als eines unschuldigen und unbefleckten Lammes,
20 | der zwar zuvor ersehen war vor Grundlegung der Welt, aber geoffenbart wurde am Ende der Zeiten um euretwillen,
21 | die ihr durch ihn gläubig seid an Gott, der ihn von den Toten auferweckt und ihm Herrlichkeit gegeben hat, so daß euer Glaube auch Hoffnung ist auf Gott.
22 | Nachdem ihr eure Seelen durch Gehorsam gegen die Wahrheit gereinigt habt zu ungeheuchelter Bruderliebe, so liebet einander nachhaltig und von Herzen,
23 | als die da wiedergeboren sind nicht aus vergänglichem, sondern aus unvergänglichem Samen, durch das lebendige und bleibende Gotteswort!
24 | Denn «alles Fleisch ist wie Gras und alle seine Herrlichkeit wie des Grases Blume. Das Gras ist verdorrt und die Blume abgefallen; aber des Herrn Wort bleibt in Ewigkeit.»
25 | Das ist aber das Wort, welches euch als frohe Botschaft verkündigt worden ist.


Der zweite Brief des Petrus

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 1

1 | Symeon Petrus, Knecht und Apostel Jesu Christi, an die, welche einen gleich wertvollen Glauben erlangt haben wie wir an die Gerechtigkeit unsres Gottes und Retters Jesus Christus:
2 | Gnade und Friede widerfahre euch mehr und mehr in der Erkenntnis Gottes und unsres Herrn Jesus!
3 | Nachdem seine göttliche Kraft uns alles, was zum Leben und zur Gottseligkeit dient, geschenkt hat, durch die Erkenntnis dessen, der uns kraft seiner Herrlichkeit und Tugend berufen hat,
4 | durch welche uns die teuersten und größten Verheißungen geschenkt sind, damit ihr durch dieselben göttlicher Natur teilhaftig werdet, nachdem ihr dem in der Welt durch die Lust herrschenden Verderben entflohen seid,
5 | so setzet nun all euren Fleiß zu dem hinzu und reichet dar in eurem Glauben die Tugend, in der Tugend aber die Erkenntnis,
6 | in der Erkenntnis aber die Enthaltsamkeit, in der Enthaltsamkeit aber die Ausdauer, in der Ausdauer aber die Gottseligkeit,
7 | in der Gottseligkeit aber die Bruderliebe, in der Bruderliebe aber die Liebe [zu allen] Menschen.
8 | Denn wo solches reichlich bei euch vorhanden ist, wird es euch nicht müßig noch unfruchtbar machen für die Erkenntnis unsres Herrn Jesus Christus.
9 | Wer aber solches nicht hat, der ist blind, kurzsichtig und hat die Reinigung seiner ehemaligen Sünden vergessen.
10 | Darum, meine Brüder, befleißiget euch desto mehr, eure Berufung und Erwählung fest zu machen. Denn wo ihr solches tut, werdet ihr niemals straucheln;
11 | denn so wird euch der Eingang in das ewige Reich unsres Herrn und Retters Jesus Christus reichlich gewährt werden.
12 | Darum will ich euch stets daran erinnern, wiewohl ihr es wisset und in der gegenwärtigen Wahrheit befestigt seid.
13 | Ich halte es aber für billig, solange ich in dieser Hütte bin, euch durch [solche] Erinnerung aufzuwecken,
14 | da ich weiß, daß ich meine Hütte bald ablegen muß, wie mir auch unser Herr Jesus Christus eröffnet hat.
15 | Ich will mich aber befleißigen, daß ihr auch nach meinem Abschied allezeit etwas habet, wodurch ihr euer Gedächtnis auffrischen könnet.
16 | Denn wir sind nicht klug ersonnenen Fabeln gefolgt, als wir euch die Kraft und Wiederkunft unsres Herrn Jesus Christus kundtaten, sondern wir sind Augenzeugen seiner Herrlichkeit gewesen.
17 | Denn er empfing von Gott dem Vater Ehre und Herrlichkeit, als eine Stimme von der hocherhabenen Herrlichkeit daherkam, des Inhalts: «Dies ist mein lieber Sohn, an welchem ich Wohlgefallen habe!»
18 | Und diese Stimme hörten wir vom Himmel her kommen, als wir mit ihm auf dem heiligen Berge waren.
19 | Und wir halten nun desto fester an dem prophetischen Wort, und ihr tut wohl, darauf zu achten als auf ein Licht, das an einem dunklen Orte scheint, bis der Tag anbricht und der Morgenstern aufgeht in euren Herzen;
20 | wobei ihr das zuerst wissen müßt, daß keine Weissagung der Schrift ein Werk eigener Deutung ist.
21 | Denn niemals wurde durch menschlichen Willen eine Weissagung hervorgebracht, sondern vom heiligen Geist getrieben redeten heilige Menschen, von Gott [gesandt].


Der erste Brief des Johannes

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 1

1 | Was von Anfang war, was wir gehört, was wir mit unsren Augen gesehen haben, was wir beschaut und was unsre Hände betastet haben, vom Wort des Lebens
2 | und das Leben ist erschienen, und wir haben gesehen und bezeugen und verkündigen euch das ewige Leben, welches bei dem Vater war und uns erschienen ist;
3 | was wir gesehen und gehört haben, das verkündigen wir euch, damit auch ihr Gemeinschaft mit uns habet. Und unsere Gemeinschaft ist mit dem Vater und mit seinem Sohne Jesus Christus.
4 | Und solches schreiben wir euch, damit eure Freude vollkommen sei.
5 | Und das ist die Botschaft, die wir von ihm gehört haben und euch verkündigen, daß Gott Licht ist und in ihm gar keine Finsternis ist.
6 | Wenn wir sagen, daß wir Gemeinschaft mit ihm haben, und [doch] in der Finsternis wandeln, so lügen wir und tun nicht die Wahrheit;
7 | wenn wir aber im Lichte wandeln, wie er im Lichte ist, so haben wir Gemeinschaft miteinander, und das Blut Jesu Christi, seines Sohnes, reinigt uns von aller Sünde.
8 | Wenn wir sagen, wir haben keine Sünde, so verführen wir uns selbst, und die Wahrheit ist nicht in uns;
9 | wenn wir aber unsere Sünden bekennen, so ist er treu und gerecht, daß er uns die Sünden vergibt und uns reinigt von aller Ungerechtigeit.
10 | Wenn wir sagen, wir haben nicht gesündigt, so machen wir ihn zum Lügner, und sein Wort ist nicht in uns.


Der zweite Brief des Johannes

Kapitel: 1

Nächstes Kapitel

Kapitel 1

1 | Der Älteste an die auserwählte Frau und ihre Kinder, welche ich in Wahrheit liebe, und nicht ich allein, sondern auch alle, welche die Wahrheit erkannt haben,
2 | um der Wahrheit willen, die in uns bleibt und mit uns sein wird in Ewigkeit.
3 | Gnade sei mit uns, Barmherzigkeit und Friede von Gott, dem Vater, und von Jesus Christus, dem Sohne des Vaters, in Wahrheit und Liebe!
4 | Es freut mich sehr, daß ich unter deinen Kindern solche gefunden habe, die in der Wahrheit wandeln, wie wir ein Gebot empfangen haben vom Vater.
5 | Und nun bitte ich dich, Frau (nicht als schriebe ich dir ein neues Gebot, sondern dasjenige, welches wir von Anfang an gehabt haben), daß wir einander lieben.
6 | Und darin besteht die Liebe, daß wir nach seinen Geboten wandeln; dies ist das Gebot, wie ihr es von Anfang an gehört habt, daß ihr darin wandeln sollt.
7 | Denn viele Irrlehrer sind hinausgegangen in die Welt, die nicht bekennen, daß Jesus der im Fleisch gekommene Christus ist; das ist der Irrlehrer und der Widerchrist.
8 | Sehet euch vor, daß ihr nicht verlieret, was ihr erarbeitet habt, sondern vollen Lohn empfanget!
9 | Wer darüber hinausgeht und nicht in der Lehre Christi bleibt, der hat Gott nicht; wer in der Lehre bleibt, der hat den Vater und den Sohn.
10 | Wenn jemand zu euch kommt und diese Lehre nicht bringt, den nehmet nicht auf in [euer] Haus und grüßet ihn nicht!
11 | Denn wer ihn grüßt, macht sich teilhaftig seiner bösen Werke.
12 | Ich hätte euch viel zu schreiben, will es aber nicht mit Papier und Tinte tun, sondern ich hoffe, zu euch zu kommen und mündlich mit euch zu reden, damit eure Freude vollkommen sei.
13 | Es grüßen dich die Kinder deiner Schwester, der Auserwählten.


Der dritte Brief des Johannes

Kapitel: 1

Nächstes Kapitel

Kapitel 1

1 | Der Älteste an Gajus, den geliebten, welchen ich in Wahrheit liebe.
2 | Mein Lieber, ich wünsche dir in allen Stücken Wohlergehen und Gesundheit, wie es deiner Seele wohlgeht!
3 | Denn ich freute mich sehr, als Brüder kamen und von deiner Wahrhaftigkeit Zeugnis ablegten, wie du in der Wahrheit wandelst.
4 | Ich habe keine größere Freude als die, zu hören, daß meine Kinder in der Wahrheit wandeln.
5 | Mein Lieber, du handelst getreulich in dem, was du an den Brüdern tust, und noch dazu an fremden.
6 | Sie haben von deiner Liebe Zeugnis abgelegt vor der Gemeinde. Du wirst wohltun, wenn du ihnen ein Geleite gibst, wie es Gottes würdig ist;
7 | denn um seines Namens willen sind sie ausgezogen, ohne von den Heidnischen etwas anzunehmen.
8 | So sind wir nun verpflichtet, solche aufzunehmen, damit wir Mitarbeiter der Wahrheit werden.
9 | Ich habe der Gemeinde etwas geschrieben; aber Diotrephes, der bei ihnen der erste sein möchte, nimmt uns nicht an.
10 | Darum will ich, wenn ich komme, ihm seine Werke vorhalten, die er tut, indem er uns mit bösen Worten verleumdet; und daran nicht genug, nimmt er selbst die Brüder nicht auf und wehrt es noch denen, die es tun wollen, und stößt sie aus der Gemeinde.
11 | Mein Lieber, ahme nicht das Böse nach, sondern das Gute! Wer Gutes tut, der ist von Gott; wer Böses tut, hat Gott nicht gesehen.
12 | Dem Demetrius wird von allen und von der Wahrheit selbst ein gutes Zeugnis ausgestellt; auch wir geben Zeugnis dafür, und du weißt, daß unser Zeugnis wahr ist.
13 | Ich hätte dir vieles zu schreiben; aber ich will dir nicht mit Tinte und Feder schreiben.
14 | Ich hoffe aber, dich bald zu sehen, und dann wollen wir mündlich miteinander reden. (1-15) Friede sei mit dir! Es grüßen dich die Freunde. Grüße die Freunde mit Namen!


Der Brief des Judas

Kapitel: 1

Nächstes Kapitel

Kapitel 1

1 | Judas, Knecht Jesu Christi, Bruder aber des Jakobus, an die Berufenen, die in Gott, dem Vater, geliebt und durch Jesus Christus bewahrt sind:
2 | Barmherzigkeit, Friede und Liebe widerfahre euch mehr und mehr!
3 | Geliebte, da es mir ein großes Anliegen ist, euch von unsrem gemeinsamen Heil zu schreiben, halte ich es für notwendig, euch zu schreiben mit der Ermahnung, daß ihr für den Glauben kämpfet, der den Heiligen ein für allemal übergeben worden ist.
4 | Es haben sich nämlich etliche Menschen eingeschlichen, für die schon längst folgendes Urteil geschrieben worden ist: «Gottlose, welche die Gnade unsres Gottes in Ausgelassenheit verkehren und den einzigen Herrscher und Herrn, Jesus Christus, verleugnen.»
5 | Ich will euch aber daran erinnern, obschon ihr alles schon einmal wußtet, daß der Herr, nachdem er das Volk aus dem Lande Ägypten errettet hatte, das zweitemal diejenigen vertilgte, die nicht glaubten,
6 | und daß er die Engel, welche ihr Fürstentum nicht bewahrten, sondern ihre eigene Behausung verließen, für das Gericht des großen Tages mit ewigen Banden unter der Finsternis verwahrt hat;
7 | wie Sodom und Gomorra und die umliegenden Städte, die in gleicher Weise wie diese die Unzucht bis aufs äußerste trieben und anderem Fleisch nachgingen, nun als Beispiel vor uns liegen, indem sie die Strafe eines ewigen Feuers erleiden.
8 | Trotzdem beflecken auch diese in gleicher Weise mit ihren Träumereien das Fleisch, verachten die Herrschaft und lästern die Majestäten.
9 | Der Erzengel Michael dagegen, als er mit dem Teufel in Streit geriet und über den Leib Moses verhandelte, wagte kein lästerndes Urteil zu fällen, sondern sprach: «Der Herr strafe dich!»
10 | Diese aber lästern alles, was sie nicht verstehen; was sie aber von Natur wie die unvernünftigen Tiere wissen, darin verderben sie sich.
11 | Wehe ihnen, denn sie sind den Weg Kains gegangen und haben sich durch den betrüglichen Lohn Bileams verlocken lassen und sind durch die Widersetzlichkeit Koras ins Verderben geraten!
12 | Das sind die, welche bei euren Liebesmahlen in anstößiger Weise miteinander schmausen, indem sie ohne Scheu sich selbst weiden, Wolken ohne Wasser, von Winden umhergetrieben, unfruchtbare Bäume im Spätherbst, zweimal erstorben und entwurzelt,
13 | wilde Wellen des Meeres, die ihre eigene Schande ausschäumen, Irrsterne, welchen das Dunkel der Finsternis in Ewigkeit aufbehalten ist.
14 | Es hat aber auch von diesen Enoch, der siebente nach Adam, geweissagt mit den Worten:
15 | «Siehe, der Herr ist gekommen mit seinen heiligen Zehntausenden, um Gericht zu halten über alle und alle Gottlosen zu strafen wegen all ihrer gottlosen Taten, womit sie sich vergangen, und wegen aller harten Worte, welche die gottlosen Sünder gegen ihn geredet haben.»
16 | Das sind Unzufriedene, die mit ihrem Schicksal hadern und dabei nach ihren Lüsten wandeln; und ihr Mund redet übertriebene Worte, wenn sie dem Nutzen zuliebe ins Angesicht schmeicheln.
17 | Ihr aber, Geliebte, gedenket der Worte, die zum voraus von den Aposteln unsres Herrn Jesus Christus gesprochen worden sind,
18 | als sie euch sagten: «In den letzten Zeiten werden Spötter auftreten, die nach ihren eigenen gottlosen Lüsten wandeln.»
19 | Das sind die, welche sich absondern, seelische Menschen, die den Geist nicht haben.
20 | Ihr aber, Geliebte, erbauet euch selbst auf euren allerheiligsten Glauben und betet im heiligen Geist;
21 | bewahret euch selbst in der Liebe Gottes und hoffet auf die Barmherzigkeit unsres Herrn Jesus Christus zum ewigen Leben.
22 | Und weiset diejenigen zurecht, welche sich trennen;
23 | andere aber rettet, indem ihr sie aus dem Feuer reißet, und wieder anderer erbarmet euch aus Furcht, wobei ihr auch den vom Fleische befleckten Rock hassen sollt.
24 | Dem aber, welcher mächtig genug ist, euch ohne Fehl zu bewahren und euch unsträflich, mit Freuden vor das Angesicht seiner Herrlichkeit zu stellen,
25 | Gott allein, unsrem Retter durch Jesus Christus, unsren Herrn, gebührt Herrlichkeit, Majestät, Macht und Gewalt vor aller Zeit, jetzt und in alle Ewigkeit! Amen.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 1

1 | Offenbarung Jesu Christi, welche Gott ihm gegeben hat, seinen Knechten zu zeigen, was in Bälde geschehen soll; und er hat sie kundgetan und durch seinen Engel seinem Knechte Johannes gesandt,
2 | welcher das Wort Gottes und das Zeugnis Jesu Christi bezeugt hat, alles, was er sah.
3 | Selig, wer liest und die da hören die Worte der Weissagung, und bewahren, was darin geschrieben steht! Denn die Zeit ist nahe.
4 | Johannes an die sieben Gemeinden in Asien: Gnade sei mit euch und Friede von dem, der da ist und der da war und der da kommt, und von den sieben Geistern, die vor seinem Throne sind,
5 | und von Jesus Christus, dem treuen Zeugen, dem Erstgeborenen von den Toten und dem Fürsten über die Könige der Erde.
6 | Ihm, der uns liebt und uns durch sein Blut von unsren Sünden gewaschen und uns zu einem Königreich gemacht hat, zu Priestern für seinen Gott und Vater: ihm gehört die Herrlichkeit und die Macht in alle Ewigkeit! Amen.
7 | Siehe, er kommt mit den Wolken, und jedes Auge wird ihn sehen, auch die, welche ihn durchstochen haben, und es werden sich seinetwegen an die Brust schlagen alle Geschlechter der Erde! Ja, Amen.
8 | Ich bin das A und das O, spricht Gott der Herr, der da ist und der da war und der da kommt, der Allmächtige.
9 | Ich, Johannes, euer Mitgenosse an der Trübsal und am Reich und an der Geduld Jesu Christi, war auf der Insel namens Patmos, um des Wortes Gottes und um des Zeugnisses Jesu willen.
10 | Ich war im Geist am Tage des Herrn und hörte hinter mir eine gewaltige Stimme, wie von einer Posaune, die sprach:
11 | Was du siehst, das schreibe in ein Buch und sende es den sieben Gemeinden, nach Ephesus und nach Smyrna und nach Pergamus und nach Thyatira und nach Sardes und nach Philadelphia und nach Laodizea!
12 | Und ich wandte mich um, die Stimme zu sehen, die mit mir redete; und als ich mich umwandte, sah ich sieben goldene Leuchter,
13 | und inmitten der Leuchter Einen, der einem Menschensohne glich, angetan mit einem langen Gewande und um die Brust gegürtet mit einem goldenen Gürtel;
14 | sein Haupt aber und seine Haare waren weiß, wie weiße Wolle, wie Schnee, und seine Augen wie eine Feuerflamme,
15 | und seine Füße wie schimmerndes Erz, im Ofen geglüht, und seine Stimme wie das Rauschen vieler Wasser.
16 | Und er hatte in seiner rechten Hand sieben Sterne, und aus seinem Munde ging ein scharfes, zweischneidiges Schwert, und sein Angesicht leuchtet wie die Sonne in ihrer Kraft.
17 | Und als ich Ihn sah, fiel ich zu seinen Füßen wie tot. Und er legte seine rechte Hand auf mich und sprach: Fürchte dich nicht! Ich bin der Erste und der Letzte
18 | und der Lebendige; ich war tot, und siehe, ich bin lebendig von Ewigkeit zu Ewigkeit und habe die Schlüssel des Todes und des Totenreichs.
19 | Schreibe nun, was du gesehen hast, und was ist, und was darnach geschehen soll:
20 | das Geheimnis der sieben Sterne, die du auf meiner Rechten gesehen hast, und der sieben goldenen Leuchter. Die sieben Sterne sind Engel der sieben Gemeinden, und die sieben Leuchter sind die sieben Gemeinden.


Informationen zur Bibelübersetzung von Franz Eugen Schlachter

Die Bibel - Übersetzung von Franz Eugen Schlachter
Neue Überarbeitung 1951 durch die Genfer Bibelgesellschaft

Bibeltexte der Schlachter Bibel 1951
Die Heilige Schrift des Alten und Neuen Testaments nach dem Urtext übersetzt von Franz Eugen Schlachter
Copyright © Genfer Bibelgesellschaft, CH-1211 Genf
Wiedergegeben mit der freundlichen Genehmigung. Alle Rechte vorbehalten.

Informationen zu dieser Bibelübersetzung
- zusammengetragen aus dem Internet -

Schlachter

Um die vorige Jahrhundertwende hat Pfarrer Franz Eugen Schlachter eine hochwertige (auch philologisch-theologisch weitgehend zuverlässige) Bibelübersetzung geschaffen, die seit der Nachkriegszeit von der Genfer Bibelgesellschaft herausgegeben wird (1951 geringfügig überarbeitet). In mancher Hinsicht lässt sie sich mit der Luther-Bibel vergleichen. Sie zielt etwas mehr auf die Originalform ab, ist trotzdem aber besser verständlich. Wegen des Sprachwandels seit der vorigen Jahrhundertwende findet sich darin allerdings immer wieder stilistisch Veraltetes. Sie wird daher gegenwärtig sprachlich aktualisiert. Seit zwei Jahren liegt bereits die überarbeitete Fassung des Neuen Testaments vor.

SCHLACHTER (1951)
Textbeispiel
Ich bin gekommen, Feuer auf die Erde zu schleudern, und wie wollte ich, es wäre schon entzündet. Aber ich habe eine Taufe zu bestehen, und wie drängt es mich, bis sie vollbracht ist!

Sprache: traditionell, gehoben
Stärken: sprachwissenschaftlich-theologisch zuverlässig, gut verständlich
Schwächen: Sprachstil des beginnenden 20. Jahrhunderts, z. T. altertümlich
Quelle

Schlachter-Bibel

Die erste Ausgabe erschien 1905 in der Übersetzung von Franz Eugen Schlachter als Miniaturbibel beim Verlag der "Miniatur-Bibel" in Biel (Kanton Bern) und für Deutschland bei Johannes Schergens in Bonn a.Rh. Nach Schlachters Tod erfolgte seit 1911 durch die schweizer Pfarrer Linder aus Oberhelfenswil (Kanton St. Gallen) und Kappeler aus Zollikon (Zürich) eine erste Überarbeitung. Gedruckt wurde die Bibel ab 1916 in Stuttgart bei der Privilegierten Württembergischen Bibelanstalt. Die zweite Revision entstand 1951 durch die Genfer Bibelgesellschaft.

Die Nachfolgerin der 1951-er Schlachter-Bibel ist die "Revidierte Schlachter-Bibel 2000". Im Jahre 2003 wurde die Revision nach 7 Jahren Bearbeitungszeit abgeschlossen. Es handelt sich ebenfalls um ein Projekt der Genfer Bibelgesellschaft. Die neue revidierte Schlachterbibel benutzt den reformatorischen Grundtext als Textgrundlage.

Die Übersetzung ist sinngemäß urtextgenau öfters sogar konkordant aber an vielen Stellen auch dynamisch gleichwertig so dass eine gut verständliche sprachlich schöne und doch urtextgenaue Übersetzung entstanden ist. Seit November 2003 liegt eine Studienausgabe mit ca. 100.000 Parallelstellen einem reichhaltigen Anhang bzw. Fußnotenapparat vor.

Textbeispiel: Darum gleicht das Reich der Himmel einem König der mit seinen Knechten abrechnen wollte. Und als er anfing abzurechnen wurde einer vor ihn gebracht der war zehntausend Talente schuldig.
Quelle

Schlachter Bibel 1951

Die „Schlachter Bibel“ von 1951 (SCH) - nicht zu verwechseln mit der „Schlachterbibel Version 2000“4 - ist in gewissem Sinne eine Mischung aus der „Revidierten Elberfelder Bibel“ (ELB) und der „Lutherbibel 1912, neu überarbeitet“ (üLU).

Die SCH weist im Neuen Testament eine Mischung zwischen „kritischem Text“ und „Mehrheitstext“ auf. An ca. 40-50% der Unterschiede zwischen diesen beiden Texten folgt sie dem „Mehrheitstext“. Es ist jedoch kein befriedigender Kompromiß, da nicht wenige wichtige Stellen des „Mehrheitstextes“ ausgelassen wurden.

Vom Übersetzungstyp her gehört die SCH wie die LU98 zu den „Standard formal-gleichen Übersetzungen“. Sie gewinnt gegenüber der LU98 durch ihre teilweise konkordantere Übersetzung (z.B. bei Begriffen wie Hades/Totenreich). Im Wesentlichen sind aber beide Übersetzungen gleich genau und zuverlässig. Im Alten Testament allerdings kann die SCH an mehreren Stellen sogar die Übersetzung der ELB an Genauigkeit übertreffen.

Die SCH verwendet noch viel traditionelles Bibel-Deutsch (sie gleicht hierin der Lutherbibel 84). Sie gewinnt jedoch durch ihren flüssiger zu lesenden Satzbau gegenüber allen bisher genannten Bibelübersetzungen.

Letztlich ist die „Schlachter Bibel 1951“ eine genaue und zuverlässige Bibel, gut als Ergänzung zur ELB und üLU geeignet, aber auch für sich alleine genommen empfehlenswert.

[Zu beziehen z.B. über den Hänssler Verlag: Schlachter Bibel]
Quelle

SCHLACHTER BIBEL

Franz-Eugen Schlachter (1859-1911) hatte ein erfülltes Leben als Prediger und Schriftsteller. Ab 1888 gab er eine erbauliche Zeitschrift namens "Brosamen von des fend gesetzt war und nur bei neuen Sinnabschnitten unterbrochen wurde. Das Schriftbild war zwar klein, aber gestochen scharf und gut lesbar. Die ganze Bibel war nur 1 cm dick und hatte ein länglich handliches Format mit nur 728 Seiten, so dass es in jede Jackentasche passte. Sie war eine sehr beliebte Ausgabe in den südlichen deutschsprachigen Landen, wie z.B. Schweiz, Elsass, Schwaben usw. Später gab es dann eine Großdruckausgabe, die so genannte Hausbibel (1907) und eine Handbibel (1908). Die Miniaturbibel erlebte in den ersten 2 Jahren sechs Auflagen.

Nach Schlachters Tod wurde die herausgebende Miniaturbibelgesellschaft aufgelöst und die "Privilegierte Württ. Bibelanstalt in Stuttgart" übernahm die Schlachter-Bibel. Sie wurde von den schweizer Pfarrern Linder und Kappeler erstmals revidiert und erlebte mindestens 20 Auflagen (1952). Nach dem zweiten Weltkrieg wurde die Schlachter-Bibel von der Genfer-Bibelgesellschaft neu herausgegeben. Nicht als neue Revision, sondern als Neubearbeitung der alten Miniaturbibel von 1905. Auch diese handlich-kleine, fortlaufend gesetzte Bibel erlebte als Hand-, Taschen-, Lese- und Hausbibel viele Auflagen. 1995 begann dann eine grundlegende Revision dieser Ausgabe, die im Jahr 2003 abgeschlossen wurde. So liegt jetzt die revidierte Schlachter-Bibel 2000 vor (reformatorischer Grundtext, sinngemäß sehr grundtextgenau, erbauliches gutes Deutsch). Seit November 2003 liegt eine Studienausgabe mit ca. 100.000 Parallelstellen, einem reichhaltigen Anhang und vielen sachlichen Fußnoten folgen.

Franz Eugen Schlachter war eine der am fruchtbar wirkendsten Persönlichkeiten der Erweckungsbewegung. Durch die faszinierende Miniaturbibel reichte sein Einfluss weit über die Schweiz hinaus. Auch die Übersetzung von Pater Chiniquys-Erlebnissen war ein wichtiger Beitrag zur geistlichen Auseinandersetzung des Protestantismus. Er war ein Mann, der sich seinem Erlöser Jesus Christus völlig hingab und letztlich ein ungeheures Arbeitspensum absolvierte. Es war ein kurzes, aber gesegnetes Leben.
(Information aus www.net-lexikon.de)
Quelle

Die Schlachter Bibel

Die erste Ausgabe der Schlachter-Bibel erschien 1905 in der Schweiz als Miniaturbibel beim Verlag der Miniaturbibel in Biel und in Deutschland beim Verlag Johannes Schergens in Bonn a. Rh. Das Aussergewöhnliche an dieser Ausgabe war, dass sie nur 1 cm dick war und ein Format von 11,7 cm x 17,7 cm hatte und so in jede Jackentasche passte. Sie hatte einen fortlaufend gesetzten Text, der nur einen Absatz aufwies, wenn ein neuer Sinnabschnitt begann. Die kleine Schrift war gestochen scharf und gut lesbar. Es war die Absicht Schlachters gewesen, eine wirkliche kleine Begleitbibel zu schaffen, was ihm auch hervorragend gelungen ist.

Franz Eugen Schlachter war ein Prediger der Evangelischen Gesellschaft in Bern und Biel, bzw. der FEG Bern. Er war geprägt von der Erweckungsbewegung, die durch Elias Schrenk ausgelöst wurde. Schlachter war ein beeindruckender Schriftsteller, der viele geistliche, erbauliche und biographische Schriften, bzw. eine Zeitschrift, herausgab.

Nach Schlachters Tod erfolgte seit 1911 durch die Schweizer Pfarrer Linder aus Oberhelfenswil (St. Gallen) und Kappeler aus Zollikon (Zürich) eine erste Überarbeitung. Ab 1918 wurde diese revidierte Bibel bei der Privilegierten Württembergischen Bibelanstalt in Stuttgart gedruckt und herausgegeben.

Die zweite Revision wurde 1951 durch die Genfer Bibelgesellschaft in Auftrag gegeben und von einem Laien, einem ehemaligen Bankangestellten namens Willi Mauerhofer durchgeführt. Es handelte sich um keine neue Revision, sondern um eine Neubearbeitung der Übersetzung von 1905.

Bekannt war die Schlachter-Bibel vor allem für ihre treffende, volkstümliche und doch wortgewaltige, manchmal sogar derbe, Sprache. Dabei war sie aber gleichzeitig sinngemäß urtextgenau. Einmalig war die Passage in Hiob 8,11-19, die in Gedichtform dargeboten wird. Auch fand sich in der Schlachter-Bibel eine Wortwahl die einzigartig ist: z.B. "Disputiergeist dieser Welt", "Kapital" usw.

Von 1995-2004 wurde die Ausgabe von 1951 erneut überarbeitet.

Die Übersetzung ist sinngemäß urtextgenau, öfters sogar konkordant, aber an vielen Stellen auch dynamisch gleichwertig. Im Sinne Schlachters entstand so eine gut verständliche, sprachlich schöne und doch urtextgenaue Übersetzung. Eine Besonderheit dieser Übersetzung ist die Tatsache, dass sie auf dem alten reformatorischen Grundtext basiert. Damit folgt sie der Tradition der englischen King-James-Bibel, Es gibt ausserdem auch einen reichhaltigen Anhang mit tabellarischen Darstellungen von Zeittafeln, den Wundern, Taten und Reden Jesu bzw. der messianischen Prophetie. Abgerundet wird der Anhang durch bildliche Darstellungen der vier biblischen Tempel, einem ausführlichen Wortverzeichnis, Bibelleseplänen und einem farbigen Kartenteil.

(Information: Karl-Hermann Kauffmann, Albstadt; Mitarbeiter der Schlachter-Revision)
Quelle

Biographie F.E. Schlachter

Nachruf auf F.E. Schlachter

Wikipedia-Links

Schlachter-Bibel
Franz Egon Schlachter

© 2006 Andreas Schmidt


Biographie Franz Eugen Schlachter

Glaubensstimme - Lebensberichte

Franz Eugen Schlachter

* 28. Juli 1859 in Mühlhausen (Elsaß)
† 12. Januar 1911 in Bern, Schweiz

war Evangelist, Altphilologe und der Übersetzer der Schlachter-Bibel.

Er wurde als Sohn des Kaufmanns Franz Joseph Schlachter in Mühlhausen im Elsaß geboren. Später zog die Familie Schlachter nach Basel in die Schweiz, wo er auch 1883 das Bürgerrecht er-hielt. Hier besuchte er die Volksschule und später zeitweise auch das Gymnasium, das er nach der Konfirmation - vermutlich aus finanziellen Gründen - verließ. Beruflich wird von einer gewerblichen- Lehre als Glaser berichtet.

Im Oktober 1878 begann er an der Evangelischen Predigerschule in Basel eine theologische Ausbildung. Es handelte sich um eine Predigerschule mit altsprachlicher Ausrichtung. Während dieser Zeit trieb er das am Gymnasium begonnene Studium der Altsprachen- (Altgriechisch-Hebräisch) fleißig weiter. Er las zeitweise das Neue Testament nur noch im altgriechischen Grundtext und ging das Alte Testament ebenfalls im Hebräischen systematisch durch. Im März 1882 schloß er die Ausbildung mit dem Examen ab.

Im selben Jahr berief ihn die Evangelische Gesellschaft des Kantons- Bern als Prediger und Mitarbeiter des bekannten deutschen Evangelisten Elias Schrenk, der damals für die Evangelische Gesellschaft- tätig war. Sein Arbeitsgebiet war Schönbühl, Thun und Steffisburg am Thunersee. Als sich F.S. Schlachter 1884 im Thunersee als Erwachsener taufen von Konrad Werndli, dem Prediger der Freien Evangelischen Gemeinde Thun, ließ, gab es Irritationen mit der Evangelischen Gesellschaft, die aber bald beigelegt werden konnten.

Schlachter war stark von der beginnenden Heiligungsbewegung unter Pearshall Smith geprägt. Bereits als Konfirmand hatte er die ersten Kontakte. In diese Zeit dürfte auch seine Bekehrung fallen. Später lernte er bei einem Englandaufenthalt die großen Evangelisten, wie z.B. Dwight Lyman Moody und Charles Haddon Spurgeon kennen. Er war ein begabter und begnadeter Redner und Evangelist.

Von 1890 bis 1907 war er als Prediger der Evangelischen Gesell-schaft in Biel tätig. Ab 1907 übernahm er die Predigerstelle an der Freien Gemeinde in Bern. Hier trieb er an der ev. theologischen Fakultät der Universität Bern sein Studium der altorientalischen Sprachen weiter und belegte drei Semester Syrisch und Arabisch.

Franz-Eugen Schlachter war seit 1885 mit Maria geb. Jakob, der Tochter des Berner Landarztes Johann Jakob aus Dieterswil, verheiratet. Er hatte zwei Töchter, Maria und Elisabeth und zwei Söhne Theodor Wilhelm und Samuel. Schlachter war ein Multitalent und arbeitete zeitweise regelmäßig bis 4 Uhr nachts. Aus Ausgleich hielt er den Montag als Ruhetag, an dem er ausgedehnte Wanderungen im Schweizer Jura unternahm.

Er hatte ein erfülltes Leben als Prediger und Schriftsteller. Ab 1888 gab er eine erbauliche Zeitschrift namens "Brosamen von des Herrn Tisch". Es handelte sich um eine 16-seitige Monatszeitschrift im DIN A5 Format, das später dann in ein Folio-Format geändert wurde. Die "Brosamen" erlebten bereits im 2. Jahr eine Auflage von 3000 Stück. F.S. Schlachter blieb Redakteur der Zeitschrift bis 1907.

Schlachters Aufgabe sah er literarisch aber nicht nur in der o.g. Zeitschrift, sondern er gab eine ganze Serie von erbaulich-lehrmäßigen Schriften heraus. Einige seien hier stellvertretend genannt:

* Resli, der Güterbub (Geschichte eines Bernerjungen 1891)

* Samuel und Saul (zwei hervorragende Gestalten des Alten Testaments 1890)

* Der Spiritismus mit besonderer Berücksichtigung der Lehre (1892)

* D.L. Moody, ein Lebensbild (1894)

* Der Weg zu Gott (1906)

* Frohe Botschaft für die Kranken (1895)

* Was lehrt die Bibel von der Taufe (1896)

* Meister Pippin (1898)

* Peter Chiniquys Erlebnisse (übersetzt von F.E. Schlachter 1899)

* Der Beichtstuhl von Pater Chiniquy (1901) usw.

Sein Hauptwerk ist aber die Übersetzung der ganzen Bibel ins Deutsche. Er hatte 1893 bereits das Buch Hiob übersetzt und gab dann die übersetzten Teile der Bibel als Einzelhefte heraus, z.B. 1901 den Propheten Jesaja. 1905 wurde dann die "Miniatur-Bibel" veröffentlicht. Es war eine volkstümliche und doch genaue Bibelübersetzung mit einer prägnanten Sprache. Der Stil war Luther-ähnlich und zeichnete sich durch eine besonders treffende Wortwahl aus. Wörter wie "Disputiergeist dieser Welt", "Kapital" usw. fanden sich in dieser Bibelausgabe.

Das Besondere an der Ausgabe war, daß der Text fortlaufend gesetzt war und nur bei neuen Sinnabschnitten unterbrochen wurde. Das Schriftbild war zwar klein, aber gestochen scharf und gut lesbar. Die ganze Bibel war nur 1 cm dick und hatte ein länglich handliches Format mit nur 728 Seiten, so daß es in jede Jackentasche paßte. Sie war eine sehr beliebte Ausgabe in den südlichen deutschsprachigen Landen, wie z.B. Schweiz, Elsaß, Schwaben usw. Später gab es dann eine Großdruckausgabe, die sogenannte Hausbibel (1907) und eine Handbibel (1908). Die Miniaturbibel erlebte in den ersten 2 Jahren sechs Auflagen.

Nach Schlachters Tod wurde die herausgebende Miniaturbibelgesellschaft aufgelöst und die "Privilegierte Württ. Bibelanstalt in Stuttgart" übernahm die Schlachter-Bibel. Sie wurde von den Schweizer Pfarrern Linder und Kappeler erstmals revidiert und erlebte mindestens 20 Auflagen (1952). Nach dem Zweiten Welt-krieg wurde die Schlachter-Bibel von der Genfer-Bibelgesellschaft neu herausgegeben. Nicht als neue Revision, sondern als Neubearbeitung der alten Miniaturbibel von 1905. Auch diese handlich-kleine, fortlaufend gesetzte Bibel erlebte als Hand-, Taschen-, Lese- und Hausbibel viele Auflagen. 1995 begann dann eine grundlegende Revision dieser Ausgabe, die im Jahr 2003 abgeschlossen wurde. So liegt jetzt die revidierte Schlachter-Bibel 2000 vor (reformatorischer Grundtext, sinngemäß grundtextgenau, verständliches, aber gehobenes Deutsch). Seit November 2003 liegt eine Studienausgabe mit ca. 100.000 Parallelstellen, einem reichhaltigen Anhang und vielen sachlichen Fußnoten, vor.

Franz Eugen Schlachter war eine der am fruchtbar wirkendsten Persönlichkeiten der Erweckungsbewegung. Durch die faszinierende Miniaturbibel reichte sein Einfluß weit über die Schweiz hinaus. Auch die Übersetzung von Pater Chiniquys-Erlebnissen war ein wichtiger Beitrag zur geistlichen Auseinandersetzung des Protestantismus. Er war ein Mann, der sich seinem Erlöser Jesus Christus völlig hingab und letztlich ein ungeheures Arbeitspensum absolvierte. Es war ein kurzes, aber gesegnetes Leben.

Nach einer schweren Magenerkrankung verstarb Franz-Eugen Schlachter am 12. Januar 1911.
Quelle


Nachruf auf Franz Eugen Schlachter 1911

Glaubensstimme - Franz Eugen Schlachter

Nachruf auf Franz Eugen Schlachter

in seiner Zeitschrift "Der Schriftforscher"
Ausgabe Februar 1911

Prediger Franz Eugen Schlachter, der Herausgeber des "Schriftforscher", ist heimgegangen. Seine fleißige, nimmermüde Hand hat die Feder auf immer niedergelegt. Sein Mund, der das herrliche Evangelium so getreulich und mächtig verkündigte, schweigt. Er ist eingegangen zu seiner Ruhe; er, dem ein seltener Arbeitstrieb so kärgliche Ruhe ließ fast sein Lebtag, wie wird sie ihm jetzt wohl tun!

Franz Eugen Schlachter ist geboren am 28. Juli 1859 als Sohn des Kaufmanns Franz Joseph Schlachter in Mühlhausen. Bald zog der Knabe mit seinen Eltern nach Basel, wo er das Gymnasium besuchte. Seine Unterweisung fiel in die Zeit der Pearsall Smith´schen Heiligungsbewegung und bewirkte tiefgreifende Eindrücke in dem Jüngling . Nach der Konfirmation verließ er die Schule, um sich dem Kaufmannsberufe zuzuwenden. Allein während seiner Lehrzeit wurde der Drang zur Fortführung der Studien besonders in den alten Sprachen so mächtig, daß er dieselben nebenbei mit großem Fleiß weiterführte. Dazu kam auch eine entschiedene innere Wendung, die in ihm das Verlangen weckte, dem Herrn zu dienen am Worte. So trat er denn nach vollendeter Lehrzeit in die neugegründete Predigerschule ein. Im Jahre 1882 hatte er den Kursus beendigt, und fing erst recht sein reiches Tagewerk an. Die Evangelische Gesellschaft des Kantons Bern berief den begabten jungen Mann in ihren Dienst, in dem er nun volle 25 Jahr blieb, als Prediger und Seelsorger tätig auf verschiedenen Stationen: zuerst in der Länggasse Bern, dann in Schönbühl, hierauf in Thun und Steffisburg und am längsten in Biel. In Bern empfing er für sein Leben und Wirken gesegnete und leitende Eindrücke von dem damals hier wirkenden Missionar Schrenk. Daneben bildete er sich besonders an den Predigten Spurgeons und anderer englischer Evangelisten, wozu 1884 namentlich auch ein vierteljähriger Aufenthalt in London reichen Anlaß bot. In jenen Jahren hörte ich Prediger Schlachter zum ersten Mal. Dem Schulknaben fiel die große Jugendlichkeit und die außerordentliche Beredsamkeit des schlanken, lebhaften Mannes in besonderer weise auf. Nach dem Vorgang Schrenks fing Herr Schlachter damals auch an, da und dort im Lande herum Evangelisationswochen zu halten, wobei er eine hervorragende erweckliche Gabe und große Geistesmacht bekundete. Noch jetzt trifft man gläubige Männer und Frauen, die den Anfang ihres inneren Lebens von Schlachters Evangelisationen her datieren. Wenn seine Predigtweise später einen mehr lehrhaft erbaulichen Charakter annahm, so mag das hauptsächlich seinen Grund haben in dem denkenden Durchdringen seiner Bibel, das seine vielen schriftlichen Bibelarbeiten mit sich brachten.

Während der reichen Predigt- und Seelsorgetätigkeit Schlachters erwachte bald auch, durch jene angeregt, die schriftstellerische Anlage in ihm. So gründete er 1888 "Die Brosamen", die er zuerst auf sein persönliches Risiko herausgab und nur in einem kleinen Format erscheinen ließ, denen er aber bald einen ansehnlichen Leserkreis zu schaffen vermochte. Auf das Jahr 1893 erwarb die Ev. Gesellschaft das Blatt und gestaltete es zu ihrem Organ, was aber natürlich nicht verhinderte, daß es nach wie vor das persönliche Gepräge seines Gründers und Redaktors trug. Viele unserer Leser erinnern sich gewiß mit Dankbarkeit seiner gehaltvollen, biblisch-lehrhaften Leitartikel, sowie seiner interessanten Erzählungen und Bearbeitungen, und seines geistreichen, oft humoristischen, oft scharf satirischen Weltüberblicks. Wir denken da an seine erste Erzählung "Resli, der Güterbub", die ganz Jeremias Gotthelfs Art an sich trug und gewissermaßen Schlachters Ruf als Schriftsteller begründete. Er verstand es religiös interessante Persönlichkeiten der Gegenwart und der Vergangenheit ans Licht zu ziehen und in eigener Erzählung oder in guten Übersetzungen und Bearbeitungen seinen Lesern bekannt zu machen. Wir nennen "Meister Pippin", "Pfarrer Jarousseau", "Pater Chiniquy", "Vignes". An diesen letzten Namen knüpfte sich ja, hauptsächlich vermittelt durch Schlachters Berichte in den "Brosamen", eine ganze Bewegung, die vielen Kranken, Heilung vielen andern bleibenden innern Segen brachte. Alle diese und noch andere Artikelserien kamen in Buchform heraus und fanden große Verbreitung.

Neben all dieser Arbeit fand der Unermüdlich immer noch Raum, den ihm angeborenen Wissensdurst zu befriedigen; namentlich studierte er die ihm o lieben alten Sprachen mit großer Energie. Doch waren sie ihm nicht Selbstzweck, sondern nur das Mittel um in den Grundtext der Heil. Schrift einzudringen. Er machte sich an die Übersetzung einzelner biblischer Bücher, bezeichnenderweise zuerst an das schwerste, den Hiob, und nach fünfjähriger, angestrengter Übersetzungsarbeit hatte er ein staunenswertes Werk vollbracht: eine neue Bibelübersetzung, die er in Taschenformat mit extra dünnem Papier herausgab und Miniaturbibel nannte. Die Schlachter´sche Übersetzung zeichnet sich aus durch hervorragende Verständlichkeit und Klarheit, wobei alle veralteten Ausdrücke vermieden, dagegen volkstümliche Wendungen nicht verschmäht wurden. Die Miniaturbibel hat unter den Gemeinschaftsleuten Deutschlands und der Schweiz große Verbreitung gefunden und gewiß viel zum Schriftverständnis beigetragen. Auch in wissenschaftlichen Kreisen fand sie Beachtung. Bei all seinen Unternehmungen bekundete Herr Schlachter neben seiner hohen wissenschaftlichen Begabung auch ein wertvolles praktisches Geschick, das in seinem Teil auch viel zum Gelingen und Erfolg beitrug.

Ende 1907 nahm Herr Schlachter nach 25jährigem Dienste in der Ev. Gesellschaft einen Ruf der Freien Gemeinde Bern an, die ihn an Stelle des schwer erkrankten Pfarrer Lindenmeyer zu ihrem Seelsorger wählte, eine Aufgabe, die seinen Neigungen und Anschauungen gewiß aufs beste entsprach . Es schien auch, als ob Herr Schlachter mit doppelter Freudigkeit die Arbeit an Hand nehme. In seiner Bibelmäßigen, gedankenreichen Predigt vereinigte er eine große, dankbare Zuhörerschaft; an Sonntagabenden bot er öfters interessante Vorträge wissenschaftlicher Art, aber durchdrungen von biblischem Geist, wie es bei dem Bibelmann nicht anders sein konnte. Da er bei seinem Arbeitswechsel die Redaktion der "Brosamen" abgegeben hatte, so gewann er umsomehr Zeit und Kraft zu anderer schriftlicher Betätigung. Er arbeitete an einer nochmaligen Revision seiner Bibel, gab die Hefte des "Schriftforschers", eine Art biblischen Lexikons, fleißig heraus und seit einem Jahr auch eine sonntägliche Predigt, betitelt "Sonntagsbrot" und war voll von Arbeitsfreudigkeit und Unternehmungsgeist. Wie oft bewunderten wir, seine Freunde und Kollegen, Herrn Schlachters Arbeitskraft. das Wort "müde" schien nicht zu existieren in seinem Wörterschatz, während wir andern es so gut kannten. Freilich, ein Geheimnis seiner Frische mag darin zu suchen sein, daß er sich eine Pflicht daraus machte, den Montag als Ruhetag zu behandeln, den er dann meistens zu langen Spaziergängen benutzte, hierein ein mahnend Vorbild für alle Reichsgottesarbeiter.

Da fiel ihn, mitten in seinem kräftigen Alter, die tödliche Krankheit an, Magenkrebs, die ihn rasch seiner Kräfte beraubte und seinen Körper zum Skelett abmagern ließ. Wohl bis fast zuletzt gab er sich der Hoffnung auf Genesung hin, wie es diese zum Glück beinahe schmerzlose Krankheit mit sich brachte; doch machte er sich ergeben auf alles gefaßt. Am Abend vor seinem Todestag rief er seine Gattin und erklärte "Diese Nacht werde ich sterben!" Umgeben von den Seinigen, das Auge unverwandt wie in die Ferne gerichtet und unter Ausdrücken des Staunens und der Verwunderung schlief er am 12. Januar in der Morgenfrühe sanft ein.

Noch bis in seine letzten tage hinein sorgte sich der teure entschlafene um den "Schriftforscher". Es war ergreifend zu sehen für seine Angehörigen, wie der Schwerkranke all seine Energie zusammennahm, um sich an den Artikel für die Januarnummer zu machen. In Gedanken hatte er ihn schon zurecht, allein die Kraft zum Schreiben fehlte vollständig; auch das Diktieren griff ihn zu sehr an. er hat sich gemüht buchstäblich, bis ihm die Feder aus der Hand fiel. Bibelgedanken, Bibelfragen haben ihn beschäftigt bis zuletzt. Nun ist sein Wissensdurst gestillt. Er ruht an dem Urquell aller Erkenntnis und schöpft mühelos Fülle um Fülle.

An der unter großer Beteiligung abgehaltenen Leichenfeier zeichnete des Verstorbenen Freund, Herr Pfarrer Schmutziger in Aarau mit warmen Worten dessen Bild, während Herr Prediger Meili, sein Stellvertreter, namens der Freien Gemeinde und Herr Pfarrer E. Gerber namens der Ev. Gesellschaft herzliche Worte des Dankes, des Schmerzes, aber auch des Trostes aussprachen. Nicht den Vollendeten wollen wir preisen, hieß es da, sondern den Vater im Himmel, daß er uns solche Gestalten heute noch gibt. Er ist nun von uns geschieden. Die Säeleute bleiben nicht, aber die Frucht bleibt; ja, was von Gott gewirkt ist in den Werkzeugen und durch dieselben, das bleibt. Er war uns lieb, der teure Bruder, wir schätzen ihn hoch. Tieferschüttert vernahmen viele die Trauerkunde. Uns aber wird angesichts solcher Verluste die Bitte in den Mund gelegt: "Herr sende Arbeiter in Deine Ernte!"
Quelle


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Das sind die Söhne Israels: Ruben, Simeon, Levi und Juda, Issaschar und Sebulon,
2 | Dan, Joseph und Benjamin, Naphtali, Gad und Asser.
3 | Die Söhne Judas: Ger, Onan und Schela; die drei wurden ihm geboren von der Tochter Schuas, der Kanaaniterin. Und Ger, der Erstgeborene, war böse in den Augen des HERRN, darum tötete er ihn.
4 | Und Tamar, seine Schwiegertochter, gebar ihm Perez und Serach, so daß Juda im ganzen fünf Söhne hatte.
5 | Die Söhne des Perez: Chezron und Chamul.
6 | Und die Söhne Serachs: Simri und Etan und Heman und Kalkol und Dara, zusammen fünf.
7 | Und die Söhne Karmis: Achar, welcher Israel ins Unglück brachte, weil er sich vergriff an dem, was dem Banne verfallen war.
8 | Und die Söhne Etans: Asarja.
9 | (02-8) Und die Söhne Chezrons, die ihm geboren wurden: Jerachmeel, Ram und Kelubai.
10 | Und Ram zeugte Amminadab, und Amminadab zeugte Nachschon, den Fürsten der Kinder Judas.
11 | Und Nachschon zeugte Salma, Salma zeugte Boas.
12 | Boas zeugte Obed, Obed zeugte Isai,
13 | Isai zeugte seinen Erstgeborenen Eliab und Abinadab, den zweiten [Sohn], und Schimea, den dritten,
14 | Netaneel, den vierten, Raddai, den fünften,
15 | Ozem, den sechsten, David, den siebenten.
16 | Und ihre Schwestern waren: Zeruja und Abigail. Und die Söhne der Zeruja: Abisai und Joab und Asahel, ihrer drei.
17 | Und Abigail gebar Amasa, und der Vater Amasas war Jeter, der Ismaeliter.
18 | Und Kaleb, der Sohn Chezrons, zeugte mit Asuba, seinem Weibe, und mit Jeriot; und das sind ihre Söhne: Jescher und Schobab und Ardon.
19 | Und Asuba starb, und Kaleb nahm sich Ephrat, und sie gebar ihm Chur.
20 | Und Chur zeugte Uri, und Uri zeugte Bezaleel.
21 | Und danach ging Chezron ein zu der Tochter Machirs, des Vaters Gileads, und heiratete sie, als er sechzig Jahre alt war; und sie gebar ihm Segub.
22 | Und Segub zeugte Jair; der hatte dreiundzwanzig Städte im Lande Gilead;
23 | aber die Geschuriter und Aramäer nahmen ihnen die Dörfer Jairs weg, Kenat und seine Nebenorte, sechzig Städte. Alle diese sind Söhne Machirs, des Vaters Gileads.
24 | Und nachdem Chezron gestorben war zu Kaleb-Ephrata, gebar ihm Abija, das Weib Chezrons, Aschchur, den Vater Tekoas.
25 | Und die Söhne Jerachmeels, des Erstgeborenen Chezrons, waren: der Erstgeborene Ram, sodann Buna und Oren und Ozem von Achija.
26 | Und Jerachmeel hatte ein anderes Weib, ihr Name war Atara; diese ist die Mutter Onams.
27 | Und die Söhne Rams, des Erstgeborenen Jerachmeels, waren: Maaz und Jamin und Eker.
28 | Und die Söhne Onams: Schammai und Jada. Und die Söhne Schammais: Nadab und Abischur.
29 | Und der Name des Weibes Abischurs war Abichail, und sie gebar ihm Achban und Molid.
30 | Und die Söhne Nadabs: Seled und Appaim. Seled aber starb ohne Söhne.
31 | Und die Söhne Appaims waren: Jischi. Und die Söhne Jischis: Scheschan. Und die Söhne Scheschans: Achlai.
32 | Und die Söhne Jadas, des Bruders Schammais: Jeter und Jonatan.
33 | Und Jeter starb ohne Söhne. Und die Söhne Jonatans: Pelet und Sasa. Das waren die Söhne Jerachmeels.
34 | Und Scheschan hatte keine Söhne, sondern nur Töchter.
35 | Scheschan hatte einen ägyptischen Knecht, namens Jarcha. Und Scheschan gab Jarcha, seinem Knechte, seine Tochter zum Weibe, und sie gebar ihm Attai.
36 | Und Attai zeugte Natan, und Natan zeugte Sabad,
37 | und Sabad zeugte Ephlal, und Ephlal zeugte Obed,
38 | und Obed zeugte Jehu,
39 | und Jehu zeuge Asarja, und Asarja zeuge Chelez, Chelez zeugte Elasa, Elasa zeugte Sismai,
40 | Sismai zeuge Schallum,
41 | Schallum zeugte Jekamia, Jekamia zeugte Elischama.
42 | Und die Söhne Kalebs, des Bruders Jerachmeels, waren: Mescha, sein Erstgeborener, der ist der Vater Siphs; und die Söhne Mareschas, des Vaters Hebrons.
43 | Und die Söhne Hebrons: Korah und Thappuach und Rekem und Schema.
44 | Und Schema zeugte Racham, den Vater Jorkeams, und Rekem zeugte Schammai.
45 | und der Sohn Schammais war Maon, und Maon war der Vater Betzurs.
46 | Und Epha, die Nebenfrau Kalebs, gebar Charan und Moza und Gases. Und Charan zeugte Gases.
47 | Und die Söhne Jahdais: Regem, Jotam, Gescham, Pelet, Epha und Schaaph.
48 | Die Nebenfrau Kalebs, Maacha, gebar Scheber und Thirchana;
49 | und sie gebar Schaaph, den Vater Madmannas, Schewa, den Vater Machbenas und den Vater Gibeas. Und die Tochter Kalebs war Achsa.
50 | Das waren die Söhne Kalebs: die Söhne Churs, des Erstgeborenen von Ephrata, waren Schobal, der Vater von Kirjat-Jearim,
51 | Salma, der Vater von Bethlehem, Chareph, der Vater von Beth-Gader.
52 | Und die Söhne Schobals, des Vaters von Kirjat-Jearim, waren: Haroe, Chazi, Menuchot.
53 | Und die Geschlechter von Kirjat-Jearim sind: die Jitriter und die Putiter und die Schumatiter und die Mischraiter; von diesen sind ausgegangen die Zoratiter und die Eschtauliter.
54 | Die Söhne Salmas: Bethlehem und die Netophatiter, Aterot-Beth-Joab und die Hälfte der Manachtiter, die Zoriter;
55 | und die Geschlechter der Schreiber, der Bewohner von Jabez: die Tiratiter, die Schimatiter, die Suchatiter. Das sind die Keniter, die von Chammat, dem Vater des Hauses Rechab, abstammen.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und das waren die Söhne Davids, die ihm zu Hebron geboren wurden: der Erstgeborene Amnon, von Achinoam, der Jesreelitin; der zweite Daniel, von Abigail, der Karmeliterin;
2 | der dritte Absalom, der Sohn der Maacha, der Tochter Talmais, des Königs von Geschur; der vierte Adonija, der Sohn der Chaggit;
3 | der fünfte Schephatja, von Abital; der sechste Jitream, von seinem Weibe Egla.
4 | Diese sechs wurden ihm zu Hebron geboren; und er regierte daselbst sieben Jahre und sechs Monate, und dreiunddreißig Jahre regierte er zu Jerusalem.
5 | Und diese wurden ihm zu Jerusalem geboren: Schimea und Schobab und Natan und Salomo, vier von Bat-Schua, der Tochter Ammiels,
6 | ferner: Jibchar, Elischama und Eliphelet,
7 | Noga, Nepheg und Japhia,
8 | Elischama, Eljada und Eliphelet, neun;
9 | alle Söhne Davids, außer den Söhnen der Nebenfrauen. Und Tamar war ihre Schwester.
10 | Und der Sohn Salomos war Rehabeam, dessen Sohn war Abija, dessen Sohn Asa, dessen Sohn Josaphat,
11 | dessen Sohn Joram, dessen Sohn Ahasja, dessen Sohn Joas,
12 | dessen Sohn Amazja, dessen Sohn Asarja, dessen Sohn Jotam,
13 | dessen Sohn Ahas, dessen Sohn Hiskia, dessen Sohn Manasse,
14 | dessen Sohn Amon, dessen Sohn Josia.
15 | Und die Söhne Josias: der Erstgeborene Jochanan, der zweite Jojakim, der dritte Zedekia, der vierte Schallum.
16 | Und die Söhne Jojakims: dessen Sohn Jechonja, dessen Sohn Zedekia.
17 | Und die Söhne Jechonjas, des Gefangenen: sein Sohn Schealtiel
18 | und Malkiram und Pedaja und Schenazzar, Jekamja, Hoschama und Nedabja.
19 | Und die Söhne Pedajas: Serubbabel und Schimei. Und die Söhne Serubbabels: Meschullam und Chananja, und Schelomit, ihre Schwester,
20 | und Chaschuba, Ohel, Berechja, Chasadja und Juschab-Chesed, fünf.
21 | Und die Söhne Chananjas: Pelatja und Jesaja, die Söhne Rephajas, die Söhne Arnans, die Söhne Obadjas, die Söhne Schechanjas.
22 | Und die Söhne Schechanjas: Schemaja. Und die Söhne Schemajas: Chattusch und Jigeal und Bariach und Nearja und Schaphat, sechs.
23 | Und die Söhne Nearjas: Eljoenai und Hiskia und Asrikam, drei.
24 | Und die Söhne Eljoenais: Hodaja und Eljaschib und Pelaja und Akkub und Jochanan und Delaja und Anani, sieben.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Die Söhne Judas: Perez, Chezron, Karmi, Chur und Schobal.
2 | Und Reaja, der Sohn Schobals, zeugte Jachat, und Jachat zeugte Achumai und Lehad. Das sind die Geschlechter der Zoratiter.
3 | Und diese sind von Abi-Etam: Jesreel, Jischma, Jidbasch, und der Name ihrer Schwester Hazlelponi;
4 | sodann Penuel, der Vater Gedors, und Eser, der Vater Chuschas. Das sind die Söhne Churs, des Erstgeborenen Ephratas, des Vaters von Bethlehem.
5 | Und Aschchur, der Vater von Tekoa, hatte zwei Frauen, Chela und Naara.
6 | Und Naara gebar ihm Achussam und Chepher und Temni und Achasthari. Das sind die Söhne der Naara.
7 | Und die Söhne der Chela: Zeret, Jizchar und Etnan.
8 | Und Koz zeugte Anub und Zobeba und die Geschlechter Acharchels, des Sohnes Harums.
9 | Und Jabez ward geehrter als seine Brüder; und seine Mutter gab ihm den Namen Jabez, denn sie sprach: Ich habe ihn mit Schmerzen geboren.
10 | Und Jabez rief zum Gott Israels und sprach: O daß du mich segnen und meine Grenze erweitern wolltest und deine Hand mit mir wäre und du mich vom Übel befreitest, daß ich keinen Schmerz mehr hätte! Und Gott ließ kommen, was er bat.
11 | Und Kelub, der Bruder Schuhas, zeugte Mechir; der ist der Vater Eschtons.
12 | Und Eschton zeugte das Haus Rapha und Paseach und Techinna, den Vater der Stadt Nachasch. Das sind die Männer von Recha.
13 | Und die Söhne des Kenas: Otniel und Seraja. Und die Söhne Otniels: Chatat.
14 | Menotai zeugte Ophra, und Seraja zeugte Joab, den Vater des Tales der Schmiede, denn sie waren Schmiede.
15 | Und die Söhne Kalebs, des Sohnes Jephunnes: Iru, Ela und Naam. Die Söhne Elas: Kenas.
16 | Und die Söhne Jehallelels: Siph und Sipha, Tirja und Asarel.
17 | Und die Söhne Esras: Jeter und Mered und Epher und Jalon. Und das sind die Söhne der Bitja, der Tochter des Pharao, welche Mered nahm: sie empfing und gebar Mirjam und Schammai und Jischbach, den Vater von Eschtemoa.
18 | Und sein Weib, die Jüdin, gebar Jered, den Vater Gedors, und Heber, den Vater Sochos, und Jekutiel, den Vater Sanoachs.
19 | Und die Söhne des Weibes Hodijas, der Schwester Nachams: der Vater von Kehila, der Garmite, und Eschtemoa, der Maachatiter.
20 | Und die Söhne Schimons: Amnon und Rinna, Benchanan und Tilon. Und die Söhne Jischis: Sochet und Bensochet.
21 | Die Söhne Schelas, des Sohnes Judas, sind: Er, der Vater Lechas, und Lada, der Vater Mareschas, und die Geschlechter des Hauses der Baumwollweber vom Hause Aschbeas
22 | und Jokim und die Männer von Koseba und Joasch und Saraph, die über Moab herrschten und Lechem bewohnten.
23 | Und die alte Geschichte erzählt: Sie waren Töpfer und bewohnten Netaim und Gedera; bei dem König, in seinem Dienste, wohnten sie daselbst.
24 | Die Söhne Simeons: Nemuel und Jamin, Jarib, Serach, Saul;
25 | dessen Sohn war Schallum, dessen Sohn Mibsam, dessen Sohn Mischma.
26 | Und die Söhne Mischmas: sein Sohn Chamuel, dessen Sohn Sakkur, dessen Sohn Simei.
27 | Und Simei hatte sechzehn Söhne und sechs Töchter, und seine Brüder hatten nicht viele Söhne, und keines ihrer Geschlechter mehrte sich wie die Söhne Judas.
28 | Und sie wohnten in Beerseba, Molada und Chazar-Schual,
29 | in Bilha, Ezem und Tolad,
30 | in Betuel, Chorma und Ziklag,
31 | in Beth-Markabot, Chazar-Susim, Beth-Biri und Schaaraim. Das waren ihre Städte bis zur Regierung Davids und ihre Dörfer:
32 | Etam, Ain, Rimmon, Tochen und Aschan, fünf Städte
33 | und alle ihre Dörfer, welche rings um diese Städte waren bis nach Baal. Das waren ihre Wohnplätze, und sie hatten ihre Geschlechtsregister.
34 | Und Meschobab und Jamlek und Joscha, der Sohn Amazjas,
35 | und Joel und Jehu, der Sohn Joschibjas, des Sohnes Serajas, des Sohnes Asiels,
36 | und Eljoenai und Jaakoba und Jeschochaja und Asaja und Adiel und Jeschimiel und Benaja,
37 | und Sisa, der Sohn Schiphis, des Sohnes Allons, des Sohnes Jedajas, des Sohnes Schimris, des Sohnes Schemajas:
38 | diese mit Namen Angeführten waren Fürsten in ihren Geschlechtern, und ihre Stammhäuser breiteten sich stark aus.
39 | Und sie zogen bis nach Gedor hin, bis an die Morgenseite des Tales, um Weide für ihre Schafe zu suchen.
40 | Und sie fanden fette und gute Weide und ein Land, weit nach beiden Seiten, ruhig und still; denn die vorzeiten daselbst wohnten, waren von Ham.
41 | Und so kamen die mit Namen Aufgeschriebenen zur Zeit Hiskias, des Königs von Juda, und vernichteten deren Zelte und die Meuniter, welche daselbst gefunden wurden, und vollstreckten den Bann an ihnen bis auf diesen Tag und wohnten an ihrer Statt.
42 | Und ein Teil von ihnen, den Kindern Simeons, 500 Mann, zogen nach dem Gebirge Seir, an ihrer Spitze Pelatja und Nearja und Rephaja und Ussiel, die Söhne Jischis.
43 | Und sie schlugen den Rest der Entronnenen von Amalek und wohnten daselbst bis auf diesen Tag.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und die Söhne Rubens, des Erstgeborenen Israels; denn er war der Erstgeborene, aber weil er das Lager seines Vaters entweihte, ward sein Erstgeburtsrecht den Söhnen Josephs, des Sohnes Israels, gegeben, doch ohne daß dieser im Geschlechtsregister als Erstgeborener verzeichnet wurde.
2 | Denn Juda war mächtig unter seinen Brüdern, so daß von ihm der Fürst kommen sollte; aber das Erstgeburtsrecht fiel Joseph zu.
3 | Die Söhne Rubens, des Erstgeborenen Israels: Chanoch, Pallu, Chezron und Karmi.
4 | Die Söhne Joels: sein Sohn Schemaja, dessen Sohn Gog, dessen Sohn Simei,
5 | dessen Sohn Micha, dessen Sohn Reaja, dessen Sohn Baal,
6 | dessen Sohn Beera, welchen Thiglat-Pilneser, der König von Assur, gefangen wegführte, er war Fürst der Rubeniter.
7 | Und seine Brüder nach ihren Geschlechtern, in der Verzeichnung nach ihrer Geburtsfolge: das Oberhaupt, Jehiel;
8 | und Secharja und Bela, der Sohn Asas, des Sohnes Schemas, des Sohnes Joels; dieser wohnte zu Aroer und bis nach Nebo und Baal-Meon,
9 | und gegen Aufgang wohnte er bis gegen die Wüste hin, [die sich] vom Euphratstrome [her erstreckt]; denn ihre Herden waren zahlreich im Lande Gilead.
10 | Und in den Tagen Sauls führten sie Krieg mit den Hagaritern, und diese fielen durch ihre Hand, und so wohnten sie in deren Zelten auf der ganzen Morgenseite von Gilead.
11 | Und die Kinder Gads wohnten ihnen gegenüber im Lande Basan bis nach Salcha:
12 | Joel, das Oberhaupt, und Schaphan, der zweite, und Janai und Schaphat in Basan.
13 | Und ihre Brüder nach ihren Stammhäusern: Michael, Meschullam, Seba, Jorai, Jakan, Sia und Eber, ihrer sieben.
14 | Dies sind die Söhne Abichails, des Sohnes Churis, des Sohnes Jaroachs, des Sohnes Gileads, des Sohnes Michaels, des Sohnes Jeschischais, des Sohnes Jachdos, des Sohnes des Bus.
15 | Achi, der Sohn Abdiels, des Sohnes Gunis, war das Oberhaupt ihres Stammhauses.
16 | Und sie wohnten in Gilead, in Basan und in deren Dörfern und in allen Weideplätzen Sarons bis an ihre Ausgänge.
17 | Sie alle wurden nach ihren Geschlechtern aufgezeichnet zur Zeit Jotams, des Königs von Juda, und Jerobeams, des Königs von Israel.
18 | Die Kinder Rubens und die Gaditer und der halbe Stamm Manasse, was tapfere Leute waren, Männer, die Schild und Schwert führten und den Bogen spannten und des Krieges kundig waren, 44760 zum Heeresdienst ausgezogene [Männer],
19 | die führten Krieg mit den Hagaritern und mit Jetur und Naphisch und Nodab.
20 | Und es ward ihnen geholfen wider sie, und die Hagariter und alle, die mit ihnen waren, wurden in ihre Hand gegeben; denn sie riefen im Streite zu Gott, und er ließ sich von ihnen erbitten, weil sie auf ihn vertrauten.
21 | Und sie führten ihr Vieh hinweg, 50000 Kamele, 250000 Schafe, 2000 Esel, dazu 100000 Menschenseelen.
22 | Denn es fielen viele Erschlagene, denn der Krieg war von Gott. Und sie wohnten an ihrer Statt bis zur Wegführung.
23 | Und die Kinder des halben Stammes Manasse wohnten im Lande von Basan bis gen Baal-Hermon und bis zum Senir und dem Berge Hermon; sie waren zahlreich.
24 | Und das waren die Oberhäupter ihrer Stammhäuser: Epher, Jischi, Eliel, Asriel, Jeremia, Hodawja und Jachdiel, Kriegshelden, Männer von Namen, Häupter ihrer Stammhäuser.
25 | Aber sie fielen von dem Gott ihrer Väter ab und buhlten den Göttern der Völker des Landes nach, welche Gott vor ihnen vertilgt hatte.
26 | Da erweckte der Gott Israels den Geist Phuls, des Königs von Assur, und den Geist Tiglat-Pilnesers, des Königs von Assur, und führte die Rubeniter und die Gaditer und den halben Stamm Manasse gefangen hinweg und brachte sie nach Chalach und Chabor und nach Hara und dem Flusse Gosan, [und dort wohnen sie] bis auf diesen Tag.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Die Söhne Levis: Gerson, Kahat und Merari. Und die Söhne Kahats:
2 | Amram, Jizhar, Hebron und Ussiel. Und die Söhne Amrams:
3 | Aaron, Mose; und Mirjam. Und die Söhne Aarons: Nadab und Abihu, Eleasar und Itamar.
4 | Eleasar zeugte Pinehas, Pinehas zeugte Abischua,
5 | und Abischua zeugte Bukki, und Bukki zeugte Ussi,
6 | und Ussi zeugte Serachja, Serachja zeugte Merajot,
7 | Merajot zeugte Amarja, Amarja zeugte Achitub,
8 | Achitub zeugte Zadok, Zadok zeugte Achimaaz,
9 | Achimaaz zeugte Asarja, Asarja zeugte Jochanan,
10 | Jochanan zeugte Asarja (das ist der, welcher Priester war im Hause, welches Salomo zu Jerusalem baute).
11 | Und Asarja zeugte Amarja, und Amarja zeugte Achitub, Achitub zeugte Zadok,
12 | Zadok zeugte Schallum,
13 | Schallum zeugte Hilkija, Hilkija zeugte Asarja,
14 | Asarja zeugte Seraja, Seraja zeugte Jozadak,
15 | Jozadak aber zog weg, da der HERR Juda und Jerusalem durch Nebukadnezar wegführte.
16 | Die Söhne Levis: Gersom, Kahat und Merari.
17 | Und das sind die Namen der Söhne Gersoms: Libni und Simei.
18 | Und die Söhne Kahats: Amram und Jizhar und Hebron und Ussiel.
19 | Die Söhne Meraris: Machli und Muschi. Und das sind die Geschlechter der Leviten nach ihren Vätern: von Gersom:
20 | sein Sohn Libni, dessen Sohn Jachat, dessen Sohn Simma,
21 | dessen Sohn Joach, dessen Sohn Iddo, dessen Sohn Serach, dessen Sohn Jeatrai.
22 | Die Söhne Kahats: sein Sohn Amminadab, dessen Sohn Korah, dessen Sohn Assir,
23 | dessen Sohn Elkana, dessen Sohn Ebjasaph,
24 | dessen Sohn Assir, dessen Sohn Tachat, dessen Sohn Uriel, dessen Sohn Ussija, dessen Sohn Saul.
25 | Und die Söhne Elkanas: Amasai und Achimot,
26 | dessen Sohn Elkana, dessen Sohn Elkana-Zophai,
27 | dessen Sohn Nachat, dessen Sohn Eliab, dessen Sohn Jerocham, dessen Sohn Elkana.
28 | Und die Söhne Samuels: der Erstgeborene [Joel] und der zweite Abija.
29 | Die Söhne Meraris: Machli, dessen Sohn Libni, dessen Sohn Simei,
30 | dessen Sohn Ussa, dessen Sohn Simea, dessen Sohn Chaggija, dessen Sohn Asaja.
31 | Und diese sind es, welche David zum Gesang im Hause des HERRN bestellte, seitdem die Lade einen Ruheplatz hatte.
32 | Und sie dienten mit Singen vor der Wohnung der Stiftshütte, bis Salomo das Haus des HERRN zu Jerusalem gebaut hatte, und standen nach ihrer Ordnung ihrem Dienste vor.
33 | Und diese sind es und ihre Söhne, die vorstanden: von den Söhnen der Kahatiter: Heman, der Sänger, der Sohn Joels, des Sohnes Samuels,
34 | des Sohnes Elkanas, des Sohnes Jerochams, des Sohnes Eliels, des Sohnes Toachs,
35 | des Sohnes Zuphs, des Sohnes Elkanas, des Sohnes Machats, des Sohnes Amasais,
36 | des Sohnes Elkanas, des Sohnes Joels, des Sohnes Asarjas, des Sohnes Zephanjas,
37 | des Sohnes Tachats, des Sohnes Assirs, des Sohnes Ebjasaphs, des Sohnes Korahs,
38 | des Sohnes Jizhars, des Sohnes Kahats, des Sohnes Levis, des Sohnes Israels.
39 | Und sein Bruder Asaph, der zu seiner Rechten stand: Asaph, der Sohn Berechjas, des Sohnes Schimeas,
40 | des Sohnes Michaels, des Sohnes Baasejas,
41 | des Sohnes Malkijas, des Sohnes Etnis, des Sohnes Serachs, des Sohnes Adajas,
42 | des Sohnes Etans, des Sohnes Simmas, des Sohnes Simeis,
43 | des Sohnes Jachats, des Sohnes Gersoms, des Sohnes Levis.
44 | Und die Söhne Meraris, ihre Brüder, standen zur Linken: Etan, der Sohn Kischis, des Sohnes Abdis, des Sohnes Malluchs,
45 | des Sohnes Chaschabjas, des Sohnes Amazjas, des Sohnes Hilkijas, des Sohnes Amzis,
46 | des Sohnes Banis, des Sohnes Schemers,
47 | des Sohnes Machlis, des Sohnes Muschis, des Sohnes Meraris, des Sohnes Levis.
48 | Und ihre Brüder, die Leviten, waren für den gesamten Dienst der Wohnung des Hauses Gottes gegeben worden.
49 | Und Aaron und seine Söhne opferten auf dem Brandopferaltar und auf dem Räucheraltar, gemäß allem Dienst des Allerheiligsten, und für Israel Sühne zu erwirken, ganz so, wie Mose, der Knecht Gottes, geboten hatte.
50 | Und das sind die Söhne Aarons: sein Sohn Eleasar, dessen Sohn Pinehas, dessen Sohn Abischua,
51 | dessen Sohn Bukki, dessen Sohn Ussi, dessen Sohn Serachja,
52 | dessen Sohn Merajot, dessen Sohn Amarja, dessen Sohn Achitub,
53 | dessen Sohn Zadok, dessen Sohn Achimaaz.
54 | Und das sind ihre Wohnorte, nach ihren Gehöften, in ihrem Gebiete: der Söhne Aarons vom Geschlechte der Kahatiter (denn auf sie fiel das erste Los),
55 | und man gab ihnen Hebron im Lande Juda und seine Weideplätze ringsum;
56 | aber das Feld der Stadt und ihre Dörfer gab man Kaleb, dem Sohne Jephunnes.
57 | Und den Söhnen Aarons gab man die Freistädte Hebron und Libna und deren Weideplätze, und Jatir und Eschtemoa und deren Weideplätze, und Chilen und seine Weideplätze
58 | und Debir und seine Weideplätze,
59 | und Aschan und seine Weideplätze und Beth-Semes und seine Weideplätze.
60 | Sodann vom Stamme Benjamin: Geba und seine Weideplätze und Allemet und seine Weideplätze und Anatot und seine Weideplätze. Aller ihrer Städte waren dreizehn, nach ihren Geschlechtern.
61 | Und den übrigen Nachkommen Kahats gab man von den Geschlechtern des Stammes Ephraim und vom Stamme Dan und vom halben Stamme Manasse durchs Los zehn Städte;
62 | und den Kindern Gersom nach ihren Geschlechtern [gab man] vom Stamme Issaschar und vom Stamme Asser und vom Stamme Naphtali und vom Stamme Manasse in Basan dreizehn Städte.
63 | Den Kindern Merari nach ihren Geschlechtern [gab man] vom Stamme Ruben und vom Stamme Gad und vom Stamme Sebulon durchs Los zwölf Städte.
64 | Und so gaben die Kinder Israel den Leviten die Städte und ihre Weideplätze.
65 | Und sie gaben durchs Los vom Stamme der Kinder Juda und vom Stamme der Kinder Simeon und vom Stamme der Kinder Benjamin diese Städte, die sie mit Namen nannten.
66 | Den übrigen Geschlechtern der Nachkommen Kahats fielen die Ortschaften ihres Loses im Stamme Ephraim zu.
67 | Und man gab ihnen die Freistädte: Sichem und seine Weideplätze auf dem Gebirge Ephraim, und Geser und seine Weideplätze,
68 | Jokmeam und seine Weideplätze, und Beth-Horon und seine Weideplätze,
69 | und Ajalon und seine Weideplätze, und Gat-Rimmon und seine Weideplätze,
70 | und vom halben Stamm Manasse Aner und seine Weideplätze, und Bileam und seine Weideplätze (dem Geschlechte der übrigen Nachkommen Kahats).
71 | Den Kindern Gersoms: vom Geschlechte des halben Stammes Manasse: Golan in Basan und seine Weideplätze, und Aschtarot und seine Weideplätze;
72 | und vom Stamme Issaschar: Kedesch und seine Weideplätze, und Dabrat und seine Weideplätze,
73 | und Ramot und seine Weideplätze, und Anem und seine Weideplätze;
74 | und vom Stamme Asser: Maschall und seine Weideplätze, und Abdon und seine Weideplätze,
75 | und Chukok und seine Weideplätze, und Rechob und seine Weideplätze,
76 | und vom Stamme Naphtali: Kedesch in Galiläa und seine Weideplätze und Chammon und seine Weideplätze und Kirjataim und seine Weideplätze.
77 | Den Kindern Meraris, den noch übrigen Leviten, gab man vom Stamme Sebulon: Rimmono und seine Weideplätze, und Tabor und seine Weideplätze;
78 | und jenseits des Jordan, bei Jericho, östlich vom Jordan, vom Stamme Ruben: Bezer in der Wüste und seine Weideplätze, und Jahza und seine Weideplätze,
79 | und Kedemot und seine Weideplätze, und Mephaat und seine Weideplätze;
80 | und vom Stamme Gad: Ramot in Gilead und seine Weideplätze, und Machanaim und seine Weideplätze.
81 | und Hesbon und seine Weideplätze, und Jaeser und seine Weideplätze.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Und die Söhne Issaschars waren: Tola und Pua, Jaschub und Schimron, ihrer vier.
2 | Und die Söhne Tolas: Ussi, Rephaja, Jeriel, Jachmai, Jibsam und Samuel, Häupter ihrer Stammhäuser, von Tola, tapfere Männer nach ihren Geschlechtern; ihre Zahl war zur Zeit Davids 22600.
3 | und die Söhne Ussis: Jisrachja. Und die Söhne Jisrachjas: Michael und Obadja und Joel, Jischia, ihrer fünf, lauter Häupter.
4 | Und bei ihnen waren nach ihren Geschlechtern, nach ihren Stammhäusern, an Kriegstruppen 36000 Mann; denn sie hatten viele Frauen und Söhne.
5 | Und ihre Brüder in allen Geschlechtern Issaschars waren tapfere Männer; 87000 waren insgesamt eingetragen.
6 | Benjamin: Bela und Becher und Jediael, ihrer drei.
7 | Und die Söhne Belas: Ezbon, Ussi, Ussiel, Jerimot und Iri, ihrer fünf, Häupter ihrer Stammhäuser, tapfere Männer: 22034 waren eingetragen.
8 | Und die Söhne Bechers: Semira, Joas, Elieser, Eljoenai, Omri, Jeremot, Abija, Anatot und Alemet: alle diese waren Söhne Bechers,
9 | und das Verzeichnis nach ihren Geschlechtern, den Häuptern ihrer Stammhäuser, ergab an tapferen Männern 20200. Und die Söhne Jediaels: Bilhan.
10 | Und die Söhne Bilhans: Jeusch, Benjamin, Ehud, Kenaana, Setan, Tarschisch und Achischachar.
11 | Alle diese waren Söhne Jediaels, nach den Stammhäuptern, tapfere Männer, 17200, bereit, zum Kriege auszuziehen.
12 | Und Schuppim und Chuppim waren die Söhne Irs; Chuschim die Söhne Achers.
13 | Die Söhne Naphtalis: Jachziel, Guni, Jezer und Schallum, die Söhne der Bilha.
14 | Die Söhne Manasses: Asriel, welchen seine aramäische Nebenfrau gebar; sie gebar Machir, den Vater Gileads.
15 | Und Machir nahm ein Weib von Chuppim und Schuppim, und der Name seiner Schwester war Maacha, und der Name des zweiten Sohnes war Zelophchad, und Zelophchad hatte Töchter.
16 | Und Maacha, das Weib Machirs, gebar einen Sohn und nannte ihn Peresch; und der Name seines Bruders war Scheresch, und seine Söhne waren Ulam und Rekem.
17 | Und die Söhne Ulams: Bedan. Das sind die Söhne Gileads, des Sohnes Machirs, des Sohnes Manasses.
18 | Und seine Schwester Hammolechet gebar Ischhod und Abieser und Machla.
19 | Und die Söhne Semidas waren: Achjan und Sichem und Likchi und Aniam.
20 | Und die Söhne Ephraims: Schutelach; und dessen Sohn Bered und dessen Sohn Tachat, und dessen Sohn Elada,
21 | und dessen Sohn Tachat, und dessen Sohn Sabad und dessen Sohn Schutelach; ferner Eser und Elad. Und es ermordeten sie die Männer von Gat, die Eingeborenen des Landes; denn sie waren hinabgezogen, ihre Herden wegzunehmen.
22 | Und Ephraim, ihr Vater, trauerte lange Zeit, und es kamen seine Brüder, ihn zu trösten.
23 | Und er ging ein zu seinem Weibe, und sie empfing und gebar einen Sohn, und er nannte seinen Namen Beria, weil Unglück sein Haus getroffen hatte.
24 | Und seine Tochter war Scheera, die baute Betchoron, das untere und das obere, und Ussen-Scheera.
25 | Und Rephach war sein Sohn; dessen Sohn Rescheph und Telach, und dessen Sohn Tachan,
26 | dessen Sohn Ladan, dessen Sohn Ammichud, dessen Sohn Elischama,
27 | dessen Sohn Non, dessen Sohn Josua.
28 | Und ihr Eigentum und ihre Wohnungen waren Bethel und seine Dörfer, gegen Aufgang Naaran, gegen Untergang Geser und seine Dörfer, Sichem und seine Dörfer, bis nach Gassa und seinen Dörfern;
29 | und nach der Seite der Söhne Manasses waren Beth-Schean und seine Dörfer, Taanach und seine Dörfer, Megiddo und seine Dörfer, Dor und seine Dörfer. Darin wohnten die Kinder Josephs, des Sohnes Israels.
30 | Die Söhne Assers: Jimna und Jischwa und Jischwi und Beria; und Serach, ihre Schwester.
31 | Und die Söhne Berias: Cheber und Malkiel, das ist der Vater Birsajits.
32 | Und Cheber zeugte Japhlet und Schomer und Chotam und Schua, ihre Schwester.
33 | Und die Söhne Japhlets: Pasach und Bimhal und Aschwat. Das sind die Söhne Japhlets.
34 | Und die Söhne Schemers: Achi und Rohga und Chubba und Aram.
35 | Und der Sohn Helems, seines Bruders: Zophach und Jimna und Schelesch und Amal.
36 | Die Söhne Zophachs: Suach und Charnepher und Schual und Beri und Jimra,
37 | Bezer und Hod und Schamma und Schilscha und Jitran und Beera.
38 | Und die Söhne Jeters: Jephunne und Pispa und Ara.
39 | Und die Söhne Ullas: Arach und Channiel und Rizja.
40 | Alle diese waren Söhne Assers, Häupter der Stammhäuser, auserlesene, tapfere Männer, Häupter der Fürsten. Und von ihnen waren eingetragen für den Kriegsdienst 26000 Mann.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und Benjamin zeugte Bela, seinen Erstgeborenen, Aschbel, den zweiten [Sohn],
2 | Achrach, den dritten, Noha, den vierten, und Rapha, den fünften.
3 | Und Bela hatte Söhne: Addar, Gera, Abichud,
4 | Abischua, Naaman, Achoach,
5 | Gera, Schephuphan und Churam.
6 | Und das sind die Söhne Echuds; diese waren Stammhäupter der Einwohner von Geba, und man führte sie weg nach Manachat:
7 | nämlich Naaman und Achija und Gera, dieser führte sie weg: und er zeugte Ussa und Achichud.
8 | Und Schacharaim zeugte im Gefilde Moab, seit er sie, seine Frauen Chuschim und Baara, entlassen hatte,
9 | und er zeugte mit Chodesch, seinem Weibe, Jobab, Zibja, Mescha, Malkam,
10 | Jeuz, Sachja und Mirma. Das sind seine Söhne, Stammhäupter.
11 | Und mit Chuschim zeugte er Abitub und Elpaal.
12 | Und die Söhne Elpaals: Eber und Mischam und Schemer; dieser baute Ono und Lod und ihre Dörfer.
13 | Und Beria und Schema waren die Stammhäupter der Einwohner von Ajalon, sie jagten die Einwohner von Gat in die Flucht.
14 | Und Achjo, Schaschak, Jeremot,
15 | Sebadja, Arad, Eder,
16 | Michael, Jischpa und Jocha sind die Söhne Berias.
17 | Und Sebadja, Meschullam, Chiski, Cheber,
18 | Jischmerai, Jislia und Jobab sind die Söhne Elpaals.
19 | Und Jakim, Sichri, Sabdi,
20 | Elienai, Zilletai und Eliel,
21 | Adaja, Beraja und Schimrat sind die Söhne Simeis.
22 | Und Jischpan, Eber und Eliel,
23 | Abdon, Sichri und Chanan,
24 | Chananja, Elam und Antotija,
25 | Jiphdeja und Penuel sind die Söhne Schaschaks.
26 | Und Schamscherai und Schecharja, Atalja,
27 | Jaareschia, Elija und Sichri sind die Söhne Jerochams.
28 | Diese sind Stammhäupter nach ihren Geschlechtern, Oberhäupter; diese wohnten zu Jerusalem.
29 | Und zu Gibeon wohnte der Vater Gibeons, und der Name seines Weibes war Maacha.
30 | Und sein erstgeborener Sohn war Abdon, und die übrigen Zur und Kis, Baal, Nadab,
31 | Gedor, Achjo und Secher.
32 | Und Miklot zeugte Schimea, und auch sie wohnten ihren Brüdern gegenüber zu Jerusalem, bei ihren Brüdern.
33 | Und Ner zeugte Kis, und Kis zeugte Saul, Saul zeugte Jonatan und Malkischua und Abinadab und Eschbaal.
34 | Und der Sohn Jonatans war Meribbaal und Meribbaal zeugte Micha.
35 | Und die Söhne Michas sind: Piton und Melech und Tarea und Achas.
36 | Und Achas zeugte Joadda, und Joadda zeugte Alemet, Asmavet und Simri; Simri zeugte Moza,
37 | Moza zeugte Binea, dessen Sohn Rapha, dessen Sohn Elasa, dessen Sohn Azel.
38 | Und Azel hatte sechs Söhne, und das sind ihre Namen: Asrikam, Bochru, Jismael, Schearja, Obadja und Chanan. Alle diese waren Söhne Azels.
39 | Und die Söhne Escheks, seines Bruders: Ulam, sein Erstgeborener, Jeusch, der zweite, und Eliphelet, der dritte.
40 | Und die Söhne Ulams waren tapfere Männer, Bogenschützen, und hatten viele Söhne und Enkel, 150. Alle diese sind von den Kindern Benjamin.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Ganz Israel aber wurde nach seinen Geschlechtern verzeichnet, und siehe, sie sind eingeschrieben im Buche der Könige von Israel. Und Juda ward nach Babel weggeführt um seiner Untreue willen.
2 | Und die früheren Einwohner, die in ihrem Eigentum, in ihren Städten wohnten, waren Israeliten, die Priester, die Leviten und die Tempeldiener.
3 | Und zu Jerusalem wohnten von den Kindern Juda und von den Kindern Benjamin und von den Kindern Ephraim und Manasse:
4 | Utai, der Sohn Ammihuds, des Sohnes Omris, des Sohnes Imris, des Sohnes Banis, von den Söhnen des Perez, des Sohnes Judas.
5 | Und von den Schilonitern: Asaja, der Erstgeborene, und seine Söhne.
6 | Und von den Söhnen Serahs: Jeuel und seine Brüder, 690.
7 | Und von den Kindern Benjamin: Sallu, der Sohn Meschullams, des Sohnes Hodawjas, des Sohnes Hassenuas;
8 | und Jibneja, der Sohn Jerochams, und Ela, der Sohn Ussis, des Sohnes Michris, und Meschullam, der Sohn Sephatjas, des Sohnes Reguels, des Sohnes Jibnijas;
9 | und ihre Brüder nach ihren Geschlechtern, 956. Alle diese Männer waren Stammhäupter ihrer Stammhäuser.
10 | Und von den Priestern: Jedaja und Jojarib und Jachin, und Asarja,
11 | der Sohn Hilkijas, des Sohnes Meschullams, des Sohnes Zadoks, des Sohnes Merajots, des Sohnes Achitubs, Vorsteher des Hauses Gottes;
12 | und Adaja, der Sohn Jerochams, des Sohnes Paschhurs, des Sohnes Malkijas, und Maasai, der Sohn Adiels, des Sohnes Jachseras, des Sohnes Meschullams, des Sohnes Meschillemits, des Sohnes Immers;
13 | und ihre Brüder, Häupter ihrer Stammhäuser: 1760, wackere Männer im Geschäft des Dienstes des Hauses Gottes.
14 | Und von den Leviten: Schemaja, der Sohn Chaschubs, des Sohnes Asrikams, des Sohnes Chaschabjas, von den Söhnen Meraris;
15 | und Bakbakar, Cheresch, Galal und Mattanja, der Sohn Michas, des Sohnes Sichris, des Sohnes Asaphs;
16 | und Obadja, der Sohn Schemajas, des Sohnes Galals, des Sohnes Jedutuns; und Berechja, der Sohn Asas, des Sohnes Elkanas, der da wohnte in den Dörfern der Netophatiter.
17 | Und die Torhüter: Schallum und Akkub und Talmon und Achiman und ihre Brüder; Schallum war das Haupt;
18 | und bis jetzt sind sie am Königstore gegen Aufgang, sie, die Torhüter des Lagers der Kinder Levi.
19 | Und Schallum, der Sohn Kores, des Sohnes Ebjasaphs, des Sohnes Korahs, und seine Brüder vom Hause seines Vaters, die Korahiter, waren bei der Besorgung des Dienstes Schwellenhüter des Zeltes, und ihre Väter waren im Lager des HERRN Hüter des Eingangs gewesen.
20 | Und Pinehas, der Sohn Eleasars, war vor Zeiten Fürst über sie; der HERR sei mit ihm!
21 | Secharja, der Sohn Meschelemjas, war Torhüter an der Tür der Stiftshütte.
22 | Die Gesamtzahl derer, die auserlesen waren zu Torhütern an den Schwellen, betrug 212. Sie wurden in ihren Dörfern eingetragen; David und Samuel, der Seher, hatten sie eingesetzt in ihre Vertrauensstellung.
23 | Und sie und ihre Söhne hielten an den Toren des Hauses des HERRN, an der Zeltwohnung, Wache.
24 | Nach den vier Winden sollten die Torhüter stehen, gegen Aufgang, gegen Abend, gegen Mitternacht und gegen Mittag.
25 | Und ihre Brüder in ihren Dörfern hatten je für sieben Tage, von Termin zu Termin, zu ihnen zu kommen.
26 | Denn sie hatten einen Vertrauensposten, die vier Vorsteher der Türhüter; sie waren Leviten; sie waren auch über die Zellen und über die Schätze des Hauses Gottes gesetzt.
27 | Und sie übernachteten in der Umgebung des Hauses Gottes; denn ihnen lag die Wache ob, und sie hatten jeden Morgen aufzuschließen.
28 | Und etliche von ihnen waren [bestellt] über die Geräte des [Gottes-]Dienstes; denn abgezählt brachten sie sie hinein, und nach der Zahl taten sie sie heraus.
29 | Und etliche von ihnen waren über die Geräte gesetzt, über alle heiligen Geräte und über das Feinmehl und den Wein und das Öl und den Weihrauch und die Spezereien.
30 | Und etliche von den Söhnen der Priester mischten Salböl für die Spezereien.
31 | Und dem Mattitja aus den Leviten (er war der Erstgeborene Schallums, des Korahiters), war das Pfannen-Backwerk anvertraut.
32 | Und etliche von den Kindern der Kahatiter, von ihren Brüdern, waren über die Schaubrote gesetzt, sie zuzurichten, Sabbat für Sabbat.
33 | Und jene, die Sänger, Stammhäupter der Leviten, wohnten frei in den Zellen; denn Tag und Nacht liegt ihnen der Dienst ob.
34 | Das sind die Stammhäupter der Leviten, nach ihren Geschlechtern, Oberhäupter; diese wohnten zu Jerusalem.
35 | Und zu Gibeon wohnten: der Vater Gibeons, Jeiel; sein Weib hieß Maacha.
36 | Und sein Sohn, der Erstgeborene, war Abdon, und Zur und Kis und Baal und Ner und Nadab
37 | und Gedor und Achjo und Sacharja und Miklot.
38 | Und Miklot zeugte Schimeam, und auch diese wohnten ihren Brüdern gegenüber zu Jerusalem, bei ihren Brüdern.
39 | Und Ner zeugte Kis und Kis zeugte Saul, und Saul zeugte Jonatan und Malkischua und Abinadab und Eschbaal.
40 | Und der Sohn Jonatans war Meribbaal, und Meribbaal zeugte Micha.
41 | Und die Söhne Michas: Piton und Melech und Tachrea, [und Achas].
42 | Und Achas zeugte Jara, und Jara zeugte Alemet und Asmavet und Simri, und Simri zeugte Moza.
43 | Moza zeugte Binea, und dessen Sohn war Rephaja, dessen Sohn Elasa, dessen Sohn Azel.
44 | Und Azel hatte sechs Söhne, und das sind ihre Namen: Asrikam, Bochru, Jismael, Schearja, Obadja und Chanan. Das waren die Söhne Azels.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Die Philister stritten wider Israel, und die Männer Israels flohen vor den Philistern und fielen erschlagen auf dem Berge Gilboa.
2 | Aber die Philister setzten Saul und seinen Söhnen nach; und die Philister schlugen Jonatan und Abinadab und Malchischua, die Söhne Sauls.
3 | Und der Streit ward so hart wider Saul, daß die Bogenschützen ihn trafen und er von den Schützen verwundet ward.
4 | Da sprach Saul zu seinem Waffenträger: Ziehe dein Schwert aus und erstich mich damit, daß diese Unbeschnittenen nicht kommen und Gespött mit mir treiben! Aber sein Waffenträger wollte nicht, denn er fürchtete sich sehr. Da nahm Saul das Schwert und stürzte sich darein.
5 | Als aber sein Waffenträger sah, daß Saul tot war, stürzte auch er sich in sein Schwert und starb.
6 | Also starben Saul und seine drei Söhne und sein ganzes Haus miteinander.
7 | Als aber alle Männer Israels, die im Tale waren, sahen, daß sie geflohen und Saul und seine Söhne tot waren, verließen sie ihre Städte und flohen; da kamen die Philister und wohnten darin.
8 | Am folgenden Tage kamen die Philister, um die Erschlagenen auszuziehen, und fanden Saul und seine Söhne auf dem Berge Gilboa liegen.
9 | Und sie zogen ihn aus und nahmen sein Haupt und seine Waffen und ließen ringsum im Land der Philister diese frohe Botschaft ihren Götzen und dem Volke verkündigen.
10 | Und sie legten seine Waffen in das Haus ihres Gottes, und seinen Schädel hefteten sie an das Haus Dagons.
11 | Als aber alle Einwohner zu Jabes in Gilead hörten, was die Philister dem Saul alles getan hatten,
12 | machten sich sämtliche streitbaren Männer auf und nahmen den Leichnam Sauls und die Leichname seiner Söhne und brachten sie nach Jabes und begruben ihre Gebeine unter der Tamariske zu Jabes und fasteten sieben Tage lang.
13 | Also starb Saul in seiner Missetat, die er wider den HERRN begangen hatte, wegen des Wortes des HERRN, das er nicht hielt; und weil er die Totenbeschwörerin befragt,
14 | den HERRN aber nicht befragt hatte, darum tötete er ihn und wandte das Königreich David, dem Sohn Isais, zu.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und ganz Israel versammelte sich zu David gen Hebron und sprach: Siehe, wir sind dein Gebein und dein Fleisch!
2 | Auch zuvor, als Saul König war, führtest du Israel aus und ein. Und der HERR, dein Gott, hat zu dir gesagt: Du sollst mein Volk Israel weiden, und du sollst Fürst sein über mein Volk Israel!
3 | Auch alle Ältesten Israels kamen zum König gen Hebron. Und David machte einen Bund mit ihnen zu Hebron vor dem HERRN. Und sie salbten David zum König über Israel, nach dem Worte des HERRN durch Samuel.
4 | Und David und ganz Israel zogen nach Jerusalem, das ist Jebus; denn die Jebusiter wohnten daselbst im Lande.
5 | Und die Bürger zu Jebus sprachen zu David: Du sollst nicht hereinkommen! David aber eroberte die Burg Zion, das ist Davids Stadt.
6 | Denn David sprach: Wer die Jebusiter zuerst schlägt, der soll Haupt und Oberster sein! Da erstieg sie zuerst Joab, der Sohn der Zeruja, und ward Hauptmann.
7 | David aber wohnte auf der Burg; daher heißt man sie Davids Stadt.
8 | Und er baute die Stadt, vom Millo an ringsum, während Joab die übrige Stadt wieder herstellte.
9 | Und David nahm immer mehr zu und ward groß, und der HERR der Heerscharen war mit ihm.
10 | Und dies sind die Obersten von Davids Helden, die mit ganz Israel ihm kräftig beistanden bei seiner Erhebung zur Königswürde, da man ihn zum König machte nach dem Worte des HERRN über Israel.
11 | Dies ist die Zahl der Helden Davids: Jasobeam, der Sohn Hachmonis, Haupt der Wagenkämpfer. Dieser hob seinen Speer auf wider dreihundert, die auf einmal erschlagen wurden.
12 | Nach ihm war Eleasar, der Sohn Dodos, der Achochiter; der war unter den drei Helden.
13 | Er war auch mit David zu Pas-Dammim, als die Philister sich dort zum Streite versammelt hatten. Nun war daselbst ein Stück Acker voll Gerste. Und das Volk floh vor den Philistern.
14 | Da traten sie mitten auf das Stück und erretteten es und schlugen die Philister. Und der HERR gab großes Heil.
15 | Überdies zogen drei aus den dreißig Vornehmsten zum Felsen hinab, zu David in die Höhle Adullam, als das Lager der Philister im Grunde Rephaim lag.
16 | David aber war damals auf der Berghöhe; und die Besatzung der Philister war damals zu Bethlehem.
17 | Und David hatte ein Gelüste und sprach: Wer will mir Wasser zu trinken geben aus dem Brunnen unter dem Tor zu Bethlehem?
18 | Da brachen die drei durch das Lager der Philister und schöpften von dem Wasser aus dem Brunnen unter dem Tor zu Bethlehem und brachten es David. David aber wollte es nicht trinken, sondern opferte es dem HERRN und sprach:
19 | Das lasse mein Gott ferne von mir sein, daß ich solches tue! Sollte ich das Blut dieser Männer trinken, [die] auf Gefahr ihres Lebens [hingegangen sind]? Denn mit Gefahr ihres Lebens haben sie es hergebracht! Darum wollte er's nicht trinken. Das taten diese drei Helden.
20 | Abisai, der Bruder Joabs, war der Vornehmste unter den Dreien. Der hob auch seinen Speer auf und erschlug dreihundert. Und er war unter den Dreien berühmt.
21 | Unter diesen Dreien der zweiten Ordnung war er der Herrlichste und war ihr Oberster. Aber an jene [ersten] Drei reichte er nicht.
22 | Benaja, der Sohn Jojadas, eines tapfern Mannes Sohn, groß von Taten, von Kabzeel; derselbe erschlug die zwei Gotteslöwen von Moab und ging hinab und erschlug einen Löwen mitten in einer Grube zur Schneezeit.
23 | Er erschlug auch einen ägyptischen Mann, der war fünf Ellen lang und hatte einen Speer in der Hand, wie ein Weberbaum; und er ging mit einem Stecken zu ihm hinab und riß ihm den Speer aus der Hand und tötete ihn mit seinem eigenen Speer.
24 | Das tat Benaja, der Sohn Jojadas, und war berühmt unter den drei Helden.
25 | Siehe, er war der Herrlichste unter den Dreißig; aber an die [ersten] Drei reichte er nicht. Und David setzte ihn über seine Leibwache.
26 | Die streitbaren Kriegshelden aber sind diese: Asahel, der Bruder Joabs; Elchanan, der Sohn Dodos, von Bethlehem;
27 | Sammot, der Haroriter; Chelez, der Peloniter;
28 | Ira, der Sohn Ikkeschs, der Tekoiter; Abieser, der Anatotiter,
29 | Sibbechai, der Chusatiter; Ilai, der Achochiter;
30 | Macherai, der Netophatiter; Cheled, der Sohn Baanas, der Netophatiter;
31 | Itai, der Sohn Ribais, von Gibea der Kinder Benjamin; Benaja, der Piratoniter;
32 | Churai, von den Tälern Gaschs; Abiel, der Arabatiter;
33 | Asmavet, der Baharumiter; Eljachba, der Saalboniter.
34 | Die Söhne Hasems, des Gisoniters; Jonatan, der Sohn Sages, der Harariter;
35 | Achiam, der Sohn Sachars, der Harariter; Eliphal, der Sohn Urs.
36 | Hepher, der Mecheratiter. Achia, der Peloniter.
37 | Hezro, der Karmeliter. Naarai, der Sohn Esbais;
38 | Joel, der Bruder Natans; Mibhar, der Sohn Hagris.
39 | Zelek, der Ammoniter. Naherai, der Berotiter, der Waffenträger Joabs, des Sohnes der Zeruja.
40 | Ira, der Jitriter. Gareb, der Jitriter.
41 | Uria, der Hetiter. Sabad, der Sohn Achalais.
42 | Adina, der Sohn Sisas, der Rubeniter, ein Hauptmann der Rubeniter, und mit ihm waren dreißig.
43 | Chanan, der Sohn Maachas. Josaphat, der Mitniter.
44 | Ussia, der Astrotiter, Sama und Jehiel, die Söhne Hotams, des Aroeriters.
45 | Jediael, der Sohn Simris, und Joha, sein Bruder, der Tiziter.
46 | Eliel, der Mahaviter, Jeribai und Josawja, die Söhne Elnaams, Jitma, der Moabiter.
47 | Eliel, Obed, Jaasiel von Mezobaja.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und das sind die, welche zu David gen Ziklag kamen, als er sich noch vor Saul, dem Sohne des Kis, verbergen mußte; sie waren auch unter den Helden, die im Kriege halfen.
2 | Sie waren bewaffnet mit Bogen und geübt, mit der Rechten und mit der Linken Steine zu werfen, auch mit dem Bogen Pfeile zu schießen; sie waren von den Brüdern Sauls, aus Benjamin.
3 | Das Haupt war Achieser, und Joas, Söhne Semahas, des Gibeatiters; Jesiel und Pelet, die Söhne Asmavets; Beracha und Jehu, der Anatotiter.
4 | Jismaja, der Gibeoniter, ein Gewaltiger unter den Dreißig, ja, über die Dreißig. Jeremia, Jahasiel, Johanan, Josabad, der Gederatiter.
5 | Elusai, Jerimot, Bealja, Semarja, Sephatja, der Hariphiter.
6 | Elkana, Jischija, Asareel, Joeser, Jasobeam, die Korhiter.
7 | Joela und Sebadja, die Söhne Jerohams, von Gedor.
8 | Auch von den Gaditern sonderten sich etliche aus zu David auf die Berghöhe in der Wüste, starke Helden und Kriegsleute, die Schilde und Speere führten; deren Angesichter waren wie die Angesichter der Löwen, und sie waren so schnell wie die Gazellen auf den Bergen.
9 | Der erste hieß Geser, der zweite Obadja, der dritte Eliab;
10 | der vierte Mismanna, der fünfte Jeremia;
11 | der sechste Atai; der siebente Eliel;
12 | der achte Johanan; der neunte Elsabad;
13 | der zehnte Jeremia; der elfte Machbannai.
14 | Diese waren von den Kindern Gad, Häupter im Heer; der kleinste unter ihnen nahm es mit hundert, der größte mit tausend auf.
15 | Diese sind es, die im ersten Monat über den Jordan gingen, als er alle seine Ufer überflutet hatte, und verjagten alle, die in den Tälern gegen Morgen und Abend wohnten.
16 | Es kamen auch von den Kindern Benjamin und Juda auf die Bergfeste zu David.
17 | Und David ging zu ihnen hinaus und sprach: Seid ihr in friedlicher Absicht zu mir gekommen, um mir zu helfen, so soll mein Herz mit euch einig sein; wenn aber, um mich meinen Feinden zu verraten, da doch kein Frevel in meinen Händen ist, so sehe der Gott unsrer Väter darein und strafe es!
18 | Da kam der Geist über Amasai, das Haupt der Dreißig; der sagte: «Dein sind wir, David, und mit dir halten wir's, du Sohn Isais: Friede, Friede sei mit dir und Friede mit deinen Helfern; denn dein Gott hilft dir!» Also nahm sie David an und setzte sie zu Häuptern über die Kriegsleute.
19 | Und von Manasse gingen zu David über, als er mit den Philistern wider Saul in den Streit zog und ihnen doch nicht helfen durfte; denn die Fürsten der Philister schickten ihn nach gehaltenem Rat fort, indem sie sprachen: Es könnte uns den Kopf kosten, wenn er zu Saul, seinem Herrn, überliefe!
20 | Als er dann nach Ziklag zog, schlossen sich ihm von Manasse an: Adna, Josabad, Jediael, Michael, Josabad, Elihu und Ziletai, Häupter über Tausendschaften in Manasse.
21 | Und sie halfen David wider die Streifschar; denn sie waren alle tapfere Helden und wurden Oberste über das Heer.
22 | Auch kamen alle Tage etliche zu David, ihm zu helfen, bis es ein großes Heer ward, wie ein Heer Gottes.
23 | Und dies ist die Zahl der Hauptleute über die zum Heeresdienst Gerüsteten, die zu David gen Hebron kamen, um ihm das Königreich Sauls zuzuwenden, nach dem Worte des HERRN:
24 | von den Kindern Juda, die Schild und Speer trugen: 6800 zum Krieg Gerüstete;
25 | von den Kindern Simeon an tapferen Helden für den Krieg: 7100;
26 | von den Kindern Levi: 4600;
27 | dazu Jojada, der Fürst [der Nachkommen] von Aaron mit 3700 Mann;
28 | Zadok, ein junger Mann, ein tapferer Held, mit seines Vaters Haus, zweiundzwanzig Oberste.
29 | Von den Kindern Benjamin, den Brüdern Sauls: 3000; denn bis auf diese Zeit hielten ihrer viele es noch mit dem Hause Sauls;
30 | von den Kindern Ephraim: 20800 tapfere Helden und berühmte Männer im Hause ihrer Väter;
31 | von dem halben Stamme Manasse: 18000, die mit Namen genannt wurden, daß sie kämen, um David zum König zu machen;
32 | von den Kindern Issaschar, die sich auf die Zeiten verstanden, um zu wissen, was Israel tun sollte: zweihundert Hauptleute; und alle ihre Brüder folgten ihrem Wort;
33 | von Sebulon, von denen, die in das Heer zogen, mit allerlei Kriegswaffen zum Kampf gerüstet: 50000, bereit, ohne Doppelherzigkeit sich einzureihen;
34 | von Naphtali: tausend Oberste und mit ihnen, die Schild und Speer führten, 37000;
35 | von den Danitern: 28000, zum Streit gerüstet;
36 | von Asser: 40000, die in das Heer zogen, zum Streit gerüstet;
37 | von denen jenseits des Jordan, von den Rubenitern, Gaditern und dem halben Stamm Manasse mit allerlei Kriegswaffen: 120000.
38 | Alle diese Kriegsleute, zur Schlachtordung gerüstet, kamen von ganzem Herzen gen Hebron, um David zum König zu machen über ganz Israel. Auch das ganze übrige Israel war einmütig dafür, daß man David zum König machte.
39 | Und sie waren daselbst bei David drei Tage lang, aßen und tranken; denn ihre Brüder hatten für sie zubereitet.
40 | Auch brachten die, welche zunächst bei ihnen wohnten, bis nach Issaschar, Sebulon und Naphtali hin, Brot auf Eseln, Kamelen, Maultieren und Rindern, Mehlspeise, Feigen [kuchen] und Rosinenkuchen, Wein, Öl, Rinder, Schafe in Menge; denn es war Freude in Israel.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Und David hielt Rat mit den Obersten über tausend und über hundert, mit allen Fürsten.
2 | Und David sprach zu der ganzen Gemeinde Israel: Gefällt es euch, und ist es von dem HERRN, unserm Gott [beschlossen], so laßt uns [Botschaft] senden zu unsern übrigen Brüdern in allen Landschaften Israels, sowie zu den Priestern und Leviten in ihren Bezirksstädten, daß sie sich zu uns versammeln;
3 | und laßt uns die Lade unsres Gottes wieder zu uns holen; denn zu den Zeiten Sauls fragten wir nicht nach ihr.
4 | Da sprach die ganze Gemeinde, man solle also tun; denn solches gefiel allem Volke wohl.
5 | Also versammelte David ganz Israel vom Flusse Sihor in Ägypten an, bis dahin, wo man gen Chamat geht, um die Lade Gottes von Kirjat-Jearim zu holen.
6 | Und David zog mit ganz Israel hinauf gen Baala, das ist Kirjat-Jearim, welches in Juda liegt, um die Lade Gottes, des HERRN, der über den Cherubim thront, wo sein Name angerufen wird, von dannen heraufzuholen.
7 | Und sie ließen die Lade Gottes auf einem neuen Wagen aus dem Hause Abi-Nadabs führen; und Ussa und Achio führten den Wagen.
8 | David aber und ganz Israel spielten vor Gott her mit aller Macht, mit Liedern und Harfen, mit Psaltern und Handpauken, mit Zimbeln und Trompeten.
9 | Als sie aber zur Tenne Kidon kamen, streckte Ussa seine Hand aus, die Lade zu halten; denn die Rinder waren ausgeglitten.
10 | Da entbrannte der Zorn des HERRN über Ussa, und er schlug ihn, weil er seine Hand an die Lade gelegt hatte; so starb er daselbst vor Gott.
11 | Da ward David unmutig, daß der HERR einen solchen Riß gemacht hatte mit Ussa, und hieß jenen Ort Perez-Ussa bis auf diesen Tag.
12 | Und David fürchtete sich vor Gott an jenem Tage und sprach: Wie soll ich die Lade Gottes zu mir bringen?
13 | Darum ließ David die Lade Gottes nicht zu sich in die Stadt Davids bringen, sondern ließ sie beiseite führen in das Haus Obed-Edoms, des Gatiters.
14 | So blieb die Lade Gottes bei Obed-Edom, in seinem Hause, drei Monate lang. Aber der HERR segnete das Haus Obed-Edoms und alles, was er hatte.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und Hiram, der König von Tyrus, sandte Boten zu David, und Zedernholz und Maurer und Zimmerleute, damit sie ihm ein Haus bauten.
2 | Da erkannte David, daß der HERR ihn zum König über Israel bestätigt hatte; denn sein Königreich ward hoch erhaben um seines Volkes Israel willen.
3 | Und David nahm noch mehr Frauen zu Jerusalem und zeugte noch mehr Söhne und Töchter.
4 | Und dies sind die Namen derer, die ihm zu Jerusalem geboren wurden: Sammua, Sobab, Natan, Salomo,
5 | Jibchar, Elischua, Eliphelet,
6 | Noga, Nepheg, Japhia,
7 | Elischama, Beeljada und Eliphelet.
8 | Als aber die Philister hörten, daß David zum König über ganz Israel gesalbt worden war, zogen alle Philister hinauf, um David zu suchen. Als David solches hörte, zog er ihnen entgegen.
9 | Und die Philister kamen und ließen sich nieder im Tal Rephaim.
10 | David aber befragte Gott und sprach: Soll ich wider die Philister hinaufziehen, und willst du sie in meine Hand geben? Der HERR sprach zu ihm: Ziehe hinauf, ich habe sie in deine Hand gegeben!
11 | Und als sie gen Baal-Perazim hinaufzogen, schlug sie David daselbst. Und David sprach: Gott hat durch meine Hand meine Feinde zerrissen, wie die Wasser [Dämme] zerreißen. Daher hießen sie jenen Ort Baal-Perazim.
12 | Und sie ließen ihre Götter daselbst zurück; da ließ sie David mit Feuer verbrennen.
13 | Aber die Philister breiteten sich nochmals im Tale aus.
14 | Und David befragte Gott abermals. Und Gott sprach zu ihm: Du sollst nicht hinter ihnen her hinaufziehen, sondern wende dich von ihnen ab, daß du von den Balsamstauden her an sie herankommest!
15 | Wenn du alsdann in den Wipfeln der Balsamstauden das Geräusch eines Einherschreitens hören wirst, so ziehe aus zum Streit; denn Gott ist daselbst vor dir ausgezogen, das Heer der Philister zu schlagen.
16 | Und David tat, wie Gott ihm geboten hatte. Und sie schlugen das Heer der Philister von Gibeon an bis gen Geser.
17 | Und Davids Ruhm ging aus in alle Lande, und der HERR ließ Furcht vor ihm über alle Heiden kommen.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und David baute sich Häuser in der Stadt Davids und bereitete für die Lade Gottes einen Ort und schlug ein Zelt für sie auf.
2 | Damals sprach David: Niemand soll die Lade Gottes tragen als allein die Leviten; denn diese hat der HERR erwählt, die Lade Gottes zu tragen und ihm zu dienen ewiglich!
3 | Darum versammelte David ganz Israel zu Jerusalem, daß sie die Lade des HERRN an den für sie bereiteten Ort hinaufbrächten.
4 | David versammelte auch die Söhne Aarons und die Leviten;
5 | aus den Söhnen Kahats: Uriel, den Obersten, samt seinen Brüdern, hundertundzwanzig;
6 | aus den Söhnen Meraris: Asaja, den Obersten, samt seinen Brüdern, zweihundertundzwanzig;
7 | aus den Söhnen Gersoms: Joel, den Obersten, samt seinen Brüdern, hundertunddreißig;
8 | aus den Söhnen Elizaphans: Semaja, den Obersten, samt seinen Brüdern, zweihundert;
9 | aus den Söhnen Hebrons: Eliel, den Obersten, samt seinen Brüdern, achtzig;
10 | aus den Söhnen Ussiels: Amminadab, den Obersten, samt seinen Brüdern, hundertundzwölf.
11 | So rief nun David die Priester Zadok und Abjatar und die Leviten Uriel, Asaja, Joel, Semaja, Eliel und Amminadab und sprach zu ihnen:
12 | Ihr seid die Familienhäupter unter den Leviten; so heiliget euch nun, ihr und eure Brüder, daß ihr die Lade des HERRN, des Gottes Israels, heraufbringet an den Ort, welchen ich für sie zubereitet habe!
13 | Denn das vorige Mal, als ihr nicht da waret, machte der HERR, unser Gott, einen Riß unter uns, weil wir ihn nicht suchten, wie es sich gebührte.
14 | Also heiligten sich die Priester und Leviten, daß sie die Lade des HERRN, des Gottes Israels, hinaufbrächten.
15 | Und die Kinder Levi trugen die Lade Gottes auf ihren Schultern, [indem sie] die Stangen auf sich [legten], wie Mose geboten hatte, nach dem Wort des HERRN.
16 | Und David sprach zu den Obersten der Leviten, daß sie ihre Brüder zu Sängern bestellen sollten mit Musikinstrumenten, Psaltern, Harfen und Zimbeln, damit sie sich hören ließen und die Stimme mit Freuden erhöben.
17 | Da bestellten die Leviten Heman, den Sohn Joels; und aus seinen Brüdern Asaph, den Sohn Berechjas; und aus den Söhnen Meraris, ihren Brüdern, Etan, den Sohn Kusajas,
18 | und mit ihnen ihre Brüder von der zweiten Ordnung, nämlich Sacharja, Ben-Jaasiel, Semiramot, Jehiel, Unni, Eliab, Benaja, Maaseja, Matitja, Eliphelehu, Mikneja, Obed-Edom, Jehiel, die Torhüter.
19 | Und zwar die Sänger Heman, Asaph und Etan mit ehernen Zimbeln, um laut zu spielen.
20 | Sacharja aber, Asiel, Semiramot, Jehiel, Unni, Eliab, Maaseja und Benaja mit Psaltern nach der Jungfrauenweise.
21 | Mattitja aber, Eliphelehu, Mikneja, Obed-Edom, Jechiel und Asasja mit Harfen, nach der Oktave, als Vorsänger.
22 | Kenanja aber, der Oberste der Leviten im Tragen, der unterwies im Tragen, denn er verstand es.
23 | Und Berechja und Elkana waren Torhüter bei der Lade.
24 | Aber Sebanja, Josaphat, Netaneel, Amasai, Sacharja, Benaja und Elieser, die Priester, bliesen mit Trompeten vor der Lade Gottes. Und Obed-Edom und Jechija waren Torhüter bei der Lade.
25 | Also gingen David und die Ältesten Israels und die Obersten der Tausendschaften hin, die Bundeslade des HERRN mit Freuden aus dem Hause Obed-Edoms heraufzuholen.
26 | Und als Gott den Leviten half, welche die Bundeslade des HERRN trugen, opferte man sieben Farren und sieben Widder.
27 | Und David war mit einem Oberkleide von feiner Baumwolle umgürtet, ebenso alle Leviten, welche die Lade trugen, und die Sänger und Kenanja, der Oberste über das Tragen. David trug auch ein leinenes Ephod.
28 | Also brachte ganz Israel die Bundeslade des HERRN hinauf mit Jauchzen, Posaunen, Trompeten und Zimbeln; sie spielten laut mit Psaltern und Harfen.
29 | Als nun die Bundeslade des HERRN in die Stadt Davids kam, sah Michal, die Tochter Sauls, zum Fenster hinaus; und als sie den König David hüpfen und tanzen sah, verachtete sie ihn in ihrem Herzen.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und als sie die Lade Gottes hineinbrachten, setzten sie dieselbe mitten in das Zelt, welches David für sie aufgerichtet hatte; und sie opferten Brandopfer und Dankopfer vor Gott.
2 | Und nachdem David die Brandopfer und Dankopfer vollbracht hatte, segnete er das Volk im Namen des HERRN
3 | und teilte aus an jedermann in Israel, an Männer und Weiber, je einen Laib Brot, einen Trauben [kuchen] und einen Rosinenkuchen.
4 | Und er bestellte etliche Leviten zu Dienern vor der Lade des HERRN und daß sie preiseten, dankten und den HERRN, den Gott Israels, lobten:
5 | nämlich Asaph als ersten, Sacharja als zweiten; nach ihm Jehiel, Semiramot, Jechiel, Mattitja, Eliab, Benaja, Obed-Edom und Jehiel, mit Psaltern und Harfen; Asaph aber, um mit Zimbeln laut zu spielen,
6 | die Priester Benaja und Jehasiel aber mit Trompeten allezeit vor der Lade des Bundes Gottes.
7 | Zu derselben Zeit ließ David vor allem dem HERRN danken durch Asaph und seine Brüder:
8 | Danket dem HERRN, ruft seinen Namen an, tut seine Taten kund unter den Völkern!
9 | Singet ihm, lobsinget ihm, redet von allen seinen Wundern!
10 | Rühmet euch seines heiligen Namens! Es freue sich das Herz derer, die den HERRN suchen.
11 | Fraget nach dem HERRN und nach seiner Macht, suchet sein Angesicht allezeit.
12 | Gedenket seiner Wunderwerke, die er getan hat, seiner Wunderzeichen und der Urteilssprüche seines Mundes!
13 | Ihr, der Same Israels, seines Dieners, ihr Kinder Jakobs, seine Auserwählten!
14 | Er, der HERR, ist unser Gott; seine Rechte gelten im ganzen Land.
15 | Gedenket ewig an seinen Bund, an das Wort, welches er geboten hat auf tausend Geschlechter hin;
16 | an den Bund, den er gemacht hat mit Abraham, und an seinen Eid mit Isaak.
17 | Und er stellte ihn Jakob zur Satzung, Israel zum ewigen Bund und sprach:
18 | Ich will dir das Land Kanaan geben, das Los eures Erbteils,
19 | da ihr noch zu zählen waret, gar wenige und Fremdlinge darin.
20 | Und sie zogen von einer Nation zur andern und von einem Königreich zum andern Volk.
21 | Er erlaubte keinem Menschen, sie zu beleidigen, und strafte Könige um ihretwillen:
22 | Tastet meine Gesalbten nicht an und tut meinen Propheten kein Leid!
23 | Singet dem HERRN, alle Lande; verkündigt Tag für Tag sein Heil!
24 | Erzählet seine Herrlichkeit unter den Heiden und seine Wunderwerke unter allen Völkern!
25 | Denn groß ist der HERR und hochgelobt, furchtbar ist er über alle Götter!
26 | Denn alle Götter der Völker sind Götzen; aber der HERR hat den Himmel gemacht.
27 | Glanz und Pracht sind vor ihm, Macht und Freude ist an seinem Ort.
28 | Gebet dem HERRN, ihr Geschlechter der Völker, gebet dem HERRN Ehre und Macht!
29 | Gebet dem HERRN die Ehre seines Namens, bringet Gaben und kommt vor ihn! Betet an den HERRN in heiligem Schmuck!
30 | Erzittert vor ihm, alle Lande! Hat er doch den Erdkreis gefestigt, daß er nicht wankt!
31 | Es freuen sich die Himmel, und die Erde juble, und unter den Nationen soll man sagen: der HERR herrscht!
32 | Es brause das Meer und was es erfüllt! Es frohlocke das Feld und alles, was darauf ist!
33 | Alsdann sollen alle Bäume des Waldes jauchzen vor dem Angesichte des HERRN, wenn er kommt, die Erde zu richten!
34 | Danket dem HERRN; denn er ist freundlich, denn seine Gnade währet ewiglich!
35 | Und sprechet: Hilf uns, o Gott unsres Heils, und sammle uns und errette uns von den Heiden, daß wir deinem heiligen Namen danken und deines Lobes uns rühmen!
36 | Gelobt sei der HERR, der Gott Israels, von Ewigkeit zu Ewigkeit! Und alles Volk sagte: Amen! Und: Lob sei dem HERRN!
37 | Also ließ er Asaph und seine Brüder daselbst vor der Lade des Bundes des HERRN, um allezeit vor der Lade zu dienen, Tag für Tag;
38 | und Obed-Edom und seine achtundsechzig Brüder, Obed-Edom, den Sohn Jedutuns, und Chosa, als Torhüter;
39 | aber den Priester Zadok und seine Brüder, die Priester, ließ er vor der Wohnung des HERRN auf der Höhe zu Gibeon,
40 | damit sie dem HERRN täglich Brandopfer darbrächten auf dem Brandopferaltar, morgens und abends, und zwar nach allem, was geschrieben steht im Gesetz des HERRN, was er Israel geboten hat;
41 | und mit ihnen Heman und Jedutun und die übrigen Auserlesenen, welche mit Namen bezeichnet wurden, dem HERRN zu danken, daß seine Güte ewig währt.
42 | Und mit ihnen, [mit] Heman und Jedutun, Trompeten und Zimbeln für die, welche laut spielten, und Instrumente für die Lieder Gottes; aber die Söhne Jedutuns waren für das Tor [bestimmt].
43 | Da ging alles Volk hin, ein jeder in sein Haus; und auch David wandte sich, sein Haus zu segnen.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Es begab sich aber, als David in seinem Hause wohnte, sprach er zum Propheten Natan: Siehe, ich wohne in einem zedernen Hause, aber die Bundeslade des HERRN ist unter Teppichen! Natan sprach zu David:
2 | Alles, was in deinem Herzen ist, das tue, denn Gott ist mit dir!
3 | Aber in derselben Nacht erging das Wort Gottes an Natan und sprach:
4 | Gehe hin und sage zu meinem Knechte David: So spricht der HERR: Du sollst mir kein Haus bauen!
5 | Denn ich habe in keinem Hause gewohnt von dem Tage an, als ich die Kinder Israel heraufführte, bis auf diesen Tag, sondern ich zog von Zelt zu Zelt und von Wohnung zu [Wohnung].
6 | Solange ich mit ganz Israel gewandelt bin, habe ich auch zu einem der Richter in Israel, denen ich mein Volk zu weiden befahl, jemals gesagt: Warum baut ihr mir kein zedernes Haus?
7 | So sprich nun also zu meinem Knecht David: So spricht der HERR der Heerscharen: Ich habe dich von der Weide hinter den Schafen weggenommen, daß du Fürst werdest über mein Volk Israel;
8 | und ich bin mit dir gewesen, wo du hingegangen bist, und habe alle deine Feinde vor dir ausgerottet und dir einen Namen gemacht, wie die Gewaltigen auf Erden Namen haben.
9 | Und ich habe meinem Volk Israel einen Ort bereitet und es eingepflanzt, daß es daselbst wohnen und nicht mehr beunruhigt werden soll; und die Kinder der Bosheit sollen es nicht mehr verderben wie zuvor und seit der Zeit, als ich Richter über mein Volk verordnete,
10 | sondern ich habe alle deine Feinde gedemütigt, und ich verkündige dir, daß der HERR dir ein Haus bauen wird.
11 | Wenn aber deine Tage vollendet sind, daß du zu deinen Vätern hingehst, so will ich deinen Samen nach dir erwecken, der von deinen Söhnen sein wird; sein Königtum will ich bestätigen.
12 | Der soll mir ein Haus bauen, und ich will seinen Thron befestigen ewiglich.
13 | Ich will sein Vater sein, und er soll mein Sohn sein. Und ich will meine Barmherzigkeit nicht von ihm wenden, wie ich sie von dem gewendet habe, der vor dir war;
14 | sondern ich will ihn auf ewig über mein Haus und mein Königreich bestellen, und sein Thron soll auf ewig bestätigt sein.
15 | Und als Natan nach allen diesen Worten und nach diesem ganzen Gesicht mit David geredet hatte,
16 | kam der König David und setzte sich vor dem HERRN nieder und sprach: Wer bin ich, HERR, [mein] Gott, und was ist mein Haus, daß du mich bis hierher gebracht hast?
17 | Und das war noch zu wenig in deinen Augen, o Gott, sondern du hast über das Haus deines Knechtes noch von ferner Zukunft geredet und hast mich sehen lassen des Menschen höchstes Ziel, HERR, [mein] Gott!
18 | Was kann David noch dazutun, zu dieser Ehre, die du deinem Knecht erweisest, und daß du deinen Knecht also erkannt hast?
19 | HERR, um deines Knechtes willen und nach deinem Herzen hast du all das Große getan und alle diese großen Dinge bekannt gemacht!
20 | HERR, es ist deinesgleichen nicht und kein Gott außer dir, nach allem, was wir mit unsern Ohren gehört haben!
21 | Und wo ist eine einzige Nation auf Erden wie dein Volk Israel, welches zu erlösen Gott selbst hingegangen ist, womit du dir einen großen und furchtbaren Namen machtest, damit daß du die Heiden vor deinem Volk her, welches du aus Ägypten erlöst, ausgestoßen hast!
22 | Und du hast dir dein Volk Israel auf ewig zum Volk gemacht; und du bist ihr Gott geworden.
23 | Und nun, HERR, das Wort, das du über deinen Knecht und über sein Haus geredet hast, bleibe ewig wahr; tue, wie du geredet hast!
24 | Ja, es möge sich bewahrheiten! Und so soll dein Name erhoben werden ewiglich, daß man sage: Der HERR der Heerscharen, der Gott Israels, ist Gott für Israel! Und das Haus deines Knechtes David möge vor dir Bestand haben!
25 | Denn du, mein Gott, hast deinem Knechte eröffnet, daß du ihm ein Haus bauen willst. Darum hat dein Knecht [den Mut] gefunden, vor dir zu beten.
26 | Und nun, HERR, du bist Gott und hast über deinen Knecht so viel Gutes geredet.
27 | So wollest du denn das Haus deines Knechtes segnen, daß es vor dir sei ewiglich; denn was du, HERR, segnest, das ist gesegnet ewiglich!


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Darnach schlug David die Philister und demütigte sie und entriß Gat und seine Dörfer der Hand der Philister.
2 | Auch schlug er die Moabiter, so daß die Moabiter David untertan wurden und ihm Gaben brachten.
3 | Und David schlug auch Hadar-Eser, den König von Zoba, gegen Chamat hin, als er hinzog, seine Macht am Strome Euphrat aufzurichten.
4 | Und David nahm von ihm tausend Wagen und siebentausend Reiter und zwanzigtausend Mann Fußvolk. Und David lähmte alle Wagenpferde; aber hundert Wagenpferde behielt er übrig.
5 | Und die Syrer von Damaskus kamen, um Hadar-Eser, dem König von Zoba, zu helfen. Aber David erschlug von den Syrern 22000 Mann.
6 | Und David legte Besatzungen in das damaszenische Syrien, so daß die Syrer David untertan wurden und ihm Gaben brachten; denn der HERR half David überall, wo er hinzog.
7 | Und David nahm die goldenen Schilde, welche die Knechte Hadar-Esers getragen hatten, und brachte sie nach Jerusalem.
8 | Auch nahm David aus Tibchat und Kun, den Städten Hadar-Esers, sehr viel Erz, woraus Salomo das eherne Meer und die Säulen und die ehernen Geräte machte.
9 | Als aber Tohu, der König von Chamat, hörte, daß David die ganze Macht Hadar-Esers, des Königs von Zoba, geschlagen hatte,
10 | sandte er seinen Sohn Hadoram zum König David, um ihn zu begrüßen und ihn zu beglückwünschen, daß er mit Hadar-Eser gestritten und ihn geschlagen hatte (denn Tohu war im Kriegszustand mit Hadar-Eser), und er hatte bei sich allerlei goldene, silberne und eherne Geräte.
11 | Auch diese heiligte der König David dem HERRN, samt dem Silber und Gold, das er von allen Nationen genommen hatte, nämlich von den Edomitern, Moabitern, den Kindern Ammon, den Philistern und Amalekitern.
12 | Und Abisai, der Sohn der Zeruja, erschlug von den Edomitern im Salztal achtzehntausend [Mann]
13 | und legte Besatzungen in Edom, so daß alle Edomiter David untertan wurden. Denn der HERR half dem David überall, wo er hinzog.
14 | Also regierte David über ganz Israel und verschaffte all seinem Volk Recht und Gerechtigkeit.
15 | Joab aber, der Sohn der Zeruja, war über das Heer gesetzt, und Josaphat, der Sohn Achiluds, war Kanzler,
16 | Zadok, der Sohn Achitubs, und Abimelech, der Sohn Abjatars, waren Priester, Schawscha war Staatsschreiber,
17 | Benaja, der Sohn Jojadas, war über die Kreter und Pleter; und die Söhne Davids waren die Ersten zur Hand des Königs.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Darauf starb Nahas, der König der Kinder Ammon, und sein Sohn ward König an seiner Statt.
2 | Da gedachte David: Ich will Barmherzigkeit erweisen an Chanun, dem Sohne des Nahas; denn sein Vater hat an mir Barmherzigkeit getan! Und David sandte Boten hin, ihn wegen seines Vaters zu trösten. Als aber die Knechte Davids in das Land der Kinder Ammon zu Chanun kamen, ihn zu trösten,
3 | sprachen die Fürsten der Kinder Ammon zu Chanun: Meinst du, David wolle deinen Vater vor deinen Augen ehren, daß er Tröster zu dir gesandt hat? Nein, seine Knechte sind zu dir gekommen, um das Land auszuforschen und zu durchstöbern und auszukundschaften!
4 | Da nahm Chanun die Knechte Davids und beschor sie und schnitt ihre Kleider halb ab bis an die Hüften und schickte sie fort.
5 | Als man nun hinging und David von diesen Männern berichtete, sandte er ihnen entgegen; denn die Männer waren sehr beschimpft; und der König ließ ihnen sagen: Bleibet zu Jericho, bis euer Bart wieder gewachsen ist, alsdann kommt wieder!
6 | Als aber die Kinder Ammon sahen, daß sie sich bei David verhaßt gemacht hatten, sandten Chanun und die Kinder Ammon tausend Talente Silber, um Wagen und Reiter aus Mesopotamien, von den Syrern zu Maacha und aus Zoba zu dingen;
7 | und sie dingten 32000 Wagen und den König von Maacha mit seinem Volk; die kamen und lagerten sich vor Medeba. Und die Kinder Ammon sammelten sich aus ihren Städten und kamen zum Streit.
8 | Als David solches hörte, sandte er Joab mit dem ganzen Heere der Helden.
9 | Die Kinder Ammon aber waren ausgezogen und rüsteten sich zum Streit vor dem Tor der Stadt. Die Könige aber, welche gekommen waren, standen gesondert im Felde.
10 | Als nun Joab sah, daß ihm von vorn und hinten ein Angriff drohte, traf er eine Auswahl aus aller Jungmannschaft in Israel und stellte sich gegen die Syrer.
11 | Das übrige Volk aber tat er unter die Hand seines Bruders Abisai, damit sie sich gegen die Kinder Ammon rüsteten;
12 | und er sprach: Wenn mir die Syrer zu stark werden, so komme mir zu Hilfe; wenn aber die Kinder Ammon dir zu stark werden, so will ich dir helfen.
13 | Sei tapfer; wir wollen uns für unser Volk und für die Städte unsres Gottes wehren; der HERR aber tue, was ihm gefällt!
14 | Und Joab machte sich mit dem Volk, das bei ihm war, herzu, wider die Syrer zu streiten; und sie flohen vor ihm.
15 | Als aber die Kinder Ammon sahen, daß die Syrer flohen, flohen auch sie vor seinem Bruder Abisai und zogen in die Stadt. Und Joab kam nach Jerusalem.
16 | Als aber die Syrer sahen, daß sie von Israel geschlagen waren, sandten sie Boten hin und ließen die Syrer von jenseits des Stromes ausziehen. Und Sophach, der Feldhauptmann Hadar-Esers, zog vor ihnen her.
17 | Als David solches angezeigt ward, versammelte er ganz Israel und zog über den Jordan. Und als er zu ihnen kam, stellte er sich in Schlachtordnung wider sie auf. Und David stellte sich gegen die Syrer zum Kampf, und sie stritten mit ihm.
18 | Aber die Syrer flohen vor Israel. Und David erlegte von den Syrern siebenhundert Wagenkämpfer und vierzigtausend Mann Fußvolk. Dazu tötete er Sophach, den Feldhauptmann.
19 | Und als die Knechte Hadar-Esers sahen, daß sie vor Israel geschlagen waren, machten sie Frieden mit David und wurden ihm dienstbar. Und die Syrer wollten den Kindern Ammon nicht mehr helfen.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Und nach Verfluß eines Jahres, zur Zeit, da die Könige ausziehen, führte Joab die Kriegsmacht aus und verheerte das Land der Kinder Ammon; und er kam und belagerte Rabba, während David in Jerusalem blieb, und Joab eroberte Rabba und zerstörte es.
2 | Und David nahm die Krone ihres Königs von dessen Haupte, und er fand, daß sie ein Talent Gold wog und mit Edelsteinen besetzt war; und sie wurde David auf das Haupt gesetzt. Auch führte er viel Raub aus der Stadt;
3 | aber das Volk darin führte er heraus und stellte sie an die Sägen und in die Eisengruben und an die Eisenhämmer. Also tat David allen Städten der Kinder Ammon. Darnach zog David samt dem ganzen Volk wieder nach Jerusalem.
4 | Darnach kam es bei Geser zum Streite mit den Philistern. Damals erschlug Sibechai, der Chuschatiter, den Sippai, einen von den Kindern Raphas; und sie wurden gedemütigt.
5 | Und es kam nochmals zum Streite mit den Philistern. Da erschlug Elchanan, der Sohn Jairs, Lachmi, den Bruder Goliats, den Gatiter, dessen Speerschaft wie ein Weberbaum war.
6 | Und abermal kam es zum Kriege bei Gat; da war ein sehr großer Mann, der hatte je sechs Finger und je sechs Zehen, im ganzen vierundzwanzig. Auch er stammte von Rapha.
7 | Als er nun Israel Hohn sprach, erschlug ihn Jonatan, der Sohn Simeas, des Bruders Davids.
8 | Diese waren dem Rapha zu Gat geboren, und sie fielen durch die Hand Davids und durch die Hand seiner Knechte.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und Satan stand auf wider Israel und reizte David, Israel zählen zu lassen.
2 | Und David sprach zu Joab und zu den Obersten des Volkes: Gehet hin, zählet Israel von Beerseba an bis gen Dan, und bringet mir Bericht, daß ich ihre Anzahl wisse!
3 | Joab sprach: Der HERR tue zu seinem Volk, wie zahlreich es jetzt ist, noch hundertmal mehr hinzu! Aber sind sie nicht, mein Herr und König, alle meines Herrn Knechte? Warum soll eine Schuld auf Israel kommen?
4 | Aber des Königs Wort blieb fest wider Joab. Und Joab zog aus und durchwanderte ganz Israel und kam wieder nach Jerusalem.
5 | Und Joab gab David die Zahl des gemusterten Volkes an. Das ganze Israel zählte elfhunderttausend Männer, die das Schwert zogen, und Juda vierhundertsiebzigtausend Männer, die das Schwert zogen.
6 | Levi aber und Benjamin hatte er nicht mit ihnen gemustert; denn des Königs Wort war Joab ein Greuel.
7 | Und solches mißfiel Gott; darum schlug er Israel.
8 | Und David sprach zu Gott: Ich habe schwer gesündigt, daß ich diese Sache getan habe. Nun aber nimm doch die Missetat deines Knechtes hinweg, denn ich habe sehr töricht gehandelt!
9 | Und der HERR redete zu Gad, dem Seher Davids, und sprach:
10 | Gehe hin, sage zu David und sprich: So spricht der HERR: Dreierlei lege ich dir vor, erwähle dir eins davon, das ich dir tun soll!
11 | Und als Gad zu David kam, sprach er zu ihm: So spricht der HERR: Wähle dir:
12 | entweder drei Jahre Hungersnot oder drei Monate lang Flucht vor deinen Widersachern, so daß dich das Schwert deiner Feinde ereilt, oder drei Tage lang das Schwert des HERRN und die Pestilenz im Lande, und den Engel des HERRN, den Verderber, im ganzen Gebiete Israels. So siehe nun zu, was ich dem antworten soll, der mich gesandt hat!
13 | David sprach zu Gad: Mir ist sehr angst! Ich will in die Hand des HERRN fallen; denn seine Barmherzigkeit ist sehr groß; aber in der Menschen Hände will ich nicht fallen!
14 | Da ließ der HERR Pestilenz über Israel kommen, also daß siebzigtausend Mann aus Israel fielen.
15 | Und Gott sandte den Engel gen Jerusalem, es zu verderben. Und als er verderbte, sah der HERR darein und ließ sich das Übel gereuen und sprach zum Engel, dem Verderber: Genug! Ziehe nun deine Hand ab! Der Engel des HERRN aber stand bei der Tenne Ornans, des Jebusiters.
16 | Und David erhob seine Augen und sah den Engel des HERRN zwischen Erde und Himmel stehen, und in seiner Hand ein bloßes Schwert, über Jerusalem ausgestreckt. Da fielen David und die Ältesten, in Säcke gehüllt, auf ihr Angesicht.
17 | Und David sprach zu Gott: Habe nicht ich gesagt, daß man das Volk zählen solle? Ich bin es, der gesündigt und das große Übel getan hat. Was haben aber diese Schafe getan? HERR, mein Gott, laß doch deine Hand wider mich und meines Vaters Haus sein, und nicht wider dein Volk zur Plage!
18 | Und der Engel des HERRN befahl Gad, David zu sagen, daß er hinaufgehen solle, dem HERRN einen Altar aufzurichten in der Tenne Ornans, des Jebusiters.
19 | Also ging David hinauf nach dem Worte Gads, das dieser im Namen des HERRN geredet hatte.
20 | Und Ornan wandte sich um und sah den Engel, und seine vier Söhne versteckten sich mit ihm; Ornan drosch gerade Weizen.
21 | Und David kam zu Ornan; und Ornan blickte um sich und ward Davids gewahr und ging aus der Tenne heraus und bückte sich vor David mit dem Angesicht zur Erde.
22 | Und David sprach zu Ornan: Gib mir den Platz der Tenne, daß ich dem HERRN einen Altar darauf baue (um den vollen Geldwert sollst du mir ihn geben), damit die Plage von dem Volk abgewandt werde!
23 | Ornan aber sprach zu David: Nimm ihn hin, mein Herr und König tue damit, was ihm gefällt! Siehe, ich gebe die Rinder zu Brandopfern und die Dreschschlitten als Brennholz und den Weizen zum Speisopfer; alles schenke ich!
24 | Aber der König David sprach zu Ornan: Nicht also, sondern ich will es um den vollen Geldwert kaufen! Denn ich will nicht für den HERRN nehmen, was dir gehört, und umsonst Brandopfer bringen!
25 | Also gab David dem Ornan für den Platz sechshundert gewogene Goldschekel.
26 | Und David baute dem HERRN daselbst einen Altar und opferte Brandopfer und Dankopfer. Und als er den HERRN anrief, antwortete er ihm mit Feuer vom Himmel, [das er] auf den Brandopferaltar [fallen ließ].
27 | Und der HERR gebot dem Engel, sein Schwert wieder in die Scheide zu stecken.
28 | Zu jener Zeit, als David sah, daß der HERR ihn in der Tenne Ornans, des Jebusiters, erhört hatte, pflegte er daselbst zu opfern.
29 | Die Wohnung des HERRN aber, die Mose in der Wüste gemacht hatte, und der Brandopferaltar waren zu jener Zeit auf der Höhe zu Gibeon.
30 | David aber konnte nicht vor denselben treten, um Gott zu suchen; so sehr war er erschrocken vor dem Schwerte des Engels des HERRN.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und David sprach: Hier soll das Haus Gottes des HERRN sein und dies der Altar zum Brandopfer für Israel!
2 | Und David gebot, die Fremdlinge, die im Lande Israel waren, zu versammeln, und bestellte Steinmetzen, um Quadersteine zu hauen, für den Bau des Hauses Gottes.
3 | Und David schaffte viel Eisen an für die Nägel an den Torflügeln und für die Klammern, und so viel Erz, daß es nicht zu wägen war;
4 | auch Zedernholz ohne Zahl. Denn die von Zidon und Tyrus brachten David viel Zedernholz.
5 | Denn David sprach: Mein Sohn Salomo ist jung und zart; das Haus aber, das dem HERRN zu bauen ist, soll groß sein, auf daß sein Name und Ruhm in allen Landen erhoben werde; darum will ich ihm Vorrat verschaffen. Also verschaffte David vor seinem Tode Vorrat in Menge.
6 | Und er rief seinen Sohn Salomo und gebot ihm, das Haus des HERRN, des Gottes Israel, zu bauen.
7 | David aber sprach zu Salomo: Mein Sohn, ich hatte im Sinne, dem Namen des HERRN, meines Gottes, ein Haus zu bauen;
8 | aber das Wort des HERRN erging an mich und sprach: Du hast viel Blut vergossen und große Kriege geführt; du sollst meinem Namen kein Haus bauen, weil du so viel Blut vor mir auf die Erde vergossen hast!
9 | Siehe, ein Sohn, der dir geboren werden soll, wird ein Mann der Ruhe sein; denn ich will ihm Ruhe geben vor allen seinen Feinden ringsumher, darum soll er Salomo heißen; denn ich will Israel Frieden und Ruhe geben sein Leben lang.
10 | Der soll meinem Namen ein Haus bauen. Und er soll mein Sohn sein, und ich will sein Vater sein und seinen königlichen Thron über Israel befestigen ewiglich!
11 | So sei nun der HERR mit dir, mein Sohn, daß es dir gelinge, dem HERRN, deinem Gott, ein Haus zu bauen, wie er von dir gesagt hat!
12 | Der HERR wolle dir nur Weisheit und Verstand geben und möge dich zum Herrscher über Israel bestellen und dir verleihen, daß du das Gesetz des HERRN, deines Gottes, beobachtest.
13 | Dann wird es dir gelingen, wenn du darauf achtest, die Satzungen und Rechte zu befolgen, die der HERR dem Mose für Israel geboten hat. Sei stark und tapfer! Fürchte dich nicht und verzage nicht!
14 | Und siehe, in meiner Mühsal habe ich für das Haus des HERRN hunderttausend Talente Gold bereitgestellt und tausendmal tausend Talente Silber; dazu Erz und Eisen, das nicht zu wägen ist; denn es ist dessen sehr viel. Auch habe ich Holz und Steine angeschafft, und du kannst noch mehr dazutun.
15 | Und es sind bei dir Steinmetzen, Handwerker, Maurer und Zimmerleute und allerlei weise Meister für allerlei Werk.
16 | Des Goldes, Silbers, auch des Erzes und Eisens ist keine Zahl. Mache dich auf und tue es, und der HERR sei mit dir!
17 | Und David gebot allen Obersten Israels, seinem Sohne zu helfen, und sprach:
18 | Ist nicht der HERR, euer Gott, mit euch und hat euch Ruhe gegeben ringsumher? Denn er hat die Einwohner des Landes in meine Hand gegeben, und das Land ist dem HERRN und seinem Volk unterworfen.
19 | So richtet nun euer Herz und eure Seele darauf, den HERRN, euren Gott, zu suchen! Und macht euch auf und bauet Gott, dem HERRN, ein Heiligtum, daß man die Lade des Bundes des HERRN und die heiligen Geräte Gottes in das Haus bringe, das dem Namen des HERRN gebaut werden soll!


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Also machte David, als er alt und lebenssatt geworden war, seinen Sohn Salomo zum König über Israel.
2 | Und er versammelte alle Obersten in Israel und die Priester und Leviten.
3 | Die Leviten aber wurden gezählt, von dreißig Jahren an und darüber. Und ihre Zahl, Haupt für Haupt, betrug 38000 Mann.
4 | «Von diesen [sagte David,] sollen sein: 24000 Mann, die das Werk am Hause des HERRN treiben, und 6000 Amtleute und Richter,
5 | und 4000 Torhüter und 4000, die den HERRN preisen mit Instrumenten, die ich für den Gesang gemacht habe.»
6 | David teilte sie in Abteilungen, nach den Söhnen Levis: Gerson, Kahat und Merari.
7 | Die Gersoniter waren: Laedan und Simei.
8 | Die Söhne Laedans: Jechiel, das Oberhaupt, Setam und Joel, ihrer drei.
9 | Die Söhne Simeis aber waren: Selomit, Hasiel und Haran, ihrer drei. Das waren die Familienhäupter von Laedan.
10 | Auch diese waren Söhne Simeis: Jahat, Sina, Jeusch und Berija; diese vier waren Söhne Simeis.
11 | Jahat war der erste, Sina der zweite. Aber Jeusch und Berija hatten nicht viele Kinder, darum wurden sie für ein einziges Stammhaus gerechnet.
12 | Die Kinder Kahats waren: Amram, Jizhar, Hebron und Ussiel, ihrer vier.
13 | Die Kinder Amrams waren: Aaron und Mose. Aaron aber ward ausgesondert, daß er das Allerheiligste heilige, er und seine Söhne, ewiglich, daß sie vor dem HERRN räuchern, ihm dienen und in seinem Namen segnen ewiglich.
14 | Und die Söhne Moses, des Mannes Gottes, wurden zum Stamme Levi gerechnet.
15 | Die Söhne Moses aber waren: Gerson und Elieser.
16 | Die Söhne Gersons: Sebuel, das Oberhaupt.
17 | Die Söhne Eliesers: Rechabja, das Oberhaupt. Und Elieser hatte keine andern Söhne. Aber der Söhne Rechabjas waren sehr viele.
18 | Die Söhne Jizhars waren: Selomit, das Oberhaupt.
19 | Die Söhne Hebrons waren: Jerija, das Oberhaupt; Amarja, der zweite; Jahasiel, der dritte; und Jekameam, der vierte.
20 | Die Söhne Ussiels waren: Micha, das Oberhaupt, und Jischija, der zweite.
21 | Die Söhne Meraris waren: Machli und Muschi. Die Söhne Machlis waren: Eleasar und Kis.
22 | Eleasar aber starb und hatte keine Söhne, sondern nur Töchter; und die Söhne des Kis, ihre Vettern, nahmen sie.
23 | Die Söhne Muschis waren: Machli, Eder und Jeremot, ihrer drei.
24 | Das sind die Söhne Levis nach den Häusern ihrer Väter, die Familienhäupter, so wie sie gemustert wurden nach der Zahl der Namen, nach der Kopfzahl, von zwanzig Jahren an und darüber, so viele ihrer das Werk des Dienstes am Hause des HERRN verrichteten.
25 | Denn David sprach: «Der HERR, der Gott Israels, hat seinem Volk Ruhe gegeben und wird zu Jerusalem wohnen ewiglich.
26 | So haben nun die Leviten die Wohnung mit allen Geräten, die zu ihrem Dienste gehören, nicht mehr zu tragen
27 | denn nach den letzten Anordnungen Davids waren die Söhne Levis von zwanzig Jahren und darüber gezählt worden,
28 | sondern sie sollen den Söhnen Aarons an die Hand gehen im Dienste am Hause des HERRN: zur Aufsicht über die Vorhöfe und über die Kammern und zur Reinigung des ganzen Heiligtums und zur Verrichtung des Dienstes im Hause Gottes;
29 | auch sollen sie zum Schaubrot, zum Semmelmehl, zum Speisopfer, zu den ungesäuerten Fladen, zu dem in der Pfanne Gebackenen, zum Gerösteten und zu allem Gewicht und Maß sehen;
30 | und sie sollen alle Morgen antreten, dem HERRN zu danken und ihn zu loben, desgleichen auch am Abend;
31 | auch haben sie dem HERRN alle Brandopfer zu opfern, an den Sabbaten, Neumonden und Festen in der vorgeschriebenen Zahl vor dem HERRN immerdar.
32 | So sollen sie besorgen, was es an der Stiftshütte und am Heiligtum zu besorgen gibt, und die Aufträge der Söhne Aarons, ihrer Brüder, im Dienste am Hause des HERRN.»


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Folgendes sind die Abteilungen der Söhne Aarons: Die Söhne Aarons waren: Nadab und Abihu, Eleasar und Itamar.
2 | Aber Nadab und Abihu starben vor dem Angesicht ihres Vaters und hatten keine Kinder; und Eleasar und Itamar wurden Priester.
3 | Und David teilte sie, zusammen mit Zadok, aus den Söhnen Eleasars, und mit Achimelech, aus den Söhnen Itamars, in ihre Dienstklassen ein.
4 | Es fand sich aber, daß die Söhne Eleasars an Familienhäuptern zahlreicher waren als die Söhne Itamars. Daher teilte man sie so ein, daß sechzehn Familienhäupter auf die Söhne Eleasars, und acht auf die Söhne Itamars kamen.
5 | Und zwar teilte man sie durchs Los ein, die einen wie die andern, denn es gab sowohl unter den Söhnen Eleasars als auch unter den Söhnen Itamars «Fürsten des Heiligtums» und «Fürsten Gottes».
6 | Und Semaja, der Schreiber, der Sohn Nataneels, aus den Leviten, schrieb sie auf vor dem König und vor den Obersten und vor Zadok, dem Priester, und vor Achimelech, dem Sohn Abjatars, und vor den Familienhäuptern unter den Priestern und Leviten; je ein Vaterhaus ward ausgelost von Eleasar und je eines ward ausgelost von Itamar.
7 | Und das erste Los fiel auf Jojarib, das zweite auf Jedaja,
8 | das dritte auf Harim, das vierte auf Seorim,
9 | das fünfte auf Malchija, das sechste auf Mijamin,
10 | das siebente auf Hakkoz, das achte auf Abija,
11 | das neunte auf Jesua, das zehnte auf Sechanja,
12 | das elfte auf Eljaschib, das zwölfte auf Jakim,
13 | das dreizehnte auf Huppa, das vierzehnte auf Jeschebab,
14 | das fünfzehnte auf Bilga, das sechzehnte auf Immer,
15 | das siebzehnte auf Hesir, das achtzehnte auf Happizaz.
16 | Das neunzehnte auf Petachja, das zwanzigste auf Jecheskel,
17 | das einundzwanzigste auf Jachin, das zweiundzwanzigste auf Gamul,
18 | das dreiundzwanzigste auf Delaja, das vierundzwanzigste auf Maasja.
19 | Das ist die Reihenfolge ihres Dienstes, nach welcher sie in das Haus des HERRN zu gehen haben nach ihrer Ordnung, [gegeben] durch ihren Vater Aaron, wie ihm der HERR, der Gott Israels, geboten hatte.
20 | Aber betreffs der übrigen Söhne Levis war unter den Söhnen Amrams Schubael. Unter den Söhnen Schubaels war Jechdeja.
21 | Von Rechabja: Unter den Söhnen Rechabjas war Jischia das Oberhaupt.
22 | Unter den Jizharitern war Selomot. Unter den Söhnen Selomots war Jachat.
23 | Die Söhne [Hebrons] waren: Jeria, das Oberhaupt; Amarja, der zweite; Jahasiel, der dritte; Jekameam, der vierte.
24 | Die Söhne Ussiels waren: Micha. Unter den Söhnen Michas war Samir.
25 | Der Bruder Michas war Jischia. Unter den Söhnen Jischias war Sacharja.
26 | Die Söhne Meraris waren: Machli und Muschi.
27 | Die Söhne Jaasias: Beno, die Söhne Meraris von Jaasia waren: Beno, Soham, Sakkur und Ibri.
28 | Von Machli aber war Eleasar; und dieser hatte keine Söhne;
29 | von Kis: unter den Söhnen des Kis war Jerachmeel.
30 | Die Söhne Muschis waren: Machli, Eder und Jerimot. Das sind die Söhne der Leviten nach ihren Vaterhäusern.
31 | Und auch sie warfen Lose gleich wie ihre Brüder, die Söhne Aarons, vor dem König David und vor Zadok und Achimelech und vor den Familienhäuptern der Priester und Leviten, und zwar die Familienhäupter ganz gleich wie ihre jüngeren Brüder.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und David samt den Heerführern sonderte von den Söhnen Asaphs, Hemans und Jedutuns solche zum Dienste aus, welche weissagten zum Harfen, Psalter und Zimbelspiel. Die Zahl der Männer, die diesen Dienst verrichteten, war:
2 | von den Söhnen Asaphs: Sakkur, Joseph, Netanja, Asarela, unter der Leitung Asaphs, welcher nach Anweisung des Königs weissagte.
3 | Von Jedutun: die Söhne Jedutuns waren: Gedalja, Zeri, Jesaja, Chaschabja, Mattitja und Simei, ihrer sechs, unter der Leitung ihres Vaters Jedutun, welcher mit der Harfe weissagend dankte und den HERRN lobte.
4 | Von Heman: die Söhne Hemans waren: Buckija, Mattanja, Ussiel, Schebuel, Jerimot, Chananja, Chanani, Eliata, Giddalti, Romamti-Eser, Joschbekascha, Malloti, Hotir und Machasiot.
5 | Alle diese waren Söhne Hemans, des Sehers des Königs; nach den Worten Gottes von der Erhöhung des Horns, gab Gott dem Heman vierzehn Söhne und drei Töchter.
6 | Alle diese waren unter der Leitung ihrer Väter Asaph, Jedutun und Heman beim Gesang im Hause des HERRN, mit Zimbeln, Psaltern und Harfen zum Dienst im Hause Gottes nach der Anweisung des Königs tätig.
7 | Und ihre Zahl samt ihren Brüdern, aller, die im Gesang unterrichtet waren und verstanden, dem HERRN zu singen, betrug zweihundertachtundachtzig.
8 | Sie warfen aber das Los über ihr Amt, der Kleinste wie der Größte, der Lehrer wie der Schüler.
9 | Und das erste Los für Asaph fiel auf Joseph. Das zweite fiel auf Gedalja samt seinen Brüdern und Söhnen, ihrer zwölf;
10 | das dritte auf Sakkur samt seinen Söhnen und Brüdern, ihrer zwölf;
11 | das vierte auf Jizri samt seinen Söhnen und Brüdern, ihrer zwölf;
12 | das fünfte auf Netanja samt seinen Söhnen und Brüdern, ihrer zwölf.
13 | Das sechste auf Buckija samt seinen Söhnen und Brüdern, ihrer zwölf.
14 | Das siebente auf Jescharela samt seinen Söhnen und Brüdern, ihrer zwölf.
15 | Das achte auf Jesaja samt seinen Söhnen und Brüdern, ihrer zwölf.
16 | Das neunte auf Mattanja samt seinen Söhnen und Brüdern, ihrer zwölf.
17 | Das zehnte auf Simei samt seinen Söhnen und Brüdern, ihrer zwölf.
18 | Das elfte auf Asareel samt seinen Söhnen und Brüdern, ihrer zwölf.
19 | Das zwölfte auf Chaschabja samt seinen Söhnen und Brüdern, ihrer zwölf.
20 | Das dreizehnte auf Schubael samt seinen Söhnen und Brüdern, ihrer zwölf.
21 | Das vierzehnte auf Mattitja samt seinen Söhnen und Brüdern, ihrer zwölf.
22 | Das fünfzehnte auf Jeremot samt seinen Söhnen und Brüdern, ihrer zwölf.
23 | Das sechzehnte auf Chananja samt seinen Söhnen und Brüdern, ihrer zwölf.
24 | Das siebzehnte auf Joschbekascha samt seinen Söhnen und Brüdern, ihrer zwölf.
25 | Das achtzehnte auf Chanani samt seinen Söhnen und Brüdern, ihrer zwölf.
26 | Das neunzehnte auf Malloti samt seinen Söhnen und Brüdern, ihrer zwölf.
27 | Das zwanzigste auf Eliata samt seinen Söhnen und Brüdern, ihrer zwölf.
28 | Das einundzwanzigste auf Hotir samt seinen Söhnen und Brüdern, ihrer zwölf.
29 | Das zweiundzwanzigste auf Gidalti samt seinen Söhnen und Brüdern, ihrer zwölf.
30 | Das dreiundzwanzigste auf Machasiot samt seinen Söhnen und Brüdern, ihrer zwölf.
31 | Das vierundzwanzigste auf Romamti-Eser samt seinen Söhnen und Brüdern, ihrer zwölf.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Von den Abteilungen der Torhüter: Unter den Korahitern war Meschelemja, der Sohn Kores, aus den Söhnen Asaphs.
2 | Die Söhne Meschelemjas aber waren diese: Der Erstgeborene Sacharja, der zweite Jediael, der dritte Sebadja, der vierte Jatniel,
3 | der fünfte Elam, der sechste Johanan, der siebente Eljoenai.
4 | Die Söhne Obed-Edoms aber waren diese: Der Erstgeborene Semaja, der zweite Josabad, der dritte Joach, der vierte Sakar, der fünfte Netaneel,
5 | der sechste Ammiel, der siebente Issaschar, der achte Peulletai: denn Gott hatte ihn gesegnet.
6 | Und seinem Sohn Semaja wurden auch Söhne geboren, die Häupter ihrer Familien wurden; denn sie waren tüchtige Leute.
7 | So waren nun die Söhne Semajas: Otni, Rephael, Obed und Elsabad, dessen Brüder wackere Leute waren, Elihu und Semachja.
8 | Alle diese waren aus den Söhnen Obed-Edoms, sie und ihre Söhne und Brüder, wackere Leute, tauglich zu Ämtern, zusammen zweiundsechzig von Obed-Edom.
9 | Und Meschelemja hatte Söhne und Brüder, wackere Leute, achtzehn.
10 | Chosa aber, aus den Söhnen Meraris, hatte Söhne; Simri war das Oberhaupt; wiewohl er nicht der Erstgeborene war, so setzte ihn doch sein Vater zum Haupt;
11 | der zweite Hilkja, der dritte Tebalja, der vierte Sacharja. Aller Söhne und Brüder Chosas waren dreizehn.
12 | Diesen Abteilungen der Torhüter, und zwar den Mannschaftshäuptern, fielen gleich wie ihren Brüdern Ämter zu, die sie im Hause des HERRN zu versehen hatten.
13 | Und sie warfen das Los nach ihren Vaterhäusern, den kleinen sowohl als den großen, für jedes Tor.
14 | Das Los für das Tor gegen Osten fiel auf Selemja; und für seinen Sohn Sacharja, der ein kluger Ratgeber war, warf man das Los, das fiel für ihn gegen Norden.
15 | Für Obed-Edom aber gegen Süden, und für seine Söhne bei dem Vorratshause;
16 | für Schuppim und Chosa gegen Westen, beim Tor Schalleket, an der oberen Straße; eine Wache neben der andern.
17 | Gegen Osten waren sechs Leviten; gegen Norden täglich vier, gegen Süden täglich vier und bei dem Vorratshause je zwei;
18 | am Parbar, gegen Westen, vier an der Straße und zwei am Parbar.
19 | Dies ist die Verteilung der Tore unter die Söhne der Korahiter und die Söhne Meraris.
20 | Und die Leviten, ihre Brüder, waren über die Schätze des Hauses Gottes und über die Schätze der geweihten Dinge.
21 | Die Söhne Laedans, die Söhne des Gersoniters, die Familienhäupter Laedans, des Gersoniters, waren die Jechieliter.
22 | Die Söhne Jechiels, Setam und dessen Bruder Joel, waren über die Schätze des Hauses des HERRN.
23 | Von den Amramitern, Jizharitern, Hebronitern und Ussielitern war Schebuel,
24 | der Sohn Gersoms, des Sohnes Moses, Fürst über die Schätze.
25 | Und seine Brüder von Elieser: dessen Sohn war Rechabja, dessen Sohn war Jesaja, dessen Sohn war Joran, dessen Sohn war Sichri, dessen Sohn war Schelomit.
26 | Dieser Schelomit und seine Brüder waren über alle Schätze der geweihten Gegenstände, welche der König David und die Familienhäupter und die Obersten der Tausendschaften und Hundertschaften und die Heerführer geweiht hatten
27 | von den Kriegen und von der Beute hatten sie sie geweiht, um das Haus des HERRN zu unterstützen,
28 | auch über alles, was Samuel, der Seher, und Saul, der Sohn des Kis, und Abner, der Sohn Ners, und Joab, der Sohn der Zeruja, geweiht hatten; alles Geweihte war unter der Aufsicht Schelomits und seiner Brüder.
29 | Von den Jizharitern waren Kenanja und seine Söhne als Amtleute und Richter über Israel bestellt für das auswärtige Geschäft.
30 | Von den Hebronitern aber standen Chasabja und seine Brüder, 1700 wackere Männer, der Verwaltung Israels vor, diesseits des Jordan, gegen Westen, für alle Angelegenheiten des HERRN und zum Dienste des Königs.
31 | Von den Hebronitern war Jerija das Oberhaupt der Hebroniter, ihrer Geschlechter und Familien. Im vierzigsten Jahre des Königreichs Davids wurde nach ihnen gesucht, und man fand unter ihnen wackere Männer zu Jaeser in Gilead,
32 | und seine Brüder, wackere Leute, 2700 Familienhäupter; die setzte der König David über die Rubeniter, Gaditer und den halben Stamm Manasse, für alle Angelegenheiten Gottes und des Königs.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und dies sind die Kinder Israel nach ihrer Zahl, die Familienhäupter, die Obersten der Tausendschaften und Hundertschaften und ihre Amtleute, die dem König dienten nach der Ordnung der Abteilungen, wie sie Monat für Monat kamen und gingen, alle Monate des Jahres; jede Abteilung zählte 24000.
2 | Über die erste Abteilung für den ersten Monat war Jaschobam, der Sohn Sabdiels, gesetzt, und zu seiner Abteilung gehörten 24000.
3 | Aus den Kindern des Perez war er das Oberhaupt aller Heerführer des ersten Monats.
4 | Über die Abteilung für den zweiten Monat war Dodai, der Achochiter, [gesetzt,] und Miklot war Fürst, und zu seiner Abteilung gehörten 24000.
5 | Der dritte Heerführer für den dritten Monat war Benaja, der Sohn Jojadas, des Priesters, das Oberhaupt; und zu seiner Abteilung gehörten 24000.
6 | Dieser Benaja war einer der dreißig Helden und über die Dreißig. Und sein Abteilungschef war sein Sohn Ammi-Sabad.
7 | Der vierte für den vierten Monat war Asahel, der Bruder Joabs, und nach ihm Sebadja, sein Sohn; und zu seiner Abteilung gehörten 24000.
8 | Der fünfte für den fünften Monat war der Fürst Samchut, der Jisrachiter; und zu seiner Abteilung gehörten 24000.
9 | Der sechste für den sechsten Monat war Ira, der Sohn des Ikkes, des Tekoiters; und zu seiner Abteilung gehörten 24000.
10 | Der siebente für den siebenten Monat war Chelez, der Peloniter, aus den Kindern Ephraims; und zu seiner Abteilung gehörten 24000.
11 | Der achte für den achten Monat war Sibbekai, der Chusatiter, aus den Sarchitern; und zu seiner Abteilung gehörten 24000.
12 | Der neunte für den neunten Monat war Abieser, der Anatotiter, von den Benjaminitern, und zu seiner Abteilung gehörten 24000.
13 | Der zehnte für den zehnten Monat war Macharai, der Netophatiter, aus den Sarchitern, und zu seiner Abteilung gehörten 24000.
14 | Der elfte für den elften Monat war Benaja, der Piratoniter, aus den Kindern Ephraims; und zu seiner Abteilung gehörten 24000.
15 | Der zwölfte für den zwölften Monat war Cheldai, der Netophatiter, von Otniel; und zu seiner Abteilung gehörten 24000.
16 | Aber über die Stämme Israels waren gesetzt: Über die Rubeniter war Fürst Elieser, der Sohn Sichris; über die Simeoniter Schephathja, der Sohn Maachas.
17 | Über die Leviten Chaschabja, der Sohn Kemuels; über die Aaroniter war Zadok.
18 | Über Juda war Elihu, aus den Brüdern Davids; über Issaschar Omri, der Sohn Michaels.
19 | Über Sebulon war Jischmaja, der Sohn Obadjas; über Naphtali Jerimot, der Sohn Asriels.
20 | Über die Kinder Ephraims war Hosea, der Sohn Asasjas; über den halben Stamm Manasse Joel, der Sohn Pedajas.
21 | Über den andern halben Stamm Manasse, in Gilead, war Jiddo, der Sohn Sacharjas; über Benjamin war Jaasiel, der Sohn Abners.
22 | Über Dan war Asareel, der Sohn Jerobeams. Das sind die Fürsten der Stämme Israels.
23 | Aber David nahm die Zahl derer, die unter zwanzig Jahren waren, nicht auf; denn der HERR hatte verheißen, Israel zu mehren wie die Sterne des Himmels.
24 | Joab, der Sohn der Zeruja, hatte zwar angefangen zu zählen, allein er vollendete es nicht, denn es kam deswegen ein Zorn [gericht] über Israel. Daher wurde die Zahl nicht in die Chronik des Königs David aufgenommen.
25 | Über die Vorräte des Königs war Asmavet, der Sohn Adiels, gesetzt. Und über die Vorräte auf dem Lande, in den Städten, Dörfern und Festungen war Jonatan, der Sohn Ussias;
26 | über die Ackerleute, welche das Land bebauten, war Esri, der Sohn Kelubs;
27 | über die Weinberge Simei, der Ramatiter; aber über die Vorräte an Wein in den Weinbergen war Sabdi, der Siphmiter;
28 | über die Ölbäume und die Maulbeerfeigenbäume in den Tälern Baal-Chanan, der Gederiter; über die Vorräte an Öl Joas;
29 | über die Rinder, die in Saron weideten, war Sitral, der Saroniter; über die Rinder in den Tälern Saphat, der Sohn Adlais;
30 | über die Kamele war Obil, der Ismaeliter; über die Eselinnen Jechdeja, der Meronotiter;
31 | über die Schafe Jaser, der Hagariter. Alle diese waren Verwalter der Güter des Königs David.
32 | Jonatan aber, Davids Oheim, war Rat, ein verständiger Mann, ein Schriftgelehrter. Und Jechiel, der Sohn Hakmonis, war bei den Söhnen des Königs.
33 | Ahitophel war auch des Königs Rat und Husai, der Arkiter, des Königs Freund.
34 | Nach Ahitophel waren Jojada, der Sohn Benajas, und Abjatar. Joab aber war des Königs Feldhauptmann.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Und David versammelte alle Obersten Israels nach Jerusalem, nämlich die Obersten der Stämme, die Obersten der Abteilungen, die dem König dienten, die Obersten der Tausendschaften, die Obersten der Hundertschaften und die Obersten über alle Güter und alles Vieh des Königs und seiner Söhne, samt den Kämmerern, Helden und allen tapfern Mannen.
2 | Und der König David erhob sich und sprach: Höret mir zu, meine Brüder und mein Volk! Ich hatte mir vorgenommen, eine Ruhestätte zu bauen für die Lade des Bundes des HERRN und als Schemel der Füße unseres Gottes, und ich hatte mich für den Bau gerüstet.
3 | Aber Gott sprach zu mir: Du sollst meinem Namen kein Haus bauen; denn du bist ein Kriegsmannn und hast Blut vergossen!
4 | Nun hatte der HERR, der Gott Israels, aus dem ganzen Hause meines Vaters mich erwählt, daß ich König über Israel sein sollte ewiglich; denn er hat Juda zum Fürsten erwählt, und im Stamme Juda meines Vaters Haus, und unter den Söhnen meines Vaters hatte er Wohlgefallen an mir, so daß er mich zum König über ganz Israel machte.
5 | Auch unter allen meinen Söhnen (denn der HERR hat mir viele Söhne gegeben) hat er meinen Sohn Salomo erwählt, daß er auf dem Throne des Königreichs des HERRN über Israel sitze.
6 | Und er hat zu mir gesagt: Dein Sohn Salomo soll mein Haus und meine Vorhöfe bauen; denn ihn habe ich mir zum Sohn erwählt, und ich will sein Vater sein.
7 | Ich will sein Königreich auf ewig gründen, wenn er fest dabei bleibt, meine Gebote und Rechte zu halten, wie es heute geschieht.
8 | Nun denn, vor dem ganzen Israel, der Gemeinde des HERRN, und vor den Ohren unsres Gottes ermahne ich euch: Beobachtet und berücksichtigt alle Gebote des HERRN, eures Gottes, auf daß ihr im Besitze des guten Landes bleibet und es euren Kindern nach euch erblich hinterlasset ewiglich!
9 | Und du, mein Sohn Salomo, erkenne den Gott deines Vaters und diene ihm von ganzem Herzen und mit williger Seele! Denn der HERR erforscht alle Herzen und versteht alles Dichten der Gedanken. Wirst du ihn suchen, so wirst du ihn finden; wirst du ihn aber verlassen, so wird er dich verwerfen ewiglich!
10 | So siehe nun zu; denn der HERR hat dich erwählt, ein Haus als Heiligtum zu bauen. Bleibe fest und tue es!
11 | Und David gab seinem Sohne Salomo den Plan der Halle und seiner Räume, seiner Schatzkammern, seiner Söller, seiner Gemächer und des Raumes für [die Bundeslade und] den Sühndeckel;
12 | auch ein Vorbild alles dessen, was bei ihm in seinem Geiste war: nämlich der Vorhöfe des Hauses des HERRN und aller Zellen ringsum für die Schätze des Hauses Gottes und für die Schätze der geweihten Gegenstände;
13 | und [die Anordnungen] für die Abteilungen der Priester und Leviten und für alle Dienstverrichtungen im Hause des HERRN, auch für alle Geräte zum Dienste im Hause des HERRN.
14 | Er gab ihm auch Gold nach Bedarf, für allerlei Geräte eines jeden Amtes, und [Silber] nach Bedarf für allerlei silberne Geräte, für allerlei Geräte eines jeden Amtes.
15 | Und den Bedarf für die goldenen Leuchter und ihre goldenen Lampen, was für einen jeglichen Leuchter und seine Lampen erforderlich war. Also gab er auch den Bedarf für die silbernen Leuchter, für den Leuchter und seine Lampen, was zu einem jeden Leuchter erforderlich war.
16 | Auch gab er das Gold für die Schaubrottische, für jeden Tisch sein Gewicht; desgleichen auch das Silber für die silbernen Tische.
17 | Auch gab er ihm reines Gold für die Gabeln, Becken und Schalen und goldenen Becher, für einen jeglichen Becher sein Gewicht; auch für die silbernen Becher, für einen jeglichen sein Gewicht.
18 | Und für den Räucheraltar das allerlauterste Gold, nach Bedarf. Er gab ihm auch ein Modell des Wagens, der goldenen Cherubim, die [ihre Flügel] ausbreiten und die Lade des Bundes des HERRN bedecken sollten.
19 | «Alles nach der Vorschrift des HERRN, er hat mich das Vorbild zu machen gelehrt.»
20 | Und David sprach zu seinem Sohne Salomo: Sei stark und fest und führe es aus! Fürchte dich nicht und erschrick nicht! Denn der HERR, Gott, mein Gott, ist mit dir und wird dich nicht loslassen noch dich verlassen, bis du alle Werke für den Dienst am Hause des HERRN vollendet hast.
21 | Und siehe, da sind die Abteilungen der Priester und Leviten für allen Dienst im Hause Gottes; und für jedes Werk werden Freiwillige mit dir sein, die mit Weisheit ausgerüstet sind für jeden Dienst; auch die Obersten und alles Volk stehen dir ganz zu Befehl.


Das erste Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Und der König David sprach zu der ganzen Gemeinde: Mein Sohn Salomo, der einzige, welchen Gott erwählt hat, ist noch jung und zart; das Werk aber ist groß, denn es ist nicht eines Menschen Palast, sondern Gottes, des HERRN.
2 | Ich aber habe mit all meiner Kraft für das Haus meines Gottes beschafft: Gold zu goldenen, Silber zu silbernen, Erz zu ehernen, Eisen zu eisernen, Holz zu hölzernen Geräten, Schohamsteine und Steine zu Einfassungen, Steine zur Verzierung und farbige Steine und allerlei Edelsteine und weiße Marmorsteine in Menge.
3 | Überdies, weil ich am Hause meines Gottes Wohlgefallen habe, gebe ich, was ich als eigenes Gut an Gold und Silber besitze, für das Haus meines Gottes, zu dem hinzu, was ich für das heilige Haus herbeigeschafft habe:
4 | nämlich dreitausend Talente Gold, Gold aus Ophir, und siebentausend Talente geläutertes Silber, um die Wände des Hauses zu überziehen;
5 | damit golden werde, was golden, und silbern, was silbern sein soll; und zu allerlei Werk durch die Hand der Künstler. Und wer ist nun willig, heute seine Hand für den HERRN zu füllen?
6 | Da erzeigten sich die obersten Väter, die Obersten der Stämme Israels, die Obersten der Tausendschaften und der Hundertschaften und die Obersten über die Geschäfte des Königs willig
7 | und gaben zum Dienste des Hauses Gottes fünftausend Talente Gold und zehntausend Dareiken, und zehntausend Talente Silber, achtzehntausend Talente Erz, und hunderttausend Talente Eisen.
8 | Und alle, welche Edelsteine besaßen, gaben sie in den Schatz des Hauses des HERRN unter die Hand Jechiels, des Gersoniters.
9 | Und das Volk war fröhlich über ihr freiwilliges Geben; denn sie gaben es dem HERRN von ganzem Herzen, freiwillig. Und auch der König David war hocherfreut.
10 | Und David lobte den HERRN vor der ganzen Gemeinde und sprach: Gelobt seist du, HERR, Gott unsres Vaters Israel, von Ewigkeit zu Ewigkeit!
11 | Dein, o HERR, ist die Majestät, die Gewalt, die Herrlichkeit, der Glanz und der Ruhm! Denn alles, was im Himmel und auf Erden ist, das ist dein. Dein, HERR, ist das Reich, und du bist als Haupt über alles erhaben!
12 | Reichtum und Ehre sind vor deinem Angesichte! Du herrschest über alles; in deiner Hand stehen Kraft und Macht; in deiner Hand steht es, jedermann groß und stark zu machen!
13 | Und nun, unser Gott, wir danken dir und rühmen den Namen deiner Herrlichkeit.
14 | Denn was bin ich, und was ist mein Volk, daß wir Kraft haben sollten, in solcher Weise freiwillig zu geben? Denn von dir kommt alles, und aus deiner eigenen Hand haben wir dir gegeben.
15 | Denn wir sind Gäste und Fremdlinge vor dir, wie alle unsre Väter. Unser Leben auf Erden ist wie ein Schatten und unzuverlässig.
16 | HERR, unser Gott, dieser ganze Reichtum, den wir bereitgestellt haben, dir ein Haus zu bauen für deinen heiligen Namen, kommt von deiner Hand, und dein ist alles.
17 | Ich weiß, mein Gott, daß du das Herz prüfst, und Aufrichtigkeit ist dir angenehm; darum habe ich dieses alles aus Aufrichtigkeit meines Herzens freiwillig gegeben und habe jetzt mit Freuden gesehen, wie dein Volk, welches sich hier befindet, sich willig gegen dich erzeigt hat.
18 | HERR, Gott unsrer Väter Abraham, Isaak und Israel, bewahre ewiglich solchen Sinn und Gedanken im Herzen deines Volkes und richte ihr Herz fest auf dich!
19 | Und gib meinem Sohn Salomo ein ungeteiltes Herz, daß er deine Gebote, deine Zeugnisse und deine Satzungen bewahre und alles ausführe, und daß er diesen Palast baue, den ich vorbereitet habe!
20 | Und David sprach zu der ganzen Gemeinde: Nun lobet den HERRN, euren Gott! Und die ganze Gemeinde lobte den HERRN, den Gott ihrer Väter, und sie neigten sich und warfen sich nieder vor dem HERRN und vor dem König.
21 | Und sie opferten dem HERRN Schlachtopfer; und am folgenden Morgen opferten sie dem HERRN Brandopfer, tausend Farren, tausend Widder, tausend Lämmer, samt ihren Trankopfern, dazu Schlachtopfer in Menge für ganz Israel.
22 | Und an jenem Tage aßen und tranken sie vor dem HERRN mit großer Freude; und machten Salomo, den Sohn Davids, zum zweitenmal zum König und salbten ihn dem HERRN zum Fürsten und Zadok zum Priester.
23 | Also saß Salomo auf dem Throne des HERRN als König an seines Vaters David Statt. Und er hatte Glück; und ganz Israel war ihm gehorsam.
24 | Und alle Obersten und Gewaltigen, auch alle Söhne des Königs David unterwarfen sich dem König Salomo.
25 | Und der HERR machte Salomo hoch und groß vor ganz Israel und gab ihm ein herrliches Königreich, desgleichen vor ihm kein König über Israel gehabt hat.
26 | So ist nun David, der Sohn Isais, über ganz Israel König gewesen.
27 | Die Zeit aber, die er über Israel regierte, betrug vierzig Jahre; zu Hebron regierte er sieben Jahre, und zu Jerusalem regierte er dreiunddreißig Jahre lang.
28 | Und er starb in gutem Alter, satt an Leben, Reichtum und Ehre. Und sein Sohn Salomo ward König an seiner Statt.
29 | Die Geschichten aber des Königs David, die ersten und die letzten, sind aufgezeichnet unter den Geschichten Samuels, des Sehers, und unter den Geschichten Natans, des Propheten, und unter den Geschichten Gads, des Sehers,
30 | samt seiner ganzen Regierung und seiner Gewalt und den Ereignissen, die unter ihm vorgekommen sind in Israel und unter allen Königreichen der Länder.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 2

1 | So bin auch ich, meine Brüder, als ich zu euch kam, nicht gekommen, um euch in hervorragender Rede oder Weisheit das Zeugnis Gottes zu verkündigen.
2 | Denn ich hatte mir vorgenommen, unter euch nichts anderes zu wissen, als nur Jesus Christus, und zwar als Gekreuzigten.
3 | Und ich war in Schwachheit und mit viel Furcht und Zittern unter euch.
4 | Und meine Rede und meine Predigt bestand nicht in überredenden Worten menschlicher Weisheit, sondern in Beweisung des Geistes und der Kraft,
5 | auf daß euer Glaube nicht auf Menschenweisheit beruhe, sondern auf Gotteskraft.
6 | Wir reden allerdings Weisheit, unter den Gereiften; aber keine Weisheit dieser Welt, auch nicht der Obersten dieser Welt, welche vergehen.
7 | Sondern wir reden Gottes Weisheit im Geheimnis, die verborgene, welche Gott vor den Weltzeiten zu unserer Herrlichkeit vorherbestimmt hat,
8 | welche keiner der Obersten dieser Welt erkannt hat; denn hätten sie sie erkannt, so würden sie den Herrn der Herrlichkeit nicht gekreuzigt haben.
9 | Sondern, wie geschrieben steht: «Was kein Auge gesehen und kein Ohr gehört und keinem Menschen in den Sinn gekommen ist, was Gott denen bereitet hat, die ihn lieben»,
10 | hat Gott uns aber geoffenbart durch seinen Geist; denn der Geist erforscht alles, auch die Tiefen der Gottheit.
11 | Denn welcher Mensch weiß, was im Menschen ist, als nur der Geist des Menschen, der in ihm ist? So weiß auch niemand, was in Gott ist, als nur der Geist Gottes.
12 | Wir aber haben nicht den Geist der Welt empfangen, sondern den Geist aus Gott, so daß wir wissen können, was uns von Gott gegeben ist;
13 | und davon reden wir auch, nicht in Worten, die von menschlicher Weisheit gelehrt sind, sondern in solchen, die vom Geist gelehrt sind, indem wir Geistliches geistlich beurteilen.
14 | Der seelische Mensch aber nimmt nicht an, was vom Geiste Gottes ist; denn es ist ihm eine Torheit, und er kann es nicht verstehen, weil es geistlich beurteilt werden muß.
15 | Der geistliche [Mensch] aber erforscht alles, er selbst jedoch wird von niemand erforscht;
16 | denn wer hat des Herrn Sinn erkannt, daß er ihn belehre? Wir aber haben Christi Sinn.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 3

1 | Und ich, meine Brüder, konnte nicht mit euch reden als mit geistlichen, sondern als mit fleischlichen [Menschen], als mit Unmündigen in Christus.
2 | Milch habe ich euch zu trinken gegeben, und nicht feste Speise; denn ihr vertruget sie nicht, ja ihr vertraget sie jetzt noch nicht;
3 | denn ihr seid noch fleischlich. Solange nämlich Eifersucht und Zank und Zwietracht unter euch sind, seid ihr da nicht fleischlich und wandelt nach Menschenweise?
4 | Denn wenn einer sagt: Ich halte zu Paulus, der andere aber: Ich zu Apollos! seid ihr da nicht fleischlich?
5 | Was ist nun Apollos, was ist Paulus? Diener sind sie, durch welche ihr gläubig geworden seid, und zwar, wie es der Herr einem jeglichen gegeben hat.
6 | Ich habe gepflanzt, Apollos hat begossen, Gott aber hat das Gedeihen gegeben.
7 | So ist also weder der etwas, welcher pflanzt, noch der, welcher begießt, sondern Gott, der das Gedeihen gibt.
8 | Der aber, welcher pflanzt und der, welcher begießt, sind einer wie der andere; jeder aber wird seinen eigenen Lohn empfangen nach seiner eigenen Arbeit.
9 | Denn wir sind Gottes Mitarbeiter; ihr aber seid Gottes Ackerfeld und Gottes Bau.
10 | Nach der Gnade Gottes, die mir gegeben ist, habe ich als ein weiser Baumeister den Grund gelegt; ein anderer aber baut darauf. Ein jeglicher sehe zu, wie er darauf baue.
11 | Denn einen andern Grund kann niemand legen, außer dem, der gelegt ist, welcher ist Jesus Christus.
12 | Wenn aber jemand auf diesen Grund Gold, Silber, kostbare Steine, Holz, Heu, Stroh baut,
13 | so wird eines jeden Werk offenbar werden; der Tag wird es klar machen, weil es durchs Feuer offenbar wird. Und welcher Art eines jeden Werk ist, wird das Feuer erproben.
14 | Wird jemandes Werk, das er darauf gebaut hat, bleiben, so wird er Lohn empfangen;
15 | wird aber jemandes Werk verbrennen, so wird er Schaden leiden, er selbst aber wird gerettet werden, doch so, wie durchs Feuer hindurch.
16 | Wisset ihr nicht, daß ihr Gottes Tempel seid und der Geist Gottes in euch wohnt?
17 | Wenn jemand den Tempel Gottes verderbt, den wird Gott verderben; denn der Tempel Gottes ist heilig, und der seid ihr.
18 | Niemand betrüge sich selbst! Dünkt sich jemand unter euch weise zu sein in dieser Weltzeit, so werde er ein Tor, damit er weise werde!
19 | Denn die Weisheit dieser Welt ist Torheit vor Gott; denn es steht geschrieben: «Er fängt die Weisen in ihrer List.»
20 | Und wiederum: «Der Herr kennt die Gedanken der Weisen, daß sie eitel sind.»
21 | So brüste sich nun niemand mit Menschen; denn alles ist euer:
22 | es sei Paulus oder Apollos, Kephas oder die Welt, das Leben oder der Tod, das Gegenwärtige oder das Zukünftige; alles ist euer;
23 | ihr aber seid Christi, Christus aber ist Gottes.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 4

1 | So soll man uns betrachten: als Christi Diener und Verwalter göttlicher Geheimnisse.
2 | Im übrigen wird von Verwaltern nur verlangt, daß einer treu erfunden werde.
3 | Mir aber ist es das Geringste, daß ich von euch oder von einem menschlichen Gerichtstage beurteilt werde; auch beurteile ich mich nicht selbst.
4 | Denn ich bin mir nichts bewußt; aber damit bin ich nicht gerechtfertigt, sondern der Herr ist es, der mich beurteilt.
5 | Darum richtet nichts vor der Zeit, bis der Herr kommt, welcher auch das im Finstern Verborgene ans Licht bringen und den Rat der Herzen offenbaren wird; und dann wird einem jeden das Lob von Gott zuteil werden.
6 | Das aber, meine Brüder, habe ich auf mich und Apollos bezogen, damit ihr an uns lernet, nicht über das hinauszugehen, was geschrieben steht, damit ihr euch nicht für den einen auf Kosten des andern aufblähet.
7 | Denn wer gibt dir den Vorzug? Was besitzest du aber, das du nicht empfangen hast? Wenn du es aber empfangen hast, was rühmst du dich, wie wenn du es nicht empfangen hättest?
8 | Ihr seid schon satt geworden, ihr seid schon reich geworden, ihr herrschet ohne uns! Möchtet ihr wenigstens so herrschen, daß auch wir mit euch herrschen könnten!
9 | Es dünkt mich nämlich, Gott habe uns Apostel als die Letzten hingestellt, gleichsam zum Tode bestimmt; denn wir sind ein Schauspiel geworden der Welt, sowohl Engeln als Menschen.
10 | Wir sind Narren um Christi willen, ihr aber seid klug in Christus; wir schwach, ihr aber stark; ihr in Ehren, wir aber verachtet.
11 | Bis auf diese Stunde leiden wir Hunger, Durst und Blöße, werden geschlagen und haben keine Bleibe und arbeiten mühsam mit unsern eigenen Händen.
12 | Wir werden geschmäht und segnen, wir leiden Verfolgung und halten stand; wir werden gelästert und spenden Trost;
13 | zum Auswurf der Welt sind wir geworden, zum Abschaum aller bis jetzt.
14 | Nicht zu eurer Beschämung schreibe ich das, sondern ich ermahne euch als meine geliebten Kinder.
15 | Denn wenn ihr auch zehntausend Erzieher hättet in Christus, so habt ihr doch nicht viele Väter; denn ich habe euch in Christus Jesus durch das Evangelium gezeugt.
16 | So ermahne ich euch nun: Werdet meine Nachahmer!
17 | Deshalb habe ich Timotheus zu euch gesandt, der mein geliebter und treuer Sohn im Herrn ist; der wird euch an meine Wege in Christus erinnern, wie ich allenthalben in jeder Gemeinde lehre.
18 | Weil ich aber nicht selbst zu euch komme, haben sich etliche aufgebläht;
19 | ich werde aber bald zu euch kommen, so der Herr will, und Kenntnis nehmen, nicht von den Worten der Aufgeblähten, sondern von der Kraft.
20 | Denn das Reich Gottes besteht nicht in Worten, sondern in Kraft!
21 | Was wollt ihr? Soll ich mit der Rute zu euch kommen, oder mit Liebe und dem Geiste der Sanftmut?


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 5

1 | Überhaupt hört man von Unzucht unter euch, und zwar von einer solchen Unzucht, die nicht einmal unter den Heiden vorkommt, daß nämlich einer seines Vaters Frau habe!
2 | Und ihr seid aufgebläht und hättet doch eher Leid tragen sollen, damit der, welcher diese Tat begangen hat, aus eurer Mitte getan würde!
3 | Denn ich, der ich zwar dem Leibe nach abwesend, dem Geiste nach aber anwesend bin, habe schon, als wäre ich anwesend, über den, welcher solches begangen hat, beschlossen:
4 | im Namen unsres Herrn Jesus Christus und nachdem euer und mein Geist sich mit der Kraft unsres Herrn Jesus Christus vereinigt hat,
5 | den Betreffenden dem Satan zu übergeben zum Verderben des Fleisches, damit der Geist gerettet werde am Tage des Herrn Jesus.
6 | Euer Rühmen ist nicht fein! Wisset ihr nicht, daß ein wenig Sauerteig den ganzen Teig durchsäuert?
7 | Feget den alten Sauerteig aus, damit ihr ein neuer Teig seid, gleichwie ihr ja ungesäuert seid! Denn auch für uns ist ein Passahlamm geschlachtet worden: Christus.
8 | So wollen wir denn nicht mit altem Sauerteig Fest feiern, auch nicht mit Sauerteig der Bosheit und Schlechtigkeit, sondern mit ungesäuerten Broten der Lauterkeit und Wahrheit.
9 | Ich habe euch in dem Brief geschrieben, daß ihr keinen Umgang mit Unzüchtigen haben sollt;
10 | nicht überhaupt mit den Unzüchtigen dieser Welt, oder den Habsüchtigen und Räubern oder Götzendienern; sonst müßtet ihr ja die Welt räumen.
11 | Nun aber habe ich euch geschrieben, daß ihr keinen Umgang haben sollt mit jemandem, der sich Bruder nennen läßt und dabei ein Unzüchtiger oder Habsüchtiger oder Götzendiener oder Lästerer oder Trunkenbold oder Räuber ist; mit einem solchen sollt ihr nicht einmal essen.
12 | Denn was soll ich die richten, die außerhalb [der Gemeinde] sind? Ihr richtet nicht einmal die, welche drinnen sind?
13 | Die aber draußen sind, wird Gott richten. Tut den Bösen aus eurer Mitte hinweg!


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 6

1 | Wie darf jemand von euch, der eine Beschwerde gegen einen andern hat, sich bei den Ungerechten richten lassen, anstatt bei den Heiligen?
2 | Wisset ihr nicht, daß die Heiligen die Welt richten werden? Wenn nun durch euch die Welt gerichtet werden soll, seid ihr dann unwürdig, über die allergeringsten Dinge zu entscheiden?
3 | Wisset ihr nicht, daß wir Engel richten werden? Warum denn nicht auch Dinge dieses Lebens?
4 | Wenn ihr nun über Dinge dieses Lebens Entscheidungen zu treffen habt, so setzet ihr solche zu Richtern, die bei der Gemeinde nichts gelten!
5 | Zur Beschämung sage ich's euch: demnach ist also nicht ein einziger Sachverständiger unter euch, der ein unparteiisches Urteil fällen könnte für seinen Bruder;
6 | sondern ein Bruder rechtet mit dem andern, und das vor Ungläubigen!
7 | Es ist überhaupt schon schlimm genug für euch, daß ihr Prozesse miteinander führet. Warum lasset ihr euch nicht lieber Unrecht tun? Warum lasset ihr euch nicht lieber übervorteilen?
8 | Sondern ihr übet Unrecht und Übervorteilung, und zwar an Brüdern!
9 | Wisset ihr denn nicht, daß Ungerechte das Reich Gottes nicht ererben werden? Irret euch nicht: Weder Unzüchtige noch Götzendiener, weder Ehebrecher noch Weichlinge, noch Knabenschänder,
10 | weder Diebe noch Habsüchtige, noch Trunkenbolde, noch Lästerer, noch Räuber werden das Reich Gottes ererben.
11 | Und solche sind etliche von euch gewesen; aber ihr seid abgewaschen, ihr seid geheiligt, ihr seid gerechtfertigt worden in dem Namen unsres Herrn Jesus Christus und in dem Geist unsres Gottes!
12 | Alles ist mir erlaubt; aber nicht alles frommt! Alles ist mir erlaubt; aber ich will mich von nichts beherrschen lassen.
13 | Die Speisen sind für den Bauch und der Bauch für die Speisen; Gott aber wird diesen und jene abtun. Der Leib aber ist nicht für die Unzucht, sondern für den Herrn, und der Herr für den Leib.
14 | Gott aber hat den Herrn auferweckt und wird auch uns auferwecken durch seine Kraft.
15 | Wisset ihr nicht, daß eure Leiber Christi Glieder sind? Soll ich nun die Glieder Christi nehmen und Hurenglieder daraus machen? Das sei ferne!
16 | Wisset ihr aber nicht, daß, wer einer Hure anhängt, ein Leib mit ihr ist? «Denn es werden», spricht er, «die zwei ein Fleisch sein.»
17 | Wer aber dem Herrn anhängt, ist ein Geist mit ihm.
18 | Fliehet die Unzucht! Jede Sünde, die ein Mensch [sonst] begeht, ist außerhalb des Leibes; der Unzüchtige aber sündigt an seinem eigenen Leib.
19 | Oder wisset ihr nicht, daß euer Leib ein Tempel des in euch wohnenden heiligen Geistes ist, welchen ihr von Gott empfangen habt, und daß ihr nicht euch selbst angehöret?
20 | Denn ihr seid teuer erkauft; darum verherrlichet Gott mit eurem Leibe!


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 7

1 | Was aber das betrifft, wovon ihr mir geschrieben habt, so ist es ja gut für den Menschen, kein Weib zu berühren;
2 | um aber Unzucht zu vermeiden, habe ein jeglicher seine eigene Frau und eine jegliche ihren eigenen Mann.
3 | Der Mann leiste der Frau die schuldige Pflicht, ebenso aber auch die Frau dem Manne.
4 | Die Frau verfügt nicht selbst über ihren Leib, sondern der Mann; gleicherweise verfügt aber auch der Mann nicht selbst über seinen Leib, sondern die Frau.
5 | Entziehet euch einander nicht, außer nach Übereinkunft auf einige Zeit, damit ihr zum Gebet Muße habt, und kommet wieder zusammen, damit euch der Satan nicht versuche um eurer Unenthaltsamkeit willen.
6 | Das sage ich aber aus Nachsicht und nicht als Befehl.
7 | Denn ich wollte, alle Menschen wären wie ich; aber jeder hat seine eigene Gnadengabe von Gott, der eine so, der andere so.
8 | Ich sage aber den Ledigen und den Witwen: Es ist gut für sie, wenn sie bleiben wie ich.
9 | Können sie sich aber nicht enthalten, so sollen sie heiraten; denn heiraten ist besser als in Glut geraten.
10 | Den Verheirateten aber gebiete nicht ich, sondern der Herr, daß eine Frau sich nicht scheide von dem Manne;
11 | wäre sie aber schon geschieden, so bleibe sie unverheiratet oder versöhne sich mit dem Manne. Der Mann aber soll die Frau nicht verstoßen.
12 | Den übrigen aber sage ich, nicht der Herr: Wenn ein Bruder eine ungläubige Frau hat, und diese ist einverstanden, bei ihm zu wohnen, so soll er sie nicht verstoßen;
13 | und wenn eine Frau einen ungläubigen Mann hat, und dieser ist einverstanden, bei ihr zu wohnen, so soll sie den Mann nicht verlassen.
14 | Denn der ungläubige Mann ist geheiligt durch die Frau, und die ungläubige Frau ist geheiligt durch den Bruder; sonst wären eure Kinder unrein, nun aber sind sie heilig.
15 | Will sich aber der ungläubige Teil scheiden, so scheide er! Der Bruder oder die Schwester ist in solchen Fällen nicht gebunden. In Frieden aber hat uns Gott berufen.
16 | Denn was weißt du, Frau, ob du den Mann retten kannst? Oder was weißt du, Mann, ob du die Frau retten kannst?
17 | Doch wie der Herr einem jeden zugeteilt hat, wie der Herr einen jeden berufen hat, so wandle er! Und so verordne ich es in allen Gemeinden.
18 | Ist jemand nach erfolgter Beschneidung berufen worden, so lasse er sich [von ihr] nicht wieder gewinnen; ist jemand in unbeschnittenem Zustand berufen worden, so lasse er sich nicht beschneiden.
19 | Beschnitten sein ist nichts und unbeschnitten sein ist auch nichts, wohl aber Gottes Gebote halten.
20 | Jeder bleibe in dem Stand, darin er berufen worden ist.
21 | Bist du als Sklave berufen worden, so sei deshalb ohne Sorge! Kannst du aber frei werden, so benütze es lieber.
22 | Denn der im Herrn berufene Sklave ist ein Freigelassener des Herrn; desgleichen ist der berufene Freie ein Knecht Christi.
23 | Ihr seid teuer erkauft; werdet nicht der Menschen Knechte!
24 | Brüder, es bleibe ein jeglicher vor Gott in dem [Stand], worin er berufen worden ist.
25 | Betreffs der Jungfrauen aber habe ich keinen Auftrag vom Herrn; ich gebe aber ein Gutachten ab als einer, der vom Herrn begnadigt worden ist, treu zu sein.
26 | So halte ich nun, um der bevorstehenden Not willen, für richtig, daß es nämlich für einen Menschen gut sei, so zu sein.
27 | Bist du an eine Frau gebunden, so suche keine Lösung; bist du los von der Frau, so suche keine Frau.
28 | Wenn du aber auch heiratest, so sündigest du nicht; und wenn die Jungfrau heiratet, so sündigt sie nicht; doch werden solche leibliche Trübsal haben, die ich euch gerne ersparen möchte.
29 | Das aber sage ich, ihr Brüder: Die Zeit ist beschränkt! So mögen nun in der noch verbleibenden Frist die, welche Frauen haben, sein, als hätten sie keine,
30 | und die da weinen, als weinten sie nicht, und die sich freuen, als freuten sie sich nicht, und die da kaufen, als besäßen sie es nicht,
31 | und die diese Welt gebrauchen, als brauchten sie sie gar nicht; denn die Gestalt dieser Welt vergeht.
32 | Ich will aber, daß ihr ohne Sorgen seid! Der Unverheiratete ist für die Sache des Herrn besorgt, wie er dem Herrn gefalle;
33 | der Verheiratete aber sorgt für die Dinge der Welt, wie er der Frau gefalle, und er ist geteilt.
34 | So ist auch die Frau, die keinen Mann hat, und die Jungfrau besorgt um die Sache des Herrn, daß sie heilig sei am Leibe und am Geist; die Verheiratete aber sorgt für die Dinge der Welt, wie sie dem Manne gefalle.
35 | Das sage ich aber zu eurem eigenen Nutzen, nicht um euch eine Schlinge um den Hals zu werfen, sondern damit ihr in allem Anstand und ungeteilt bei dem Herrn verharren könnet.
36 | Wenn aber jemand meint, daß es für seine Jungfrau unschicklich sei, über die Jahre der Reife hinauszukommen, und wenn es dann so sein muß, der tue, was er will; er sündigt nicht, sie mögen heiraten!
37 | Wenn aber einer in seinem Herzen fest geworden ist und keine Verpflichtung hat, sondern Macht, nach seinem eigenen Willen zu handeln, und in seinem eigenen Herzen beschlossen hat, seine Jungfrau zu behalten, der tut wohl.
38 | Doch tut auch der wohl, welcher sie zur Ehe gibt; wer sie aber nicht gibt, tut besser.
39 | Eine Frau ist gebunden, solange ihr Mann lebt; wenn aber ihr Mann entschlafen ist, so ist sie frei, sich zu verheiraten, mit wem sie will; nur daß es im Herrn geschehe.
40 | Seliger aber ist sie, wenn sie so bleibt, nach meiner Meinung; ich glaube aber auch den heiligen Geist zu haben.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 8

1 | Betreffs der Götzenopfer aber wissen wir, da wir alle Erkenntnis haben; die Erkenntnis bläht auf, aber die Liebe erbaut.
2 | Wenn aber jemand meint, etwas erkannt zu haben, der hat noch nicht erkannt, wie man erkennen soll;
3 | wenn aber jemand Gott liebt, der ist von ihm erkannt,
4 | was also das Essen der Götzenopfer betrifft, so wissen wir, daß kein Götze in der Welt ist und daß es keinen Gott gibt außer dem Einen.
5 | Denn wenn es auch sogenannte Götter gibt, sei es im Himmel oder auf Erden (wie es ja wirklich viele Götter und viele Herren gibt),
6 | so haben wir doch nur einen Gott, den Vater, von welchem alle Dinge sind und wir für ihn; und einen Herrn, Jesus Christus, durch welchen alle Dinge sind, und wir durch ihn.
7 | Aber nicht alle haben die Erkenntnis, sondern etliche essen infolge ihrer Gewöhnung an den Götzen [das Fleisch] noch immer als Götzenopferfleisch, und so wird ihr Gewissen, weil es schwach ist, befleckt.
8 | Nun verschafft uns aber das Essen keine Bedeutung bei Gott; wir sind nicht mehr, wenn wir essen, und sind nicht weniger, wenn wir nicht essen.
9 | Sehet aber zu, daß diese eure Freiheit den Schwachen nicht zum Anstoß werde!
10 | Denn wenn jemand dich, der du die Erkenntnis hast, im Götzenhause zu Tische sitzen sieht, wird nicht sein Gewissen, weil es schwach ist, ermutigt werden, Götzenopferfleisch zu essen?
11 | Und so wird durch deine Erkenntnis der schwache Bruder verdorben, um dessen willen Christus gestorben ist.
12 | Wenn ihr aber auf solche Weise an den Brüdern sündiget und ihr schwaches Gewissen verletzet, so sündiget ihr gegen Christus.
13 | Darum wenn eine Speise meinem Bruder zum Anstoß wird, so will ich lieber in Ewigkeit kein Fleisch essen, damit ich meinem Bruder keinen Anstoß gebe.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 9

1 | Bin ich nicht frei? Bin ich nicht ein Apostel? Habe ich nicht unsern Herrn Jesus Christus gesehen? Seid nicht ihr mein Werk im Herrn?
2 | Bin ich für andere kein Apostel, so bin ich es doch für euch; denn das Siegel meines Apostelamts seid ihr in dem Herrn.
3 | Dies ist meine Verteidigung denen gegenüber, die mich zur Rede stellen:
4 | Haben wir nicht Vollmacht, zu essen und zu trinken?
5 | Haben wir nicht Vollmacht, eine Schwester als Gattin mit uns zu führen, wie auch die andern Apostel und die Brüder des Herrn und Kephas?
6 | Oder haben nur ich und Barnabas keine Vollmacht, die Arbeit zu unterlassen?
7 | Wer zieht je auf eigene Kosten ins Feld? Wer pflanzt einen Weinberg und ißt nicht von dessen Frucht? Oder wer weidet eine Herde und nährt sich nicht von der Milch der Herde?
8 | Sage ich das nur nach menschlicher Weise? Sagt es nicht auch das Gesetz?
9 | Ja, im Gesetz Moses steht geschrieben: «Du sollst dem Ochsen das Maul nicht verbinden, wenn er drischt.»
10 | Kümmert sich Gott nur um die Ochsen? Sagt er das nicht vielmehr wegen uns? Denn unsertwegen steht ja geschrieben, daß, wer pflügt, auf Hoffnung hin pflügen, und wer drischt, auf Hoffnung hin dreschen soll, daß er [des Gehofften] teilhaftig werde.
11 | Wenn wir euch die geistlichen Güter gesät haben, ist es etwas Großes, wenn wir von euch diejenigen für den Leib ernten?
12 | Wenn andere an diesem Recht über euch Anteil haben, sollten wir es nicht viel eher? Aber wir haben uns dieses Rechtes nicht bedient, sondern wir ertragen alles, damit wir dem Evangelium Christi kein Hindernis bereiten.
13 | Wisset ihr nicht, daß die, welche die heiligen Dienstverrichtungen besorgen, auch vom Heiligtum essen, und daß die, welche des Altars warten, vom Altar ihren Anteil erhalten?
14 | So hat auch der Herr verordnet, daß die, welche das Evangelium verkündigen, vom Evangelium leben sollen.
15 | Ich aber habe davon keinerlei Gebrauch gemacht; ich habe auch solches nicht darum geschrieben, damit es mit mir so gehalten werde. Viel lieber wollte ich sterben, als daß mir jemand meinen Ruhm zunichte machte!
16 | Denn wenn ich das Evangelium predige, so ist das kein Ruhm für mich; denn ich bin dazu verpflichtet, und wehe mir, wenn ich das Evangelium nicht predigte!
17 | Tue ich es freiwillig, so habe ich Lohn; wenn aber unfreiwillig, bin ich [gleichwohl] mit dem Verwalteramt betraut.
18 | Was ist denn nun mein Lohn? Daß ich bei meiner Verkündigung des Evangeliums dieses kostenfrei darbiete, so daß ich von meinem Anspruch ans Evangelium keinen Gebrauch mache.
19 | Denn wiewohl ich frei bin von allen, habe ich mich doch allen zum Knecht gemacht, um ihrer desto mehr zu gewinnen.
20 | Den Juden bin ich wie ein Jude geworden, auf daß ich die Juden gewinne; denen, die unter dem Gesetz sind, bin ich geworden, als wäre ich unter dem Gesetz (obschon ich nicht unter dem Gesetz bin), damit ich die unter dem Gesetz gewinne;
21 | denen, die ohne Gesetz sind, bin ich geworden, als wäre ich ohne Gesetz (wiewohl ich nicht ohne göttliches Gesetz lebe, sondern in dem Gesetz Christi), damit ich die gewinne, welche ohne Gesetz sind.
22 | Den Schwachen bin ich wie ein Schwacher geworden, damit ich die Schwachen gewinne; ich bin allen alles geworden, damit ich allenthalben etliche rette.
23 | Alles aber tue ich um des Evangeliums willen, um an ihm teilzuhaben.
24 | Wisset ihr nicht, daß die, welche in der Rennbahn laufen, zwar alle laufen, aber nur einer den Preis erlangt? Laufet so, daß ihr ihn erlanget!
25 | Jeder aber, der sich am Wettlauf beteiligt, ist enthaltsam in allem; jene, um einen vergänglichen Kranz zu empfangen, wir aber einen unvergänglichen.
26 | So laufe ich nun nicht wie aufs Ungewisse; ich führe meinen Faustkampf nicht mit bloßen Luftstreichen,
27 | sondern ich zerschlage meinen Leib und behandle ihn als Sklaven, damit ich nicht andern predige und selbst verwerflich werde.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 10

1 | Ich will aber nicht, meine Brüder, daß ihr außer acht lasset, daß unsre Väter alle unter der Wolke gewesen und alle durchs Meer hindurch gegangen sind.
2 | Sie wurden auch alle auf Mose getauft in der Wolke und im Meer,
3 | und sie haben alle dieselbe geistliche Speise gegessen und alle denselben geistlichen Trank getrunken;
4 | denn sie tranken aus einem geistlichen Felsen, der ihnen folgte. Der Fels aber war Christus.
5 | Aber an der Mehrzahl von ihnen hatte Gott kein Wohlgefallen; denn sie wurden in der Wüste niedergestreckt.
6 | Diese Dinge aber sind zum Vorbild für uns geschehen, damit wir uns nicht des Bösen gelüsten lassen, gleichwie jene gelüstet hat.
7 | Werdet auch nicht Götzendiener, gleichwie etliche von ihnen, wie geschrieben steht: «Das Volk setzte sich nieder, um zu essen und zu trinken, und stand auf, um zu spielen.»
8 | Lasset uns auch nicht Unzucht treiben, gleichwie etliche von ihnen Unzucht trieben, und es fielen an einem Tage ihrer dreiundzwanzigtausend.
9 | Lasset uns auch nicht Christus versuchen, gleichwie etliche von ihnen ihn versuchten und von den Schlangen umgebracht wurden.
10 | Murret auch nicht, gleichwie etliche von ihnen murrten und durch den Verderber umgebracht wurden.
11 | Das alles, was jenen widerfuhr, ist ein Vorbild und wurde zur Warnung geschrieben für uns, auf welche das Ende der Zeitalter gekommen ist.
12 | Darum, wer sich dünkt, er stehe, der sehe wohl zu, daß er nicht falle!
13 | Es hat euch bisher nur menschliche Versuchung betroffen. Gott aber ist treu; der wird euch nicht über euer Vermögen versucht werden lassen, sondern wird zugleich mit der Versuchung auch den Ausgang schaffen, daß ihr sie ertragen könnt.
14 | Darum, meine Geliebten, fliehet vor dem Götzendienst!
15 | Ich rede mit Verständigen; beurteilet ihr, was ich sage:
16 | Der Kelch des Segens, den wir segnen, ist er nicht Gemeinschaft mit dem Blute Christi? Das Brot, das wir brechen, ist es nicht Gemeinschaft mit dem Leibe Christi?
17 | Denn ein Brot ist es, so sind wir, die vielen, ein Leib; denn wir sind alle des einen Brotes teilhaftig.
18 | Sehet an das Israel nach dem Fleisch! Stehen nicht die, welche die Opfer essen, in Gemeinschaft mit dem Opferaltar?
19 | Was sage ich nun? Daß das Götzenopfer etwas sei, oder daß ein Götze etwas sei?
20 | Nein, aber daß sie das, was sie opfern, den Dämonen opfern und nicht Gott! Ich will aber nicht, daß ihr in Gemeinschaft der Dämonen geratet.
21 | Ihr könnet nicht des Herrn Kelch trinken und der Dämonen Kelch; ihr könnet nicht am Tische des Herrn teilhaben und am Tische der Dämonen!
22 | Oder wollen wir den Herrn zur Eifersucht reizen? Sind wir stärker als er?
23 | Es ist alles erlaubt; aber es frommt nicht alles! Es ist alles erlaubt; aber es erbaut nicht alles!
24 | Niemand suche das Seine, sondern ein jeder das des andern.
25 | Alles, was auf dem Fleischmarkt feil ist, das esset, ohne um des Gewissens willen nachzuforschen;
26 | denn «die Erde ist des Herrn und was sie erfüllt».
27 | Wenn aber jemand von den Ungläubigen euch einladet und ihr hingehen wollt, so esset alles, was euch vorgesetzt wird, und forschet nicht nach um des Gewissens willen.
28 | Wenn aber jemand zu euch sagen würde: Das ist Götzenopferfleisch! so esset es nicht, um deswillen, der es anzeigt, und um des Gewissens willen.
29 | Ich rede aber nicht von deinem eigenen Gewissen, sondern von dem des andern; denn warum sollte meine Freiheit von dem Gewissen eines andern gerichtet werden?
30 | Wenn ich es dankbar genieße, warum sollte ich gelästert werden über dem, wofür ich danke?
31 | Ihr esset nun oder trinket oder was ihr tut, so tut es alles zu Gottes Ehre!
32 | Seid unanstößig den Juden und Griechen und der Gemeinde Gottes,
33 | gleichwie auch ich in allen Stücken allen zu Gefallen lebe und nicht suche, was mir, sondern was vielen frommt, damit sie gerettet werden.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 11

1 | Werdet meine Nachahmer, gleichwie ich Christi!
2 | Ich lobe euch, Brüder, daß ihr in allen Dingen meiner eingedenk seid und an den Überlieferungen festhaltet, so wie ich sie euch übergeben habe.
3 | Ich will aber, daß ihr wisset, daß Christus eines jeglichen Mannes Haupt ist, der Mann aber des Weibes Haupt, Gott aber Christi Haupt.
4 | Ein jeglicher Mann, welcher betet oder weissagt und etwas auf dem Haupte hat, schändet sein Haupt.
5 | Jedes Weib aber, welches betet und weissagt mit unverhülltem Haupt, schändet ihr Haupt; es ist ein und dasselbe, wie wenn sie geschoren wäre!
6 | Denn wenn sich ein Weib nicht verhüllen will, so lasse sie sich das Haar abschneiden! Nun es aber einem Weibe übel ansteht, sich das Haar abschneiden oder abscheren zu lassen, so soll sie sich verhüllen.
7 | Der Mann hat nämlich darum nicht nötig, das Haupt zu verhüllen, weil er Gottes Bild und Ehre ist; das Weib aber ist des Mannes Ehre.
8 | Denn der Mann kommt nicht vom Weibe, sondern das Weib vom Mann;
9 | auch wurde der Mann nicht um des Weibes willen erschaffen, sondern das Weib um des Mannes willen.
10 | Darum muß das Weib ein Zeichen der Gewalt auf dem Haupte haben, um der Engel willen.
11 | Doch ist im Herrn weder das Weib ohne den Mann, noch der Mann ohne das Weib.
12 | Denn gleichwie das Weib vom Manne [kommt], so auch der Mann durch das Weib; aber das alles von Gott.
13 | Urteilet bei euch selbst, ob es schicklich sei, daß ein Weib unverhüllt Gott anbete!
14 | Oder lehrt euch nicht schon die Natur, daß es für einen Mann eine Unehre ist, langes Haar zu tragen?
15 | Dagegen gereicht es einem Weibe zur Ehre, wenn sie langes Haar trägt; denn das Haar ist ihr statt eines Schleiers gegeben.
16 | Will aber jemand rechthaberisch sein, so haben wir solche Gewohnheit nicht, die Gemeinden Gottes auch nicht.
17 | Das aber kann ich, da ich am Verordnen bin, nicht loben, daß eure Zusammenkünfte nicht besser, sondern eher schlechter werden.
18 | Denn erstens höre ich, daß, wenn ihr in der Gemeinde zusammenkommt, Spaltungen unter euch sind, und zum Teil glaube ich es;
19 | denn es müssen ja auch Parteiungen unter euch sein, damit die Bewährten offenbar werden unter euch!
20 | Wenn ihr nun auch am selben Orte zusammenkommt, so ist das doch nicht, um des Herrn Mahl zu essen;
21 | denn ein jeder nimmt beim Essen sein eigenes Mahl vorweg, so daß der eine hungrig, der andere trunken ist.
22 | Habt ihr denn keine Häuser, wo ihr essen und trinken könnt? Oder verachtet ihr die Gemeinde Gottes und beschämet die, welche nichts haben? Was soll ich euch sagen? Soll ich euch loben? Dafür lobe ich nicht!
23 | Denn ich habe vom Herrn empfangen, was ich auch euch überliefert habe, nämlich daß der Herr Jesus in der Nacht, da er verraten wurde, Brot nahm, es mit Danksagung brach und sprach:
24 | Nehmet, esset, das ist mein Leib, der für euch gebrochen wird, solches tut zu meinem Gedächtnis!
25 | Desgleichen auch den Kelch, nach dem Mahl, indem er sprach: Dieser Kelch ist der neue Bund in meinem Blut; solches tut, so oft ihr ihn trinket, zu meinem Gedächtnis!
26 | Denn so oft ihr dieses Brot esset und den Kelch trinket, verkündiget ihr den Tod des Herrn, bis daß er kommt.
27 | Wer also unwürdig das Brot ißt oder den Kelch des Herrn trinkt, der ist schuldig am Leib und am Blut des Herrn.
28 | Es prüfe aber ein Mensch sich selbst, und also esse er von dem Brot und trinke aus dem Kelch;
29 | denn wer unwürdig ißt und trinkt, der ißt und trinkt sich selbst ein Gericht, weil er den Leib des Herrn nicht unterscheidet.
30 | Deshalb sind unter euch viele Schwache und Kranke, und eine beträchtliche Zahl sind entschlafen;
31 | denn wenn wir uns selbst richteten, würden wir nicht gerichtet werden;
32 | werden wir aber vom Herrn gerichtet, so geschieht es zu unserer Züchtigung, damit wir nicht samt der Welt verdammt werden.
33 | Darum, meine Brüder, wenn ihr zum Essen zusammenkommt, so wartet aufeinander!
34 | Hungert aber jemand, so esse er daheim, damit ihr nicht zum Gericht zusammenkommt. Das übrige will ich anordnen, sobald ich komme.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 12

1 | Über die Geistesgaben aber, meine Brüder, will ich euch nicht in Unwissenheit lassen.
2 | Ihr wisset, daß ihr, als ihr Heiden waret, euch zu den stummen Götzen hinziehen ließet, wie ihr geleitet wurdet.
3 | Darum tue ich euch kund, daß niemand, der im Geiste Gottes redet, sagt: «Verflucht sei Jesus!» es kann aber auch niemand sagen: «Herr Jesus!» als nur im heiligen Geist.
4 | Es bestehen aber Unterschiede in den Gnadengaben, doch ist es derselbe Geist;
5 | auch gibt es verschiedene Dienstleistungen, doch ist es derselbe Herr;
6 | und auch die Kraftwirkungen sind verschieden, doch ist es derselbe Gott, der alles in allen wirkt.
7 | Einem jeglichen aber wird die Offenbarung des Geistes zum [allgemeinen] Nutzen verliehen.
8 | Dem einen nämlich wird durch den Geist die Rede der Weisheit gegeben, einem andern aber die Rede der Erkenntnis nach demselben Geist;
9 | einem andern Glauben in demselben Geist; einem andern die Gabe gesund zu machen in dem gleichen Geist;
10 | einem andern Wunder zu wirken, einem andern Weissagung, einem andern Geister zu unterscheiden, einem andern verschiedene Arten von Sprachen, einem andern die Auslegung der Sprachen.
11 | Dieses alles aber wirkt ein und derselbe Geist, der einem jeden persönlich zuteilt, wie er will.
12 | Denn gleichwie der Leib einer ist und doch viele Glieder hat, alle Glieder des Leibes aber, wiewohl ihrer viele sind, doch nur einen Leib bilden, also auch Christus.
13 | Denn wir wurden alle in einem Geist zu einem Leibe getauft, seien wir Juden oder Griechen, Knechte oder Freie, und wurden alle mit einem Geist getränkt.
14 | Denn auch der Leib ist nicht ein Glied, sondern viele.
15 | Wenn der Fuß spräche: Ich bin keine Hand, darum gehöre ich nicht zum Leib, so gehört er deswegen nicht weniger dazu!
16 | Und wenn das Ohr spräche: Ich bin kein Auge, darum gehöre ich nicht zum Leib; so gehört es deswegen nicht weniger dazu!
17 | Wäre der ganze Leib Auge, wo bliebe das Gehör? Wäre er ganz Ohr, wo bliebe der Geruch?
18 | Nun aber hat Gott die Glieder, jedes einzelne von ihnen, so am Leibe gesetzt, wie er gewollt hat.
19 | Wenn aber alles ein Glied wäre, wo bliebe der Leib?
20 | Nun aber gibt es viele Glieder, doch nur einen Leib.
21 | Das Auge kann nicht zur Hand sagen: Ich bedarf deiner nicht, oder das Haupt zu den Füßen: Ich bedarf euer nicht!
22 | Vielmehr sind gerade die scheinbar schwächern Glieder des Leibes notwendig,
23 | und die wir für weniger ehrbar am Leibe halten, die umgeben wir mit desto größerer Ehre, und die uns übel anstehen, die schmückt man am meisten;
24 | denn die uns wohl anstehen, bedürfen es nicht. Gott aber hat den Leib so zusammengefügt, daß er dem dürftigeren Glied um so größere Ehre gab,
25 | damit es keinen Zwiespalt im Leibe gebe, sondern die Glieder gleichmäßig füreinander sorgen.
26 | Und wenn ein Glied leidet, so leiden alle Glieder mit; und wenn ein Glied geehrt wird, so freuen sich alle Glieder mit.
27 | Ihr aber seid Christi Leib, und jedes in seinem Teil Glieder.
28 | Und so hat Gott in der Gemeinde gesetzt erstens Apostel, zweitens Propheten, drittens Lehrer, darnach Wundertäter, sodann die Gaben der Heilung, der Hilfeleistung, der Verwaltung, verschiedene Sprachen.
29 | Es sind doch nicht alle Apostel, nicht alle Propheten, nicht alle Lehrer, nicht alle Wundertäter?
30 | Haben alle die Gaben der Heilung? Reden alle mit Zungen? Können alle auslegen?
31 | Strebet aber nach den besten Gaben; doch zeige ich euch jetzt einen noch weit vortrefflicheren Weg:


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 13

1 | Wenn ich mit Menschen und Engelzungen rede, aber keine Liebe habe, so bin ich ein tönendes Erz oder eine klingende Schelle.
2 | Und wenn ich weissagen kann und alle Geheimnisse weiß und alle Erkenntnis habe, und wenn ich allen Glauben besitze, so daß ich Berge versetze, habe aber keine Liebe, so bin ich nichts.
3 | Und wenn ich alle meine Habe austeile und meinen Leib hergebe, damit ich verbrannt werde, habe aber keine Liebe, so nützt es mir nichts!
4 | Die Liebe ist langmütig und gütig, die Liebe beneidet nicht, sie prahlt nicht, sie bläht sich nicht auf;
5 | sie ist nicht unanständig, sie sucht nicht das Ihre, sie läßt sich nicht erbittern, sie rechnet das Böse nicht zu;
6 | sie freut sich nicht über die Ungerechtigkeit, sie freut sich aber der Wahrheit;
7 | sie erträgt alles, sie glaubt alles, sie hofft alles, sie duldet alles.
8 | Die Liebe hört nimmer auf, wo doch die Prophezeiungen ein Ende haben werden, das Zungenreden aufhören wird und die Erkenntnis aufgehoben werden soll.
9 | Denn wir erkennen stückweise und wir weissagen stückweise;
10 | wenn aber einmal das Vollkommene da ist, dann wird das Stückwerk abgetan.
11 | Als ich ein Kind war, redete ich wie ein Kind, dachte wie ein Kind und urteilte wie ein Kind; als ich aber ein Mann wurde, tat ich ab, was kindisch war.
12 | Wir sehen jetzt durch einen Spiegel wie im Rätsel, dann aber von Angesicht zu Angesicht; jetzt erkenne ich stückweise, dann aber werde ich erkennen, gleichwie ich erkannt bin.
13 | Nun aber bleibt Glaube, Hoffnung, Liebe, diese drei; die größte aber von diesen ist die Liebe.


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 14

1 | Strebet nach der Liebe; doch eifert auch nach den Geistesgaben, am meisten aber, daß ihr weissagen könnet!
2 | Denn wer in Zungen redet, der redet nicht für Menschen, sondern für Gott; denn niemand vernimmt es, im Geiste aber redet er Geheimnisse.
3 | Wer aber weissagt, der redet für Menschen zur Erbauung, zur Ermahnung und zum Trost.
4 | Wer in Zungen redet, erbaut sich selbst; wer aber weissagt, erbaut die Gemeinde.
5 | Ich wünschte, daß ihr alle in Zungen redetet, noch viel mehr aber, daß ihr weissagen könntet. Denn wer weissagt, ist größer, als wer in Zungen redet; es sei denn, daß er es auslege, damit die Gemeinde Erbauung empfange.
6 | Nun aber, ihr Brüder, wenn ich zu euch käme und in Zungen redete, was würde ich euch nützen, wenn ich nicht zu euch redete, sei es durch Offenbarung oder durch Erkenntnis oder durch Weissagung oder durch Lehre?
7 | Ist es doch ebenso mit den leblosen Instrumenten, die einen Laut von sich geben, sei es eine Flöte oder eine Harfe; wenn sie nicht bestimmte Töne geben, wie kann man erkennen, was auf der Flöte oder auf der Harfe gespielt wird?
8 | Ebenso auch, wenn die Posaune einen undeutlichen Ton gibt, wer wird sich zum Kampfe rüsten?
9 | Also auch ihr, wenn ihr durch die Zunge nicht eine verständliche Rede gebet, wie kann man verstehen, was geredet wird? Denn ihr werdet in den Wind reden.
10 | So viele Arten von Sprachen mögen wohl in der Welt sein, und keine ist ohne Laut.
11 | Wenn ich nun den Sinn des Lautes nicht kenne, so werde ich dem Redenden ein Fremder sein und der Redende für mich ein Fremder.
12 | Also auch ihr, da ihr eifrig nach Geistesgaben trachtet, suchet, zur Erbauung der Gemeinde daran Überfluß zu haben!
13 | Darum: wer in Zungen redet, der bete, daß er es auch auslegen kann.
14 | Denn wenn ich in Zungen bete, so betet zwar mein Geist, aber mein Verstand ist ohne Frucht.
15 | Wie soll es nun sein? Ich will im Geiste beten, ich will aber auch mit dem Verstande beten; ich will im Geiste lobsingen, ich will aber auch mit dem Verstande lobsingen.
16 | Sonst, wenn du im Geiste lobpreisest, wie soll der, welcher die Stelle des Unkundigen einnimmt, das Amen sprechen zu deiner Danksagung, da er nicht weiß, was du sagst?
17 | Du magst wohl schön danksagen, aber der andere wird nicht erbaut.
18 | Ich danke Gott, daß ich mehr als ihr alle in Zungen rede.
19 | Aber in der Gemeinde will ich lieber fünf Worte mit meinem Verstande reden, damit ich auch andere unterrichte, als zehntausend Worte in Zungen.
20 | Ihr Brüder, werdet nicht Kinder im Verständnis, sondern an Bosheit seid Kinder, am Verständnis aber werdet vollkommen.
21 | Im Gesetz steht geschrieben: «Ich will mit fremden Zungen und mit fremden Lippen zu diesem Volke reden, aber auch so werden sie mich nicht hören, spricht der Herr.»
22 | Darum sind die Zungen zum Zeichen nicht für die Gläubigen, sondern für die Ungläubigen; die Weissagung aber ist nicht für die Ungläubigen, sondern für die Gläubigen.
23 | Wenn nun die ganze Gemeinde am selben Ort zusammenkäme, und alle würden in Zungen reden, und es kämen Unkundige oder Ungläubige herein, würden sie nicht sagen, ihr wäret von Sinnen?
24 | Wenn aber alle weissagten, und es käme ein Ungläubiger oder Unkundiger herein, so würde er von allen überführt, von allen erforscht;
25 | das Verborgene seines Herzens würde offenbar, und so würde er auf sein Angesicht fallen und Gott anbeten und bekennen, daß Gott wahrhaftig in euch sei.
26 | Wie ist es nun, ihr Brüder? Wenn ihr zusammenkommt, so hat jeder von euch etwas: einen Psalm, eine Lehre, eine Offenbarung, eine Zungenrede, eine Auslegung; alles geschehe zur Erbauung!
27 | Will jemand in Zungen reden, so seien es je zwei, höchstens drei, und der Reihe nach, und einer lege es aus.
28 | Ist aber kein Ausleger da, so schweige er in der Gemeinde; er rede aber für sich selbst und zu Gott.
29 | Propheten aber sollen zwei oder drei reden, und die andern sollen es beurteilen.
30 | Wenn aber einem andern, der dasitzt, eine Offenbarung zuteil wird, so soll der erste schweigen.
31 | Denn ihr könnet einer nach dem andern alle weissagen, damit alle lernen und alle getröstet werden.
32 | Und die Geister der Propheten sind den Propheten untertan.
33 | Denn Gott ist nicht ein Gott der Unordnung, sondern des Friedens.
34 | Wie in allen Gemeinden der Heiligen, so sollen die Frauen in den Gemeinden schweigen; denn es ist ihnen nicht gestattet zu reden, sondern sie sollen untertan sein, wie auch das Gesetz sagt.
35 | Wollen sie aber etwas lernen, so mögen sie daheim ihre Männer fragen; denn es steht einem Weibe übel an, in der Gemeinde zu reden.
36 | Oder ist von euch das Wort Gottes ausgegangen? Oder ist es zu euch allein gekommen?
37 | Glaubt jemand ein Prophet oder ein Geistbegabter zu sein, der erkenne, daß das, was ich euch schreibe, des Herrn Gebot ist.
38 | Will es aber jemand mißachten, der mißachte es!
39 | Also, meine Brüder, strebet nach der Weissagung, und das Reden in Zungen wehret nicht;
40 | alles aber geschehe mit Anstand und in Ordnung!


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 15

1 | Ich mache euch aber, ihr Brüder, auf das Evangelium aufmerksam, das ich euch gepredigt habe, welches ihr auch angenommen habt, in welchem ihr auch stehet;
2 | durch welches ihr auch gerettet werdet, wenn ihr an dem Worte festhaltet, das ich euch verkündigt habe, es wäre denn, daß ihr vergeblich geglaubt hättet.
3 | Denn ich habe euch in erster Linie das überliefert, was ich auch empfangen habe, nämlich daß Christus für unsre Sünden gestorben ist, nach der Schrift,
4 | und daß er begraben worden und daß er auferstanden ist am dritten Tage, nach der Schrift,
5 | und daß er dem Kephas erschienen ist, hernach den Zwölfen.
6 | Darnach ist er mehr als fünfhundert Brüdern auf einmal erschienen, von welchen die meisten noch leben, etliche aber auch entschlafen sind.
7 | Darnach erschien er dem Jakobus, hierauf sämtlichen Aposteln.
8 | Zuletzt aber von allen erschien er auch mir, der ich gleichsam eine unzeitige Geburt bin.
9 | Denn ich bin der geringste von den Aposteln, nicht wert ein Apostel zu heißen, weil ich die Gemeinde Gottes verfolgt habe.
10 | Aber durch Gottes Gnade bin ich, was ich bin, und seine Gnade gegen mich ist nicht vergeblich gewesen, sondern ich habe mehr gearbeitet als sie alle; nicht aber ich, sondern die Gnade Gottes, die mit mir ist.
11 | Ob es nun aber ich sei oder jene, so predigen wir, und so habt ihr geglaubt.
12 | Wenn aber Christus gepredigt wird, daß er von den Toten auferstanden sei, wie sagen denn etliche unter euch, es gebe keine Auferstehung der Toten?
13 | Gibt es wirklich keine Auferstehung der Toten, so ist auch Christus nicht auferstanden!
14 | Ist aber Christus nicht auferstanden, so ist also unsre Predigt vergeblich, vergeblich auch euer Glaube!
15 | Wir werden aber auch als falsche Zeugen Gottes erfunden, weil wir wider Gott gezeugt haben, er habe Christus auferweckt, während er ihn doch nicht auferweckt hat, wenn also Tote nicht auferstehen!
16 | Denn wenn Tote nicht auferstehen, so ist auch Christus nicht auferstanden.
17 | Ist aber Christus nicht auferstanden, so ist euer Glaube nichtig, so seid ihr noch in euren Sünden;
18 | dann sind auch die in Christus Entschlafenen verloren.
19 | Hoffen wir allein in diesem Leben auf Christus, so sind wir die elendesten unter allen Menschen!
20 | Nun aber ist Christus von den Toten auferstanden, als Erstling der Entschlafenen.
21 | Denn weil der Tod kam durch einen Menschen, so kommt auch die Auferstehung der Toten durch einen Menschen;
22 | denn gleichwie in Adam alle sterben, so werden auch in Christus alle lebendig gemacht werden.
23 | Ein jeglicher aber in seiner Ordnung: Als Erstling Christus, darnach die, welche Christus angehören, bei seiner Wiederkunft;
24 | hernach das Ende, wenn er das Reich Gott und dem Vater übergibt, wenn er abgetan hat jede Herrschaft, Gewalt und Macht.
25 | Denn er muß herrschen, «bis er alle Feinde unter seine Füße gelegt hat».
26 | Als letzter Feind wird der Tod abgetan.
27 | Denn «alles hat er unter seine Füße getan». Wenn er aber sagt, daß ihm alles unterworfen sei, so ist offenbar, daß der ausgenommen ist, welcher ihm alles unterworfen hat.
28 | Wenn ihm aber alles unterworfen sein wird, dann wird auch der Sohn selbst sich dem unterwerfen, der ihm alles unterworfen hat, auf daß Gott sei alles in allen.
29 | Was würden sonst die tun, welche sich für die Toten taufen lassen? Wenn die Toten gar nicht auferstehen, was lassen sie sich für die Toten taufen?
30 | Und warum stehen auch wir stündlich in Gefahr?
31 | Täglich sterbe ich, ja, sowahr ihr, Brüder, mein Ruhm seid, den ich in Christus Jesus habe, unserm Herrn!
32 | Habe ich als Mensch zu Ephesus mit wilden Tieren gekämpft, was nützt es mir? Wenn die Toten nicht auferstehen, so «lasset uns essen und trinken, denn morgen sind wir tot!»
33 | Lasset euch nicht irreführen: Schlechte Gesellschaften verderben gute Sitten.
34 | Werdet ganz nüchtern und sündiget nicht! Denn etliche haben keine Erkenntnis Gottes; das sage ich euch zur Beschämung.
35 | Aber, wird jemand sagen, wie sollen die Toten auferstehen? Mit was für einem Leibe sollen sie kommen?
36 | Du Gedankenloser, was du säst, wird nicht lebendig, es sterbe denn!
37 | Und was du säst, das ist ja nicht der Leib, der werden soll, sondern ein bloßes Korn, etwa von Weizen, oder von einer andern Frucht.
38 | Gott aber gibt ihm einen Leib, wie er es gewollt hat, und zwar einem jeglichen Samen seinen besonderen Leib.
39 | Nicht alles Fleisch ist von gleicher Art; sondern anders ist das der Menschen, anders das Fleisch vom Vieh, anders das Fleisch der Vögel, anders das der Fische.
40 | Und es gibt himmlische Körper und irdische Körper; aber anders ist der Glanz der Himmelskörper, anders der der irdischen;
41 | einen andern Glanz hat die Sonne und einen andern Glanz der Mond, und einen andern Glanz haben die Sterne; denn ein Stern unterscheidet sich vom andern durch den Glanz.
42 | So ist es auch mit der Auferstehung der Toten: Es wird gesät verweslich und wird auferstehen unverweslich;
43 | es wird gesät in Unehre und wird auferstehen in Herrlichkeit; es wird gesät in Schwachheit und wird auferstehen in Kraft;
44 | es wird gesät ein natürlicher Leib und wird auferstehen ein geistiger Leib. Gibt es einen natürlichen Leib, so gibt es auch einen geistigen Leib.
45 | So steht auch geschrieben: Der erste Mensch, Adam, wurde zu einer lebendigen Seele; der letzte Adam zu einem lebendigmachenden Geiste.
46 | Aber nicht das Geistige ist das erste, sondern das Seelische, darnach [kommt] das Geistige.
47 | Der erste Mensch ist von Erde, irdisch; der zweite Mensch ist der Herr vom Himmel.
48 | Wie der Irdische beschaffen ist, so sind auch die Irdischen; und wie der Himmlische beschaffen ist, so sind auch die Himmlischen.
49 | Und wie wir das Bild des Irdischen getragen haben, so werden wir auch das Bild des Himmlischen tragen.
50 | Das aber sage ich, Brüder, daß Fleisch und Blut das Reich Gottes nicht ererben können; auch wird das Verwesliche nicht ererben die Unverweslichkeit.
51 | Siehe, ich sage euch ein Geheimnis: Wir werden nicht alle entschlafen, wir werden aber alle verwandelt werden,
52 | plötzlich, in einem Augenblick, zur Zeit der letzten Posaune; denn die Posaune wird erschallen, und die Toten werden auferstehen unverweslich, und wir werden verwandelt werden.
53 | Denn dieses Verwesliche muß anziehen Unverweslichkeit, und dieses Sterbliche muß anziehen Unsterblichkeit.
54 | Wenn aber dieses Verwesliche Unverweslichkeit anziehen und dieses Sterbliche Unsterblichkeit anziehen wird, dann wird das Wort erfüllt werden, das geschrieben steht:
55 | «Der Tod ist verschlungen in Sieg! Tod, wo ist dein Stachel? Totenreich, wo ist dein Sieg?»
56 | Aber der Stachel des Todes ist die Sünde, die Kraft der Sünde aber ist das Gesetz.
57 | Gott aber sei Dank, der uns den Sieg gibt durch unsern Herrn Jesus Christus!
58 | Darum, meine geliebten Brüder, seid fest, unbeweglich, nehmet immer zu in dem Werke des Herrn, weil ihr wisset, daß eure Arbeit nicht vergeblich ist in dem Herrn!


Der erste Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 16

1 | Was aber die Sammlung für die Heiligen anbelangt, so handelt auch ihr so, wie ich es für die Gemeinden in Galatien angeordnet habe.
2 | An jedem ersten Wochentag lege ein jeder unter euch etwas beiseite und sammle, je nachdem es ihm wohl geht; damit nicht erst dann, wenn ich komme, die Sammlungen gemacht werden müssen.
3 | Wenn ich aber angekommen bin, will ich die, welche ihr als geeignet erachtet, mit Briefen absenden, damit sie eure Liebesgabe nach Jerusalem überbringen.
4 | Wenn es aber der Mühe wert ist, daß auch ich hinreise, sollen sie mit mir reisen.
5 | Ich werde aber zu euch kommen, wenn ich Mazedonien durchzogen habe, denn durch Mazedonien werde ich ziehen.
6 | Bei euch aber werde ich vielleicht verweilen oder auch überwintern, damit ihr mich geleitet, wohin ich reise.
7 | Denn ich will euch jetzt nicht nur im Vorbeigehen sehen, sondern ich hoffe, einige Zeit bei euch zu bleiben, wenn der Herr es zuläßt.
8 | Ich werde aber zu Ephesus bleiben bis Pfingsten.
9 | Denn eine Tür hat sich mir aufgetan, weit und vielversprechend; auch der Widersacher sind viele.
10 | Wenn aber Timotheus kommt, so sehet zu, daß er ohne Furcht bei euch sei, denn er treibt des Herrn Werk, wie ich auch.
11 | Darum soll ihn niemand geringschätzen! Geleitet ihn vielmehr in Frieden, damit er zu mir komme; denn ich erwarte ihn mit den Brüdern.
12 | Was aber den Bruder Apollos betrifft, so habe ich ihn vielfach ermahnt, mit den Brüdern zu euch zu kommen; doch er war durchaus nicht willens, jetzt zu kommen. Er wird aber kommen, wenn die Zeit es ihm erlaubt.
13 | Wachet, stehet fest im Glauben, seid männlich, seid stark!
14 | Möge alles bei euch in Liebe geschehen!
15 | Ich ermahne euch aber, ihr Brüder: Ihr kennet das Haus des Stephanas, daß es die Erstlingsfrucht von Achaja ist, und daß sie sich dem Dienste der Heiligen gewidmet haben;
16 | seid auch ihr solchen untertan und einem jeden, der mitwirkt und arbeitet.
17 | Ich freue mich aber über die Ankunft des Stephanas und Fortunatus und Achaikus; denn diese haben mir ersetzt, daß ich euer ermangeln muß;
18 | denn sie haben meinen Geist und den eurigen erquickt. Darum erkennet solche Männer an!
19 | Es grüßen euch die Gemeinden in Asien. Es grüßen euch vielmals im Herrn Aquila und Priscilla samt der Gemeinde in ihrem Hause.
20 | Es grüßen euch die Brüder alle. Grüßet euch untereinander mit dem heiligen Kuß!
21 | Das ist mein, des Paulus, handschriftlicher Gruß.
22 | So jemand den Herrn Jesus Christus nicht liebt, der sei verflucht! Maranatha!
23 | Die Gnade des Herrn Jesus Christus sei mit euch!
24 | Meine Liebe sei mit euch allen in Christus Jesus! Amen.


Der erste Brief des Johannes

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 2

1 | Meine Kindlein, solches schreibe ich euch, damit ihr nicht sündiget! Und wenn jemand sündigt, so haben wir einen Fürsprecher bei dem Vater, Jesus Christus, den Gerechten;
2 | und er ist das Sühnopfer für unsre Sünden, aber nicht nur für die unsren, sondern auch für die der ganzen Welt.
3 | Und daran erkennen wir, daß wir ihn erkannt haben, wenn wir seine Gebote halten.
4 | Wer da sagt: Ich habe ihn erkannt, und hält [doch] seine Gebote nicht, der ist ein Lügner, und in einem solchen ist die Wahrheit nicht;
5 | wer aber sein Wort hält, in dem ist wahrlich die Liebe zu Gott vollkommen geworden. Daran erkennen wir, daß wir in ihm sind.
6 | Wer da sagt, er bleibe in ihm, der ist verpflichtet, auch selbst so zu wandeln, wie jener gewandelt ist.
7 | Geliebte, ich schreibe euch nicht ein neues Gebot, sondern ein altes Gebot, das ihr von Anfang an hattet; das alte Gebot ist das Wort, das ihr von Anfang an gehört habt.
8 | Und doch schreibe ich euch ein neues Gebot, was wahr ist in Ihm und in euch; denn die Finsternis vergeht, und das wahre Licht scheint schon.
9 | Wer da sagt, daß er im Lichte sei, und [doch] seinen Bruder haßt, der ist noch immer in der Finsternis.
10 | Wer seinen Bruder liebt, der bleibt im Licht, und nichts Anstößiges ist an ihm;
11 | wer aber seinen Bruder haßt, der ist in der Finsternis und wandelt in der Finsternis und weiß nicht, wohin er geht, weil die Finsternis seine Augen geblendet hat.
12 | Kindlein, ich schreibe euch, weil euch die Sünden vergeben sind um seines Namens willen;
13 | ich schreibe euch Vätern, weil ihr den erkannt habt, der von Anfang an ist; ich schreibe euch Jünglingen, weil ihr den Bösen überwunden habt.
14 | Euch Kindern habe ich geschrieben, weil ihr den Vater erkannt habt; euch Vätern habe ich geschrieben, weil ihr den erkannt habt, der von Anfang an ist; euch Jünglingen habe ich geschrieben, weil ihr stark seid und das Wort Gottes in euch bleibt und ihr den Bösen überwunden habt.
15 | Habt nicht lieb die Welt, noch was in der Welt ist! Wenn jemand die Welt lieb hat, so ist die Liebe zum Vater nicht in ihm.
16 | Denn alles, was in der Welt ist, die Fleischeslust, die Augenlust und das hoffärtige Leben, kommt nicht vom Vater her, sondern von der Welt,
17 | und die Welt vergeht mit ihrer Lust; wer aber den Willen Gottes tut, der bleibt in Ewigkeit.
18 | Kinder, es ist die letzte Stunde! Und wie ihr gehört habt, daß der Antichrist kommt, so sind nun viele Antichristen geworden; daran erkennen wir, daß es die letzte Stunde ist.
19 | Sie sind von uns ausgegangen, aber sie waren nicht von uns; denn wenn sie von uns gewesen wären, so wären sie bei uns geblieben. Aber es sollte offenbar werden, daß nicht alle von uns sind.
20 | Und ihr habt die Salbung von dem Heiligen und wisset alles.
21 | Ich habe euch nicht geschrieben, als kenntet ihr die Wahrheit nicht, sondern weil ihr sie kennet und weil keine Lüge aus der Wahrheit kommt.
22 | Wer ist der Lügner, wenn nicht der, welcher leugnet, daß Jesus der Christus sei? Das ist der Antichrist, der den Vater und den Sohn leugnet!
23 | Wer den Sohn leugnet, der hat auch den Vater nicht; wer den Sohn bekennt, der hat auch den Vater.
24 | Was ihr von Anfang an gehört habt, das bleibe in euch! Wenn in euch bleibt, was ihr von Anfang an gehört habt, so werdet auch ihr in dem Sohne und in dem Vater bleiben.
25 | Und das ist die Verheißung, die er uns verheißen hat: das ewige Leben.
26 | Solches habe ich euch geschrieben betreffs derer, die euch verführen.
27 | Und die Salbung, die ihr von ihm empfangen habt, bleibt in euch, und ihr bedürfet nicht, daß euch jemand lehre; sondern so, wie euch die Salbung selbst über alles belehrt, ist es wahr und keine Lüge, und wie sie euch belehrt hat, so bleibet darin!
28 | Und nun, Kindlein, bleibet in ihm, damit, wenn er erscheint, wir Freudigkeit haben und uns nicht schämen müssen vor ihm bei seiner Wiederkunft.
29 | Wenn ihr wisset, daß er gerecht ist, so erkennet auch, daß jeder, der die Gerechtigkeit übt, von Ihm geboren ist.


Der erste Brief des Johannes

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 3

1 | Sehet, welch eine Liebe hat uns der Vater erzeigt, daß wir Gottes Kinder heißen sollen! Darum erkennt uns die Welt nicht, weil sie Ihn nicht erkannt hat.
2 | Geliebte, wir sind nun Gottes Kinder, und noch ist nicht offenbar geworden, was wir sein werden; wir wissen aber, daß, wenn Er offenbar werden wird, wir Ihm ähnlich sein werden; denn wir werden Ihn sehen, wie er ist.
3 | Und ein jeglicher, der diese Hoffnung auf ihn hat, reinigt sich, gleichwie auch Er rein ist.
4 | Ein jeder, der Sünde tut, übertritt das Gesetz, und die Sünde ist die Gesetzesübertretung.
5 | Und ihr wisset, daß Er erschienen ist, um die Sünden wegzunehmen; und in ihm ist keine Sünde.
6 | Wer in Ihm bleibt, sündigt nicht; wer sündigt, hat Ihn nicht gesehen und nicht erkannt.
7 | Kindlein, niemand verführe euch! Wer die Gerechtigkeit übt, der ist gerecht, gleichwie Er gerecht ist. Wer die Sünde tut, der ist vom Teufel; denn der Teufel sündigt von Anfang an.
8 | Dazu ist der Sohn Gottes erschienen, daß er die Werke des Teufels zerstöre.
9 | Keiner, der aus Gott geboren ist, tut Sünde; denn Sein Same bleibt in ihm, und er kann nicht sündigen, weil er aus Gott geboren ist.
10 | Daran sind die Kinder Gottes und die Kinder des Teufels offenbar: Wer nicht Gerechtigkeit übt, der ist nicht von Gott, ebenso wer seinen Bruder nicht liebt.
11 | Denn das ist die Botschaft, die ihr von Anfang an gehört habt, daß wir einander lieben sollen;
12 | nicht wie Kain, der von dem Argen war und seinen Bruder erschlug! Und warum erschlug er ihn? Weil seine Werke böse waren, die seines Bruders aber gerecht.
13 | Verwundert euch nicht, Brüder, wenn euch die Welt haßt!
14 | Wir wissen, daß wir aus dem Tode zum Leben gelangt sind; denn wir lieben die Brüder. Wer nicht liebt, bleibt im Tode.
15 | Jeder, der seinen Bruder haßt, ist ein Totschläger; und ihr wisset, daß kein Totschläger ewiges Leben bleibend in sich hat.
16 | Daran haben wir die Liebe erkannt, daß er sein Leben für uns eingesetzt hat; auch wir sind schuldig, für die Brüder das Leben einzusetzen.
17 | Wer aber den zeitlichen Lebensunterhalt hat und seinen Bruder darben sieht und sein Herz vor ihm zuschließt, wie bleibt die Liebe Gottes in ihm?
18 | Kindlein, lasset uns nicht mit Worten lieben, noch mit der Zunge, sondern in der Tat und Wahrheit!
19 | Daran erkennen wir, daß wir aus der Wahrheit sind, und damit werden wir unsre Herzen vor Ihm stillen,
20 | daß, wenn unser Herz uns verdammt, Gott größer ist als unser Herz und alles weiß.
21 | Geliebte, wenn unser Herz uns nicht verdammt, so haben wir Freimütigkeit zu Gott;
22 | und was wir bitten, empfangen wir von ihm, weil wir seine Gebote halten und tun, was vor ihm wohlgefällig ist.
23 | Und das ist sein Gebot, daß wir glauben an den Namen seines Sohnes Jesus Christus und einander lieben, nach dem Gebot, das er uns gegeben hat.
24 | Und wer seine Gebote hält, der bleibt in Ihm und Er in ihm; und daran erkennen wir, daß Er in uns bleibt: an dem Geiste, den er uns gegeben hat.


Der erste Brief des Johannes

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 4

1 | Geliebte, glaubet nicht jedem Geist, sondern prüfet die Geister, ob sie von Gott sind! Denn es sind viele falsche Propheten hinausgegangen in die Welt.
2 | Daran erkennet ihr den Geist Gottes: Jeder Geist, der bekennt: «Jesus ist der im Fleisch gekommene Christus», der ist von Gott;
3 | und jeder Geist, der Jesus nicht bekennt, der ist nicht von Gott. Und das ist der Geist des Antichrists, von welchem ihr gehört habt, daß er kommt; und jetzt schon ist er in der Welt.
4 | Kindlein, ihr seid aus Gott und habt jene überwunden, weil der in euch größer ist als der in der Welt.
5 | Sie sind von der Welt; darum reden sie von der Welt, und die Welt hört auf sie.
6 | Wir sind aus Gott. Wer Gott kennt, hört auf uns; wer nicht aus Gott ist, hört nicht auf uns. Daran erkennen wir den Geist der Wahrheit und den Geist des Irrtums.
7 | Geliebte, lasset uns einander lieben! Denn die Liebe ist aus Gott, und wer liebt, der ist aus Gott geboren und kennt Gott.
8 | Wer nicht liebt, kennt Gott nicht; denn Gott ist Liebe.
9 | Darin ist die Liebe Gottes zu uns geoffenbart worden, daß Gott seinen eingeborenen Sohn in die Welt gesandt hat, damit wir durch ihn leben möchten.
10 | Darin besteht die Liebe, nicht daß wir Gott geliebt haben, sondern daß Er uns geliebt und seinen Sohn gesandt hat als Sühnopfer für unsre Sünden.
11 | Geliebte, wenn Gott uns so geliebt hat, so sind auch wir schuldig, einander zu lieben.
12 | Niemand hat Gott je gesehen; wenn wir einander lieben, so bleibt Gott in uns, und seine Liebe ist in uns vollkommen geworden.
13 | Daran erkennen wir, daß wir in Ihm bleiben und Er in uns, daß er uns von seinem Geiste gegeben hat.
14 | Und wir haben gesehen und bezeugen, daß der Vater den Sohn gesandt hat als Retter der Welt.
15 | Wer nun bekennt, daß Jesus der Sohn Gottes ist, in dem bleibt Gott und er in Gott.
16 | Und wir haben erkannt und geglaubt die Liebe, die Gott zu uns hat; Gott ist Liebe, und wer in der Liebe bleibt, der bleibt in Gott und Gott in ihm.
17 | Darin ist die Liebe bei uns vollkommen geworden, daß wir Freimütigkeit haben am Tage des Gerichts, denn gleichwie Er ist, so sind auch wir in dieser Welt.
18 | Furcht ist nicht in der Liebe, sondern die völlige Liebe treibt die Furcht aus, denn die Furcht macht Pein; wer sich aber fürchtet, ist nicht vollkommen geworden in der Liebe.
19 | Wir lieben, weil er uns zuerst geliebt hat.
20 | Wenn jemand sagt: Ich liebe Gott, und seinen Bruder [doch] haßt, so ist er ein Lügner; denn wer seinen Bruder nicht liebt, den er sieht, der kann Gott nicht lieben, den er nicht sieht!
21 | Und dieses Gebot haben wir von ihm, daß, wer Gott liebt, auch seinen Bruder lieben soll.


Der erste Brief des Johannes

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 5

1 | Jeder, der glaubt, daß Jesus der Christus ist, ist aus Gott geboren; und wer Den liebt, der ihn geboren hat, der liebt auch den, der aus Ihm geboren ist.
2 | Daran erkennen wir, daß wir Gottes Kinder lieben, wenn wir Gott lieben und seine Gebote befolgen.
3 | Denn das ist die Liebe zu Gott, daß wir seine Gebote halten, und seine Gebote sind nicht schwer.
4 | Denn alles, was aus Gott geboren ist, überwindet die Welt; und unser Glaube ist der Sieg, der die Welt überwunden hat.
5 | Wer ist es, der die Welt überwindet, wenn nicht der, welcher glaubt, daß Jesus der Sohn Gottes ist?
6 | Er ist es, der mit Wasser und Blut gekommen ist, Jesus Christus; nicht mit Wasser allein, sondern mit Wasser und Blut.
7 | Und der Geist ist es, der bezeugt, weil der Geist die Wahrheit ist.
8 | Denn drei sind es, die bezeugen: der Geist und das Wasser und das Blut, und die drei sind einig.
9 | Wenn wir das Zeugnis der Menschen annehmen, so ist das Zeugnis Gottes größer; denn das ist das Zeugnis Gottes, daß er von seinem Sohne Zeugnis abgelegt hat.
10 | Wer an den Sohn Gottes glaubt, der hat das Zeugnis in sich; wer Gott nicht glaubt, hat ihn zum Lügner gemacht, weil er nicht an das Zeugnis geglaubt hat, welches Gott von seinem Sohne abgelegt hat.
11 | Und darin besteht das Zeugnis, daß uns Gott ewiges Leben gegeben hat, und dieses Leben ist in seinem Sohne.
12 | Wer den Sohn hat, der hat das Leben; wer den Sohn Gottes nicht hat, der hat das Leben nicht.
13 | Solches habe ich euch geschrieben, damit ihr wisset, daß ihr ewiges Leben habt, die ihr an den Namen des Sohnes Gottes glaubt.
14 | Und das ist die Freimütigkeit, die wir ihm gegenüber haben, daß, wenn wir seinem Willen gemäß um etwas bitten, er uns hört.
15 | Und wenn wir wissen, daß er uns hört, um was wir auch bitten, so wissen wir, daß wir das Erbetene haben, das wir von ihm erbeten haben.
16 | Wenn jemand seinen Bruder sündigen sieht, eine Sünde nicht zum Tode, so soll er bitten, und Er wird ihm Leben geben, solchen, die nicht zum Tode sündigen. Es gibt eine Sünde zum Tode; daß man für eine solche bitten soll, sage ich nicht!
17 | Jede Ungerechtigkeit ist Sünde; aber es gibt Sünde; nicht zum Tode.
18 | Wir wissen, daß jeder, der aus Gott geboren ist, nicht sündigt; sondern wer aus Gott geboren ist, hütet sich, und der Arge tastet ihn nicht an.
19 | Wir wissen, daß wir aus Gott sind und die ganze Welt im argen liegt;
20 | wir wissen aber, daß der Sohn Gottes gekommen ist und uns einen Sinn gegeben hat, daß wir den Wahrhaftigen erkennen. Und wir sind in dem Wahrhaftigen, in seinem Sohne Jesus Christus. Dieser ist der wahrhaftige Gott und das ewige Leben.
21 | Kindlein, hütet euch vor den Abgöttern!


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Als nun die Zeit kam, daß David sterben sollte, gebot er seinem Sohne Salomo und sprach:
2 | Ich gehe hin den Weg aller Welt. So sei nun stark und sei ein Mann
3 | und beobachte die Verordnungen des HERRN, deines Gottes, daß du in seinen Wegen wandelst, seine Satzungen, seine Gebote, seine Rechte und seine Zeugnisse haltest, wie im Gesetze Moses geschrieben steht, auf daß du weislich vollbringest alles, was du tust und wohin du dich wendest;
4 | daß der HERR sein Wort bestätige, das er über mich geredet hat, indem er sagte: Werden deine Kinder auf ihre Wege achten, daß sie in Wahrheit vor mir wandeln, mit ihrem ganzen Herzen und mit ihrer ganzen Seele, so soll es dir nimmer (sprach er) an einem Manne fehlen auf dem Throne Israels!
5 | Du weißt aber auch, was mir Joab, der Sohn der Zeruja, getan hat, wie er an den beiden Heerführern Israels, an Abner, dem Sohne Ners, und an Amasa, dem Sohne Jeters, gehandelt hat, wie er sie umgebracht und also Kriegsblut [mitten] im Frieden vergossen und Kriegsblut an seinen Gürtel getan hat, der um seine Lenden war, und an die Schuhe, die an seinen Füßen waren.
6 | So handle nun nach deiner Weisheit, daß du seine grauen Haare nicht in Frieden ins Totenreich fahren lässest!
7 | Aber den Kindern Barsillais, des Gileaditers, sollst du Barmherzigkeit erweisen, daß sie unter denen seien, die an deinem Tische essen, denn ebenso hielten sie sich zu mir, als ich vor deinem Bruder Absalom floh.
8 | Und siehe, du hast bei dir Simei, den Sohn Geras, den Benjaminiter, von Bachurim, der mir bitter und schändlich fluchte zu der Zeit, als ich nach Mahanaim ging. Als er aber dann an den Jordan herab mir entgegenkam, da schwur ich ihm bei dem HERRN und sprach: Ich will dich nicht mit dem Schwerte töten!
9 | Nun aber laß du ihn nicht ungestraft; denn du bist ein weiser Mann und wirst wohl wissen, was du ihm tun sollst, daß du seine grauen Haare mit Blut ins Totenreich hinunter bringest.
10 | Und David entschlief mit seinen Vätern und ward begraben in der Stadt Davids.
11 | Die Zeit aber, die David über Israel regierte, betrug vierzig Jahre. Sieben Jahre lang war er König zu Hebron und dreiunddreißig Jahre lang zu Jerusalem.
12 | Und Salomo saß auf dem Throne seines Vaters David, und sein Königtum ward fest gegründet.
13 | Adonia aber, der Sohn der Haggit, kam hinein zu Batseba, der Mutter Salomos. Und sie sprach: Kommst du auch in Frieden? Er sprach: Ja, in Frieden!
14 | Und er sprach: Ich habe mit dir zu reden.
15 | Sie sprach: Sage her! Er sprach: Du weißt, daß das Königtum mein war und daß ganz Israel sein Angesicht auf mich gerichtet hatte, daß ich König sein sollte; nun aber ist mir das Königtum entgangen und meinem Bruder zugefallen; denn es war ihm vom HERRN bestimmt.
16 | Nun habe ich eine Bitte an dich; die wollest du mir nicht abschlagen. Sie sprach zu ihm:
17 | Sage her! Er sprach: Rede doch mit dem König Salomo (denn dich wird er nicht abweisen), daß er mir Abisag von Sunem zum Weibe gebe.
18 | Batseba sprach: Gut, ich will deinetwegen mit dem König reden!
19 | Also kam Batseba hinein zum König Salomo, mit ihm zu reden wegen Adonia. Und der König stand auf und ging ihr entgegen und verneigte sich vor ihr und setzte sich auf seinen Thron. Und auch der Mutter des Königs ward ein Thron hingestellt, daß sie sich zu seiner Rechten setzte.
20 | Und sie sprach: Ich habe eine kleine Bitte an dich, die wollest du mir nicht abschlagen! Der König sprach zu ihr: Bitte, meine Mutter; denn dich werde ich nicht abweisen!
21 | Sie sprach: Man gebe Abisag von Sunem deinem Bruder Adonia zum Weibe!
22 | Da antwortete der König Salomo und sprach zu seiner Mutter: Und warum bittest du für Adonia um Abisag von Sunem? Verlange für ihn auch das Königreich; denn er ist mein älterer Bruder und hat Abjatar, den Priester, und Joab, den Sohn der Zeruja, auf seiner Seite!
23 | Und der König Salomo schwur bei dem HERRN und sprach: Gott tue mir dies und das! Adonia soll das wider sein Leben geredet haben!
24 | Und nun, so wahr der HERR lebt, der mich bestätigt und mich auf den Thron meines Vaters David gesetzt und mir ein Haus gemacht, wie er gesagt hat: Heute soll Adonia sterben!
25 | Und der König Salomo sandte Benaja, den Sohn Jojadas; der schlug ihn, daß er starb.
26 | Und zu dem Priester Abjatar sprach der König: Gehe hin nach Anatot, auf deinen Acker; denn du bist ein Mann des Todes; aber ich will dich heute nicht töten, denn du hast die Lade Gottes, des HERRN, getragen vor meinem Vater David und hast mitgelitten alles, was mein Vater gelitten hat.
27 | Also verstieß Salomo den Abjatar, daß er nicht mehr Priester des HERRN sein durfte, wodurch das Wort des HERRN erfüllt wurde, das er zu Silo über das Haus Elis geredet hatte.
28 | Und das Gerücht davon kam vor Joab; denn Joab hing an Adonia, während er sich nicht zu Absalom gehalten hatte. Da floh Joab in das Zelt des HERRN und faßte die Hörner des Altars.
29 | Und es ward dem König Salomo gesagt: Joab ist zum Zelte des HERRN geflohen und siehe, er steht am Altar! Da sandte Salomo Benaja, den Sohn Jojadas, und sprach: Geh, erschlage ihn!
30 | Als nun Benaja zum Zelte des HERRN kam, sprach er zu ihm: So spricht der König: Gehe heraus! Er sprach: Nein, sondern hier will ich sterben! Und Benaja sagte solches dem König wieder und sprach: Also hat Joab gesprochen, und also hat er mir geantwortet!
31 | Der König sprach zu ihm: Tue, wie er gesagt hat; erschlage ihn und begrabe ihn, daß du das Blut, das Joab ohne Grund vergossen hat, von mir und meines Vaters Hause wendest
32 | und daß der HERR sein Blut auf seinen eigenen Kopf kommen lasse, weil er zwei Männer erschlagen hat, die gerechter und besser waren als er, und sie mit dem Schwert umgebracht hat, da mein Vater David nichts darum wußte: nämlich Abner, den Sohn Ners, den Feldhauptmann Israels, und Amasa, den Sohn Jeters, den Feldhauptmann Judas.
33 | Ihr Blut komme auf Joabs Kopf und auf den Kopf seines Samens ewiglich; David aber und sein Same, sein Haus und sein Thron, habe ewiglich Frieden von dem HERRN!
34 | Da ging Benaja, der Sohn Jojadas, hinauf und schlug ihn und tötete ihn; und er ward in seinem Hause begraben in der Wüste.
35 | Da setzte der König Benaja, den Sohn Jojadas, an seine Statt über das Heer; den Priester Zadok aber setzte der König an Abjatars Statt.
36 | Und der König sandte hin und ließ Simei rufen und sprach zu ihm: Baue dir ein Haus zu Jerusalem und wohne daselbst und gehe nicht von dannen heraus, weder hierhin noch dorthin!
37 | An welchem Tage du hinausgehen und den Bach Kidron überschreiten wirst, sollst du wissen, daß du gewiß sterben mußt; dein Blut sei auf deinem Kopf!
38 | Simei sprach zum König: Das Wort ist gut; wie mein Herr, der König, gesagt hat, so wird dein Knecht tun! Also wohnte Simei zu Jerusalem lange Zeit.
39 | Es begab sich aber nach drei Jahren, daß dem Simei zwei Knechte entliefen zu Achis, dem Sohne Maachas, dem König zu Gat. Und es ward dem Simei angezeigt: Siehe, deine Knechte sind zu Gat!
40 | Da machte sich Simei auf und sattelte seinen Esel und ritt nach Gat zu Achis, um seine Knechte zu suchen. Und Simei kam wieder und brachte seine Knechte von Gat zurück.
41 | Da ward dem Salomo angezeigt, daß Simei von Jerusalem nach Gat gegangen und wiedergekommen sei.
42 | Da sandte der König hin und ließ Simei rufen und sprach zu ihm: Habe ich von dir nicht einen Eid genommen bei dem HERRN und dir bezeugt und gesagt: An welchem Tage du ausziehen und hierhin oder dorthin gehen wirst, mußt du gewiß sterben? Und du sprachst zu mir: Das Wort ist gut; ich habe es gehört!
43 | Warum hast du dich denn nicht gehalten an den Eid bei dem HERRN und an das Gebot, das ich dir gegeben habe?
44 | Und der König sprach zu Simei: Du weißt alle Bosheit, deren dein Herz bewußt ist, die du meinem Vater David zugefügt hast. So möge nun der HERR deine Bosheit auf deinen eigenen Kopf kommen lassen!
45 | Aber der König Salomo sei gesegnet, und der Thron Davids stehe fest vor dem HERRN ewiglich!
46 | Und der König gebot Benaja, dem Sohne Jojadas; der ging hinaus und schlug ihn, daß er starb.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Als nun die Königsherrschaft in Salomos Hand befestigt war, verschwägerte sich Salomo mit dem Pharao, dem König von Ägypten, und nahm die Tochter des Pharao und brachte sie in die Stadt Davids, bis er sein Haus und das Haus des HERRN und die Mauern um Jerusalem her fertiggebaut hatte.
2 | Nur opferte das Volk noch auf den Höhen; denn dem Namen des HERRN war noch kein Haus gebaut bis auf jene Zeit.
3 | Salomo aber liebte den HERRN, so daß er in den Satzungen seines Vaters David wandelte; nur opferte und räucherte er auf den Höhen.
4 | Und der König ging nach Gibeon, um daselbst zu opfern; denn das war die bedeutendste Höhe. Und Salomo opferte tausend Brandopfer auf jenem Altar.
5 | Zu Gibeon erschien der HERR dem Salomo des Nachts im Traume. Und Gott sprach: Bitte, was ich dir geben soll!
6 | Salomo sprach: Du hast deinem Knechte, meinem Vater David, große Gnade erwiesen, wie er denn vor dir gewandelt ist in Wahrheit und Gerechtigkeit und mit aufrichtigem Herzen gegen dich, und du hast ihm diese große Gnade bewahrt und ihm einen Sohn gegeben, der heute auf seinem Throne sitzt.
7 | Weil nun du, o HERR, mein Gott, deinen Knecht an meines Vaters David Statt zum König gemacht hast, ich aber ein junger Knabe bin, der weder ein noch auszugehen weiß;
8 | und weil dein Knecht mitten unter deinem Volke ist, das du erwählt hast, welches so groß ist, daß es niemand zählen noch vor Menge berechnen kann;
9 | so wollest du deinem Knecht ein verständiges Herz geben, daß er dein Volk zu richten wisse und unterscheiden könne, was gut und böse ist. Denn wer vermag dieses dein ansehnliches Volk zu richten?
10 | Das gefiel dem HERRN wohl, daß Salomo um solches bat.
11 | Und Gott sprach zu ihm: Weil du um solches bittest, und bittest nicht um Reichtum und bittest nicht um das Leben deiner Feinde, sondern bittest um Verstand zur Rechtspflege,
12 | siehe, so habe ich nach deinen Worten getan. Siehe, ich habe dir ein weises und verständiges Herz gegeben, daß deinesgleichen vor dir nicht gewesen ist und auch nach dir nicht aufkommen wird;
13 | dazu habe ich dir auch gegeben, was du nicht gebeten hast, Reichtum und Ehre, daß deinesgleichen nicht sein soll unter den Königen dein ganzes Leben lang.
14 | Und so du in meinen Wegen wandeln wirst, daß du meine Satzungen und Gebote beobachtest, wie dein Vater David gewandelt ist, so will ich dir ein langes Leben geben!
15 | Und als Salomo erwachte, siehe, da war es ein Traum. Als er nun nach Jerusalem kam, trat er vor die Bundeslade des HERRN und opferte Brandopfer und Dankopfer und machte allen seinen Knechten ein Mahl.
16 | Zu der Zeit kamen zwei Dirnen zum König und traten vor ihn.
17 | Und das eine Weib sprach: Ach, mein Herr, ich und dieses Weib wohnten in einem Hause, und ich gebar bei ihr im Hause;
18 | und drei Tage, nachdem ich geboren hatte, gebar sie auch. Und wir waren beieinander, und kein Fremder war mit uns im Hause, nur wir beide waren im Hause.
19 | Und der Sohn dieses Weibes starb in der Nacht; denn sie hatte ihn im Schlafe erdrückt.
20 | Und sie stand mitten in der Nacht auf und nahm meinen Sohn von meiner Seite, als deine Magd schlief, und legte ihn an ihren Busen, und ihren toten Sohn legte sie an meinen Busen.
21 | Und als ich am Morgen aufstand, meinen Sohn zu säugen, siehe, da war er tot! Aber am Morgen sah ich ihn genau an und siehe, es war nicht mein Sohn, den ich geboren hatte.
22 | Das andere Weib sprach: Nicht also, sondern mein Sohn lebt, und dein Sohn ist tot! Jene aber sprach: Nicht also, dein Sohn ist tot und mein Sohn lebt! Also redeten sie vor dem König.
23 | Und der König sprach: Diese spricht: Der Sohn, der lebt, ist mein Sohn, und dein Sohn ist tot! Jene spricht: Nicht also, dein Sohn ist tot, und mein Sohn lebt!
24 | Da sprach der König: Bringet mir ein Schwert! Und als das Schwert vor den König gebracht ward,
25 | sprach der König: Zerschneide das lebendige Kind in zwei Teile und gebt dieser die eine Hälfte und jener die andere Hälfte!
26 | Da sprach die Frau, welchem der lebendige Sohn gehörte, zum König (denn ihr Erbarmen über ihren Sohn regte sich in ihr) und sagte: Bitte, mein Herr, gebt ihr das lebendige Kind und tötet es nicht! Jene aber sprach: Es sei weder mein noch dein; teilet es!
27 | Da antwortete der König und sprach: Gebt dieser das lebendige Kind und tötet es nicht! Sie ist seine Mutter!
28 | Als nun ganz Israel vernahm, was für ein Urteil der König gefällt hatte, fürchteten sie sich vor dem König; denn sie sahen, daß die Weisheit Gottes in seinem Herzen war, um Recht zu schaffen.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und der König Salomo regierte über ganz Israel. Und dies waren seine obersten Beamten:
2 | Asarja, der Sohn Zadoks, war Priester.
3 | Elihoreph und Achija, die beiden Söhne Sisas, waren Schreiber; Josaphat, der Sohn Achiluds, war Kanzler,
4 | und Benaja, der Sohn Jojadas, war Feldhauptmann; Zadok aber und Abjatar waren Priester;
5 | Asarja, der Sohn Natans, war über die Beamten; Sabud, der Sohn Natans, war Priester, des Königs Freund.
6 | Achisar war über das Haus gesetzt, und Adoniram, der Sohn Abdas, war Fronmeister.
7 | Und Salomo hatte zwölf Vögte über ganz Israel, die den König und sein Haus mit Speise versorgten; je einen Monat im Jahre lag jedem die Versorgung ob.
8 | Und sie hießen also: Der Sohn Churs auf dem Gebirge Ephraim;
9 | der Sohn Dekers zu Makaz und zu Saalbim und zu Beth-Semes und zu Elon bis Beth-Chanan;
10 | der Sohn Heseds zu Arubbot, über Socho und das ganze Land Hepher;
11 | der Sohn Abinadabs über ganz Naphet-Dor. Dieser hatte Taphat, Salomos Tochter, zum Weibe.
12 | Baana, der Sohn Achiluds, zu Taanach und Megiddo und über das ganze Beth-Sean, welches neben Zartan unterhalb Jesreel liegt, von Beth-Sean bis nach Abel-Mechola, bis jenseits Jokmeam.
13 | Der Sohn Gebers zu Ramot in Gilead, der hatte die Dörfer Jairs, des Sohnes Manasses, in Gilead und die Gegend Argob, die in Basan liegt; sechzig große Städte, mit Mauern und ehernen Riegeln verwahrt.
14 | Achinadab, der Sohn Iddos, zu Mahanaim; Achimaaz in Naphtali;
15 | auch er hatte eine Tochter Salomos, Basmat, zum Weibe.
16 | Baana, der Sohn Husais, in Asser und Bealot.
17 | Josaphat, der Sohn Paruahas, in Issaschar.
18 | Simei, der Sohn Elas, in Benjamin.
19 | Geber, der Sohn Uris, im Lande Gilead, im Lande Sihons, des Königs der Amoriter, und Ogs, des Königs von Basan. Nur ein Vogt war in diesem Lande.
20 | Aber Juda und Israel waren zahlreich wie der Sand am Meer. Sie aßen und tranken und waren fröhlich.
21 | Also war Salomo Herrscher über alle Königreiche, vom [Euphrat-]Strome bis zum Philisterlande und bis an die Grenze Ägyptens; sie brachten ihm Gaben und dienten ihm sein Leben lang.
22 | Salomo aber bedurfte zum Unterhalt täglich dreißig Kor Semmelmehl und dreißig Kor anderes Mehl;
23 | zehn gemästete Rinder und zwanzig Weiderinder und hundert Schafe, ausgenommen die Hirsche und Gazellen und Damhirsche und das gemästete Geflügel.
24 | Denn er herrschte im ganzen Lande diesseits des [Euphrat-]Stromes von Tiphsach bis nach Gaza, über alle Könige diesseits des Stromes und hatte Frieden auf allen Seiten ringsum;
25 | so daß Juda und Israel sicher wohnten, ein jeder unter seinem Weinstock und unter seinem Feigenbaum, von Dan bis Beerseba, solange Salomo lebte.
26 | Und Salomo hatte vierzigtausend Gespann Rosse für seine Wagen und zwölftausend Reitpferde.
27 | Und jene Vögte versorgten den König Salomo mit Speise; und alles, was zum Tische des Königs Salomo gehörte, brachte ein jeder in seinem Monat; sie ließen es an nichts mangeln.
28 | Auch die Gerste und das Stroh für die Rosse und Wagenpferde brachten sie an den Ort, da er war, ein jeder nach seiner Ordnung.
29 | Und Gott gab Salomo Weisheit und sehr viel Verstand und Weite des Herzens, wie der Sand, der am Meeresufer liegt.
30 | Und die Weisheit Salomos war größer als die Weisheit aller Söhne des Morgenlandes und als alle Weisheit der Ägypter.
31 | Ja, er war weiser als alle Menschen, auch weiser als Etan, der Esrachiter, und Heman und Kalkol und Dardan, die Söhne Machols; und er ward berühmt unter allen Nationen ringsum.
32 | Und er redete dreitausend Sprüche; und seiner Lieder waren tausendundfünf.
33 | Er redete auch von den Bäumen, von der Zeder auf dem Libanon bis zum Ysop, der aus der Mauer wächst. Auch redete er vom Vieh, von den Vögeln, von den Reptilien und von den Fischen.
34 | Und es kamen aus allen Völkern, Salomos Weisheit zu hören, von allen Königen auf Erden, die von seiner Weisheit gehört hatten.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und Hiram, der König zu Tyrus, sandte seine Knechte zu Salomo; denn er hatte gehört, daß man ihn an seines Vaters Statt zum König gesalbt hatte; denn Hiram liebte David sein Leben lang.
2 | Und Salomo sandte zu Hiram und ließ ihm sagen:
3 | Du weißt, daß mein Vater David dem Namen des HERRN, seines Gottes, kein Haus bauen konnte wegen der Kriege, in die seine Nachbarn ihn verwickelten, bis der HERR sie unter seine Fußsohlen legte.
4 | Nun aber hat mir der HERR, mein Gott, ringsum Ruhe gegeben, so daß weder ein Widersacher noch ein boshafter Angriff zu erwarten ist.
5 | Siehe, nun habe ich gedacht, dem Namen des HERRN, meines Gottes, ein Haus zu bauen, wie der HERR zu meinem Vater David gesagt hat, indem er sprach: Dein Sohn, den ich an deiner Statt auf den Thron setzen werde, der soll meinem Namen ein Haus bauen!
6 | So gebiete nun, daß man mir Zedern vom Libanon haue; und meine Knechte sollen mit deinen Knechten sein, und den Lohn deiner Knechte will ich dir geben, soviel du verlangst; denn dir ist bekannt, daß niemand unter uns ist, der Holz zu hauen weiß wie die Zidonier.
7 | Als nun Hiram die Worte Salomos hörte, freute er sich hoch und sprach: Der HERR sei heute gelobt, der David einen weisen Sohn gegeben hat über dieses große Volk!
8 | Und Hiram sandte zu Salomo und ließ ihm sagen: Ich habe [die Botschaft] gehört, die du mir gesandt hast; ich will tun nach all deinem Begehren betreffs des Zedern und Zypressenholzes.
9 | Meine Knechte sollen die Stämme vom Libanon an das Meer hinabbringen; darauf will ich sie zu Flößen machen auf dem Meere bis an den Ort, den du mir wirst sagen lassen, und ich will sie selbst wieder zerlegen, und du sollst sie holen lassen. Aber du sollst auch mein Begehren erfüllen und meinem Gesinde Speise geben!
10 | Also gab Hiram dem Salomo Zedern und Zypressenholz nach all seinem Begehren.
11 | Salomo aber gab dem Hiram zwanzigtausend Kor Weizen zur Speise für sein Gesinde und zwanzig Kor gestoßenes Öl. Solches gab Salomo dem Hiram alljährlich.
12 | Und der HERR gab Salomo Weisheit, wie er ihm verheißen hatte; und es war Friede zwischen Hiram und Salomo; und die beiden machten einen Bund miteinander.
13 | Der König Salomo hob auch aus ganz Israel Fronarbeiter aus, und es waren ihrer dreißigtausend Mann.
14 | Und er sandte sie abwechselnd auf den Libanon, jeden Monat zehntausend Mann, so daß sie einen Monat auf dem Libanon waren und zwei Monate daheim. Und Adoniram war über die Fronarbeiter gesetzt.
15 | Und Salomo hatte siebzigtausend Lastträger und achtzigtausend Steinmetzen im Gebirge,
16 | ohne die Oberaufseher Salomos, die über das Werk gesetzt waren, nämlich dreitausenddreihundert, welche über das Volk, das am Werk arbeitete, zu gebieten hatten.
17 | Und der König gebot, und sie brachen große Steine aus, kostbare Steine, nämlich Quadersteine zum Grunde des Hauses.
18 | Und die Bauleute Salomos und die Bauleute Hirams und die Gibliter behieben sie und richteten das Holz und die Steine zum Bau des Hauses.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Im 480. Jahr nach dem Auszug der Kinder Israel aus Ägypten, im vierten Jahre der Regierung Salomos über Israel, im Monat Siv, das ist der zweite Monat, baute er dem HERRN das Haus.
2 | Das Haus aber, das der König Salomo dem HERRN baute, war sechzig Ellen lang, zwanzig Ellen breit und dreißig Ellen hoch.
3 | Und er baute eine Halle vor dem Tempelhaus, zwanzig Ellen lang, gemäß der Breite des Hauses, und zehn Ellen breit, vor dem Hause her.
4 | Und er machte an das Haus Fenster mit festeingefügtem Gitterwerk.
5 | Und er baute an die Wand des Hauses einen Anbau ringsum gegen die Wand des Hauses, sowohl des Tempels, als auch des Chors, und machte Seitengemächer ringsum.
6 | Das unterste Stockwerk war fünf Ellen breit, das mittlere sechs Ellen und das dritte sieben Ellen breit; denn er machte Absätze an der Außenseite des Hauses ringsum, so daß sie nicht in die Wände des Hauses eingriffen.
7 | Und als das Haus gebaut ward, wurde es aus Steinen, die fertig behauen aus dem Bruch kamen, gebaut, so daß man weder Hammer noch Meißel noch sonst ein eisernes Werkzeug im Hause hörte, während es gebaut wurde.
8 | Der Eingang zum untersten Stockwerk befand sich an der rechten Seite des Hauses, und man stieg auf Wendeltreppen hinauf zum mittleren und vom mittleren zum dritten Stockwerk.
9 | Also baute er das Haus und vollendete es und deckte das Haus mit Brettern und Balkenreihen von Zedernholz.
10 | Er baute auch die Stockwerke am ganzen Haus, [jedes] fünf Ellen hoch, und verband sie mit dem Haus durch Zedernbalken.
11 | Und es erging ein Wort des HERRN an Salomo, das lautete also:
12 | Dieses Haus betreffend, das du gebaut hast: Wirst du in meinen Satzungen wandeln und alle meine Gebote halten und beobachten, so daß du darin wandelst, so will ich mein Wort an dir erfüllen, das ich deinem Vater David verheißen habe;
13 | und ich will mitten unter den Kindern Israel wohnen und will mein Volk Israel nicht verlassen!
14 | Also baute Salomo das Haus und vollendete es.
15 | Und er bekleidete die Wände des Hauses inwendig mit Brettern von Zedern, von des Hauses Boden an bis an die Balken der Decke, und täfelte es mit Holz inwendig und belegte den Boden des Hauses mit Brettern von Zypressenholz.
16 | Und er baute in einem Abstand von zwanzig Ellen von der hintern Seite des Hauses eine zederne Wand, vom Boden bis zum Gebälk, und baute es inwendig aus zum Chor, zum Allerheiligsten.
17 | Aber das Tempelhaus vor dem Chor war vierzig Ellen lang.
18 | Und das Zedernholz inwendig am Hause war Schnitzwerk von Koloquinten und aufgebrochenen Blumen. Alles war von Zedernholz, so daß man keinen Stein sah.
19 | Aber den Chor richtete er im Innern des Hauses her, um die Bundeslade des HERRN dorthin zu stellen.
20 | Und vor dem Chor; welcher zwanzig Ellen lang und zwanzig Ellen breit und zwanzig Ellen hoch und mit feinem Gold überzogen war; täfelte er den Altar mit Zedernholz.
21 | Und Salomo überzog das Haus inwendig mit feinem Gold, und er zog goldene Ketten vor dem Chore her, den er mit Gold überzogen hatte,
22 | also daß das ganze Haus völlig mit Gold überzogen war. Auch den Altar, der vor dem Chor stand, überzog er mit Gold.
23 | Er machte im Chor auch zwei Cherubim von Ölbaumholz, zehn Ellen hoch.
24 | Fünf Ellen maß der eine Flügel des Cherubs und fünf Ellen der andere Flügel des Cherubs; zehn Ellen waren vom Ende des einen Flügels bis zum Ende des andern Flügels.
25 | Auch der andere Cherub hatte zehn Ellen [Flügelweite]. Beide Cherubim hatten gleiches Maß und gleiche Form.
26 | Die Höhe des einen Cherubs betrug zehn Ellen, ebenso die Höhe des andern Cherubs.
27 | Und er tat die Cherubim mitten ins innerste Haus. Und die Cherubim breiteten ihre Flügel aus, so daß der Flügel des einen Cherubs die eine Wand und der Flügel des andern Cherubs die andere Wand berührte. Aber in der Mitte des Hauses berührte ein Flügel den andern.
28 | Und er überzog die Cherubim mit Gold.
29 | Und an allen Wänden des Hauses ließ er Schnitzwerk anbringen von Cherubim, Palmen und aufgebrochenen Blumen, innerhalb und außerhalb.
30 | Auch den Boden des Hauses überzog er mit Gold, innerhalb und außerhalb.
31 | Den Eingang zum Chor machte er mit Türen von Ölbaumholz, Gesimse und Pfosten im Fünfeck.
32 | Und er machte zwei Türflügel von Ölbaumholz und ließ darauf Schnitzwerk von Cherubim, Palmen und aufgebrochenen Blumen anbringen und überzog sie mit Gold; auch die Cherubim und die Palmen überzog er mit Gold.
33 | Ebenso machte er auch am Eingang des Tempels viereckige Pfosten von Ölbaumholz
34 | und zwei Türflügel aus Zypressenholz; aus zwei drehbaren Blättern bestand der eine Flügel, und aus zwei drehbaren Blättern der andere Flügel.
35 | Und er machte darauf Schnitzwerk von Cherubim, Palmen und aufgebrochenen Blumen und überzog sie mit Gold, das dem Schnitzwerk angepaßt war.
36 | Auch baute er den innern Vorhof mit drei Lagen Quadersteinen und einer Lage Zedernbalken.
37 | Im vierten Jahre, im Monat Siv, war der Grund zum Hause des HERRN gelegt worden.
38 | Und im elften Jahre, im Monat Bul, das ist im achten Monat, ward das Haus vollendet nach allen seinen Plänen und Vorschriften, so daß er sieben Jahre lang daran gebaut hatte.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Aber an seinem Hause baute Salomo dreizehn Jahre lang, bis er es vollendet hatte.
2 | Er baute nämlich das Haus des Libanon-Waldes; hundert Ellen lang, fünfzig Ellen breit und dreißig Ellen hoch; auf vier Reihen von zedernen Säulen, auf denen zederne Balken lagen;
3 | und ein Dach von Zedernholz oben über den Gemächern, die über den Säulen lagen, deren fünfundvierzig waren, je fünfzehn auf einer Reihe.
4 | Und es waren drei Reihen Balken, und die Fenster lagen einander gegenüber, dreimal.
5 | Und alle Türen und Pfosten waren viereckig, aus Gebälk, und ein Fenster dem andern gegenüber, dreimal.
6 | Und er machte eine Säulenhalle, fünfzig Ellen lang und dreißig Ellen breit, und noch eine Vorhalle mit Säulen und einer Schwelle davor.
7 | Dazu machte er eine Thronhalle, um dort zu richten, nämlich die Gerichtshalle, und er täfelte sie mit Zedernholz vom Fußboden bis zu den Balken der Decke.
8 | Und sein Haus, da er wohnte, im andern Hof, einwärts von der Halle, war von der gleichen Bauart. Salomo baute auch für die Tochter des Pharao, die er zur Gemahlin genommen hatte, ein Haus gleich dieser Halle.
9 | Solches alles ward gemacht aus kostbaren Steinen, nach der Schnur behauen, mit der Säge geschnitten auf der Innen und Außenseite, vom Grunde an bis zum Dach, und draußen bis zum großen Hof.
10 | Die Grundfesten aber bestanden aus kostbaren, großen Steinen, aus Steinen von zehn Ellen und Steinen von acht Ellen [Länge],
11 | und darüber lagen kostbare Steine, nach dem Maß behauen, und Zedernbalken.
12 | Aber der große Hof, ringsumher, hatte [eine Mauer von] drei Lagen behauener Steine und einer Lage Zedernbalken; ebenso der innere Hof des Hauses des HERRN und die Halle des Hauses.
13 | Und der König Salomo sandte hin und ließ Hiram von Tyrus holen;
14 | der war Sohn einer Witwe aus dem Stamme Naphtali, sein Vater war ein Mann von Tyrus, ein Erzschmied. Der war voll Weisheit, Verstand und Kunstsinn, um allerlei Arbeiten in Erz auszuführen. Er kam zum König Salomo und führte alle Arbeiten für ihn aus.
15 | Er goß die beiden ehernen Säulen; achtzehn Ellen hoch war jede Säule, ein Faden von zwölf Ellen vermochte sie zu umspannen.
16 | Und er machte zwei Knäufe, aus Erz gegossen, um sie oben auf die Säulen zu setzen, und jeder Knauf war fünf Ellen hoch.
17 | Kränze, als wären sie geflochten, und Schnüre wie Ketten, waren an den Knäufen oben auf den Säulen, sieben an dem einen Knauf und sieben an dem andern Knauf.
18 | Und so machte er die Säulen; und zwei Reihen von Granatäpfeln gingen rings um das eine Flechtwerk, um die Knäufe zu bedecken, die oben auf den Säulen waren, und ebenso machte er es an dem andern Knauf.
19 | Und die Knäufe oben auf den Säulen waren gemacht wie Lilien, vier Ellen [hoch].
20 | Und die Knäufe auf den beiden Säulen hatten auch oberhalb, nahe bei der Ausbauchung, welche über dem Flechtwerk war, zweihundert Granatäpfel, ringsum in Reihen geordnet.
21 | Und er richtete die Säulen auf bei der Halle des Tempels und nannte die, welche er zur Rechten setzte, Jachin, und die zur Linken hieß er Boas.
22 | Und oben auf die Säulen kam das Lilienwerk. Damit war die Arbeit an den Säulen vollendet.
23 | Er machte auch das gegossene Meer, zehn Ellen weit von einem Rande bis zum andern, es war ringsherum rund und fünf Ellen hoch. Und eine dreißig Ellen lange Schnur vermochte es zu umspannen.
24 | Unterhalb seines Randes umgaben es Koloquinten, je zehn auf die Elle. Der Koloquinten aber waren zwei Reihen, gegossen aus einem Guß mit dem Meer.
25 | Es stand auf zwölf Rindern, deren drei gegen Mitternacht, drei gegen Abend, drei gegen Mittag und drei gegen Morgen sahen; und das Meer ruhte oben auf ihnen, und das Hinterteil von allen war einwärts gekehrt.
26 | Seine Dicke aber betrug eine Handbreite, und sein Rand war wie der Rand eines Bechers, wie die Blüte einer Lilie, und es faßte zweitausend Bat.
27 | Er machte auch zehn eherne Ständer. Jeder Ständer war vier Ellen lang und vier Ellen breit und drei Ellen hoch.
28 | Diese Ständer aber waren so eingerichtet, daß sie Felder zwischen den Eckleisten hatten.
29 | Und auf den Feldern zwischen den Eckleisten waren Löwen, Rinder und Cherubim; und auf den Eckleisten war es oben ebenso, und unterhalb der Löwen und Rinder waren herabhängende Kränze.
30 | Und jeder Ständer hatte vier eherne Räder mit ehernen Achsen; an seinen vier Ecken waren Schulterstücke; unter dem Becken waren die Schulterstücke angegossen, gegenüber den Kränzen.
31 | Und seine Öffnung, innerhalb des Kopfstückes und darüber, maß eine Elle, und seine Öffnung war rund, nach Art eines Säulenfußes, anderthalb Ellen; auch an seiner Öffnung war Bildwerk; ihre Felder waren viereckig, nicht rund.
32 | Die vier Räder aber standen unterhalb der Leisten, und die Achsen der Räder waren an dem Ständer. Jedes Rad war anderthalb Ellen hoch.
33 | Und es waren Räder wie Wagenräder. Und ihre Achsen, Naben, Speichen und Felgen waren alle gegossen.
34 | Es waren auch vier Schulterstücke an den vier Ecken eines jeden Ständers, die waren aus einem Guß mit dem Ständer.
35 | Oben an dem Ständer lief eine Art von Gestell von der Höhe einer halben Elle ringsherum, und oben am Ständer waren seine Halter; diese und die Felder aus einem Guß mit ihm.
36 | Und er grub auf die Tafeln seiner Seiten und auf seine Leisten Cherubim, Löwen und Palmbäume ein, je nachdem Raum vorhanden war, und Kränze ringsum.
37 | So machte er die zehn Ständer alle aus einem Guß, nach einerlei Maß und Form.
38 | Und er machte zehn eherne Kessel, vierzig Bat gingen in einen Kessel; ein jeder war vier Ellen weit, und auf jedem der zehn Ständer war ein Kessel.
39 | Er setzte aber fünf Ständer an die rechte Seite und die andern fünf an die linke Seite des Hauses. Aber das Meer stellte er auf die rechte Seite des Hauses, nach Südosten hin.
40 | Und Hiram machte die Töpfe, Schaufeln und Becken; so vollendete er das ganze Werk, welches er dem König Salomo für das Haus des HERRN zu machen hatte:
41 | die beiden Säulen und die Kugeln der Knäufe oben auf den beiden Säulen, und die beiden Kränze, um die Kugeln der Knäufe auf den Säulen zu decken.
42 | Auch die vierhundert Granatäpfel an den beiden Kränzen, je zwei Reihen Granatäpfel an einem Kranz, um die zwei Kugeln der Knäufe auf den Säulen zu bedecken.
43 | Dazu die zehn Ständer und die zehn Kessel oben auf den Ständern.
44 | Und das eine Meer und die zwölf Rinder unter dem Meer.
45 | Und die Töpfe, Schaufeln und Becken. Und alle diese Geräte, die Hiram dem König Salomo machte für das Haus des HERRN, waren von glänzendem Erz.
46 | In der Gegend am Jordan ließ sie der König gießen in lehmiger Erde, zwischen Sukkot und Zartan.
47 | Und Salomo ließ alle diese Geräte ungewogen wegen der sehr großen Menge des Erzes; denn das Gewicht des Erzes konnte man nicht ermitteln.
48 | Salomo machte auch alle Geräte, die zum Hause des HERRN gehörten: den goldenen Altar, den goldenen Tisch, worauf die Schaubrote lagen;
49 | fünf Leuchter zur Rechten und fünf Leuchter zur Linken, vor dem Chor, von feinem Gold, mit goldenen Blumen, Lampen und Lichtscheren.
50 | Dazu Schalen, Messer, Becken, Pfannen und Rauchnäpfe von feinem Gold. Auch die Angeln an den Türen des innern Hauses, des Allerheiligsten, und an den Türen des Tempelhauses waren von Gold.
51 | Als nun das ganze Werk vollendet war, welches der König Salomo am Hause des HERRN machte, brachte Salomo hinein, was sein Vater David geheiligt hatte: das Silber und das Gold und die Geräte legte er in den Schatz des Hauses des HERRN.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Darnach versammelte Salomo die Ältesten Israels und alle Häupter der Stämme, die Fürsten der israelitischen Geschlechter bei sich in Jerusalem, um die Bundeslade des HERRN hinaufzubringen aus der Stadt Davids, das ist Zion.
2 | Und es versammelten sich alle Männer Israels beim König Salomo zum Fest im Monat Etanim, das ist der siebente Monat.
3 | Als nun alle Ältesten Israels kamen, trugen die Priester die Lade des HERRN
4 | und brachten die Lade des HERRN hinauf, dazu die Stiftshütte und alle Geräte des Heiligtums, die in der Stiftshütte waren. Das trugen die Priester und Leviten hinauf.
5 | Und der König Salomo und die ganze Gemeinde Israel, die sich zu ihm versammelt hatte, standen vor der Lade und opferten Schafe und Rinder, so viele, daß man sie vor Menge nicht zählen noch berechnen konnte.
6 | Also brachten die Priester die Bundeslade an ihren Ort, in den Chor des Hauses, in das Allerheiligste, unter die Flügel der Cherubim.
7 | Denn die Cherubim breiteten die Flügel aus über den Ort, wo die Lade stand, und bedeckten die Lade und ihre Stangen von oben her.
8 | Die Stangen aber waren so lang, daß ihre Spitzen im Heiligtum vor dem Chor gesehen wurden; aber draußen wurden sie nicht gesehen, und sie blieben daselbst bis auf diesen Tag.
9 | Es war nichts in der Lade als nur die zwei steinernen Tafeln, welche Mose am Horeb hineingelegt hatte, als der HERR mit den Kindern Israel einen Bund machte, als sie aus dem Lande Ägypten gezogen waren.
10 | Als aber die Priester aus dem Heiligtum traten, erfüllte die Wolke das Haus des HERRN,
11 | also daß die Priester wegen der Wolke nicht hintreten konnten, um ihren Dienst zu verrichten; denn die Herrlichkeit des HERRN erfüllte das Haus des HERRN.
12 | Damals sprach Salomo: Der HERR hat gesagt, er wolle im Dunkeln wohnen.
13 | So habe ich nun ein Haus gebaut, dir zur Wohnung; einen Sitz, daß du da ewiglich bleiben mögest!
14 | Und der König wandte sein Angesicht und segnete die ganze Gemeinde Israel; und die ganze Gemeinde Israel stand.
15 | Und er sprach: Gepriesen sei der HERR, der Gott Israels, der meinem Vater David durch seinen Mund verheißen und es auch durch seine Hand erfüllt hat, da er sagte:
16 | Seit dem Tage, da ich mein Volk Israel aus Ägypten führte, habe ich unter allen Stämmen Israels niemals eine Stadt erwählt, daß mir [dort] ein Haus gebaut würde, damit mein Name daselbst wäre; aber ich habe David erwählt, daß er über mein Volk Israel herrsche.
17 | Nun hatte zwar mein Vater David im Sinn, dem Namen des HERRN, des Gottes Israels, ein Haus zu bauen.
18 | Aber der HERR sprach zu meinem Vater David: Daß du dir vornahmst, meinem Namen ein Haus zu bauen, da hast du wohlgetan, dir solches vorzunehmen;
19 | doch sollst nicht du das Haus bauen, sondern dein Sohn, der aus deinen Lenden hervorgehen wird, der soll meinem Namen ein Haus bauen.
20 | Und der HERR hat sein Wort erfüllt, das er geredet hat; denn ich bin an meines Vaters David Statt getreten und sitze auf dem Thron Israels, wie der HERR geredet hat, und ich habe dem Namen des HERRN, des Gottes Israels,
21 | ein Haus gebaut und daselbst einen Ort zugerichtet für die Lade, darin [das Gesetz] des Bundes des HERRN ist, den er mit unsern Vätern gemacht hat, als er sie aus dem Lande Ägypten führte.
22 | Darnach trat Salomo vor den Altar des HERRN, angesichts der ganzen Gemeinde Israel und breitete seine Hände aus gen Himmel und sprach:
23 | O HERR, Gott Israels! Dir, o Gott, ist niemand gleich, weder oben im Himmel noch unten auf Erden, der du den Bund und die Gnade bewahrst deinen Knechten, die vor dir wandeln;
24 | der du deinem Knechte, meinem Vater David, gehalten, was du ihm versprochen hast; ja, was du mit deinem Munde geredet hattest, das hast du mit deiner Hand erfüllt, wie es heute der Fall ist.
25 | Und nun, HERR, Gott Israels, halte deinem Knecht, meinem Vater David, was du ihm versprochen hast, als du sagtest: Es soll dir nicht mangeln an einem Mann vor mir, welcher auf dem Thron Israels sitze, insofern deine Kinder ihren Weg bewahren, daß sie vor mir wandeln, wie du vor mir gewandelt bist!
26 | Und nun, o Gott Israels, laß doch dein Wort wahr werden, welches du zu deinem Knecht, meinem Vater David, geredet hast!
27 | Aber wohnt Gott wirklich auf Erden? Siehe, die Himmel und aller Himmel Himmel mögen dich nicht fassen; wie sollte es denn dieses Haus tun, das ich gebaut habe?
28 | Wende dich aber zum Gebet deines Knechtes und zu seinem Flehen, o HERR, mein Gott, daß du hörest das Flehen und das Gebet, welches dein Knecht heute vor dir tut,
29 | daß deine Augen Tag und Nacht offen stehen über diesem Haus, über dem Ort, davon du gesagt hast: Mein Name soll daselbst sein. So wollest du denn hören das Gebet, welches dein Knecht an dieser Stätte tut,
30 | und wollest erhören das Flehen deines Knechtes und deines Volkes Israel, das sie an diesem Ort tun; ja, du wollest es hören am Ort deiner Wohnung im Himmel, und wenn du es hörst, so vergib!
31 | Wenn jemand wider seinen Nächsten sündigt, und man ihm einen Eid auferlegt, den er schwören soll, und er kommt und schwört vor deinem Altar in diesem Hause,
32 | so wollest du hören im Himmel und verschaffen, daß deinen Knechten Recht gesprochen wird, indem du den Schuldigen verurteilst, sein Tun auf sein Haupt zurückfallen lässest, den Gerechten aber rechtfertigst, ihm nach seiner Gerechtigkeit vergiltst.
33 | Wenn dein Volk Israel vor dem Feind geschlagen wird, weil sie an dir gesündigt haben, und sie kehren wieder zu dir zurück und bekennen deinen Namen, beten und flehen zu dir in diesem Hause,
34 | so wollest du hören im Himmel und die Sünde deines Volkes vergeben und sie wieder in das Land bringen, das du ihren Vätern gegeben hast.
35 | Wenn der Himmel verschlossen ist und es nicht regnet, weil sie an dir gesündigt haben, und sie dann an diesem Orte beten und deinen Namen bekennen und sich von ihren Sünden abwenden, weil du sie demütigst,
36 | so wollest du es hören im Himmel und die Sünde deiner Knechte und deines Volkes Israel vergeben, indem du sie den guten Weg lehrest, auf dem sie wandeln sollen, und wollest regnen lassen auf dein Land, welches du deinem Volk zum Erbe gegeben hast.
37 | Wenn Hungersnot im Lande sein wird, wenn eine Pestilenz ausbricht, wenn Kornbrand, Vergilben [des Getreides], Heuschrecken und Fresser sein werden, wenn sein Feind es belagert im Lande seiner Tore, wenn irgend eine Plage, irgend eine Krankheit auftritt,
38 | was immer alsdann irgend ein Mensch von deinem ganzen Volke Israel bittet und fleht, wenn sie spüren, wie ihnen das Gewissen schlägt, und sie ihre Hände ausbreiten nach diesem Hause,
39 | so mögest du es hören in deiner Wohnung im Himmel und vergeben und eingreifen und einem jeden geben, wie er gewandelt hat, wie du sein Herz kennst (denn du allein kennst das Herz aller Menschenkinder)
40 | auf daß sie dich fürchten allezeit, solange sie leben im Lande, das du ihren Vätern gegeben hast!
41 | Aber auch wenn ein Fremdling, der nicht zu deinem Volke Israel gehört, aus fernem Lande kommt um deines Namens willen
42 | denn sie werden hören von deinem großen Namen und von deiner mächtigen Hand und von deinem ausgestreckten Arm, wenn er kommt, um in diesem Hause zu beten,
43 | so wollest du es hören in deiner Wohnung im Himmel und alles tun, um was der Fremdling dich anrufen wird, auf daß alle Völker auf Erden deinen Namen erkennen und dich fürchten wie dein Volk Israel und erfahren, daß dieses Haus, welches ich gebaut habe, nach deinem Namen genannt ist.
44 | Wenn dein Volk in den Krieg zieht wider seine Feinde, auf dem Weg, den du sie senden wirst, und sie zum HERRN beten nach der Stadt gewandt, die du erwählt hast, und nach dem Hause, das ich deinem Namen erbaut habe,
45 | so wollest du im Himmel ihr Gebet und ihr Flehen hören und ihnen Recht verschaffen!
46 | Wenn sie wider dich sündigen (denn es ist kein Mensch, der nicht sündigt) und du wider sie zürnst und sie ihren Feinden übergibst, so daß diese sie gefangen abführen in das Land ihrer Feinde, es sei fern oder nah,
47 | und sie in dem Lande, wo sie gefangen sind, in sich gehen und umkehren und im Lande ihrer Gefangenschaft zu dir flehen und sprechen: Wir haben gesündigt und Unrecht getan und sind gottlos gewesen!
48 | Wenn sie sich also zu dir kehren mit ihrem ganzen Herzen und mit ihrer ganzen Seele im Lande ihrer Feinde, die sie weggeführt haben, und zu dir beten, nach ihrem Lande gewandt, das du ihren Vätern gegeben hast, und nach der Stadt, welche du erwählt hast, und nach dem Hause, das ich deinem Namen gebaut habe,
49 | so wollest du in deiner Wohnung im Himmel ihr Gebet und ihr Flehen hören und ihnen Recht schaffen, und wollest deinem Volke vergeben, was es an dir gesündigt hat,
50 | und alle Übertretungen, die es wider dich begangen hat, und du wollest sie Barmherzigkeit finden lassen bei denen, die sie gefangen halten, so daß sie sich ihrer erbarmen;
51 | denn sie sind dein Volk und dein Erbe, das du aus Ägypten, mitten aus dem eisernen Ofen, geführt hast!
52 | So wollest du denn deine Augen offen halten für das Flehen deines Knechtes und für das Flehen deines Volkes Israel, daß du sie erhörest in allem, um was sie dich anrufen!
53 | Denn du hast sie ausgesondert aus allen Völkern auf Erden dir zum Erbe, wie du durch deinen Knecht Mose geredet hast, als du unsre Väter aus Ägypten führtest, o Herr, HERR!
54 | Als nun Salomo dieses ganze Gebet und Flehen vor dem HERRN vollendet hatte, stand er auf von [seinem Platz] vor dem Altar des HERRN, wo er gekniet hatte, seine Hände gen Himmel gebreitet,
55 | und er trat hin und segnete die ganze Gemeinde Israel mit lauter Stimme und sprach:
56 | Gelobet sei der HERR, der seinem Volk Israel Ruhe gegeben hat, ganz wie er versprochen hat! Von allen seinen guten Worten, welche er durch seinen Knecht Mose geredet hat, ist nicht eines dahingefallen.
57 | Der HERR, unser Gott, sei mit uns, wie er mit unsern Vätern gewesen ist! Er verlasse uns nicht und ziehe die Hand nicht von uns ab,
58 | unser Herz zu ihm zu neigen, daß wir in allen seinen Wegen wandeln und seine Gebote, seine Satzungen und seine Rechte halten, welche er unsern Vätern geboten hat!
59 | Und mögen diese meine Worte, die ich vor dem HERRN gefleht habe, gegenwärtig sein vor dem HERRN, unserm Gott, bei Tag und bei Nacht, daß er Recht schaffe seinem Knecht und Recht seinem Volke Israel, Tag für Tag,
60 | auf daß alle Völker auf Erden erkennen, daß er, der HERR, Gott ist, und keiner sonst!
61 | Euer Herz aber sei ungeteilt mit dem HERRN, unserm Gott, daß ihr in seinen Satzungen wandelt und seine Gebote bewahrt, wie an diesem Tage!
62 | Und der König und ganz Israel mit ihm brachten Opfer dar vor dem HERRN.
63 | Und zwar brachte Salomo zum Dankopfer, das er dem HERRN opferte, 22000 Ochsen und 120000 Schafe. Also weihten der König und alle Kinder Israel das Haus des HERRN ein.
64 | An jenem Tage weihte der König den innern Vorhof, der vor dem Hause des HERRN war, damit, daß er Brandopfer, Speisopfer und das Fett der Dankopfer daselbst zurichtete; denn der eherne Altar, der vor dem HERRN stand, war zu klein für die Brandopfer, Speisopfer und für das Fett der Dankopfer.
65 | So feierte Salomo zu jener Zeit ein Fest (und ganz Israel mit ihm, eine große Versammlung des Volkes von den Grenzen Chamats bis an den Bach Ägyptens) vor dem HERRN, unserm Gott, sieben Tage und nochmals sieben Tage lang; das waren vierzehn Tage.
66 | Am achten Tage entließ er das Volk. Und sie segneten den König und gingen hin zu ihren Hütten, fröhlich und guten Mutes, wegen all des Guten, das der HERR an seinem Knechte David und an seinem Volke Israel getan hatte.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und als Salomo das Haus des HERRN und das Haus des Königs vollendet hatte und alles, was er zu machen begehrte und wozu er Lust hatte,
2 | da erschien ihm der HERR zum zweiten Mal, wie er ihm zu Gibeon erschienen war.
3 | Und der HERR sprach zu ihm: Ich habe dein Gebet und dein Flehen erhört, das du vor mir gebetet hast. Ich habe dieses Haus geheiligt, welches du gebaut hast, daß ich meinen Namen daselbst wohnen lasse ewiglich, und meine Augen und mein Herz sollen daselbst sein allezeit.
4 | Und was dich betrifft, wenn du vor mir wandelst, wie dein Vater David gewandelt ist, mit rechtschaffenem Herzen und aufrichtig, so daß du alles tust, was ich dir geboten habe, und meine Satzungen und meine Rechte beobachtest,
5 | so will ich den Thron deines Königtums über Israel auf ewig befestigen, wie ich deinem Vater David versprochen habe, indem ich sagte: Es soll dir nicht mangeln an einem Mann auf dem Throne Israels!
6 | Werdet ihr euch aber von mir abwenden, ihr und eure Kinder, und meine Gebote und meine Satzungen, die ich euch vorgelegt habe, nicht beobachten, sondern hingehen und anderen Göttern dienen und sie anbeten,
7 | so werde ich Israel ausrotten aus dem Lande, das ich ihnen gegeben habe, und das Haus, das ich meinem Namen geheiligt habe, von meinem Angesicht verwerfen, und Israel soll zum Sprichwort und zum Spott werden unter allen Völkern.
8 | Und über dieses Haus, so hoch es gewesen ist, wird jeder, der da vorübergeht, sich entsetzen und spotten und sagen: Warum hat der HERR diesem Lande und diesem Hause also getan?
9 | Alsdann wird man antworten: Weil sie den HERRN, ihren Gott, der ihre Väter aus Ägyptenland geführt hat, verlassen und sich an andere Götter gehalten und sie angebetet und ihnen gedient haben. Darum hat der HERR all dies Unglück über sie gebracht!
10 | Als nun die zwanzig Jahre verflossen waren, in welchen Salomo die beiden Häuser, das Haus des HERRN und das Haus des Königs gebaut hatte,
11 | wozu Hiram, der König von Tyrus, Salomo mit Zedern und Zypressenholz und Gold nach all seinem Begehr versorgt hatte, da gab der König Salomo dem Hiram zwanzig Städte im Lande Galiläa.
12 | Und Hiram zog aus von Tyrus, die Städte zu besehen, die ihm Salomo gegeben hatte; aber sie gefielen ihm nicht.
13 | Und er sprach: Was sind das für Städte, mein Bruder, die du mir gegeben hast? Und er hieß sie «Land Kabul» bis auf diesen Tag.
14 | Denn Hiram hatte dem König hundertundzwanzig Talente Gold gesandt.
15 | Und so verhielt es sich mit den Fronarbeitern, welche der König Salomo aushob, um das Haus des HERRN und sein Haus und den Millo und die Mauern Jerusalems und Hazor und Megiddo und Geser zu bauen.
16 | Denn Pharao, der König von Ägypten, war heraufgekommen und hatte Geser eingenommen und mit Feuer verbrannt und die Kanaaniter, die in der Stadt wohnten, getötet und hatte sie seiner Tochter, der Gemahlin Salomos, zur Mitgift gegeben.
17 | Also baute Salomo Geser und das untere Beth-Horon;
18 | auch Bahalat und Tadmor in der Wüste, im Lande, und alle Vorratsstädte,
19 | die Salomo hatte, und die Wagenstädte und die Reiterstädte und wozu Salomo Lust hatte zu bauen zu Jerusalem und im Libanon und im ganzen Land seiner Herrschaft.
20 | Alles Volk, das von den Amoritern, Hetitern, Pheresitern, Hevitern und Jebusitern übriggeblieben war und nicht zu den Kindern Israel gehörte,
21 | ihre Söhne, die im Lande nach ihnen übriggeblieben waren, welche die Kinder Israel nicht ausrotten konnten, die hob Salomo zum Frondienst aus bis auf diesen Tag.
22 | Aber von den Kindern Israel machte er keine zu Leibeigenen, sondern sie waren Kriegsleute und seine Diener und seine Fürsten und seine Wagenkämpfer und Oberste über seine Wagen und über seine Reiter.
23 | Die Zahl der Oberaufseher, die Salomo über das Werk gesetzt hatte, war 550; sie herrschten über das Volk, welches an dem Werk arbeitete.
24 | Sobald die Tochter des Pharao heraufgezogen war von der Stadt Davids in ihr Haus, das er für sie gebaut hatte, da baute er auch den Millo.
25 | Und Salomo opferte dreimal im Jahre Brandopfer und Dankopfer auf dem Altar, den er dem HERRN gebaut hatte, und ließ zugleich räuchern auf demjenigen, welcher vor dem HERRN stand.
26 | Und als er das Haus vollendet hatte, baute der König Salomo Schiffe zu Ezjon-Geber, welches bei Elot liegt, am Ufer des Schilfmeers im Lande der Edomiter.
27 | Und Hiram sandte seine Knechte, die sich auf die Schiffe verstanden und auf dem Meere erfahren waren, mit den Knechten Salomos auf die Fahrt;
28 | und sie gelangten bis nach Ophir und holten dort vierhundertundzwanzig Talente Gold und brachten es dem König Salomo.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Als aber die Königin von Saba den Ruhm Salomos wegen des Namens des HERRN vernahm, kam sie, ihn mit Rätseln zu erproben.
2 | Sie kam aber nach Jerusalem mit sehr großem Reichtum, mit Kamelen, die Spezereien und sehr viel Gold und Edelsteine trugen. Und als sie zu Salomo kam, sagte sie ihm alles, was sie auf dem Herzen hatte.
3 | Und Salomo erklärte ihr alles; es war dem König nichts verborgen, daß er es ihr nicht erklärt hätte.
4 | Als aber die Königin von Saba alle Weisheit Salomos sah und das Haus, das er gebaut hatte,
5 | und die Speise für seinen Tisch und die Wohnung seiner Knechte und das Auftreten seiner Dienerschaft und ihre Kleidung, auch sein Geschirr und die Brandopfer, die er im Hause des HERRN darbrachte, da geriet sie außer sich [vor Erstaunen] und sprach zum König:
6 | Das Wort ist wahr, welches ich in meinem Lande über deine Sachen und über deine Weisheit gehört habe!
7 | Und ich habe den Worten nicht geglaubt, bis ich gekommen bin und es mit eigenen Augen gesehen habe. Und siehe, es ist mir nicht die Hälfte gesagt worden; du hast mehr Weisheit und Gut, als das Gerücht sagt, das ich vernommen habe.
8 | Selig sind deine Leute, selig diese deine Knechte, die allezeit vor dir stehen und deine Weisheit hören!
9 | Gepriesen sei der HERR, dein Gott, der Gefallen an dir gehabt hat, so daß er dich auf den Thron Israels setzte! Weil der HERR Israel lieb hat ewiglich, darum hat er dich zum König eingesetzt, daß du Recht und Gerechtigkeit übest!
10 | Und sie gab dem König hundertundzwanzig Talente Gold und sehr viel Gewürz und Edelsteine; nie wieder kam so viel Gewürz, wie die Königin von Saba dem König Salomo gab.
11 | Dazu brachten die Schiffe Hirams, welche Gold aus Ophir führten, sehr viel Sandelholz und Edelsteine von Ophir.
12 | Und der König ließ aus Sandelholz Treppen machen für das Haus des HERRN und für das Haus des Königs und Harfen und Psalter für die Sänger; soviel Sandelholz ist nie mehr [ins Land] gekommen noch gesehen worden bis auf diesen Tag.
13 | Und der König Salomo gab der Königin von Saba alles, was sie wünschte und erbat, außer dem, womit Salomo sie königlich beschenkte. Da kehrte sie um und zog in ihr Land samt ihren Knechten.
14 | Das Gewicht des Goldes aber, das bei Salomo in einem Jahr einging, betrug 666 Talente,
15 | außer dem, was die Karawanen und der Handel der Kaufleute und alle Könige Arabiens und die Statthalter des Landes brachten.
16 | Und der König Salomo ließ zweihundert Schilde von gehämmertem Golde machen; sechshundert Schekel Gold verwendete er für jeden Schild;
17 | und dreihundert Tartschen von gehämmertem Gold; je drei Minen Gold verwendete er für eine Tartsche. Und der König tat sie in das Haus des Libanonwaldes.
18 | Ferner machte der König einen großen Thron von Elfenbein und überzog ihn mit dem edelsten Golde.
19 | Dieser Thron hatte sechs Stufen, und das Kopfstück des Thrones war hinten rund, und auf beiden Seiten um den Sitz waren Lehnen, und zwei Löwen standen an den Lehnen.
20 | Und zwölf Löwen standen auf den sechs Stufen zu beiden Seiten. Dergleichen ist niemals in irgend einem Königreiche gemacht worden.
21 | Auch alle Trinkgeschirre des Königs Salomo waren golden, und alles Geschirr im Hause des Libanonwaldes war von feinem Gold; denn zu den Zeiten Salomos achtete man das Silber gar nicht.
22 | Denn des Königs Tarsisschiffe fuhren auf dem Meer mit den Schiffen Hirams. Diese Tarsisschiffe kamen in drei Jahren einmal und brachten Gold, Silber, Elfenbein, Affen und Pfauen.
23 | Also ward der König Salomo größer an Reichtum und Weisheit als alle Könige auf Erden.
24 | Und alle Welt begehrte Salomo zu sehen, um seine Weisheit zu hören, die ihm Gott ins Herz gegeben hatte.
25 | Und sie brachten ihm ein jeder sein Geschenk: silberne und goldene Geschirre, Kleider, Rüstungen, Gewürz, Pferde und Maultiere, Jahr für Jahr.
26 | Salomo brachte auch Wagen und Reiter zusammen, so daß er tausendvierhundert Wagen und zwölftausend Reiter hatte, die er in den Wagenstädten und bei dem König zu Jerusalem unterbrachte.
27 | Und der König machte, daß zu Jerusalem so viel Silber war wie Steine und so viel Zedernholz wie wilde Feigenbäume in den Gründen.
28 | Und man brachte dem Salomo Pferde aus Ägypten und ein Zug von Kaufleuten des Königs holte sie scharenweise um den Kaufpreis.
29 | Und ein Wagen aus Ägypten kam auf sechshundert Silberlinge zu stehen, und ein Pferd auf hundertundfünfzig; ebenso brachte man sie durch ihre Vermittlung auch allen Königen der Hetiter und den Königen von Syrien.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Aber der König Salomo liebte viele ausländische Frauen neben der Tochter des Pharao: moabitische, ammonitische, edomitische, zidonische und hetitische,
2 | aus den Völkern, von denen der HERR den Kindern Israel gesagt hatte: Geht nicht zu ihnen und lasset sie nicht zu euch kommen, denn sie werden gewiß eure Herzen zu ihren Göttern neigen! An diesen hing Salomo mit Liebe.
3 | Und er hatte siebenhundert fürstliche Frauen und dreihundert Nebenfrauen; und seine Frauen neigten sein Herz.
4 | Denn als Salomo alt war, neigten seine Frauen sein Herz fremden Göttern zu, daß sein Herz nicht mehr so vollkommen mit dem HERRN, seinem Gott, war wie das Herz seines Vaters David.
5 | Also lief Salomo der Astarte nach, der Gottheit der Zidonier, und Milkom, dem Greuel der Ammoniter.
6 | Und Salomo tat, was böse war in den Augen des HERRN, und folgte dem Herrn nicht gänzlich nach, wie sein Vater David.
7 | Auch baute Salomo eine Höhe dem Kamos, dem Greuel der Moabiter, auf dem Berge, der vor Jerusalem liegt, und dem Moloch, dem Greuel der Kinder Ammon.
8 | Und ebenso tat er für alle seine ausländischen Frauen, die ihren Göttern räucherten und opferten.
9 | Aber der HERR ward zornig über Salomo, weil sein Herz sich abgewandt hatte von dem HERRN, dem Gott Israels, der ihm zweimal erschienen war,
10 | ja, der ihm gerade darüber Befehl gegeben hatte, daß er nicht andern Göttern nachwandeln solle; aber er beachtete nicht, was ihm der HERR geboten hatte.
11 | Darum sprach der HERR zu Salomo: Weil solches von dir geschehen ist und du meinen Bund nicht bewahrt hast, noch meine Satzungen, die ich dir geboten habe, so will ich dir gewiß das Königreich entreißen und es deinem Knechte geben.
12 | Doch zu deiner Zeit will ich es nicht tun, um deines Vaters David willen; der Hand deines Sohnes will ich es entreißen.
13 | Nur will ich ihm nicht das ganze Reich entreißen; einen Stamm will ich deinem Sohne geben, um meines Knechtes David und um Jerusalems willen, die ich erwählt habe.
14 | Und der HERR erweckte dem Salomo einen Widersacher, Hadad, den Edomiter, er war vom königlichen Samen in Edom.
15 | Denn als David in Edom war, und als Joab, der Feldhauptmann, hinaufzog, um die Erschlagenen zu begraben, erschlug er, was männlich war in Edom.
16 | Denn Joab blieb sechs Monate lang daselbst mit ganz Israel, bis er alles ausgerottet hatte, was in Edom männlich war.
17 | Da floh Hadad und mit ihm etliche Edomiter von den Knechten seines Vaters, um nach Ägypten zu gehen; Hadad aber war noch ein kleiner Knabe.
18 | Und sie machten sich auf von Midian und kamen gen Paran, nahmen Leute mit sich aus Paran und kamen nach Ägypten zum Pharao, dem König von Ägypten; der gab ihm ein Haus, versprach ihm Nahrung und gab ihm Land.
19 | Und Hadad fand große Gnade beim Pharao, so daß er ihm auch seiner Gemahlin Schwester, die Schwester der Gebieterin Tachpenes, zum Weibe gab.
20 | Und die Schwester der Tachpenes gebar ihm Genubat, seinen Sohn, und Tachpenes zog ihn auf im Hause des Pharao, so daß Genubat im Hause des Pharao unter den Kindern des Pharao war.
21 | Als nun Hadad in Ägypten hörte, daß David sich zu seinen Vätern gelegt habe, und daß Joab, der Feldhauptmann, tot sei, sprach Hadad zum Pharao: Laß mich in mein Land ziehen!
22 | Der Pharao sprach zu ihm: Was mangelt dir bei mir, daß du in dein Land ziehen willst? Er sprach: Nichts; aber laß mich gehen!
23 | Und Gott erweckte ihm noch einen Widersacher, Reson, den Sohn Eljadas, der von seinem Herrn Hadad-Eser, dem König zu Zoba, geflohen war.
24 | Der sammelte Männer um sich und war Rottenführer, als David sie schlug; und sie zogen nach Damaskus und wohnten daselbst und regierten zu Damaskus.
25 | Und er war Israels Widersacher, solange Salomo lebte, außer dem Übel, das Hadad tat; und er hatte einen Widerwillen gegen Israel und wurde König über Syrien.
26 | Auch Jerobeam, der Sohn Nebats, ein Ephraimiter von Zareda, Salomos Knecht, dessen Mutter, eine Witwe, Zeruha hieß, erhob die Hand wider den König.
27 | Und dies ist der Anlaß, bei welchem er die Hand wider den König erhob: Salomo baute Millo und schloß [damit] eine Lücke an der Stadt Davids, seines Vaters.
28 | Nun war Jerobeam ein tüchtiger Mann; als aber Salomo sah, daß der Jüngling arbeitsam war, setzte er ihn über alle Lastträger des Hauses Josephs.
29 | Es begab sich aber zu jener Zeit, als Jerobeam aus Jerusalem wegging, fand ihn der Prophet Achija von Silo auf dem Wege; der hatte einen neuen Mantel an, und sie waren beide allein auf dem Felde.
30 | Und Achija faßte den neuen Mantel, den er anhatte, und zerriß ihn in zwölf Stücke
31 | und sprach zu Jerobeam: Nimm die zehn Stücke! Denn also spricht der HERR, der Gott Israels: Siehe, ich will das Königreich der Hand Salomos entreißen und dir zehn Stämme geben.
32 | Einen Stamm soll er haben, um meines Knechtes David und um der Stadt Jerusalem willen, die ich aus allen Stämmen Israels erwählt habe;
33 | darum, weil sie mich verlassen und Astarte, die Gottheit der Zidonier, Kamos, den Gott der Moabiter, und Milkom, den Gott der Ammoniter, angebetet haben und nicht in meinen Wegen gewandelt sind, um zu tun, was in meinen Augen recht ist, nach meinen Satzungen und Rechten, wie sein Vater David getan hat.
34 | Doch will ich nicht das ganze Reich aus seiner Hand nehmen, sondern ich will ihn als Fürst belassen sein Leben lang, um meines Knechtes David willen, den ich erwählt habe, der meine Gebote und Satzungen beobachtet hat.
35 | Aber ich will das Königreich aus der Hand seines Sohnes nehmen und dir zehn Stämme geben;
36 | und will seinem Sohn einen Stamm geben, daß mein Knecht David immerdar vor mir eine Leuchte habe in der Stadt Jerusalem, die ich mir erwählt habe, um meinen Namen dahin zu setzen.
37 | So will ich nun dich nehmen, und du sollst regieren über alles, was dein Herz begehrt und König sein über Israel.
38 | Wirst du nun allem gehorchen, was ich dir gebieten werde, und in meinen Wegen wandeln und tun, was in meinen Augen recht ist, daß du meine Satzungen und meine Gebote beobachtest, wie mein Knecht David getan hat, so will ich mit dir sein und dir ein beständiges Haus bauen, wie ich es David gebaut habe, und will dir Israel geben.
39 | Und ich will den Samen Davids um deswillen demütigen, doch nicht immerdar!
40 | Salomo aber trachtete, Jerobeam zu töten; da machte sich Jerobeam auf und floh nach Ägypten zu Sisak, dem König von Ägypten, und verblieb in Ägypten, bis Salomo starb.
41 | Was aber mehr von Salomo zu sagen ist, und alles, was er getan hat, und seine Weisheit, ist das nicht geschrieben im Buche der Geschichte Salomos?
42 | Die Zeit aber, während welcher Salomo über ganz Israel zu Jerusalem regierte, beträgt vierzig Jahre.
43 | Und Salomo entschlief mit seinen Vätern und ward begraben in der Stadt Davids, seines Vaters; und Rehabeam, sein Sohn, ward König an seiner Statt.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und Rehabeam zog gen Sichem; denn ganz Israel war gen Sichem gekommen, um ihn zum König zu machen.
2 | Als aber Jerobeam, der Sohn Nebats, solches hörte, da er noch in Ägypten war (denn dahin war er vor dem König Salomo geflohen), kehrte er aus Ägypten zurück.
3 | Und man sandte hin und ließ ihn rufen. Da kamen Jerobeam und die ganze Gemeinde Israel und redeten mit Rehabeam und sprachen:
4 | Dein Vater hat unser Joch zu hart gemacht; so mache du nun den harten Dienst deines Vaters und das schwere Joch, welches er uns aufgelegt hat, leichter, so wollen wir dir untertänig sein!
5 | Er aber sprach zu ihnen: Geht hin für drei Tage, alsdann kommt wieder zu mir! Und das Volk ging hin.
6 | Da hielt der König Rehabeam einen Rat mit den Ältesten, die vor seinem Vater Salomo gestanden, als er noch lebte, und sprach: Wie ratet ihr, daß wir diesem Volk antworten sollen?
7 | Sie sprachen zu ihm: Wirst du heute diesem Volk einen Gefallen tun und ihm zu Willen sein und sie erhören und ihm gute Worte geben, so werden sie dir dienen dein Leben lang!
8 | Aber er verließ den Rat der Ältesten, den sie ihm gegeben hatten, und hielt Rat mit den Jungen, die mit ihm aufgewachsen waren, die vor ihm standen.
9 | Und er sprach zu ihnen: Was ratet ihr, daß wir diesem Volk antworten, welches zu mir gesagt und gesprochen hat: Mache das Joch leichter, welches dein Vater auf uns gelegt hat?
10 | Da sprachen zu ihm die Jungen, die mit ihm aufgewachsen waren: Du sollst dem Volk, das zu dir gesagt hat: Dein Vater hat unser Joch zu schwer gemacht, du aber mache es uns leichter, dem sollst du so antworten: «Mein kleiner Finger ist dicker als meines Vaters Lenden!
11 | Und nun, hat mein Vater ein schweres Joch auf euch geladen, so will ich euch noch mehr aufladen! Hat mein Vater euch mit Geißeln gezüchtigt, so will ich euch mit Skorpionen züchtigen!»
12 | Als nun Jerobeam samt dem ganzen Volk am dritten Tage zu Rehabeam kam, wie der König gesagt hatte: «Kommt am dritten Tag zu mir!»
13 | da gab der König dem Volk eine harte Antwort und verließ den Rat, welchen ihm die Ältesten gegeben hatten,
14 | und redete mit ihnen nach dem Rat der Jungen und sprach: Mein Vater hat euch mit Geißeln gezüchtigt, ich aber will euch mit Skorpionen züchtigen!
15 | Also willfahrte der König dem Volke nicht; denn es ward so vom HERRN gefügt, auf daß er sein Wort erfülle, welches der HERR durch Achija von Silo zu Jerobeam, dem Sohne Nebats, geredet hatte.
16 | Als nun ganz Israel sah, daß der König ihnen kein Gehör schenkte, antwortete das Volk dem König und sprach: Was haben wir für Anteil an David? Wir haben nichts zu erben von dem Sohne Isais! Israel, [auf] zu deinen Hütten! Und du, David, sieh zu deinem Haus!
17 | Also ging Israel in seine Hütten, und Rehabeam regierte nur über die Kinder Israel, die in den Städten Judas wohnten.
18 | Als aber der König Rehabeam den Fronmeister Adoram hinsandte, bewarf ihn ganz Israel mit Steinen; der König Rehabeam aber sputete sich und stieg auf seinen Wagen, um nach Jerusalem zu fliehen.
19 | Also fiel Israel ab vom Hause Davids bis auf diesen Tag.
20 | Als nun ganz Israel hörte, daß Jerobeam wiedergekommen sei, sandten sie hin und beriefen ihn in die Volksversammlung und machten ihn zum König über ganz Israel, und niemand folgte dem Hause Davids als allein der Stamm Juda.
21 | Als aber Rehabeam nach Jerusalem kam, versammelte er das ganze Haus Juda und den Stamm Benjamin, etwa 180000 junge Männer, um wider das Haus Israel zu streiten und das Königtum wieder an Rehabeam, den Sohn Salomos, zu bringen.
22 | Aber das Wort Gottes erging an Semaja, den Mann Gottes, also:
23 | Sage zu Rehabeam, dem Sohne Salomos, dem König Judas, und zum Hause Juda und zu Benjamin und dem übrigen Volk und sprich:
24 | So spricht der HERR: Ihr sollt nicht hinaufziehen, um wider eure Brüder, die Kinder Israel, zu streiten! Jedermann gehe wieder heim; denn solches ist von mir geschehen! Und sie folgten dem Worte des HERRN und kehrten um, wie der HERR gesagt hatte.
25 | Jerobeam aber baute Sichem auf dem Gebirge Ephraim und wohnte darin und zog aus von dort und baute Pnuel.
26 | Jerobeam aber gedachte in seinem Herzen: Das Königreich wird nun wieder dem Hause Davids zufallen!
27 | Wenn dieses Volk hinaufgehen soll, um im Hause des HERRN zu Jerusalem zu opfern, so wird sich das Herz dieses Volkes zu ihrem Herrn, zu Rehabeam, dem König von Juda, wenden, und sie werden mich töten und sich wieder Rehabeam, dem König von Juda, zuwenden!
28 | Darum hielt der König einen Rat und machte zwei goldene Kälber und sprach zum Volk: Es ist zu viel für euch, nach Jerusalem hinaufzugehen! Siehe, das sind deine Götter, Israel, die dich aus Ägyptenland geführt haben!
29 | Und er stellte das eine zu Bethel auf und tat das andere nach Dan.
30 | Aber diese Tat ward [Israel] zur Sünde; und das Volk lief zu dem einen [Kalbe] bis gen Dan.
31 | Er machte auch ein Höhenheiligtum und bestellte aus dem ganzen Volk Leute zu Priestern, die nicht von den Kindern Levi waren.
32 | Ferner setzte Jerobeam ein Fest an, am fünfzehnten Tag des achten Monats, wie das Fest in Juda, und opferte auf dem Altar. Also tat er in Bethel, indem er den Kälbern opferte, die er gemacht hatte, und er bestellte zu Bethel die Priester der Höhen, die er gemacht hatte.
33 | Und er opferte auf dem Altar, den er in Bethel gemacht hatte, am fünfzehnten Tage des achten Monats, des Monats, welchen er aus eigenem Herzen erdacht hatte; und er veranstaltete den Kindern Israel ein Fest und opferte auf dem Altar und räucherte.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Aber siehe, ein Mann Gottes kam von Juda durch das Wort des HERRN gen Bethel, als Jerobeam eben bei dem Altar stand, um zu räuchern.
2 | Und er rief wider den Altar durch das Wort des HERRN und sprach: Altar! Altar! So spricht der HERR: Siehe, es wird dem Hause Davids ein Sohn geboren werden namens Josia, der wird auf dir die Priester der Höhen opfern, die auf dir räuchern, und man wird Menschengebeine auf dir verbrennen!
3 | Und am gleichen Tage gab er ein Zeichen, und sprach: Das ist das Zeichen, daß der HERR solches geredet hat: Siehe, der Altar wird bersten und die Asche, die darauf ist, verschüttet werden!
4 | Als aber der König das Wort des Mannes Gottes hörte, der wider den Altar zu Bethel rief, streckte Jerobeam seine Hand aus bei dem Altar und sprach: Greifet ihn! Aber seine Hand, die er wider ihn ausgestreckt hatte, ward steif, so daß er sie nicht wieder zu sich ziehen konnte.
5 | Und der Altar barst, und die Asche ward vom Altar verschüttet, gemäß dem Zeichen, das der Mann Gottes durch das Wort des HERRN angekündigt hatte.
6 | Da hob der König an und sprach zu dem Manne Gottes: Besänftige doch das Angesicht des HERRN, deines Gottes, und bitte für mich, daß meine Hand mir wieder gegeben werde! Da besänftigte der Mann Gottes das Angesicht des HERRN. Und der König konnte die Hand wieder an sich ziehen, und sie ward wieder wie zuvor.
7 | Da sprach der König zu dem Manne Gottes: Komm mit mir heim und erlabe dich! Ich will dir auch ein Geschenk geben.
8 | Aber der Mann Gottes sprach zum König: Wenn du mir auch dein halbes Haus gäbest, so käme ich nicht mit dir; denn ich würde an diesem Ort kein Brot essen und kein Wasser trinken.
9 | Denn also wurde mir durch das Wort des HERRN geboten und gesagt: Du sollst daselbst kein Brot essen und kein Wasser trinken und nicht wieder auf dem Wege zurückkehren, den du gegangen bist!
10 | Und er ging einen andern Weg und kehrte nicht wieder auf dem gleichen Wege zurück, auf welchem er nach Bethel gekommen war.
11 | Aber in Bethel wohnte ein alter Prophet. Zu dem kamen seine Söhne und erzählten ihm alles, was der Mann Gottes an jenem Tage in Bethel getan hatte; auch die Worte, die er zum Könige geredet hatte, erzählten sie ihrem Vater.
12 | Da sprach ihr Vater zu ihnen: Welchen Weg ist er gegangen? Da zeigten ihm seine Söhne den Weg, den der Mann Gottes, der von Juda gekommen, eingeschlagen hatte.
13 | Er aber sprach zu seinen Söhnen: Sattelt mir den Esel! Und als sie ihm den Esel gesattelt hatten,
14 | setze er sich darauf und ritt dem Manne Gottes nach und fand ihn unter einer Eiche sitzen und sprach zu ihm: Bist du der Mann Gottes, der von Juda gekommen ist? Er sprach: Ja!
15 | Da sprach er zu ihm: Komm mit mir heim und iß etwas!
16 | Er aber sprach: Ich kann nicht umkehren und mit dir kommen; ich will auch mit dir weder Brot essen noch Wasser trinken an diesem Ort;
17 | denn durch das Wort des HERRN ist zu mir gesagt worden: Du sollst daselbst weder Brot essen noch Wasser trinken; du sollst nicht auf dem gleichen Wege zurückkehren, auf dem du hingegangen bist!
18 | Aber jener sprach zu ihm: Ich bin auch ein Prophet wie du, und ein Engel hat durch das Wort des HERRN folgendermaßen mit mir geredet: Führe ihn zurück in dein Haus, damit er Brot esse und Wasser trinke!
19 | Er log es ihm aber vor. Da kehrte er mit ihm um, daß er in seinem Hause Brot esse und Wasser trinke.
20 | Als sie aber zu Tische saßen, kam das Wort des HERRN zum Propheten, der ihn zurückgeführt hatte,
21 | und er rief dem Manne Gottes zu, der von Juda gekommen war, und sprach: So spricht der HERR: Weil du dem Munde des HERRN ungehorsam gewesen bist und das Gebot nicht gehalten hast, das dir der HERR, dein Gott, geboten hat,
22 | sondern umgekehrt bist und Brot gegessen und Wasser getrunken hast an diesem Ort, davon er dir sagte, du solltest weder Brot essen noch Wasser trinken, so soll dein Leichnam nicht in deiner Väter Grab kommen!
23 | Und nachdem er Brot gegessen und getrunken hatte, sattelte man dem Propheten, den jener zurückgeführt hatte, den Esel.
24 | Als er nun ging, traf ihn auf dem Wege ein Löwe; der tötete ihn, und sein Leichnam lag hingestreckt auf dem Wege. Und der Esel stand neben ihm, und der Löwe stand neben dem Leichnam.
25 | Und siehe, als Leute vorbeigingen, sahen sie den Leichnam auf dem Wege liegen und den Löwen bei dem Leichnam stehen, und sie kamen und sagten es in der Stadt, wo der alte Prophet wohnte.
26 | Als nun der Prophet, der ihn vom Wege zurückgeholt hatte, das hörte, sprach er: Es ist der Mann Gottes, der dem Munde des HERRN ungehorsam gewesen ist; darum hat ihn der HERR dem Löwen übergeben, der hat ihn zerrissen und getötet nach dem Wort, das ihm der HERR gesagt hat!
27 | Und er redete mit seinen Söhnen und sprach: Sattelt mir den Esel! Und als sie ihn gesattelt hatten,
28 | ging er hin und fand seinen Leichnam auf dem Wege liegen und den Esel und den Löwen neben dem Leichnam stehen. Der Löwe hatte den Leichnam nicht gefressen und den Esel nicht zerrissen.
29 | Da hob der Prophet den Leichnam des Mannes Gottes auf und legte ihn auf den Esel und führte ihn zurück, und sie kamen in die Stadt des alten Propheten, um ihn zu beklagen und zu begraben.
30 | Und er legte dessen Leichnam in sein eigenes Grab, und sie klagten um ihn: Ach, mein Bruder!
31 | Und als er ihn begraben hatte, sprach er zu seinen Söhnen: Wenn ich sterbe, so begrabt mich in dem Grabe, darin der Mann Gottes begraben worden ist, und legt meine Gebeine neben seine Gebeine;
32 | denn es wird gewiß geschehen, was er durch das Wort des HERRN ausgerufen hat wider den Altar zu Bethel und wider alle Höhenheiligtümer, die in den Städten Samarias sind.
33 | Aber nach dieser Geschichte kehrte sich Jerobeam nicht von seinem bösen Wege, sondern bestellte wieder Höhenpriester aus dem gesamten Volk; zu wem er Lust hatte, dessen Hand füllte er, und der ward Höhenpriester.
34 | Und dies wurde dem Hause Jerobeams zur Sünde, so daß er vernichtet und aus dem Lande vertilgt werden mußte.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Zu jener Zeit ward Abija, der Sohn Jerobeams, krank.
2 | Und Jerobeam sprach zu seinem Weibe: Mache dich auf und verstelle dich, daß niemand merke, daß du Jerobeams Weib bist, und gehe nach Silo; siehe, daselbst ist der Prophet Achija, der von mir geredet hat, daß ich König über dieses Volk sein sollte;
3 | und nimm mit dir zehn Brote und Kuchen und einen Krug Honig und gehe zu ihm, daß er dir kundtue, wie es dem Knaben gehen wird!
4 | Und das Weib Jerobeams tat so und machte sich auf und ging hin nach Silo und kam in das Haus Achijas. Achija aber konnte nicht sehen, denn seine Augen waren starr geworden vor Alter.
5 | Aber der HERR hatte zu Achija gesprochen: Siehe, das Weib Jerobeams kommt, um von dir ein Wort zu erlangen betreffs ihres Sohnes; denn er ist krank. So rede nun mit ihr so und so! Als sie nun hineinkam, stellte sie sich fremd.
6 | Als aber Achija das Geräusch ihrer Füße hörte, wie sie zur Tür hereinkam, sprach er: Komm herein, du Weib Jerobeams! Warum stellst du dich so fremd? Ich bin mit einer harten Botschaft an dich beauftragt!
7 | Gehe hin, sage Jerobeam: So spricht der HERR, der Gott Israels: Weil ich dich aus dem Volk erhöht und zum Fürsten über mein Volk Israel gesetzt habe,
8 | also daß ich das Königreich dem Hause Davids entrissen und es dir gegeben habe, du aber nicht gewesen bist wie mein Knecht David, der meine Gebote beobachtete und mir nachwandelte von ganzem Herzen, so daß er nur tat, was in meinen Augen recht ist;
9 | weil du aber mehr Böses getan hast als alle, die vor dir gewesen sind; weil du hingegangen bist und dir andere Götter und gegossene Bilder gemacht hast, so daß du mich zum Zorne reiztest, und mich hinter deinen Rücken geworfen hast;
10 | darum siehe, bringe ich Unglück über das Haus Jerobeams, und ich will ausrotten von Jerobeam, was männlich ist, Mündige und Unmündige in Israel, und ich will die Nachkommen des Hauses Jerobeams ausfegen, wie man Kot ausfegt, bis es ganz aus sei mit ihm.
11 | Wer von Jerobeam in der Stadt stirbt, den sollen die Hunde fressen; wer aber auf dem Felde stirbt, den sollen die Vögel des Himmels fressen; denn der HERR hat es gesagt!
12 | So mache dich nun auf und gehe heim, und wenn dein Fuß die Stadt betritt, wird der Knabe sterben.
13 | Und ganz Israel wird ihn beklagen, und sie werden ihn begraben; denn von Jerobeam wird dieser allein in ein Grab kommen, weil an ihm vor dem HERRN, dem Gott Israels, etwas Gutes gefunden worden ist im Hause Jerobeams.
14 | Der HERR aber wird einen König über Israel erwecken, der das Haus Jerobeams ausrotten soll an jenem Tag. Und wie steht es schon jetzt!
15 | Und der HERR wird Israel schlagen, daß es schwankt wie ein Rohr im Wasser; und er wird Israel ausrotten aus diesem guten Land, welches er ihren Vätern gegeben hat, und wird sie zerstreuen jenseits des Stromes [Euphrat], weil sie ihre Ascheren gemacht haben, den HERRN zu erzürnen.
16 | Und er wird Israel dahingeben um der Sünde Jerobeams willen, die er begangen und zu welcher er Israel verführt hat.
17 | Da machte sich das Weib Jerobeams auf, ging hin und kam gen Tirza. Und als sie die Schwelle des Hauses betrat, starb der Knabe.
18 | Und sie begruben ihn, und ganz Israel beklagte ihn nach dem Wort des HERRN, das er durch seinen Knecht, den Propheten Achija, geredet hatte.
19 | Was aber mehr von Jerobeam zu sagen ist, wie er gestritten und wie er regiert hat, siehe, das ist geschrieben im Buch der Chronik der Könige von Israel.
20 | Die Zeit aber, während der Jerobeam regiert hat, betrug zweiundzwanzig Jahre. Und er legte sich zu seinen Vätern. Und sein Sohn Nadab ward König an seiner Statt.
21 | Rehabeam aber, der Sohn Salomos, regierte in Juda. Einundvierzig Jahre alt war Rehabeam, als er König ward, und regierte siebzehn Jahre lang zu Jerusalem, in der Stadt, die der HERR aus allen Stämmen Israels erwählt hatte, um seinen Namen daselbst wohnen zu lassen. Und seine Mutter hieß Naama, eine Ammoniterin.
22 | Und Juda tat, was dem HERRN übel gefiel, und sie reizten ihn zum Eifer durch ihre Sünden, welche sie taten, mehr als alles, was ihre Väter getan hatten.
23 | Denn sie bauten auch Höhen und Säulen und Ascheren auf allen hohen Hügeln und unter allen grünen Bäumen.
24 | Und es waren auch Schandbuben im Lande; die taten nach allen Greueln der Heiden, die der HERR vor den Kindern Israel vertrieben hatte.
25 | Es begab sich aber im fünften Jahre des Königs Rehabeam, daß Sisak, der König von Ägypten, wider Jerusalem heraufzog;
26 | der nahm die Schätze des Hauses des HERRN und die Schätze des Palastes des Königs, alles nahm er, auch alle goldenen Schilde, die Salomo hatte machen lassen.
27 | An deren Statt ließ der König Rehabeam eherne Schilde machen und versah damit die obersten Trabanten, welche die Tür am Hause des Königs hüteten.
28 | Und sooft der König in das Haus des HERRN ging, trugen sie die Trabanten und brachten sie darnach wieder in die Kammern der Trabanten.
29 | Was aber mehr von Rehabeam zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben im Buch der Chronik der Könige von Juda?
30 | Es war aber Krieg zwischen Rehabeam und Jerobeam, ihr Leben lang.
31 | Und Rehabeam legte sich zu seinen Vätern und ward begraben mit seinen Vätern in der Stadt Davids; seine Mutter aber hieß Naama, eine Ammoniterin. Und sein Sohn Abijam ward König an seiner Statt.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Im achtzehnten [Regierungs-]Jahre des Königs Jerobeam, des Sohnes Nebats, ward Abija König über Juda.
2 | Er regierte drei Jahre lang zu Jerusalem. Seine Mutter hieß Maacha, eine Tochter Abisaloms.
3 | Und er wandelte in allen Sünden seines Vaters, die er vor ihm getan hatte, und sein Herz war nicht völlig mit dem HERRN, seinem Gott, wie das Herz seines Vaters David.
4 | Doch um Davids willen gab der HERR, sein Gott, ihm eine Leuchte zu Jerusalem, indem er seinen Sohn ihm nachfolgen und Jerusalem bestehen ließ,
5 | weil David getan hatte, was in den Augen des HERRN recht war, und nicht gewichen war von allem, was er ihm gebot, sein Leben lang, außer in der Sache Urijas, des Hetiters.
6 | Es war aber Krieg zwischen Rehabeam und Jerobeam, ihr Leben lang.
7 | Was aber mehr von Abija zu sagen ist, und was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda? Es war aber Krieg zwischen Abija und Jerobeam.
8 | Und Abija legte sich zu seinen Vätern, und sie begruben ihn in der Stadt Davids. Und Asa, sein Sohn, ward König an seiner Statt.
9 | Im zwanzigsten Jahre Jerobeams, des Königs von Israel, ward Asa König über Juda;
10 | er regierte einundvierzig Jahre lang zu Jerusalem. Seine Mutter hieß Maacha, eine Tochter Abisaloms.
11 | Und Asa tat, was dem HERRN wohlgefiel, wie sein Vater David.
12 | Denn er schaffte die Schandbuben aus dem Lande und entfernte alle schändlichen Götzen, die seine Väter gemacht hatten.
13 | Dazu setzte er auch seine Mutter Maacha ab, daß sie nicht mehr Gebieterin war, weil sie ein Götzenbild der Aschera gemacht hatte. Und Asa rottete ihr Götzenbild aus und verbrannte es am Bach Kidron. Aber die Höhen tat er nicht ab.
14 | Doch war das Herz Asas völlig mit dem HERRN sein Leben lang.
15 | Und das Silber und Gold und die Geräte, was sein Vater geweiht hatte und was er selbst weihte, das brachte er in das Haus des HERRN.
16 | Es war aber Krieg zwischen Asa und Baesa, dem Könige von Israel, ihr Leben lang.
17 | Denn Baesa, der König von Israel, zog herauf wider Juda und baute Rama, um dem König von Juda keinen Ausgang und Eingang mehr zu lassen.
18 | Da nahm Asa alles Silber und Gold, das im Schatze des Hauses des HERRN und im Schatze des Königshauses übrig war, und gab es in die Hand seiner Knechte; und der König Asa sandte sie zu Benhadad, dem Sohne Tabrimmons, des Sohnes Hesions, dem König von Syrien, der zu Damaskus wohnte, und ließ ihm sagen:
19 | Es besteht ein Bund zwischen mir und dir, zwischen meinem Vater und deinem Vater, siehe, ich sende dir ein Geschenk von Silber und Gold; gehe hin, löse das Bündnis auf, das du mit Baesa, dem König von Israel, hast, daß er von mir abziehe!
20 | Und Benhadad willfahrte dem König Asa und sandte seine Hauptleute wider die Städte Israels und schlug Jjon und Dan und Abel-Bet-Maacha und ganz Genezareth, samt dem ganzen Lande Naphtali.
21 | Als Baesa solches hörte, ließ er ab, Rama zu bauen, und blieb zu Tirza.
22 | Der König Asa aber erließ ein Aufgebot im ganzen Juda, so daß keiner frei blieb; Und sie nahmen von Rama die Steine und das Holz weg, womit Baesa gebaut hatte. Und der König Asa baute damit Geba in Benjamin, und Mizpa.
23 | Was aber mehr von Asa zu sagen ist, und alle seine Macht und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda? Doch ward er in seinem Alter krank an den Füßen.
24 | Und Asa legte sich zu seinen Vätern und ward begraben mit seinen Vätern in der Stadt Davids, seines Vaters. Und Josaphat, sein Sohn, ward König an seiner Statt.
25 | Nadab aber, der Sohn Jerobeams, ward König über Israel im zweiten Jahre [der Regierung] Asas, des Königs von Juda, und regierte zwei Jahre lang über Israel
26 | und tat, was dem HERRN übel gefiel, und wandelte in dem Wege seines Vaters und in seiner Sünde, wodurch er Israel zur Sünde verführt hatte.
27 | Aber Baesa, der Sohn Achijas, aus dem Hause Issaschar, machte eine Verschwörung wider ihn, und Baesa erschlug ihn zu Gibbeton, das den Philistern gehörte; denn Nadab und ganz Israel belagerten Gibbeton.
28 | Also tötete ihn Baesa im dritten Jahre Asas, des Königs von Juda, und ward König an seiner Statt.
29 | Als er nun König geworden war, erschlug er das ganze Haus Jerobeams und ließ Jerobeam keine Seele übrig, bis er ihn vertilgt hatte nach dem Worte des HERRN, das er durch seinen Knecht Achija von Silo geredet hatte, um der Sünden Jerobeams willen,
30 | die er tat, und zu denen er Israel verführt hatte, wegen seines Reizens, womit er den HERRN, den Gott Israels, zum Zorne reizte.
31 | Was aber mehr von Nadab zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
32 | Und es war Krieg zwischen Asa und Baesa, dem König von Israel, ihr Leben lang.
33 | Im dritten Jahr Asas, des Königs von Juda, ward Baesa, der Sohn Achijas, König über ganz Israel zu Tirza, [und er regierte] vierundzwanzig Jahre lang.
34 | Und er tat, was dem HERRN übel gefiel, und wandelte in dem Wege Jerobeams und in seiner Sünde, wodurch er Israel zur Sünde verführt hatte.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Aber das Wort des HERRN erging an Jehu, den Sohn Hananis, wider Baesa, also:
2 | Weil ich dich aus dem Staube erhoben und dich zum Fürsten über mein Volk Israel gemacht habe und du in dem Wege Jerobeams wandelst und mein Volk Israel zur Sünde verführst, so daß du mich durch ihre Sünden erzürnst,
3 | siehe, so will ich die Nachkommen Baesas und die Nachkommen seines Hauses ausrotten und mit deinem Haus verfahren wie mit dem Hause Jerobeams, des Sohnes Nebats.
4 | Wer von Baesa in der Stadt stirbt, den sollen die Hunde fressen, und wer von ihm auf dem Felde stirbt, den sollen die Vögel des Himmels fressen!
5 | Was aber mehr von Baesa zu sagen ist, und was er getan hat und seine Macht, ist das nicht geschrieben in der Chronik der Könige von Israel?
6 | Und Baesa legte sich zu seinen Vätern und ward begraben zu Tirza, und sein Sohn Ela ward König an seiner Statt.
7 | Auch erging das Wort des HERRN durch den Propheten Jehu, den Sohn Hananis, wider Baesa und wider sein Haus, um all des Bösen willen, das er vor dem HERRN tat, indem er ihn durch die Werke seiner Hände erzürnte, so daß es wurde wie das Haus Jerobeams, und weil er dasselbe erschlagen hatte.
8 | Im sechsundzwanzigsten Jahre Asas, des Königs von Juda, ward Ela, der Sohn Baesas, König über Israel zu Tirza [und regierte] zwei Jahre lang.
9 | Und sein Knecht Simri, der Oberste über die Hälfte der Streitwagen, machte eine Verschwörung wider ihn. Er aber war zu Tirza, trank und ward trunken im Hause Arzas, welcher über das Haus gesetzt war zu Tirza.
10 | Und Simri kam hinein und schlug ihn tot im siebenundzwanzigsten Jahr Asas, des Königs von Juda, und er ward König an seiner Statt.
11 | Als er nun König war und auf seinem Throne saß, erschlug er das ganze Haus Baesas und ließ nichts von ihm übrig, was männlich war, auch dessen Bluträcher und Freunde nicht.
12 | Also vertilgte Simri das ganze Haus Baesas nach dem Worte des HERRN, das er durch den Propheten Jehu über Baesa geredet hatte:
13 | um aller Sünden Baesas und um der Sünden seines Sohnes Ela willen, die sie taten und wodurch sie Israel zur Sünde verführten und den HERRN, den Gott Israels, durch ihre Götzen erzürnten.
14 | Was aber mehr von Ela zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
15 | Im siebenundzwanzigsten Jahre Asas, des Königs von Juda, ward Simri König zu Tirza sieben Tage lang, und das Volk lag vor Gibbeton der Philister.
16 | Als aber das Volk im Lager sagen hörte: Simri hat eine Verschwörung gemacht und hat auch den König erschlagen, da machte am selben Tage das ganze Israel im Lager Omri, den Feldhauptmann, zum König über Israel.
17 | Und Omri und ganz Israel mit ihm zog von Gibbeton hinauf, und sie belagerten Tirza.
18 | Als aber Simri sah, daß die Stadt eingenommen war, ging er in die Burg des Königshauses und verbrannte sich samt dem Hause des Königs
19 | und starb um seiner Sünden willen, die er getan hatte, indem er tat, was dem HERRN übel gefiel, und indem er wandelte in dem Wege Jerobeams und in seiner Sünde, die er tat, wodurch er Israel zur Sünde verführt hatte.
20 | Was aber mehr von Simri zu sagen ist, und seine Verschwörung, die er gemacht hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
21 | Damals teilte sich das Volk Israel in zwei Parteien: die eine Hälfte des Volkes hing an Tibni, dem Sohne Ginats, um ihn zum König zu machen, die andere Hälfte aber an Omri.
22 | Aber das Volk, das an Omri hing, war stärker als das Volk, das an Tibni, dem Sohne Ginats, hing. Und Tibni starb und Omri ward König.
23 | Im einunddreißigsten Jahre Asas, des Königs von Juda, ward Omri König über Israel [und regierte] zwölf Jahre lang.
24 | Er kaufte aber den Berg Samaria von Semer um zwei Talente Silber und baute auf dem Berge und hieß die Stadt, die er baute, Samaria nach dem Namen Semers, des Herrn des Berges.
25 | Und Omri tat, was dem HERRN übel gefiel, und war ärger als alle, die vor ihm gewesen.
26 | Und er wandelte in allen Wegen Jerobeams, des Sohnes Nebats, und in seinen Sünden, wodurch er Israel zur Sünde verführte, so daß sie den HERRN, den Gott Israels, durch ihre Götzen erzürnten.
27 | Was aber mehr von Omri zu sagen ist, was er getan, und seine Tapferkeit, die er bewiesen hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
28 | Und Omri legte sich zu seinen Vätern und ward begraben zu Samaria, und Ahab, sein Sohn, ward König an seiner Statt.
29 | Im achtunddreißigsten Jahre Asas, des Königs von Juda, ward Ahab, der Sohn Omris, König über Israel und regierte zu Samaria zweiundzwanzig Jahre lang über Israel.
30 | Und Ahab, der Sohn Omris, tat, was dem HERRN übel gefiel, mehr als alle, die vor ihm gewesen waren.
31 | Denn das war noch das Geringste, daß er in den Sünden Jerobeams, des Sohnes Nebats, wandelte; er nahm sogar Isebel, die Tochter Et-Baals, des Königs der Zidonier, zum Weibe und ging hin und diente dem Baal und betete ihn an.
32 | Und er richtete dem Baal einen Altar auf im Hause Baals, welches er zu Samaria baute.
33 | Ahab machte auch eine Aschera, also daß Ahab mehr tat, was den HERRN, den Gott Israels, erzürnte, als alle Könige von Israel, die vor ihm gewesen waren.
34 | Zu derselben Zeit baute Hiel von Bethel Jericho [wieder auf]. Es kostete ihn seinen erstgeborenen Sohn Abiram, als er ihren Grund legte, und seinen jüngsten Sohn Segub, als er ihre Tore setzte, nach dem Worte des HERRN, welches er durch Josua, den Sohn Nuns, geredet hatte.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und Elia, der Tisbiter, aus Tisbe-Gilead, sprach zu Ahab: So wahr der HERR, der Gott Israels, lebt, vor dessen Angesicht ich stehe, es soll diese Jahre weder Tau noch Regen fallen, es sei denn, daß ich es sage!
2 | Und das Wort des HERRN erging an ihn also:
3 | Gehe fort von hier und wende dich gegen Morgen und verbirg dich am Bache Krit, der gegen den Jordan fließt!
4 | Und du sollst aus dem Bache trinken, und ich habe den Raben geboten, daß sie dich daselbst versorgen.
5 | Da ging er hin und tat nach dem Worte des HERRN; er ging und setzte sich an den Bach Krit, der gegen den Jordan fließt.
6 | Und die Raben brachten ihm Brot und Fleisch am Morgen und am Abend, und er trank aus dem Bache.
7 | Es begab sich aber nach einiger Zeit, daß der Bach vertrocknete; denn es war kein Regen im Lande.
8 | Da erging das Wort des HERRN an ihn also:
9 | Mache dich auf und gehe nach Zarpat, das bei Zidon liegt, und bleibe daselbst; siehe, ich habe daselbst einer Witwe geboten, daß sie dich mit Nahrung versorge!
10 | Und er machte sich auf und ging nach Zarpat. Und als er an das Stadttor kam, siehe, da war eine Witwe, die Holz auflas. Und er rief sie an und sprach: Hole mir doch ein wenig Wasser im Geschirr, daß ich trinke!
11 | Als sie nun hinging zu holen, rief er ihr nach und sprach: Ich bitte dich, bringe mir auch einen Bissen Brot mit!
12 | Sie sprach: So wahr der HERR, dein Gott, lebt, ich habe nichts Gebackenes, sondern nur eine Handvoll Mehl im Faß und ein wenig Öl im Krug! Und siehe, ich habe ein paar Hölzer aufgelesen und gehe hin und will mir und meinem Sohn etwas zurichten, daß wir es essen und darnach sterben.
13 | Elia sprach zu ihr: Fürchte dich nicht! Gehe hin und mache es, wie du gesagt hast; doch mache mir davon zuerst ein kleines Gebackenes und bringe es mir heraus; dir aber und deinem Sohne sollst du hernach etwas machen.
14 | Denn also spricht der HERR, der Gott Israels: Das Mehlfaß soll nicht leer werden und das Öl im Kruge nicht mangeln bis auf den Tag, da der HERR auf Erden regnen lassen wird!
15 | Sie ging hin und tat, wie Elia gesagt hatte. Und er aß und sie auch und ihr Haus eine Zeitlang.
16 | Das Mehlfaß ward nicht leer, und das Öl im Kruge mangelte nicht, nach dem Worte des HERRN, das er durch Elia geredet hatte.
17 | Aber nach diesen Geschichten ward der Sohn des Weibes, der Hauswirtin, krank, und seine Krankheit ward so schwer, daß kein Atem mehr in ihm blieb.
18 | Und sie sprach zu Elia: Du Mann Gottes, was habe ich mit dir zu schaffen? Du bist zu mir hergekommen, daß meiner Missetat gedacht werde und mein Sohn sterbe!
19 | Er sprach zu ihr: Gib mir deinen Sohn her! Und er nahm ihn von ihrem Schoß und trug ihn hinauf in das Obergemach, wo er wohnte, und legte ihn auf sein Bett;
20 | und er rief den HERRN an und sprach: HERR, mein Gott, hast du auch der Witwe, bei der ich zu Gaste bin, so übel getan, daß du ihren Sohn sterben lässest?
21 | Und er streckte sich dreimal über das Kind aus und rief den HERRN an und sprach: HERR, mein Gott, laß doch die Seele dieses Kindes wieder in dasselbe zurückkehren!
22 | Und der HERR erhörte die Stimme des Elia. Und die Seele des Kindes kam wieder in dasselbe, und es ward lebendig.
23 | Und Elia nahm das Kind und brachte es von dem Obergemach ins Haus hinab und gab es seiner Mutter und sprach: Siehe da, dein Sohn lebt!
24 | Da sprach das Weib zu Elia: Nun erkenne ich, daß du ein Mann Gottes bist und daß das Wort des HERRN in deinem Munde Wahrheit ist!


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und nach langer Zeit, im dritten Jahre, erging das Wort des HERRN an Elia also: Gehe hin, zeige dich Ahab, damit ich regen lasse auf den Erdboden.
2 | Und Elia ging hin, um sich Ahab zu zeigen. Es war aber eine große Hungersnot zu Samaria.
3 | Und Ahab rief Obadja, seinen Hofmeister. Obadja aber fürchtete den HERRN sehr.
4 | Denn als Isebel die Propheten des HERRN ausrottete, nahm Obadja hundert Propheten und verbarg sie in den Höhlen, hier fünfzig und dort fünfzig, und versorgte sie mit Brot und Wasser.
5 | So sprach nun Ahab zu Obadja: Ziehe durch das Land, zu allen Wasserbrunnen und zu allen Bächen; vielleicht finden wir Gras, um die Pferde und Maultiere am Leben zu erhalten, daß nicht alles Vieh umkomme!
6 | Und sie teilten das Land unter sich, um es zu durchziehen. Ahab zog allein auf einem Wege und Obadja auch allein auf einem andern Weg.
7 | Als nun Obadja auf dem Wege war, siehe, da begegnete ihm Elia. Und als er ihn erkannte, fiel er auf sein Angesicht und sprach: Bist du nicht mein Herr Elia?
8 | Er sprach zu ihm: Doch! Gehe hin und sage deinem Herrn: Siehe, Elia ist hier!
9 | Er aber sprach: Was habe ich gesündigt, daß du deinen Knecht in die Hand Ahabs geben willst, daß er mich töte?
10 | So wahr der HERR, dein Gott, lebt, es gibt kein Volk noch Königreich, dahin mein Herr nicht gesandt hätte, dich zu suchen. Und wenn sie sprachen: «Er ist nicht hier», nahm er einen Eid von jenem Königreich und von jenem Volk, daß man dich nicht gefunden habe.
11 | Und du sprichst nun: Gehe hin, sage deinem Herrn: Siehe, Elia ist hier!
12 | Wenn ich nun von dir ginge, so würde dich der Geist des HERRN hinwegnehmen, ich weiß nicht wohin; und wenn ich dann käme und es Ahab sagte, und er fände dich nicht, so würde er mich töten; und doch fürchtet dein Knecht den HERRN von Jugend auf!
13 | Ist meinem HERRN nicht gesagt worden, was ich getan habe, als Isebel die Propheten des HERRN tötete, daß ich von den Propheten des HERRN hundert verbarg, hier fünfzig und dort fünfzig, in Höhlen, und sie mit Brot und Wasser versorgte?
14 | Und du sprichst nun: Gehe hin, sage deinem Herrn: Siehe, Elia ist hier! Er würde mich ja töten!
15 | Elia sprach: So wahr der HERR der Heerscharen lebt, vor dem ich stehe, ich will mich ihm heute zeigen!
16 | Da ging Obadja hin, Ahab entgegen, und sagte es ihm; Ahab aber kam Elia entgegen.
17 | Und als Ahab den Elia sah, sprach Ahab zu ihm: Bist du da, der Israel ins Unglück bringt?
18 | Er aber sprach: Nicht ich bringe Israel ins Unglück, sondern du und deines Vaters Haus, weil ihr die Gebote des HERRN verlassen habt und den Baalen nachwandelt!
19 | Wohlan, so sende nun hin und versammle zu mir ganz Israel auf den Berg Karmel, dazu die 450 Propheten des Baal und die 400 Propheten der Aschera, die am Tische der Isebel essen!
20 | Also sandte Ahab hin unter alle Kinder Israel und versammelte die Propheten auf dem Karmel.
21 | Da trat Elia zu allem Volk und sprach: Wie lange hinket ihr nach beiden Seiten? Ist der HERR Gott, so folget ihm nach, ist es aber Baal, so folget ihm! Und das Volk antwortete ihm nichts.
22 | Da sprach Elia zum Volk: Ich bin allein übriggeblieben als Prophet des HERRN, der Propheten Baals aber sind 450 Mann.
23 | So gebt uns nun zwei Farren und lasset sie den einen Farren erwählen und ihn zerstücken und auf das Holz legen und kein Feuer daran legen; so will ich den andern Farren zurichten und auf das Holz legen und auch kein Feuer daran legen.
24 | Dann rufet ihr den Namen eures Gottes an, und ich will den Namen des HERRN anrufen. Welcher Gott mit Feuer antworten wird, der sei Gott! Da antwortete das ganze Volk und sprach: Das Wort ist gut!
25 | Und Elia sprach zu den Propheten Baals: Erwählet euch den einen Farren und bereitet ihn zuerst zu, denn euer sind viele, und rufet den Namen eures Gottes an und leget kein Feuer daran!
26 | Und sie nahmen den Farren, den er ihnen gab, und richteten ihn zu und riefen den Namen Baals an vom Morgen bis zum Mittag und sprachen: O Baal, erhöre uns! Aber da war keine Stimme noch Antwort. Und sie hüpften um den Altar, den man gemacht hatte.
27 | Als es nun Mittag war, spottete Elia ihrer und sprach: Rufet laut! denn er ist ja ein Gott; vielleicht denkt er nach oder hat zu schaffen oder ist auf Reisen oder schläft vielleicht und wird aufwachen!
28 | Und sie riefen laut und machten Einschnitte nach ihrer Weise mit Schwertern und Spießen, bis das Blut über sie floß.
29 | Als aber der Mittag vergangen war, weissagten sie, bis es Zeit war, das Speisopfer darzubringen; aber da war keine Stimme noch Antwort noch Aufmerken.
30 | Da sprach Elia zu allem Volk: Tretet heran zu mir! Als nun alles Volk zu ihm trat, stellte er den Altar des HERRN, der zerbrochen war, wieder her.
31 | Und Elia nahm zwölf Steine, nach der Zahl der Stämme der Kinder Jakobs, an welchen das Wort des HERRN also ergangen war: Du sollst Israel heißen!
32 | Und er baute von den Steinen einen Altar im Namen des HERRN und machte um den Altar her einen Graben von der Tiefe eines Getreidedoppelmaßes;
33 | und er richtete das Holz zu und zerstückte den Farren und legte ihn auf das Holz und sprach:
34 | Füllet vier Krüge mit Wasser und gießet es auf das Brandopfer und auf das Holz! Und er sprach: Tut es noch einmal! Und sie taten es noch einmal. Und er sprach: Tut es zum drittenmal! Und sie taten es zum drittenmal.
35 | Und das Wasser lief um den Altar her, und der Graben ward auch voll Wasser.
36 | Und um die Zeit, da man das Speisopfer darbringt, trat der Prophet Elia herzu und sprach: O HERR, Gott Abrahams, Isaaks und Israels, laß heute kund werden, daß du Gott in Israel bist und ich dein Knecht und daß ich solches alles nach deinem Wort getan habe!
37 | Erhöre mich, o HERR, erhöre mich, daß dieses Volk erkenne, daß du, HERR, Gott bist, und daß du ihr Herz herumgewendet hast!
38 | Da fiel das Feuer des HERRN herab und fraß das Brandopfer und das Holz und die Steine und die Erde; und es leckte das Wasser auf in dem Graben.
39 | Als alles Volk solches sah, fielen sie auf ihr Angesicht und sprachen: Der HERR ist Gott! der HERR ist Gott!
40 | Elia aber sprach zu ihnen: Fanget die Propheten Baals, daß ihrer keiner entrinne! Und sie fingen sie. Und Elia führte sie hinab an den Bach Kison und schlachtete sie daselbst.
41 | Und Elia sprach zu Ahab: Ziehe hinauf, iß und trink, denn es rauscht, als wolle es reichlich regnen!
42 | Und als Ahab hinaufzog, um zu essen und zu trinken, ging Elia auf die Spitze des Karmel und beugte sich zur Erde und tat sein Angesicht zwischen seine Knie
43 | und sprach zu seinem Knaben: Gehe doch hinauf und siehe nach dem Meere hin! Da ging er hinauf und schaute hin und sprach: Es ist nichts da! Er sprach: Gehe wieder hin, siebenmal!
44 | Und beim siebenten Mal sprach er: Siehe, es steigt eine kleine Wolke aus dem Meere auf, wie eines Mannes Hand. Er sprach: Gehe hin und sage zu Ahab: Spanne an und fahre hinab, daß dich der Regen nicht zurückhalte!
45 | Und ehe man zusah, ward der Himmel schwarz von Wolken und Wind, und es kam ein gewaltiger Regen. Ahab aber stieg auf und fuhr nach Jesreel.
46 | Und die Hand des HERRN kam über Elia; und er gürtete seine Lenden und lief vor Ahab her bis gen Jesreel.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und Ahab sagte der Isebel alles, was Elia getan und wie er alle Propheten Baals mit dem Schwerte umgebracht hatte.
2 | Da sandte Isebel einen Boten zu Elia und ließ ihm sagen: Die Götter sollen mir dies und das tun, wenn ich morgen um diese Zeit mit deinem Leben nicht also verfahre wie du mit jener Leben!
3 | Als er solches vernahm, machte er sich auf und ging fort um seines Lebens willen und kam nach Beerseba in Juda und ließ seinen Knaben daselbst.
4 | Er aber ging hin in die Wüste, eine Tagereise weit, kam und setzte sich unter einen Ginsterstrauch und erbat sich den Tod und sprach: Es ist genug! So nimm nun, HERR, meine Seele; denn ich bin nicht besser als meine Väter!
5 | Und er legte sich und schlief ein unter dem Ginsterstrauch. Und siehe, ein Engel rührte ihn an und sprach zu ihm: Stehe auf und iß!
6 | Und als er sich umsah, siehe, da war zu seinen Häupten ein auf heißen Steinen gebackener Brotkuchen und ein Krug Wasser. Und als er gegessen und getrunken hatte, legte er sich wieder schlafen.
7 | Und der Engel des HERRN kam zum zweitenmal und rührte ihn an und sprach: Stehe auf und iß; denn du hast einen weiten Weg vor dir!
8 | Und er stand auf, aß und trank und ging kraft dieser Speise vierzig Tage und vierzig Nächte lang, bis an den Berg Gottes Horeb.
9 | Und er ging daselbst in eine Höhle hinein und blieb dort über Nacht. Und siehe, das Wort des HERRN kam zu ihm und sprach: Was willst du hier, Elia?
10 | Er sprach: Ich habe heftig für den HERRN, den Gott der Heerscharen, geeifert; denn die Kinder Israel haben deinen Bund verlassen und deine Altäre zerbrochen und deine Propheten mit dem Schwert umgebracht, und ich bin allein übriggeblieben, und sie trachten darnach, mir das Leben zu nehmen!
11 | Er aber sprach: Komm heraus und tritt auf den Berg vor den HERRN! Und siehe, der HERR ging vorüber; und ein großer, starker Wind, der die Berge zerriß und die Felsen zerbrach, ging vor dem HERRN her; der HERR aber war nicht im Winde. Nach dem Winde aber kam ein Erdbeben; aber der Herr war nicht im Erdbeben.
12 | Und nach dem Erdbeben kam ein Feuer; aber der HERR war nicht im Feuer. Und nach dem Feuer kam die Stimme eines sanften Säuselns.
13 | Als Elia dieses hörte, verhüllte er sein Angesicht mit seinem Mantel und ging hinaus und trat an den Eingang der Höhle. Und siehe, da kam eine Stimme zu ihm, die sprach: Was willst du hier, Elia?
14 | Er sprach: Ich habe heftig für den HERRN, den Gott der Heerscharen, geeifert; denn die Kinder Israel haben deinen Bund verlassen, deine Altäre zerbrochen und deine Propheten mit dem Schwerte umgebracht, und ich bin allein übriggeblieben, und sie trachten darnach, mir das Leben zu nehmen!
15 | Aber der HERR sprach zu ihm: Kehre wieder auf deinen Weg zurück nach der Wüste und wandere gen Damaskus und gehe hinein und salbe Hasael zum König über Syrien.
16 | Auch sollst du Jehu, den Sohn Nimsis, zum König über Israel salben und sollst Elisa, den Sohn Saphats, von Abel-Mechola, zum Propheten salben an deiner Statt.
17 | Und es soll geschehen, wer dem Schwerte Hasaels entrinnt, den soll Jehu töten; und wer dem Schwerte Jehus entrinnt, den soll Elisa töten.
18 | Ich aber will in Israel siebentausend übriglassen, nämlich alle, die ihre Knie nicht gebeugt haben vor Baal und deren Mund ihn nicht geküßt hat.
19 | Und er ging von dannen und fand Elisa, den Sohn Saphats; der pflügte mit zwölf Joch Rindern vor sich her, und er selbst war beim zwölften. Und Elia ging zu ihm und warf seinen Mantel über ihn.
20 | Er aber verließ die Rinder und lief Elia nach und sprach: Laß mich noch meinen Vater und meine Mutter küssen, dann will ich dir nachfolgen! Er aber sprach zu ihm: Gehe hin und komm wieder!
21 | Denn was habe ich dir getan? Da wandte er sich von ihm und nahm ein Joch Rinder und opferte sie und kochte das Fleisch mit dem Geschirr der Rinder und gab es dem Volk, daß sie aßen; dann machte er sich auf und folgte Elia nach und diente ihm.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Benhadad aber, der König von Syrien, versammelte seine ganze Macht, und zweiunddreißig Könige waren mit ihm und Pferde und Wagen; und er zog herauf und belagerte Samaria und bestürmte es.
2 | Und er sandte Boten in die Stadt zu Ahab, dem König von Israel, und ließ ihm sagen:
3 | So spricht Benhadad: Dein Silber und dein Gold ist mein, und deine schönen Frauen und Kinder sind auch mein!
4 | Der König von Israel antwortete und sprach: Mein Herr und König, wie du gesagt hast: ich bin dein und alles, was ich habe!
5 | Und die Boten kamen wieder und sprachen: So spricht Benhadad: Weil ich zu dir gesandt und dir habe sagen lassen: Du sollst mir dein Silber und dein Gold und deine Weiber und deine Söhne geben,
6 | so will ich morgen um diese Zeit meine Knechte zu dir senden, daß sie dein Haus und deiner Knechte Häuser durchsuchen; und was in deinen Augen lieblich ist, sollen sie zuhanden nehmen und forttragen.
7 | Da berief der König von Israel alle Ältesten des Landes und sprach: Merket doch und sehet, daß dieser Böses vorhat! Denn er hat zu mir gesandt, um meine Weiber und meine Söhne, mein Silber und mein Gold [zu fordern], und ich habe ihm dieses nicht verweigert.
8 | Da sprachen alle Ältesten und alles Volk zu ihm: Du sollst nicht darauf hören und nicht einwilligen!
9 | Und er sprach zu den Boten Benhadads: Saget meinem Herrn, dem König: Alles, was du deinem Knecht zuerst entboten hast, habe ich tun wollen, aber dieses kann ich nicht tun! Und die Boten gingen hin und meldeten solches.
10 | Da sandte Benhadad zu ihm und ließ ihm sagen: Die Götter sollen mir dies und das tun, wenn der Staub Samarias hinreicht, daß jeder vom Volk, das ich anführe, nur eine Handvoll davon nehme!
11 | Aber der König von Israel antwortete und sprach: Saget: Wer das Schwert umgürtet, soll sich nicht rühmen wie der, der es abgürtet!
12 | Als Benhadad solches hörte und er gerade mit den Königen in den Zelten trank, sprach er zu seinen Knechten: Stellet euch zum Angriff! Da stellen sie sich zum Angriff gegen die Stadt.
13 | Aber siehe, ein Prophet trat zu Ahab, dem König von Israel, und sprach: So spricht der HERR: Hast du diesen ganzen großen Haufen gesehen? Siehe, ich will ihn heute in deine Hand geben, daß du erfahren sollst, daß ich der HERR bin!
14 | Ahab sprach: Durch wen? Er sprach: So spricht der HERR: Durch die Knappen der Bezirkshauptleute! Er sprach: Wer soll den Kampf beginnen? Er sprach: Du!
15 | Da musterte er die Knappen der Bezirkshauptleute, und es waren ihrer 232; und nach ihnen musterte er das ganze Volk, alle Kinder Israel, 7000 Mann.
16 | Und sie zogen aus am Mittag. Benhadad aber zechte und betrank sich in den Zelten samt den zweiunddreißig Königen, die ihm zu Hilfe gekommen waren.
17 | Aber die Knappen der Bezirkshauptleute zogen zuerst aus. Und Benhadads Kundschafter meldeten ihm: Es kommen Männer aus Samaria!
18 | Er sprach: Fanget sie lebendig, sie seien zum Frieden oder zum Streit ausgezogen!
19 | Jene aber zogen zur Stadt hinaus, nämlich die Knappen der Bezirkshauptleute und das Heer hinter ihnen her,
20 | und ein jeder schlug seinen Mann, so daß die Syrer flohen und Israel ihnen nachjagte. Benhadad aber, der König von Syrien, entrann auf einem Pferd mit den Reitern.
21 | Und der König von Israel zog aus und schlug Pferde und Wagen und brachte den Syrern eine große Niederlage bei.
22 | Da trat der Prophet zum König von Israel und sprach zu ihm: Gehe hin, stärke dich und merke und siehe zu, was du zu tun hast; denn der König von Syrien wird wider dich heraufziehen, wenn das Jahr vorbei ist!
23 | Aber die Knechte des Königs von Syrien sprachen zu ihm: Ihre Götter sind Berggötter, darum haben sie uns überwunden. O daß wir mit ihnen auf der Ebene streiten könnten; gewiß würden wir sie überwinden!
24 | Darum tue also: Setze die Könige ab von ihren Posten, und ernenne Statthalter an ihrer Stelle!
25 | Du aber verschaffe dir ein Heer wie das Heer, das du verloren hast, und Pferde und Wagen, wie jene waren, und laß uns in der Ebene wider sie streiten, so werden wir sie gewiß überwinden! Und er gehorchte ihrer Stimme und tat also.
26 | Als nun das Jahr vorbei war, musterte Benhadad die Syrer und zog herauf gen Aphek, um wider Israel zu streiten.
27 | Und die Kinder Israel wurden auch gemustert und mit Lebensmitteln versehen und zogen ihnen entgegen; und die Kinder Israel lagerten sich ihnen gegenüber wie zwei kleine Herden Ziegen; von den Syrern aber war das Land voll.
28 | Und der Mann Gottes trat herzu und sprach zum König von Israel: So spricht der HERR: Weil die Syrer gesagt haben, der HERR sei ein Gott der Berge und nicht ein Gott der Talgründe, so habe ich diese ganze große Menge in deine Hand gegeben, damit ihr erfahret, daß ich der HERR bin!
29 | Und sie lagerten sieben Tage lang einander gegenüber. Aber am siebenten Tag kam es zur Schlacht, und die Kinder Israel erschlugen von den Syrern an einem Tage 100000 Mann Fußvolk.
30 | Und die Übriggebliebenen flohen gen Aphek in die Stadt, und die Mauer fiel auf die übrigen 27000 Mann. Und Benhadad floh auch und kam in die Stadt, von einem Gemach in das andere.
31 | Da sprachen seine Knechte zu ihm: Siehe doch, wir haben gehört, daß die Könige des Hauses Israel barmherzige Könige seien; so laßt uns nun Säcke um unsre Lenden tun und Stricke um unser Haupt und zum König von Israel hinausgehen; vielleicht läßt er deine Seele leben!
32 | Und sie gürteten Säcke um ihre Lenden und legten Stricke um ihre Häupter und kamen zum König von Israel und sprachen: Benhadad, dein Knecht, läßt dir sagen: Laß doch meine Seele leben! Er aber sprach: Lebt er noch? Er ist mein Bruder!
33 | Und die Männer hielten das für günstig und griffen es eilends von ihm auf und sprachen: Benhadad ist dein Bruder! Er sprach: kommt und bringt ihn! Da ging Benhadad zu ihm hinaus, und er ließ ihn auf den Wagen steigen.
34 | Und Benhadad sprach: Die Städte, die mein Vater deinem Vater genommen hat, will ich dir wiedergeben; und mache dir Freiplätze zu Damaskus, wie mein Vater zu Samaria getan hat! Ich aber [,antwortete Ahab,] lasse dich unter diesen Bedingungen frei! Und er machte einen Bund mit ihm und ließ ihn frei.
35 | Da sprach ein Mann unter den Prophetensöhnen zu seinem Nächsten durch das Wort des HERRN: Schlage mich doch! Der Mann aber weigerte sich, ihn zu schlagen.
36 | Da sprach er zu ihm: Weil du der Stimme des HERRN nicht gehorcht hast, siehe, so wird dich ein Löwe töten, wenn du von mir gehst! Und als er von ihm ging, fand ihn ein Löwe und tötete ihn.
37 | Und er fand einen andern Mann und sprach: Schlage mich doch! Und der Mann schlug ihn wund.
38 | Da ging der Prophet hin und trat zum König an den Weg und machte sich unkenntlich durch eine Binde über seinen Augen.
39 | Und als der König vorbeiging, rief er den König an und sprach: Dein Knecht war in den Streit gezogen und siehe, ein fremder Mann trat herzu und brachte einen Mann zu mir und sprach: Bewache diesen Mann! Wird man ihn vermissen, so soll dein Leben für sein Leben haften, oder du sollst ein Talent Silber darwägen!
40 | Und während dein Knecht hier und dort zu tun hatte, da war er verschwunden! Der König von Israel sprach zu ihm: Also ist dein Urteil, du hast es selbst gefällt.
41 | Da tat er eilends die Binde weg von seinen Augen. Und der König von Israel erkannte, daß er einer von den Propheten war.
42 | Er aber sprach zu ihm: So spricht der HERR: Weil du den von mir mit dem Bann belegten Mann deiner Hand entrinnen ließest, soll dein Leben für sein Leben und dein Volk für sein Volk haften!
43 | Also ging der König von Israel mißmutig und zornig nach Hause und kam nach Samaria.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Nach diesen Geschichten begab sich folgendes: Nabot, der Jesreelit, hatte einen Weinberg zu Jesreel beim Palast Ahabs, des Königs von Samaria.
2 | Und Ahab redete mit Nabot und sprach: Gib mir deinen Weinberg, ich will einen Gemüsegarten daraus machen, weil er so nahe an meinem Hause liegt, und ich will dir einen bessern Weinberg dafür geben; oder, wenn es dir gefällt, will ich dir Geld dafür geben, so viel er gilt.
3 | Aber Nabot sprach zu Ahab: Das lasse der HERR ferne von mir sein, daß ich dir das Erbe meiner Väter geben sollte!
4 | Da kam Ahab heim, mißmutig und zornig, um des Wortes willen, das Nabot, der Jesreelit, zu ihm gesprochen hatte: Ich will dir das Erbe meiner Väter nicht geben! Und er legte sich auf sein Bett, wandte sein Angesicht ab und aß nichts.
5 | Da kam sein Weib Isebel zu ihm hinein und redete mit ihm: Warum bist du so mißmutig und issest nichts?
6 | Er sprach zu ihr: Ich habe mit Nabot, dem Jesreeliten, geredet und zu ihm gesagt: Gib mir deinen Weinberg um Geld, oder, wenn es dir lieber ist, will ich dir einen andern dafür geben. Er aber sprach: Ich will dir meinen Weinberg nicht geben!
7 | Da sprach sein Weib Isebel zu ihm: Erzeige dich jetzt als König über Israel! Stehe auf und iß etwas und sei guten Muts! Ich will dir den Weinberg Nabots, des Jesreeliten, verschaffen!
8 | Und sie schrieb Briefe in Ahabs Namen und versiegelte sie mit seinem Siegel und sandte sie an die Ältesten und Obersten, die mit Nabot zusammen in der Stadt wohnten;
9 | und sie schrieb in den Briefen also: Ruft ein Fasten aus und setzet Nabot oben an unter dem Volk;
10 | und stellt ihm gegenüber zwei Männer auf, nichtswürdige Leute, welche wider ihn zeugen und sagen sollen: «Du hast Gott und dem König geflucht!» Und führt ihm hinaus und steinigt ihn, daß er sterbe!
11 | Und die Männer seiner Stadt, die Ältesten und Vornehmsten, die in seiner Stadt wohnten, taten, wie Isebel ihnen aufgetragen hatte, wie in den Briefen geschrieben stand, die sie ihnen zugesandt.
12 | Sie ließen ein Fasten ausrufen und setzten Nabot obenan unter dem Volk.
13 | Da kamen die beiden Männer, die nichtswürdigen Leute, und traten gegen ihn auf und zeugten wider Nabot vor dem Volk und sprachen: Nabot hat Gott und dem König geflucht! Da führten sie ihn vor die Stadt hinaus und steinigten ihn, daß er starb.
14 | Und sie sandten zu Isebel und ließen ihr sagen: Nabot ist gesteinigt worden und ist tot!
15 | Als aber Isebel hörte, daß Nabot gesteinigt worden und tot sei, sprach Isebel zu Ahab: Stehe auf und nimm den Weinberg Nabots, des Jesreeliten, in Besitz, welchen er dir nicht um Geld geben wollte; denn Nabot lebt nicht mehr, er ist tot!
16 | Als nun Ahab hörte, daß Nabot tot sei, stand er auf, um zum Weinberg Nabots, des Jesreeliten, hinabzugehen und ihn in Besitz zu nehmen.
17 | Aber das Wort des HERRN erging an Elia, den Tisbiter, also:
18 | Mache dich auf und gehe hinab, Ahab, dem König von Israel, der zu Samaria ist, entgegen! Siehe, er ist im Weinberg Nabots, dahin er gegangen, um ihn in Besitz zu nehmen.
19 | Du sollst aber zu ihm sagen: So spricht der HERR: «Hast du gemordet und geraubt?» Und du sollst ferner mit ihm reden und sagen: So spricht der HERR: An der Stelle, wo die Hunde das Blut Nabots geleckt haben, sollen die Hunde auch dein Blut lecken, ja, das deinige!
20 | Und Ahab sprach zu Elia: Hast du mich gefunden, du mein Feind? Er aber sprach: Ja, ich habe dich gefunden, weil du dich verkauft hast, das zu tun, was böse ist vor dem HERRN!
21 | Siehe, ich will Unglück über dich bringen und deine Nachkommen wegfegen und von Ahab ausrotten, was männlich ist, Mündige und Unmündige in Israel;
22 | und will dein Haus machen wie das Haus Jerobeams, des Sohnes Nebats, und wie das Haus Baesas, des Sohnes Achijas, um der Herausforderung willen, womit du mich zum Zorn gereizt und Israel zur Sünde verführt hast!
23 | Und auch über Isebel redete der HERR und sprach: Die Hunde sollen Isebel fressen auf dem Acker von Jesreel!
24 | Wer von Ahab in der Stadt stirbt, den sollen die Hunde fressen, und wer auf dem Felde stirbt, den sollen die Vögel des Himmels fressen!
25 | Gar niemand war wie Ahab, der sich verkauft hatte, Übles zu tun vor dem HERRN, wozu sein Weib Isebel ihn überredete.
26 | Und er verübte sehr viele Greuel, indem er den Götzen nachwandelte, ganz wie die Amoriter getan, die der HERR vor den Kindern Israel vertrieben hatte.
27 | Als aber Ahab diese Worte hörte, zerriß er seine Kleider und legte einen Sack um seinen Leib und fastete und schlief im Sack und ging langsam einher.
28 | Da erging das Wort des HERRN an Elia, den Tisbiter, und sprach:
29 | Hast du nicht gesehen, wie sich Ahab vor mir demütigt? Weil er sich nun vor mir demütigt, will ich das Unglück nicht zu seinen Lebzeiten hereinbrechen lassen; erst bei seines Sohnes Lebzeiten will ich das Unglück über sein Haus bringen.


Das erste Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und sie blieben drei Jahre lang ruhig, und es war kein Krieg zwischen den Syrern und Israel.
2 | Im dritten Jahre aber zog Josaphat, der König von Juda, zum König von Israel hinab.
3 | Und der König von Israel sprach zu seinen Knechten: Wisset ihr nicht, daß Ramot in Gilead uns gehört? Und wir sitzen still und entreißen es nicht der Hand des Königs von Syrien?
4 | Und er sprach zu Josaphat: Willst du mit mir gen Ramot in Gilead in den Krieg ziehen? Josaphat sprach zum König von Israel: Ich will sein wie du, mein Volk wie dein Volk, meine Pferde wie deine Pferde!
5 | Josaphat sprach weiter zum König von Israel: Befrage doch heute das Wort des HERRN!
6 | Da versammelte der König von Israel die Propheten, etwa vierhundert Mann, und sprach zu ihnen: Soll ich gen Ramot in Gilead in den Streit ziehen, oder soll ich es lassen? Sie sprachen: Ziehe hinauf, und der HERR wird sie in des Königs Hand geben!
7 | Josaphat aber sprach: Ist sonst kein Prophet des HERRN hier, den wir fragen könnten?
8 | Der König von Israel sprach zu Josaphat: Es ist noch ein Mann, durch den man den HERRN befragen kann; aber ich bin ihm gram; denn er weissagt mir nichts Gutes, sondern eitel Böses: Michajah, der Sohn Jimlas! Josaphat sprach: Der König rede nicht also!
9 | Da rief der König von Israel einen Kämmerer und sprach: Bringe Michajah, den Sohn Jimlas, eilends her!
10 | Der König von Israel aber und Josaphat, der König von Juda, saßen ein jeder auf seinem Thron, angetan mit königlichen Kleidern, auf dem Platze vor der Tür, am Tor Samarias, und alle Propheten weissagten vor ihnen.
11 | Und Zedekia, der Sohn Kenaanas, hatte sich eiserne Hörner gemacht und sprach: So spricht der HERR: Hiermit wirst du die Syrer stoßen, bis du sie aufgerieben hast!
12 | Und alle Propheten weissagten ebenso und sprachen: Ziehe hinauf gen Ramot in Gilead, und du wirst Gelingen haben, und der HERR wird es in des Königs Hand geben!
13 | Und der Bote, der hingegangen war, Michajah zu rufen, sprach zu ihm also: Siehe doch, die Reden der Propheten sind einstimmig gut für den König; so laß nun dein Wort auch sein wie das Wort eines jeden von ihnen und rede Gutes!
14 | Michajah sprach: So wahr der HERR lebt, ich will reden, was mir der HERR sagen wird!
15 | Und als er zum König kam, sprach der König zu ihm: Michajah, sollen wir gen Ramot in Gilead in den Krieg ziehen, oder sollen wir es lassen? Er sprach: Ziehe hinauf! Es soll dir gelingen, und der HERR wird es in des Königs Hand geben!
16 | Der König sprach abermal zu ihm: Wie oft muß ich dich beschwören, daß du mir nichts anderes als die Wahrheit sagest im Namen des HERRN?
17 | Er sprach: «Ich sah ganz Israel auf den Bergen zerstreut wie Schafe, die keinen Hirten haben; und der HERR sprach: Diese haben keinen Herrn! Ein jeder kehre wieder heim in Frieden!»
18 | Da sprach der König von Israel zu Josaphat: Habe ich dir nicht gesagt, daß er mir nichts Gutes weissagt, sondern eitel Böses?
19 | Er sprach: Darum höre das Wort des HERRN! Ich sah den HERRN auf seinem Throne sitzen und das ganze himmlische Heer neben ihm zu seiner Rechten und zu seiner Linken stehen.
20 | Und der HERR sprach: Wer will Ahab überreden, daß er hinaufziehe und zu Ramot in Gilead falle? Und einer sagte dies, der andere das.
21 | Da ging ein Geist aus und trat vor den HERRN und sprach: Ich will ihn überreden! Der HERR sprach zu ihm: Womit?
22 | Er sprach: Ich will ausgehen und ein Lügengeist sein im Munde aller seiner Propheten! Er sprach: Du sollst ihn überreden, und du wirst es auch vermögen! Gehe aus und tue also!
23 | Und nun siehe, der HERR hat in den Mund aller dieser deiner Propheten einen Lügengeist gelegt, und der HERR hat Unglück über dich beschlossen!
24 | Da trat Zedekia, der Sohn Kenaanas, herzu und schlug Michajah auf den Backen und sprach: Ist etwa der Geist des HERRN von mir gewichen, um mit dir zu reden?
25 | Michajah sprach: Siehe, du wirst es sehen an dem Tage, da du von einer Kammer in die andere gehen wirst, um dich zu verbergen!
26 | Der König sprach: Nimm Michajah und führe ihn wieder zu Amon, dem Obersten der Stadt, und zu Joas, dem Sohne des Königs, und sprich:
27 | So spricht der König: Leget diesen in den Kerker und speiset ihn mit Brot der Trübsal, bis ich in Frieden wiederkomme!
28 | Michajah sprach: Kommst du in Frieden wieder, so hat der HERR nicht durch mich geredet! Und er sprach: Hört es, ihr Völker alle!
29 | Da zogen der König von Israel und Josaphat, der König von Juda, hinauf gen Ramot in Gilead.
30 | Und der König von Israel sprach zu Josaphat: Ich will verkleidet in den Streit ziehen; du aber ziehe deine Kleider an! Also verkleidete sich der König von Israel und zog in den Streit.
31 | Aber der König von Syrien hatte den Obersten über seine Wagen, deren zweiunddreißig waren, geboten und gesagt: Ihr sollt nicht streiten wider Kleine noch Große, sondern nur wider den König von Israel!
32 | Als nun die Obersten der Wagen Josaphat sahen, sprachen sie: Gewiß ist dieser der König von Israel! Und sie wandten sich zum Kampf gegen ihn; und Josaphat schrie.
33 | Als aber die Obersten der Wagen sahen, daß er nicht der König von Israel sei, ließen sie von ihm ab.
34 | Ein Mann aber spannte den Bogen von ungefähr und traf den König von Israel zwischen den Fugen des Panzers. Da sprach er zu seinem Wagenlenker: Wende um und führe mich aus dem Heer; denn ich bin verwundet!
35 | Da aber gerade um diese Zeit der Streit zunahm, mußte der König auf dem Wagen stehen bleiben, den Syrern gegenüber, und er starb am Abend, und das Blut floß von der Wunde mitten in den Wagen.
36 | Und als die Sonne unterging, erscholl die Klage durch das Lager: Jedermann gehe in seine Stadt und in sein Land; denn der König ist tot!
37 | Als sie nun nach Samaria kamen, begruben sie den König zu Samaria.
38 | Und als man den Wagen beim Teiche Samarias wusch, leckten die Hunde sein Blut, und die Dirnen wuschen sich damit, nach dem Worte des HERRN, das er geredet hatte.
39 | Was aber mehr von Ahab zu sagen ist, und alles, was er getan hat, und das elfenbeinerne Haus, das er gebaut, und alle Städte, die er gebaut hat, steht das nicht geschrieben in der Chronik der Könige von Israel?
40 | Also legte sich Ahab zu seinen Vätern; und Ahasia, sein Sohn, ward König an seiner Statt.
41 | Josaphat aber, der Sohn Asas, war König über Juda geworden im vierten Jahre Ahabs, des Königs von Israel.
42 | Und Josaphat war fünfunddreißig Jahre alt, als er König ward, und regierte fünfundzwanzig Jahre lang zu Jerusalem. Und seine Mutter hieß Asuba, eine Tochter Silhis.
43 | Und er wandelte durchaus in den Wegen seines Vaters Asa und wich nicht davon, indem er tat, was dem HERRN wohlgefiel. (022-44) Doch kamen die Höhen nicht weg; denn das Volk opferte und räucherte noch auf den Höhen.
44 | (022-45) Und Josaphat hatte Frieden mit dem König von Israel.
45 | (022-46) Was aber mehr von Josaphat zu sagen ist, und seine Tapferkeit, die er bewiesen, und wie er gestritten hat, ist das nicht aufgezeichnet in der Chronik der Könige von Juda?
46 | (022-47) Er rottete auch aus dem Lande die noch übrigen Schandbuben aus, die zur Zeit seines Vaters Asa übriggeblieben waren.
47 | (022-48) Und es war [damals] kein König in Edom; ein Statthalter regierte.
48 | (022-49) Und Josaphat hatte Tarsis-Schiffe machen lassen, die nach Ophir fahren sollten, um Gold zu holen; aber sie fuhren nicht, denn sie scheiterten zu Ezjon-Geber.
49 | (022-50) Damals sprach Ahasia, der Sohn Ahabs, zu Josaphat: Laß meine Knechte mit deinen Knechten auf den Schiffen fahren! Josaphat aber wollte nicht.
50 | (022-51) Und Josaphat legte sich zu seinen Vätern und ward begraben bei seinen Vätern in der Stadt Davids, seines Vaters, und Joram, sein Sohn, ward König an seiner Statt.
51 | (022-52) Ahasia, der Sohn Ahabs, ward König über Israel zu Samaria, im siebzehnten Jahre Josaphats, des Königs von Juda, und regierte zwei Jahre lang über Israel.
52 | (022-53) Er tat, was dem HERRN übel gefiel, und wandelte auf dem Wege seines Vaters und seiner Mutter und auf dem Wege Jerobeams, des Sohnes Nebats, der Israel zur Sünde verführt hatte.
53 | (022-54) Und er diente dem Baal und betete ihn an und erzürnte den HERRN, den Gott Israels, ganz wie sein Vater getan hatte.


Der erste Brief des Petrus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 2

1 | So leget nun ab alle Bosheit und allen Betrug und Heuchelei und Neid und alle Verleumdungen,
2 | und seid als neugeborene Kindlein begierig nach der vernünftigen, unverfälschten Milch, damit ihr durch sie zunehmet zum Heil,
3 | wenn ihr anders geschmeckt habt, daß der Herr freundlich ist.
4 | Da ihr zu ihm gekommen seid, als zu dem lebendigen Stein, der von den Menschen zwar verworfen, bei Gott aber auserwählt und köstlich ist,
5 | so lasset auch ihr euch nun aufbauen als lebendige Steine zum geistlichen Hause, zum heiligen Priestertum, um geistliche Opfer zu opfern, die Gott angenehm sind durch Jesus Christus.
6 | Darum steht in der Schrift: «Siehe, ich lege in Zion einen auserwählten, wertvollen Eckstein; und wer an ihn glaubt, soll nicht zuschanden werden.»
7 | Für euch nun, die ihr glaubet, hat er Wert; für die Ungläubigen aber ist der Stein, den die Bauleute verworfen haben und der zum Eckstein geworden ist, ein Stein des Anstoßens und ein Fels des Ärgernisses.
8 | Sie stoßen sich, weil sie dem Wort nicht glauben, wozu sie auch gesetzt sind.
9 | Ihr aber seid ein auserwähltes Geschlecht, ein königliches Priestertum, ein heiliges Volk, ein Volk des Eigentums, damit ihr die Tugenden dessen verkündiget, der euch aus der Finsternis zu seinem wunderbaren Licht berufen hat,
10 | die ihr einst nicht ein Volk waret, nun aber Gottes Volk seid, und einst nicht begnadigt waret, nun aber begnadigt seid.
11 | Geliebte, ich ermahne euch als Fremdlinge und Pilgrime: Enthaltet euch von den fleischlichen Lüsten, welche wider die Seele streiten;
12 | und führet einen guten Wandel unter den Heiden, damit sie da, wo sie euch als Übeltäter verleumden, doch auf Grund der guten Werke, die sie sehen, Gott preisen am Tage der Untersuchung.
13 | Seid untertan aller menschlichen Ordnung,
14 | um des Herrn willen, es sei dem König als dem Oberhaupt, oder den Statthaltern als seinen Gesandten zur Bestrafung der Übeltäter und zum Lobe derer, die Gutes tun.
15 | Denn das ist der Wille Gottes, daß ihr durch Gutestun den unverständigen und unwissenden Menschen den Mund stopfet;
16 | als Freie, und nicht als hättet ihr die Freiheit zum Deckmantel der Bosheit, sondern als Knechte Gottes.
17 | Ehret jedermann, liebet die Bruderschaft, fürchtet Gott, ehret den König!
18 | Die Hausknechte seien mit aller Furcht den Herren untertan, nicht nur den guten und milden, sondern auch den wunderlichen!
19 | Denn das ist Gnade, wenn jemand aus Gewissenhaftigkeit gegen Gott Kränkungen erträgt, indem er Unrecht leidet.
20 | Denn was ist das für ein Ruhm, wenn ihr Streiche erduldet, weil ihr gefehlt habt? Wenn ihr aber für Gutestun leidet und es erduldet, das ist Gnade bei Gott.
21 | Denn dazu seid ihr berufen, weil auch Christus für euch gelitten und euch ein Vorbild hinterlassen hat, daß ihr seinen Fußstapfen nachfolget.
22 | «Er hat keine Sünde getan, es ist auch kein Betrug in seinem Munde erfunden worden»;
23 | er schalt nicht, da er gescholten ward, er drohte nicht, da er litt, sondern übergab es dem, der gerecht richtet;
24 | er hat unsere Sünden selbst hinaufgetragen an seinem Leibe auf das Holz, damit wir, der Sünde gestorben, der Gerechtigkeit leben möchten; «durch seine Wunden seid ihr heil geworden.»
25 | Denn ihr waret «wie irrende Schafe», nun aber seid ihr bekehrt zu dem Hirten und Hüter eurer Seelen.


Der erste Brief des Petrus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 3

1 | Gleicherweise sollen auch die Frauen ihren eigenen Männern untertan sein, damit, wenn auch etliche dem Worte nicht glauben, sie durch der Frauen Wandel ohne Wort gewonnen werden,
2 | wenn sie euren in Furcht keuschen Wandel ansehen.
3 | Euer Schmuck soll nicht der äußerliche sein, mit Haarflechten und Goldumhängen und Kleideranlegen,
4 | sondern der verborgene Mensch des Herzens mit dem unvergänglichen Schmuck des sanften und stillen Geistes, welcher vor Gott wertvoll ist.
5 | Denn so haben sich einst auch die heiligen Frauen geschmückt, welche ihre Hoffnung auf Gott setzten und ihren Männern untertan waren,
6 | wie Sara dem Abraham gehorchte und ihn «Herr» nannte; deren Töchter ihr geworden seid, wenn ihr Gutes tut und euch durch keine Drohung abschrecken lasset.
7 | Und ihr Männer, wohnet mit Vernunft bei dem weiblichen Teil als dem schwächeren und erweiset ihnen Ehre als solchen, die auch Miterben der Gnade des Lebens sind, und damit eure Gebete nicht gehindert werden.
8 | Endlich aber seid alle gleichgesinnt, mitleidig, brüderlich, barmherzig, demütig!
9 | Vergeltet nicht Böses mit Bösem, oder Scheltwort mit Scheltwort, sondern im Gegenteil segnet, weil ihr dazu berufen seid, daß ihr Segen ererbet.
10 | Denn «wem das Leben lieb ist und wer gute Tage sehen will, der bewahre seine Zunge vor Bösem und seine Lippen, daß sie nicht trügen;
11 | er wende sich vom Bösen und tue Gutes, er suche den Frieden und jage ihm nach!
12 | Denn die Augen des Herrn sehen auf die Gerechten, und seine Ohren merken auf ihr Flehen; das Angesicht des Herrn aber ist gegen die gerichtet, welche Böses tun.»
13 | Und wer will euch schaden, wenn ihr euch des Guten befleißiget?
14 | Aber wenn ihr auch um Gerechtigkeit willen zu leiden habt, seid ihr selig. Ihr Drohen aber fürchtet nicht und erschrecket nicht; sondern heiliget den Herrn Christus in euren Herzen!
15 | und seid allezeit bereit zur Verantwortung gegen jedermann, der Rechenschaft fordert über die Hoffnung, die in euch ist,
16 | aber mit Sanftmut und Furcht; und habet ein gutes Gewissen, damit die, welche euren guten Wandel in Christus verlästern, zuschanden werden mit ihren Verleumdungen.
17 | Denn es ist besser, wenn der Wille Gottes es so haben will, ihr leidet für Gutestun, als für Bösestun.
18 | Denn auch Christus hat einmal für Sünden gelitten, ein Gerechter für Ungerechte, auf daß er uns zu Gott führte, und er wurde getötet nach dem Fleisch, aber lebendig gemacht nach dem Geist,
19 | in welchem er auch hinging und den Geistern im Gefängnis predigte,
20 | die einst nicht gehorchten, als Gottes Langmut zuwartete in den Tagen Noahs, während die Arche zugerichtet wurde, in welcher wenige, nämlich acht Seelen, hindurchgerettet wurden durchs Wasser.
21 | Als Abbild davon rettet nun auch uns die Taufe, welche nicht ein Abtun fleischlichen Schmutzes ist, sondern die an Gott gerichtete Bitte um ein gutes Gewissen, durch die Auferstehung Jesu Christi,
22 | welcher seit seiner Himmelfahrt zur Rechten Gottes ist, wo ihm Engel und Gewalten und Kräfte untertan sind.


Der erste Brief des Petrus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 4

1 | Da nun Christus am Fleische gelitten hat, so wappnet auch ihr euch mit derselben Gesinnung; denn wer am Fleische gelitten hat, der hat mit den Sünden abgeschlossen,
2 | um die noch verbleibende Zeit im Fleische nicht mehr den Lüsten der Menschen, sondern dem Willen Gottes zu leben.
3 | Denn es ist genug, daß ihr die vergangene Zeit des Lebens nach heidnischem Willen zugebracht habt, indem ihr euch gehen ließet in Ausschweifungen, Lüsten, Trunksucht, Schmausereien, Zechgelagen und unerlaubtem Götzendienst.
4 | Das befremdet sie, daß ihr nicht mitlaufet in denselben heillosen Schlamm, und darum lästern sie;
5 | sie werden aber dem Rechenschaft geben müssen, der bereit ist zu richten die Lebendigen und die Toten.
6 | Denn dazu ist auch Toten das Evangelium verkündigt worden, daß sie gerichtet werden als Menschen am Fleisch, aber Gott gemäß leben im Geist.
7 | Es ist aber nahe gekommen das Ende aller Dinge. So seid nun verständig und nüchtern zum Gebet.
8 | Vor allem aber habet gegeneinander nachhaltige Liebe; denn die Liebe deckt eine Menge von Sünden.
9 | Seid gastfrei gegeneinander ohne Murren!
10 | Dienet einander, ein jeder mit der Gabe, die er empfangen hat, als gute Haushalter der mannigfachen Gnade Gottes:
11 | Wenn jemand redet, so rede er es als Gottes Wort; wenn jemand dient, so tue er es als aus dem Vermögen, das Gott darreicht, auf daß in allem Gott verherrlicht werde durch Jesus Christus, welchem die Herrlichkeit und die Gewalt gehört von Ewigkeit zu Ewigkeit! Amen.
12 | Geliebte, lasset euch die unter euch entstandene Feuerprobe nicht befremden, als widerführe euch etwas Fremdartiges;
13 | sondern je mehr ihr der Leiden Christi teilhaftig seid, freuet euch, damit ihr auch bei der Offenbarung seiner Herrlichkeit frohlocken könnt.
14 | Selig seid ihr, wenn ihr um des Namens Christi willen geschmäht werdet! Denn der Geist der Herrlichkeit und Gottes ruht auf euch; bei ihnen ist er verlästert, bei euch aber gepriesen.
15 | Niemand aber unter euch leide als Mörder oder Dieb oder Übeltäter, oder weil er sich in fremde Dinge mischt;
16 | leidet er aber als Christ, so schäme er sich nicht, verherrliche aber Gott mit diesem Namen!
17 | Denn es ist Zeit, daß das Gericht anfange am Hause Gottes; wenn aber zuerst bei uns, wie wird das Ende derer sein, die sich von dem Evangelium Gottes nicht überzeugen lassen?
18 | Und wenn der Gerechte kaum gerettet wird, wo will der Gottlose und Sünder erscheinen?
19 | So mögen denn die, welche nach Gottes Willen leiden, dem treuen Schöpfer ihre Seelen anbefehlen und dabei tun, was recht ist.


Der erste Brief des Petrus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 5

1 | Die Ältesten unter euch ermahne ich nun als Mitältester und Zeuge der Leiden Christi, aber auch als Mitgenosse der Herrlichkeit, die geoffenbart werden soll:
2 | Weidet die Herde Gottes bei euch, nicht gezwungen, sondern freiwillig, nicht aus schnöder Gewinnsucht, sondern aus Zuneigung,
3 | nicht als Herrscher über die euch zugewiesenen [Seelen], sondern als Vorbilder der Herde!
4 | So werdet ihr, wenn der Oberhirt erscheint, den unverwelklichen Ehrenkranz davontragen!
5 | Gleicherweise ihr Jüngeren, seid untertan den Ältesten; umschürzet euch aber alle gegenseitig mit der Demut! Denn «Gott widersteht den Hoffärtigen, aber den Demütigen gibt er Gnade».
6 | So demütiget euch nun unter die gewaltige Hand Gottes, damit er euch erhöhe zu seiner Zeit!
7 | Alle eure Sorge werfet auf ihn; denn er sorgt für euch!
8 | Seid nüchtern und wachet! Euer Widersacher, der Teufel, geht umher wie ein brüllender Löwe und sucht, wen er verschlingen könne;
9 | dem widerstehet, fest im Glauben, da ihr wisset, daß eure Brüder in der Welt die gleichen Leiden erdulden.
10 | Der Gott aller Gnade aber, der euch zu seiner ewigen Herrlichkeit in Christus berufen hat, wird euch selbst nach kurzem Leiden zubereiten, festigen, stärken, gründen.
11 | Sein ist die Kraft von Ewigkeit zu Ewigkeit! Amen.
12 | Durch Silvanus, der, wie ich glaube, euch ein treuer Bruder ist, habe ich euch in Kürze geschrieben, um euch zu ermahnen und zu bezeugen, daß dies die wahre Gnade Gottes ist, in welcher ihr stehet.
13 | Es grüßt euch die Mitauserwählte in Babylon und Markus, mein Sohn. Grüßet einander mit dem Kuß der Liebe!
14 | Friede sei mit euch allen, die in Christus Jesus sind!


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und Hanna betete und sprach: Mein Herz freut sich am HERRN, mein Horn ist erhöht durch den HERRN; mein Mund hat sich weit aufgetan über meine Feinde; denn ich freue mich deines Heils!
2 | Es ist niemand heilig wie der HERR, ja, es ist keiner, außer dir; und es ist kein Fels wie unser Gott!
3 | Redet nicht viel von hohen Dingen; Vermessenes gehe nicht aus eurem Munde! Denn der HERR ist ein Gott, der alles weiß, und von ihm werden die Taten gewogen.
4 | Der Bogen der Starken ist zerbrochen, und die Schwachen haben sich mit Kraft umgürtet.
5 | Die Satten haben sich um Brot verdingt, aber die Hungrigen hungern nicht mehr; ja, die Unfruchtbare hat sieben geboren, und die viele Kinder hatte, ist verwelkt!
6 | Der HERR tötet und macht lebendig; er stürzt ins Totenreich und führt herauf!
7 | Der HERR macht arm und macht reich; er erniedrigt, aber er erhöht auch.
8 | Er erhebt den Geringen aus dem Staub und erhöht den Armen aus dem Kot, daß er sie setze unter die Fürsten und sie den Thron der Ehren erben lasse; denn die Grundfesten der Erde sind des HERRN, und er hat den Weltkreis darauf gestellt.
9 | Er wird die Füße seiner Frommen behüten; aber die Gottlosen kommen um in der Finsternis; denn nicht durch Kraft kommt der Mensch empor.
10 | Die Widersacher werden vor dem HERRN erschrecken; er wird über sie donnern im Himmel. Der HERR wird die Enden der Erde richten und wird seinem König Stärke verleihen und das Horn seines Gesalbten erhöhen!
11 | Und Elkana ging hin nach Rama in sein Haus; der Knabe aber diente dem HERRN unter den Augen Elis, des Priesters.
12 | Aber die Söhne Elis waren Söhne Belials; sie erkannten den HERRN nicht, noch wie der Priester mit dem Volk verfahren soll.
13 | Wenn jemand etwas opfern wollte, so kam des Priesters Diener, während das Fleisch kochte, und hatte eine Gabel mit drei Zinken in seiner Hand;
14 | und er stieß damit in den Topf der Kessel, in die Pfanne oder Schüssel, und was er mit der Gabel hervorzog, das nahm der Priester für sich. Also taten sie allen Israeliten, die dorthin nach Silo kamen.
15 | Desgleichen, ehe man das Fett verbrannte, kam des Priesters Diener und sprach zu dem, der das Opfer brachte: Gib das Fleisch, damit man es dem Priester brate; denn er will nicht gekochtes, sondern rohes Fleisch von dir nehmen!
16 | Sagte der Betreffende dann zu ihm: Man soll zuerst das Fett verbrennen, wie es sich gebührt; hernach nimm, was dein Herz begehrt; So sprach er zu ihm: Du sollst es mir jetzt geben, wenn nicht, so will ich es mit Gewalt nehmen!
17 | Darum war die Sünde der Jünglinge sehr groß vor dem HERRN; denn die Leute verachteten das Speisopfer des HERRN.
18 | Samuel aber diente vor dem HERRN; und der Knabe war mit einem leinenen Ephod umgürtet.
19 | Dazu machte ihm seine Mutter ein kleines Oberkleid und brachte es ihm jährlich mit, wenn sie mit ihrem Mann hinaufging, das jährliche Opfer darzubringen.
20 | Und Eli segnete Elkana und sein Weib und sprach: Der HERR gebe dir Samen von diesem Weibe an Stelle des Geliehenen, den sie dem HERRN geliehen hat! Und sie gingen an ihren Ort.
21 | Der HERR aber segnete Hanna, daß sie empfing und noch drei Söhne und zwei Töchter gebar. Der Knabe Samuel aber wuchs heran bei dem HERRN.
22 | Eli aber war sehr alt und erfuhr alles, was seine Söhne an ganz Israel taten, und daß sie sich mit den Weibern vergingen, die vor der Tür der Stiftshütte den Dienst verrichteten.
23 | Und er sprach zu ihnen: Warum tut ihr solches? Denn ich vernehme von dem ganzen Volk euer böses Handeln!
24 | Nicht doch, meine Söhne! Denn das ist kein gutes Gerücht, das ich höre; ihr macht das Volk des HERRN übertreten.
25 | Wenn jemand wider einen Menschen sündigt, so wird Gott Schiedsrichter sein; wenn aber jemand wider den HERRN sündigt, wer will sich für ihn ins Mittel legen? Aber sie folgten der Stimme ihres Vaters nicht; denn der HERR wollte sie töten.
26 | Aber der Knabe Samuel wuchs immer mehr heran und war angenehm, sowohl bei dem HERRN als auch bei den Menschen.
27 | Es kam aber ein Mann Gottes zu Eli und sprach zu ihm: So spricht der HERR: Habe ich mich nicht deines Vaters Hause offenbart, als sie noch beim Hause des Pharao in Ägypten waren?
28 | Ja, ihn habe ich mir daselbst vor allen Stämmen Israels zum Priester erwählt, daß er auf meinem Altar opfere, Räucherwerk anzünde und das Ephod vor mir trage; und ich habe dem Hause deines Vaters alle Feueropfer der Kinder Israels gegeben!
29 | Warum tretet ihr denn aus lauter Bosheit meine Schlachtopfer und Speisopfer, die ich verordnet habe, mit Füßen? Und du ehrst deine Söhne mehr als mich, und ihr mästet euch von den Erstlingen aller Speisopfer meines Volkes Israel!
30 | Darum spricht der Herr, der Gott Israels: Ich habe allerdings gesagt, dein Haus und deines Vaters Haus sollen ewiglich vor mir aus und eingehen; aber nun spricht der HERR: Das sei ferne von mir! Sondern wer mich ehrt, den will ich wieder ehren; wer mich aber verachtet, der soll auch verachtet werden!
31 | Siehe, die Zeit wird kommen, da ich deinen Arm und den Arm des Hauses deines Vaters abhauen werde, so daß in deinem Hause niemand alt werden soll.
32 | Und du wirst nur Not sehen bei all dem Guten, das der HERR Israel erweisen wird; und es wird nie mehr ein Betagter in deinem Hause sein.
33 | Ich will dir zwar nicht jedermann von meinem Altar wegtilgen, da deine Augen sonst verschmachten und deine Seele vor Sehnsucht vergehen müßte; aber aller Nachwuchs deines Hauses soll sterben, wenn sie das Mannesalter erreicht haben.
34 | Und das sei dir zum Zeichen, was über deine beiden Söhne Hophni und Pinehas kommen wird: an einem Tage werden sie beide sterben!
35 | Ich aber will mir einen treuen Priester erwecken, der tun wird, was nach meinem Herzen und nach meiner Seele ist; und dem will ich ein beständiges Haus bauen, daß er immerdar vor meinem Gesalbten wandle.
36 | Und wer von deinem Hause übrig ist, der wird kommen und sich vor ihm niederwerfen um einen Groschen und ein Stück Brot und wird sagen: Lass mich doch zu einer priesterlichen Bedienung zu, daß ich einen Bissen Brot zu essen habe.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und der Knabe Samuel diente dem HERRN vor Eli. Zu jener Zeit war das Wort des HERRN teuer; es brach sich keine Offenbarung Bahn.
2 | Und es begab sich eines Tages, daß Eli an seinem Orte lag; seine Augen hatten angefangen dunkel zu werden, so daß er nicht mehr sehen konnte.
3 | Und die Lampe Gottes war noch nicht erloschen; Samuel aber schlief im Tempel des HERRN, wo die Lade Gottes war.
4 | Und der Herr rief den Samuel. Er aber antwortete: Siehe, hier bin ich!
5 | Und er lief zu Eli und sprach: Siehe, hier bin ich, denn du hast mich gerufen! Er aber sprach: Ich habe dich nicht gerufen; geh wieder hin und lege dich schlafen! Und er ging hin und legte sich schlafen.
6 | Da rief der HERR abermal: Samuel! Und Samuel stand auf und ging zu Eli und sprach: Siehe, hier bin ich; denn du hast mich gerufen! Er aber sprach: Ich habe dich nicht gerufen, mein Sohn; geh wieder hin und lege dich schlafen!
7 | Samuel aber kannte den HERRN noch nicht, und das Wort des HERRN war ihm noch nicht geoffenbart.
8 | Da rief der HERR dem Samuel zum drittenmal. Und er stand auf und ging zu Eli und sprach: Siehe, hier bin ich, denn du hast mich gerufen! Da merkte Eli, daß der HERR den Knaben rief,
9 | und Eli sprach zu Samuel: Geh wieder hin und lege dich schlafen; und wenn er dich rufen wird, so sprich: Rede, HERR; denn dein Knecht hört! Samuel ging hin und legte sich an seinen Ort.
10 | Da kam der HERR und trat dahin und rief wie zuvor: Samuel! Samuel! Und Samuel sprach: Rede, denn dein Knecht hört!
11 | Und der HERR sprach zu Samuel: Siehe, ich tue eine Sache in Israel, daß dem, der es hören wird, beide Ohren gellen werden.
12 | An demselben Tage will ich an Eli in Erfüllung gehen lassen alles, was ich wider sein Haus geredet habe; ich will es anfangen und vollenden.
13 | Denn ich habe es ihm gesagt, daß ich Richter sein wolle über sein Haus ewiglich, um der Missetat willen, von der er wußte, daß seine Söhne sich den Fluch zuzogen, und er hat ihnen nicht gewehrt.
14 | Und darum habe ich dem Hause Eli geschworen, daß die Missetat des Hauses Eli ewiglich nicht gesühnt werden soll, weder durch Schlachtopfer noch durch Speisopfer!
15 | Und Samuel lag bis zum Morgen und tat die Türen auf am Hause des HERRN. Samuel aber fürchtete sich, Eli das Gesicht mitzuteilen.
16 | Da rief ihm Eli und sprach: Samuel, mein Sohn! Er antwortet: Siehe, hier bin ich!
17 | Er sprach: Wie lautet das Wort, das zu dir geredet worden ist? Verbirg es doch nicht vor mir! Gott tue dir dies und das, wenn du mir etwas verbirgst von allem, was er mit dir geredet hat!
18 | Da sagte ihm Samuel alles und verbarg nichts vor ihm. Er aber sprach: Es ist der HERR; er tue, was ihm wohlgefällt!
19 | Samuel aber wuchs heran, und der HERR war mit ihm und ließ keines von allen seinen Worten auf die Erde fallen.
20 | Und ganz Israel von Dan bis Beerseba erkannte, daß Samuel beglaubigt war als ein Prophet des HERRN.
21 | Und der HERR fuhr fort, zu Silo zu erscheinen; denn der HERR offenbarte sich dem Samuel zu Silo durch das Wort des HERRN.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und Samuels Wort erging an ganz Israel. Da zog Israel aus, den Philistern entgegen, in den Streit und lagerte sich bei Eben-Eser; die Philister aber hatten sich zu Aphek gelagert.
2 | Und die Philister stellten sich in Schlachtordnung auf gegen Israel. Und als der Streit sich ausbreitete, ward Israel von den Philistern geschlagen; die erschlugen aus den Schlachtreihen im Felde bei viertausend Mann.
3 | Und als das Volk ins Lager kam, sprachen die Ältesten Israels: Warum hat uns der HERR heute von den Philistern lassen geschlagen werden? Laßt uns die Bundeslade des HERRN von Silo zu uns herholen, so wird er in unsre Mitte kommen und uns von der Hand unsrer Feinde retten!
4 | Und das Volk sandte gen Silo und ließ die Bundeslade des HERRN der Heerscharen, der über den Cherubim thront, von dannen abholen. Und die beiden Söhne Elis, Hophni und Pinehas, waren daselbst mit der Bundeslade Gottes.
5 | Und als die Bundeslade des HERRN in das Lager kam, jauchzte ganz Israel mit großem Jauchzen, daß die Erde erbebte.
6 | Als aber die Philister das Geschrei dieses Jauchzens hörten, sprachen sie: Was bedeutet das Geschrei solch großen Jauchzens im Lager der Hebräer?
7 | Und als sie erfuhren, daß die Lade des HERRN in das Lager gekommen sei, fürchteten sich die Philister, denn sie sprachen: Gott ist in das Lager gekommen! Und sie sprachen: Wehe uns! denn bis anhin verhielt es sich nicht also!
8 | Wehe uns! Wer wird uns von der Hand dieser herrlichen Götter erretten? Das sind die Götter, welche die Ägypter in der Wüste mit allerlei Plagen schlugen!
9 | So seid nun tapfer und Männer, ihr Philister, damit ihr den Hebräern nicht dienen müsset, wie sie euch gedient haben. Seid Männer und streitet!
10 | Da stritten die Philister, und Israel ward geschlagen, ein jeder floh in seine Hütte; und die Niederlage war sehr groß, da aus Israel dreißigtausend Mann Fußvolk fielen.
11 | Und die Lade Gottes ward genommen, und die beiden Söhne Elis, Hophni und Pinehas, kamen um.
12 | Da lief ein Benjaminiter aus den Schlachtreihen weg und kam am selben Tage nach Silo und hatte sein Kleid zerrissen und Erde auf sein Haupt gestreut.
13 | Und als er hineinkam, siehe, da saß Eli auf dem Stuhl und spähte auf den Weg; denn sein Herz war bekümmert wegen der Lade Gottes. Und als der Mann in die Stadt kam und Bericht brachte, schrie die ganze Stadt auf.
14 | Und als Eli das laute Geschrei hörte, fragte er: Was ist das für ein lautes Getümmel? Da kam der Mann eilends und berichtete es Eli.
15 | Eli aber war achtundneunzig Jahre alt, und seine Augen waren dunkel, so daß er nicht mehr sehen konnte.
16 | Aber der Mann sprach zu Eli: Ich komme aus dem Heer, heute bin ich aus dem Heer geflohen! Er aber sprach: Wie steht die Sache, mein Sohn?
17 | Da antwortete der Bote und sprach: Israel ist vor den Philistern geflohen, und das Volk hat eine große Niederlage erlitten, und auch deine beiden Söhne, Hophni und Pinehas, sind tot; dazu ist die Lade Gottes genommen!
18 | Als er aber die Lade Gottes erwähnte, fiel Eli rücklings vom Stuhl neben dem Tor und brach das Genick und starb; denn er war alt und ein schwerer Mann. Er hatte aber Israel vierzig Jahre lang gerichtet.
19 | Aber seine Sohnsfrau, das Weib des Pinehas, stand vor der Geburt. Als sie nun das Geschrei hörte, daß die Lade Gottes genommen und ihr Schwiegervater und ihr Mann tot seien, sank sie nieder und gebar; denn es überfielen sie ihre Wehen.
20 | Als es aber mit ihr zum Sterben ging, sprachen die Weiber, die neben ihr standen: Fürchte dich nicht, du hast einen Sohn geboren! Aber sie antwortete nichts und beachtete es nicht,
21 | sondern hieß den Knaben Ikabod und sprach: Die Herrlichkeit ist fort von Israel! weil die Lade Gottes genommen war und wegen ihres Schwiegervaters und ihres Mannes.
22 | Und sie sprach abermals: Die Herrlichkeit ist fort von Israel, denn die Lade Gottes ist genommen!


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Die Philister aber hatten die Lade Gottes genommen und sie von Eben-Eser nach Asdod verbracht.
2 | Und zwar nahmen die Philister die Lade Gottes und brachten sie in das Haus Dagons und stellten sie neben Dagon.
3 | Als aber die Asdoditer am folgenden Morgen früh aufstanden, siehe, da fanden sie den Dagon auf seinem Angesicht auf der Erde liegen vor der Lade des HERRN. Da nahmen sie den Dagon und setzten ihn wieder an seinen Ort.
4 | Als sie aber am folgenden Morgen frühe aufstanden, siehe, da fanden sie den Dagon abermals auf seinem Angesicht auf der Erde liegen vor der Lade des HERRN; aber sein Haupt und seine beiden Hände lagen abgehauen auf der Schwelle, nur der Fischleib war von ihm übriggeblieben.
5 | Darum treten die Priester Dagons und alle, die in das Haus Dagons gehen, nicht auf die Schwelle Dagons in Asdod, bis auf diesen Tag.
6 | Aber die Hand des HERRN legte sich schwer über die Einwohner von Asdod und verderbte sie und schlug Asdod und ihr ganzes Gebiet mit Beulen.
7 | Als aber die Leute von Asdod sahen, daß es also zuging, sprachen sie: Laßt die Lade des Gottes Israels nicht bei uns verbleiben; denn seine Hand ist zu hart über uns und unserm Gott Dagon!
8 | Und sie sandten hin und versammelten alle Fürsten der Philister zu sich und sprachen: Was sollen wir mit der Lade des Gottes Israels machen? Da antworteten sie: Man lasse die Lade des Gottes Israels hintragen nach Gat! Und sie trugen die Lade des Gottes Israels hin.
9 | Und es begab sich, als sie die Lade hingetragen hatten, ward durch die Hand des HERRN in der Stadt eine sehr große Bestürzung; und er schlug die Leute in der Stadt, vom Kleinsten bis zum Größten, so daß an ihnen Beulen ausbrachen.
10 | Da sandten sie die Lade Gottes nach Ekron. Als aber die Lade Gottes gen Ekron kam, schrieen die von Ekron und sprachen: Sie haben die Lade des Gottes Israels zu mir gebracht, daß sie mich und mein Volk töte!
11 | Da sandten sie hin und versammelten alle Fürsten der Philister und sprachen: Sendet die Lade des Gottes Israels wieder zurück an ihren Ort, daß sie mich und mein Volk nicht töte! Denn es war eine tödliche Bestürzung in der ganzen Stadt, und die Hand Gottes lag sehr schwer auf ihr.
12 | Und die Leute, welche nicht starben, wurden mit Beulen geschlagen, und das Geschrei der Stadt stieg zum Himmel empor.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Also war die Lade des HERRN sieben Monate lang im Lande der Philister.
2 | Und die Philister riefen ihre Priester und Wahrsager und sprachen: Was sollen wir mit der Lade des HERRN machen? Zeiget uns, womit wir sie an ihren Ort senden sollen!
3 | Sie sprachen: Wollt ihr die Lade des Gottes Israels [zurück-]senden, so sendet sie nicht leer, sondern ein Schuldopfer sollt ihr ihm entrichten; dann werdet ihr genesen und wird es euch kund werden, warum seine Hand nicht von euch läßt.
4 | Sie aber sprachen: Welches ist das Schuldopfer, das wir ihm geben sollen? Sie antworteten: Fünf goldene Beulen und fünf goldene Mäuse, nach der Zahl der fünf Fürsten der Philister; denn es ist einerlei Plage über euch alle und über eure Fürsten gekommen.
5 | So sollt ihr nun Nachbildungen eurer Beulen machen und Nachbildungen eurer Mäuse, die das Land verderbt haben, und sollt dem Gott Israels die Ehre geben; vielleicht wird seine Hand dann leichter werden über euch und eurem Gott und eurem Land.
6 | Und warum verhärtet ihr euer Herz, wie die Ägypter und der Pharao ihr Herz verhärteten? Ist dem nicht also: da er Macht an ihnen bewies, ließen sie jene ziehen, und so gingen sie hin?
7 | So nehmet nun einen neuen Wagen und zwei säugende Kühe, auf die niemals ein Joch gekommen ist, und spannet die Kühe an den Wagen und treibet ihre Kälber von ihnen weg nach Hause zurück;
8 | und nehmet die Lade des HERRN und stellet sie auf den Wagen und tut die goldenen Kleinodien, welche ihr ihm zum Schuldopfer gebet, in ein Kästlein an ihre Seite und sendet sie hin und laßt sie gehen.
9 | Und sehet wohl zu: geht sie den Weg hinauf, der zu ihrem Gebiet führt, nach Beth-Semes, so hat Er uns all dies große Übel zugefügt; wenn nicht, so wissen wir dann, daß nicht seine Hand uns geschlagen hat, sondern daß es uns zufällig widerfahren ist.
10 | Die Leute taten also und nahmen zwei säugende Kühe und spannten sie an einen Wagen und behielten ihre Kälber daheim
11 | und hoben die Lade des HERRN auf den Wagen, dazu das Kästlein mit den goldenen Mäusen und mit den Abbildern ihrer Beulen.
12 | Da gingen die Kühe auf dem Wege stracks auf Beth-Semes zu; einträchtig liefen sie und brüllten und wichen nicht, weder zur Rechten noch zur Linken. Und die Fürsten der Philister gingen ihnen nach bis an die Grenze von Beth-Semes.
13 | Die Bethsemiten aber schnitten eben den Weizen im Tale. Als sie nun ihre Augen erhoben, sahen sie die Lade und freuten sich, dieselbe zu sehen.
14 | Der Wagen aber kam auf den Acker Josuas, des Bethsemiten, und stand daselbst still. Und es war ein großer Stein daselbst; und sie spalteten das Holz vom Wagen und brachten die Kühe dem HERRN zum Brandopfer dar.
15 | Die Leviten aber hoben die Lade des HERRN herab und das Kästlein, das dabei war, worin sich die goldenen Kleinodien befanden, und setzten sie auf den großen Stein. An demselben Tag opferten die Leute zu Beth-Semes dem HERRN Brandopfer und Schlachtopfer.
16 | Als aber die fünf Fürsten der Philister das gesehen hatten, kehrten sie am gleichen Tag wieder nach Ekron zurück.
17 | Das sind aber die goldenen Beulen, welche die Philister dem HERRN zum Schuldopfer gaben: für Asdod eine, für Gaza eine, für Askalon eine, für Gat eine, für Ekron eine.
18 | Und goldene Mäuse nach der Zahl aller Städte der Philister unter den fünf Fürsten, sowohl der befestigten Städte als auch der Dörfer des flachen Landes. Und Zeuge ist der große Stein, worauf sie die Lade des HERRN niederließen; er ist auf dem Acker Josuas, des Bethsemiten, bis auf diesen Tag.
19 | Und Er schlug die Bethsemiten, weil sie in die Lade des HERRN geschaut hatten; er schlug nämlich von dem Volk siebzig Mann, [und] fünfzigtausend Mann. Da trug das Volk Leid, weil der HERR das Volk mit einem so großen Schlag heimgesucht hatte.
20 | Und die Leute zu Beth-Semes sprachen: Wer kann bestehen vor dem HERRN, diesem heiligen Gott? Und zu wem soll er von uns wegziehen?
21 | Und sie sandten Boten zu den Bürgern von Kirjat-Jearim und ließen ihnen sagen: Die Philister haben die Lade des HERRN wiedergebracht; kommt herab und holt sie zu euch hinauf!


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Also kamen die Leute von Kirjat-Jearim und holten die Lade des HERRN hinauf und brachten sie in das Haus Abinadabs auf dem Hügel, und sie weihten seinen Sohn Eleasar, die Lade des HERRN zu hüten.
2 | Und von dem Tag an, da die Lade zu Kirjat-Jearim weilte, verging eine lange Zeit, bis zwanzig Jahre um waren; und das ganze Haus Israel jammerte dem HERRN nach.
3 | Samuel aber redete mit ganz Israel und sprach: Wollt ihr von ganzem Herzen zu dem HERRN zurückkehren, so tut die fremden Götter und Astarten aus eurer Mitte und richtet eure Herzen zu dem HERRN und dient ihm allein, so wird er euch aus der Hand der Philister erretten.
4 | Da taten die Kinder Israel die Baale und die Astarten von sich und dienten dem HERRN allein.
5 | Samuel aber sprach: Versammelt ganz Israel gen Mizpa, so will ich für euch zum HERRN beten!
6 | Da kamen sie zusammen gen Mizpa und schöpften Wasser und gossen es aus vor dem HERRN und fasteten am selben Tag und sprachen daselbst: Wir haben gegen den HERRN gesündigt! Also richtete Samuel die Kinder Israel zu Mizpa.
7 | Als aber die Philister hörten, daß die Kinder Israel gen Mizpa zusammengekommen waren, zogen die Fürsten der Philister hinauf wider Israel. Als die Kinder Israel solches hörten, fürchteten sie sich vor den Philistern.
8 | Und die Kinder Israel sprachen zu Samuel: Laß nicht ab, für uns zu dem HERRN, unserm Gott, zu schreien, daß er uns aus der Hand der Philister errette!
9 | Und Samuel nahm ein Milchlamm und opferte es dem HERRN für Israel, und der HERR erhörte ihn.
10 | Und während Samuel das Brandopfer darbrachte, näherten sich die Philister zum Streit wider Israel; aber an demselben Tage donnerte der HERR mit gewaltiger Stimme wider die Philister und verwirrte sie, so daß sie vor Israel geschlagen wurden.
11 | Da zogen die Männer Israels aus von Mizpa und jagten die Philister und schlugen sie bis unterhalb Beth-Kar.
12 | Da nahm Samuel einen Stein und setzte ihn zwischen Mizpa und Schen und hieß ihn Eben-Eser, und sprach: Bis hierher hat der HERR uns geholfen!
13 | Also wurden die Philister gedemütigt und kamen hinfort nicht mehr in das Gebiet Israels. Und die Hand des HERRN war wider die Philister, solange Samuel lebte.
14 | Also bekam Israel die Städte wieder, welche die Philister den Israeliten genommen hatten, von Ekron an bis gen Gat, samt ihrem Gebiet; die errettete Israel aus der Hand der Philister. Es war aber Friede zwischen Israel und den Amoritern.
15 | Und Samuel richtete Israel sein Leben lang;
16 | und er zog alljährlich umher und machte die Runde in Bethel, Gilgal und Mizpa und richtete Israel an allen diesen Orten.
17 | Doch kehrte er immer wieder nach Rama zurück; denn daselbst war sein Haus; und er richtete Israel daselbst und baute daselbst dem HERRN einen Altar.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Als aber Samuel alt war, setzte er seine Söhne zu Richtern über Israel.
2 | Sein erstgeborener Sohn hieß Joel und der andere Abija; die waren Richter zu Beer-Seba.
3 | Aber seine Söhne wandelten nicht in seinem Wege, sondern neigten zum Gewinn und nahmen Geschenke und beugten das Recht.
4 | Da versammelten sich alle Ältesten Israels und kamen zu Samuel gen Rama
5 | und sprachen zu ihm: Siehe, du bist alt geworden, und deine Söhne wandeln nicht in deinen Wegen; so setze nun einen König über uns, der uns richte, nach der Weise aller andern Völker!
6 | Dieses Wort aber mißfiel Samuel, da sie sagten: Gib uns einen König, der uns richte! Und Samuel betete darüber zu dem HERRN.
7 | Da sprach der HERR zu Samuel: Gehorche der Stimme des Volkes in allem, was sie dir gesagt haben; denn sie haben nicht dich, sondern mich verworfen, daß ich nicht König über sie sein soll.
8 | Sie tun auch mit dir, wie sie es immer getan haben, von dem Tage an, als ich sie aus Ägypten führte, bis auf diesen Tag, indem sie mich verlassen und andern Göttern gedient haben.
9 | So gehorche nun ihrer Stimme; doch verwarne sie ausdrücklich und verkündige ihnen das Recht des Königs, der über sie herrschen wird.
10 | Und Samuel sagte dem Volke, das einen König begehrte, alle Worte des HERRN
11 | und sprach: Das wird das Recht des Königs sein, der über euch herrschen wird: Eure Söhne wird er nehmen und sie seinen Kriegswagen und seiner Reiterei zuteilen und daß sie vor seinem Wagen her laufen;
12 | und daß er sie mache zu Obersten über Tausend und zu Obersten über Fünfzig; und daß sie seinen Acker pflügen und seine Ernte einbringen und daß sie ihm seine Kriegswaffen und sein Pferdegeschirr anfertigen.
13 | Eure Töchter aber wird er nehmen und sie zu Salbenmischerinnen, Köchinnen und Bäckerinnen machen.
14 | Auch eure besten Äcker, eure Weinberge und eure Ölbäume wird er nehmen und seinen Knechten geben;
15 | dazu wird er den Zehnten von eurer Saat und von euren Weinbergen nehmen und ihn seinen Kämmerern und Knechten geben.
16 | Und er wird eure Knechte und eure Mägde und eure schönsten Jünglinge und eure Esel nehmen und sein Geschäft damit ausrichten.
17 | Er wird den Zehnten eurer Schafe nehmen, und ihr müsset seine Knechte sein.
18 | Wenn ihr dann zu jener Zeit über euren König, den ihr euch erwählt habt, schreien werdet, so wird euch der HERR alsdann nicht erhören.
19 | Aber das Volk weigerte sich, die Stimme Samuels zu hören, und sprach: Das tut nichts, es soll dennoch ein König über uns sein,
20 | daß auch wir seien wie alle Nationen; unser König soll uns richten und vor uns herziehen und unsre Kriege führen!
21 | Da nun Samuel alle Worte des Volkes gehört hatte, redete er sie vor den Ohren des HERRN.
22 | Der HERR aber sprach: Gehorche ihrer Stimme und mache ihnen einen König! Und Samuel sprach zu den Männern von Israel: Geht hin, ein jeder in seine Stadt!


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Es war aber ein Mann von Benjamin, namens Kis, ein Sohn Abiels, des Sohnes Zerors, des Sohnes Bechorats, des Sohnes Aphiachs, des Sohnes eines Benjaminiten, ein wackerer Mann.
2 | Der hatte einen Sohn, namens Saul, jung und schön, so daß keiner schöner war unter den Kindern Israel, eines Hauptes höher als alles Volk.
3 | Aber Kis, der Vater Sauls, hatte seine Eselinnen verloren. Und Kis sprach zu seinem Sohne Saul: Nimm doch einen der Knaben mit dir und mache dich auf, gehe hin und suche die Eselinnen!
4 | Und er durchwanderte das Gebirge Ephraim und ging durch die Landschaft Salisa; aber sie fanden sie nicht. Sie gingen auch durch die Landschaft Saalim, da waren sie auch nicht. Darauf durchzogen sie die Landschaft Jemini und fanden sie auch nicht.
5 | Als sie aber in die Landschaft Zuph kamen, sprach Saul zu seinem Knaben, der bei ihm war: Komm, laß uns wieder umkehren; mein Vater könnte von den Eselinnen lassen und sich um uns sorgen!
6 | Er aber sprach zu ihm: Siehe doch, es ist ein Mann Gottes in dieser Stadt, und der ist ein ehrwürdiger Mann; alles, was er sagt, trifft sicher ein. So laß uns nun dahin gehen; vielleicht sagt er uns unsern Weg, den wir gehen sollen.
7 | Saul aber sprach zu seinem Knaben: Siehe, wenn wir hingehen, was bringen wir dem Mann? Denn das Brot ist ausgegangen in unserm Sack; auch haben wir sonst keine Gabe, die wir dem Manne Gottes bringen könnten; was haben wir?
8 | Der Knabe antwortete dem Saul und sprach: Siehe, ich habe einen Viertel Silberschekel bei mir, den will ich dem Manne Gottes geben, daß er uns unsern Weg zeige.
9 | Vorzeiten sagte man in Israel, wenn man ging, Gott zu befragen: Kommt, laßt uns zum Seher gehen! Denn die man jetzt Propheten heißt, die hieß man vorzeiten Seher.
10 | Saul sprach zu seinem Knaben: Dein Vorschlag ist gut; komm, wir wollen gehen!
11 | Als sie nun hingingen zu der Stadt, da der Mann Gottes war, und die Anhöhe zur Stadt hinaufstiegen, trafen sie Jungfrauen, die herauskamen, um Wasser zu schöpfen; zu denselben sprachen sie: Ist der Seher hier?
12 | Sie antworteten ihnen und sprachen: Ja, siehe, er ist vor dir; eile nur, denn er ist heute in die Stadt gekommen, weil das Volk heute auf der Höhe zu opfern hat.
13 | Wenn ihr in die Stadt kommt, so werdet ihr ihn gerade treffen, ehe er zur Höhe hinaufgeht zum Essen; denn das Volk ißt nicht, bis er kommt; denn er muß das Opfer segnen, darnach essen die Geladenen. Darum so gehet hinauf; denn eben jetzt werdet ihr ihn treffen!
14 | Und als sie zur Stadt hinauf kamen und in die Stadt eintreten wollten, siehe, da kam Samuel heraus, ihnen entgegen, um zur Höhe zu gehen.
15 | Aber der HERR hatte einen Tag zuvor, ehe Saul kam, Samuels Ohr geöffnet und zu ihm gesagt:
16 | Morgen um diese Zeit will ich einen Mann aus dem Lande Benjamin zu dir senden, den sollst du zum Fürsten über mein Volk Israel salben, daß er mein Volk von der Philister Hand erlöse; denn ich habe mein Volk angesehen, dieweil sein Geschrei vor mich gekommen ist.
17 | Als nun Samuel den Saul ansah, antwortete ihm der HERR: Siehe, das ist der Mann, von dem ich dir gesagt habe, daß er über mein Volk herrschen soll!
18 | Da trat Saul zu Samuel unter dem Tor und sprach: Sage mir doch, wo ist hier des Sehers Haus?
19 | Samuel antwortete dem Saul und sprach: Ich bin der Seher! Geh vor mir her zur Höhe hinauf; denn ihr sollt heute mit mir essen, und morgen will ich dich ziehen lassen; und alles, was in deinem Herzen ist, will ich dir sagen!
20 | Um die Eselinnen aber, die dir vor drei Tagen verlorengegangen sind, bekümmere dich nicht; denn sie sind gefunden! Und wem gehört alles Wünschenswerte in Israel? Nicht dir und deines Vaters ganzem Haus?
21 | Saul antwortete und sprach: Bin ich nicht ein Benjaminiter, von einem der kleinsten Stämme Israels, und ist mein Geschlecht nicht das geringste unter allen Geschlechtern der Stämme Benjamins? Warum sagst du mir denn solches?
22 | Samuel aber nahm Saul samt seinem Knaben und führte sie in den Saal und setzte sie oben an unter die Geladenen; derer waren bei dreißig Mann.
23 | Und Samuel sprach zu dem Koch: Gib das Stück her, das ich dir gab, und von dem ich befahl, du solltest es beiseite legen!
24 | Da hob der Koch die Keule ab und brachte sie heraus und setzte sie Saul vor. Und Samuel sprach: Siehe, das ist aufbehalten worden; nimm es vor dich und iß; denn es ist auf die bestimmte Zeit für dich aufbewahrt worden, als ich sagte: Ich habe das Volk eingeladen! Also aß Saul mit Samuel an jenem Tag.
25 | Und als sie von der Höhe in die Stadt hinab gegangen waren, redete er mit Saul auf dem Dach.
26 | Und sie standen am Morgen früh auf. Und als die Morgenröte aufging, rief Samuel dem Saul auf dem Dach und sprach: Steh auf! Ich will dich begleiten. Da machte sich Saul auf, und die beiden gingen miteinander hinaus, er und Samuel.
27 | Und als sie am Ende der Stadt hinabstiegen, sprach Samuel zu Saul: Sage dem Knaben, daß er vor uns hingehe (und er ging hin) du aber stehe jetzt still, daß ich dir kundtue, was Gott gesagt hat!


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Da nahm Samuel die Ölflasche und goß sie auf sein Haupt und küßte ihn und sprach: Hat dich nicht der HERR zum Fürsten über sein Erbteil gesalbt?
2 | Wenn du jetzt von mir gehst, wirst du zwei Männer finden bei dem Grabe Rahels, im Gebiet Benjamin, bei Zelzach; die werden zu dir sagen: Die Eselinnen sind gefunden, die du suchen gegangen bist; und siehe, dein Vater hat die Nachfrage nach den Eselinnen aufgegeben und sorgt sich nun um euch und spricht: Was soll ich für meinen Sohn tun?
3 | Und wenn du von dannen weiter gehst, wirst du zur Eiche Tabor kommen; daselbst werden dich drei Männer antreffen, die zu Gott gen Bethel wallen; einer trägt drei Böcklein, der andere drei Laibe Brot, der dritte einen Schlauch mit Wein.
4 | Und sie werden dich grüßen und dir zwei Brote geben, die sollst du von ihren Händen nehmen.
5 | Darnach wirst du auf den Hügel Gottes kommen, wo der Philisterposten steht; und wenn du daselbst in die Stadt kommst, wird dir eine Schar Propheten begegnen, die von der Höhe herabkommen, und vor ihnen her Psalter und Handpauken und Flöten und Harfen, und sie werden weissagen.
6 | Da wird der Geist des HERRN über dich kommen, daß du mit ihnen weissagst, und du wirst in einen andern Mann verwandelt werden.
7 | Wenn dir dann diese Zeichen eingetroffen sind, so tue, was dir unter die Hände kommt, denn Gott ist mit dir.
8 | Du sollst aber vor mir nach Gilgal hinabgehen und siehe, daselbst will ich zu dir hinabkommen, um Brandopfer und Dankopfer darzubringen. Sieben Tage lang sollst du warten, bis ich zu dir komme und dir anzeige, was du tun sollst.
9 | Als er nun seine Schultern wandte, um von Samuel wegzugehen, da verwandelte Gott sein Herz, und es trafen alle diese Zeichen am selben Tage ein.
10 | Denn als sie dort an den Hügel kamen, siehe, da begegnete ihm eine Schar Propheten, und der Geist Gottes kam über ihn, so daß er in ihrer Mitte weissagte.
11 | Als aber die, welche ihn zuvor gekannt hatten, sahen, daß er mit den Propheten weissagte, sprachen sie alle untereinander: Was ist dem Sohne des Kis widerfahren? Ist Saul auch unter den Propheten?
12 | Da antwortete ein Mann daselbst und sprach: Und wer ist ihr Vater? Daher kommt das Sprichwort: Ist Saul auch unter den Propheten?
13 | Und als er aufgehört hatte zu weissagen, kam er auf die Höhe.
14 | Und Sauls Oheim sprach zu ihm und seinem Knaben: Wo seid ihr hingegangen? Sie antworteten: Die Eselinnen zu suchen; und als wir sahen, daß sie nicht da waren, gingen wir zu Samuel.
15 | Da sprach Sauls Oheim: Teile mir doch mit, was euch Samuel sagte!
16 | Saul antwortete seinem Oheim: Er sagte uns für gewiß, daß die Eselinnen gefunden seien! Was aber Samuel von dem Königtum gesagt hatte, das verriet er ihm nicht.
17 | Samuel aber berief das Volk zum HERRN gen Mizpa.
18 | Und er sprach zu den Kindern Israel: So spricht der HERR, der Gott Israels: Ich habe Israel aus Ägypten geführt und euch aus der Ägypter Hand errettet und aus der Hand aller Königreiche, die euch bedrängten.
19 | Ihr aber habt heute euren Gott verworfen, der euch aus all eurem Elend und aus euren Nöten errettet hat, und habt zu ihm gesagt: Setze einen König über uns! Wohlan, so tretet nun vor den HERRN nach euren Stämmen und nach euren Tausendschaften!
20 | Als nun Samuel alle Stämme Israels herzutreten ließ, ward [durchs Los] getroffen der Stamm Benjamin.
21 | Und als er den Stamm Benjamin nach seinen Geschlechtern herzutreten ließ, ward getroffen das Geschlecht Matri, und als er das Geschlecht Matri herzutreten ließ, Mann für Mann, da ward getroffen Saul, der Sohn des Kis. Und sie suchten ihn, aber sie fanden ihn nicht.
22 | Da fragten sie den HERRN weiter: Ist der Mann schon da? Der HERR antwortete: Siehe, er hat sich beim Geräte versteckt!
23 | Da liefen sie hin und holten ihn von dort. Und als er unter das Volk trat, war er eines Hauptes höher als alles Volk.
24 | Und Samuel sprach zu dem ganzen Volk: Da seht ihr den, welchen der HERR erwählt hat, denn ihm ist keiner gleich unter dem ganzen Volk! Da jauchzte alles Volk und sprach: Es lebe der König!
25 | Samuel aber verkündigte dem Volke das königliche Recht und schrieb es in ein Buch und legte es vor den HERRN. Darnach entließ Samuel alles Volk, einen jeden in sein Haus.
26 | Und Saul ging auch heim gen Gibea und mit ihm die Tapfern, deren Herz Gott gerührt hatte.
27 | Etliche Nichtswürdige aber sprachen: Was sollte uns dieser helfen? Und sie verachteten ihn und brachten ihm keine Geschenke. Doch er tat, als hörte er's nicht.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Aber Nahas, der Ammoniter, zog herauf und belagerte Jabes in Gilead. Da sprachen alle Männer von Jabes zu Nahas: Mache einen Bund mit uns, so wollen wir dir dienen!
2 | Aber Nahas, der Ammoniter, antwortete ihnen: So will ich mit euch einen Bund machen, daß ich euch allen das rechte Auge aussteche und damit auf ganz Israel Schmach bringe.
3 | Da sprachen die Ältesten von Jabes zu ihm: Gib uns sieben Tage Frist, daß wir Boten senden in das ganze Gebiet Israels. Ist dann niemand, der uns hilft, so wollen wir zu dir hinausgehen!
4 | Da kamen die Boten nach Gibea zu Saul und redeten solches vor den Ohren des Volkes. Da erhob das ganze Volk seine Stimme und weinte.
5 | Und siehe, da kam gerade Saul vom Felde hinter den Rindern her und sprach: Was hat das Volk, daß es weint? Da erzählten sie ihm die Worte der Männer von Jabes.
6 | Da kam der Geist Gottes über Saul, als er diese Worte hörte, und sein Zorn ergrimmte sehr;
7 | und er nahm ein Paar Rinder und zerstückelte sie und sandte davon durch Boten in alle Landmarken Israels und ließ sagen: Wer nicht auszieht, Saul und Samuel nach, dessen Rindern wird man also tun! Da fiel die Furcht des HERRN auf das Volk, daß sie auszogen wie ein Mann.
8 | Und er musterte sie zu Besek; und der Kinder Israel waren dreihunderttausend Mann und der Männer Juda dreißigtausend.
9 | Und sie sprachen zu den Boten, die gekommen waren: Also sollt ihr zu den Männern von Jabes in Gilead sagen: Morgen soll euch Rettung zuteil werden, wenn die Sonne am heißesten scheint! Als die Boten kamen und solches den Männern zu Jabes verkündigten, wurden sie froh.
10 | Und die Männer von Jabes sprachen: Morgen wollen wir zu euch hinauskommen, dann könnt ihr mit uns tun, was euch gut dünkt!
11 | Am andern Morgen stellte Saul das Volk in drei Heerhaufen auf, und sie drangen um die Morgenwache ins [feindliche] Lager und schlugen die Ammoniter, bis der Tag am heißesten war; die Übriggebliebenen aber wurden so versprengt, daß ihrer nicht zwei beieinander blieben.
12 | Da sprach das Volk zu Samuel: Wer sind die, welche sagten: Sollte Saul über uns herrschen? Gebt diese Männer her, daß wir sie töten!
13 | Saul aber sprach: Es soll an diesem Tag niemand sterben; denn der HERR hat heute Heil gegeben in Israel.
14 | Samuel sprach zum Volk: Kommt, laßt uns nach Gilgal gehen und das Königtum daselbst erneuern!
15 | Da ging alles Volk nach Gilgal und machte daselbst Saul zum König vor dem HERRN zu Gilgal und opferte daselbst Dankopfer vor dem HERRN. Und Saul und alle Männer Israels freuten sich daselbst gar sehr.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Samuel aber sprach zu ganz Israel: Siehe, ich habe eurer Stimme gehorcht in allem, was ihr mir gesagt habt, und habe einen König über euch gesetzt.
2 | Und nun siehe, da geht euer König vor euch her; ich aber bin alt und grau geworden und siehe, meine Söhne sind bei euch, und ich habe vor euch gewandelt von meiner Jugend an bis auf diesen Tag.
3 | Siehe, hier bin ich! Zeuget wider mich vor dem HERRN und seinem Gesalbten: Wessen Ochsen oder Esel habe ich genommen? Wen habe ich unterdrückt? Wen habe ich mißhandelt? Von wessen Hand habe ich Bestechung genommen, daß ich ihm zuliebe ein Auge zudrückte? Ich will es euch wiedergeben.
4 | Sie sprachen: Du hast uns nie mißhandelt, noch uns unterdrückt, noch von jemandes Hand irgend etwas genommen!
5 | Er sprach: Der HERR sei Zeuge wider euch; sein Gesalbter sei auch Zeuge am heutigen Tag, daß ihr gar nichts in meiner Hand gefunden habt! Und das Volk sprach: Er sei Zeuge!
6 | Und Samuel sprach zum Volk: Ja, der HERR, der Mose und Aaron gemacht und der eure Väter aus Ägyptenland geführt hat!
7 | So tretet nun her, daß ich mit euch rechte vor dem HERRN wegen aller Wohltaten des HERRN, die er an euch und an euren Vätern getan hat!
8 | Als Jakob nach Ägypten gekommen war, schrieen eure Väter zum HERRN. Und der HERR sandte Mose und Aaron, daß sie eure Väter aus Ägypten führten; und er ließ sie wohnen an diesem Ort.
9 | Als sie aber des HERRN, ihres Gottes, vergaßen, verkaufte er sie unter die Hand Siseras, des Feldhauptmannes [des Königs Jabir] zu Hazor und unter die Hand der Philister und unter die Hand des Königs der Moabiter; die stritten wider sie.
10 | Sie aber schrieen zum HERRN und sprachen: Wir haben gesündigt, daß wir den HERRN verlassen und den Baalen und Astarten gedient haben; nun aber errette uns von der Hand unsrer Feinde, so wollen wir dir dienen!
11 | Da sandte der HERR Jerub-Baal und Bedan, und Jephtah und Samuel und errettete euch aus den Händen eurer Feinde ringsum und ließ euch sicher wohnen.
12 | Als ihr aber sahet, daß Nahas, der König der Ammoniter, wider euch heranzog, sprachet ihr zu mir: «Nein, sondern ein König soll über uns herrschen!» da doch der HERR, euer Gott, euer König war.
13 | Und nun, seht, da ist euer König, den ihr erwählt und begehrt habt; denn siehe, der HERR hat einen König über euch gesetzt!
14 | Werdet ihr nun den HERRN fürchten und ihm dienen und seiner Stimme gehorchen und dem Munde des HERRN nicht widerspenstig sein, und werdet ihr beide, ihr und euer König, der über euch herrscht, dem HERRN, eurem Gott, nachfolgen, [so wird der HERR mit euch sein!]
15 | Werdet ihr aber der Stimme des HERRN nicht gehorchen, sondern dem Munde des HERRN widerspenstig sein, so wird die Hand des HERRN wider euch und eure Väter sein!
16 | Sehet aber jetzt, während ihr hier stehet, was für eine große Sache der HERR vor euren Augen tun wird.
17 | Ist nicht jetzt die Weizenernte? Ich aber will den HERRN anrufen, daß er donnern und regnen lasse, damit ihr erfahret und sehet, daß eure Übeltat groß ist, welche ihr vor den Augen des HERRN getan habt, indem ihr für euch einen König begehrtet.
18 | Da rief Samuel den HERRN an, und der HERR ließ donnern und regnen an jenem Tage. Da fürchtete das ganze Volk den HERRN und Samuel gar sehr.
19 | Und das ganze Volk sprach zu Samuel: Bitte den HERRN, deinen Gott, für deine Knechte, daß wir nicht sterben; denn zu allen unsern Sünden haben wir noch das Übel hinzugefügt, daß wir für uns einen König begehrten!
20 | Samuel aber sprach zum Volk: Fürchtet euch nicht! Ihr habt zwar all dies Übel getan; doch weichet nicht von dem HERRN ab, sondern dienet dem HERRN von ganzem Herzen!
21 | Und weichet nicht ab zu den Nichtigen; sie nützen euch nichts und können euch nicht erretten; denn sie sind nichtig.
22 | Der HERR aber wird sein Volk nicht verstoßen um seines großen Namens willen, weil es dem HERRN gefallen hat, euch zu seinem Volk zu machen.
23 | Es sei aber auch ferne von mir, mich also an dem HERRN zu versündigen, daß ich ablassen sollte, für euch zu beten und euch zu lehren den guten und richtigen Weg!
24 | So fürchtet nun den HERRN und dienet ihm in Wahrheit, mit eurem ganzen Herzen; denn seht, wie mächtig er sich an euch bewiesen hat!
25 | Solltet ihr aber trotzdem übel tun, so würdet ihr samt eurem König weggerafft werden.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Saul war Jahre alt, als er König wurde, und regierte das zweite Jahr über Israel.
2 | Da erwählte sich Saul dreitausend Mann aus Israel, davon waren zweitausend mit Saul zu Michmas, auf dem Gebirge von Bethel, und eintausend mit Jonatan zu Gibea-Benjamin, das übrige Volk aber ließ er gehen, einen jeden in seine Hütte.
3 | Jonatan aber schlug den Posten der Philister, der zu Geba war. Solches kam vor die Philister. Und Saul ließ im ganzen Lande die Posaunen blasen und sagen: Die Hebräer sollen es hören!
4 | Und ganz Israel hörte sagen: Saul hat den Philisterposten geschlagen; auch hat sich Israel bei den Philistern verhaßt gemacht! Und das Volk wurde zusammengerufen, Saul nach, gen Gilgal.
5 | Da versammelten sich die Philister, wider Israel zu streiten: Wagenkämpfer, tausend Gespanne, sechstausend Reiter und Volk wie der Sand am Gestade des Meeres; die zogen herauf und lagerten sich zu Michmas, östlich von Beth-Aven.
6 | Als nun die Männer von Israel sahen, daß sie in Nöten waren (denn das Volk war sehr geängstigt), versteckten sie sich in den Höhlen und auf den Felsenkämmen, in den Felsklüften und in Löchern und Brunnengruben.
7 | Und es gingen auch Hebräer über den Jordan in das Land Gad und Gilead. Saul aber war noch zu Gilgal; und das ganze Volk hinter ihm war zaghaft.
8 | Und nachdem er sieben Tage lang gewartet hatte, bis zu der von Samuel bestimmten Zeit, Samuel aber nicht nach Gilgal kam, da zerstreute sich das Volk von ihm weg.
9 | Da sprach Saul: Bringet die Brandopfer und Dankopfer zu mir! Und er brachte das Brandopfer dar.
10 | Als er aber das Brandopfer vollendet hatte, siehe, da kam Samuel. Da ging Saul hinaus ihm entgegen, um ihn zu grüßen.
11 | Samuel aber sprach: Was hast du gemacht? Saul antwortete: Als ich sah, daß das Volk sich von mir zerstreute und daß du nicht zur bestimmten Zeit kamst und daß die Philister zu Michmas versammelt waren,
12 | da sprach ich: Nun werden die Philister zu mir nach Gilgal herabkommen, und ich habe das Angesicht des HERRN noch nicht erbeten; da wagte ich's und opferte das Brandopfer.
13 | Samuel aber sprach zu Saul: Du hast töricht gehandelt, daß du das Gebot des HERRN, deines Gottes, das er dir geboten, nicht gehalten hast; denn sonst hätte er dein Königtum über Israel auf ewig bestätigt.
14 | Nun aber wird dein Königtum nicht bestehen. Der HERR hat sich einen Mann ausgesucht nach seinem Herzen; dem hat der HERR geboten, über sein Volk Fürst zu sein, weil du nicht gehalten hast, was dir der HERR gebot!
15 | Da machte sich Samuel auf und ging von Gilgal hinauf nach Gibea-Benjamin. Saul aber musterte das Volk, das [noch] bei ihm war, etwa sechshundert Mann.
16 | Und Saul und sein Sohn Jonatan und das Volk, das noch bei ihm war, verblieben zu Gibea-Benjamin; die Philister aber hatten sich zu Michmas gelagert.
17 | Und es zogen aus dem Lager der Philister drei Haufen, das Land zu verheeren; der eine Haufe nahm den Weg gen Ophra, nach der Landschaft Schual hin;
18 | der andere aber nahm den Weg nach Beth-Horon, und der dritte den Weg nach dem Gebirge, welches über das Tal Zeboim weg nach der Wüste sieht.
19 | Aber im ganzen Land Israel war kein Schmied zu finden; denn die Philister dachten, die Hebräer könnten sonst Schwerter und Spieße machen.
20 | Darum mußte ganz Israel zu den Philistern hinabziehen, wenn jemand seine Pflugschar, seine Haue, sein Beil oder seinen Spaten zu schärfen hatte,
21 | wenn die Schneiden an den Spaten und Hauen und Gabeln und Beilen stumpf geworden waren, und um den Ochsenstachel zu schärfen.
22 | Und so kam es, daß am Tage der Schlacht weder Schwert noch Spieß zu finden war in der Hand des ganzen Volkes, welches mit Saul und Jonatan war; für Saul aber und seinen Sohn Jonatan war etwas vorhanden.
23 | Und ein Vorposten der Philister rückte bis zum Engpaß von Michmas vor.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Es begab sich aber eines Tages, daß Jonatan, Sauls Sohn, zu seinem Knappen, seinem Waffenträger, sprach: Komm, laß uns hinübergehen zu dem Vorposten der Philister, der dort drüben ist! Seinem Vater aber sagte er es nicht.
2 | Und Saul lag am Ende von Gibea unter einem Granatbaum, der zu Migron ist; und bei ihm waren etwa sechshundert Mann.
3 | Und Achija, der Sohn Achitubs, Ikabods Bruder, Pinehas' Sohn, des Sohnes Elis, der Priester des HERRN zu Silo, trug das Ephod. Und das Volk wußte nicht, daß Jonatan weggegangen war.
4 | Aber zwischen den Engpässen, wo Jonatan zum Vorposten der Philister hinüberzugehen suchte, waren zwei spitze Felsen, der eine diesseits, der andere jenseits; der eine hieß Bozez, der andere Sene.
5 | Die eine Zacke erhebt sich nördlich gegenüber Michmas, die andere südlich gegenüber Geba.
6 | Und Jonatan sprach zu dem Jüngling, der seine Waffen trug: Komm, laß uns zu dem Posten dieser Unbeschnittenen hinübergehen! Vielleicht wird der HERR durch uns wirken; denn es ist dem HERRN nicht schwer, durch viele oder durch wenige zu helfen!
7 | Da antwortete ihm sein Waffenträger: Tue alles, was in deinem Herzen ist! Gehe hin, siehe, ich bin mit dir, wie dein Herz will!
8 | Jonatan sprach: Siehe, wir werden zu den Leuten hinüberkommen, und sie werden uns bemerken.
9 | Wenn sie dann zu uns sagen: «Steht stille, bis wir zu euch gelangen!» so wollen wir an unserm Ort stehenbleiben und nicht zu ihnen hinaufsteigen.
10 | Wenn sie aber sagen: «Kommt zu uns herauf!» so wollen wir zu ihnen hinaufsteigen, denn der HERR hat sie in unsre Hand gegeben, und das soll uns zum Zeichen sein.
11 | Als sie nun beide von dem Posten der Philister bemerkt wurden, sprachen die Philister: Siehe, die Hebräer kommen aus den Löchern heraus, dahin sie sich verkrochen hatten!
12 | Und die Leute, welche auf Posten standen, riefen Jonatan und seinem Waffenträger und sprachen: Kommt herauf zu uns, so wollen wir euch etwas lehren! Da sprach Jonatan zu seinem Waffenträger: Steige mir nach; denn der HERR hat sie in Israels Hand gegeben!
13 | Und Jonatan kletterte auf Händen und Füßen hinauf und sein Waffenträger ihm nach. Und jene fielen vor Jonatan, und sein Waffenträger tötete sie hinter ihm her;
14 | so daß Jonatan und sein Waffenträger in diesem ersten Gefecht auf ungefähr einer halben Juchart Ackerland etwa zwanzig Mann erlegten.
15 | Und es kam ein Schrecken in das Lager auf dem Felde und unter das ganze Volk; auch die, welche auf Posten standen und die streifenden Rotten erschraken, und das Land erbebte, und es wurde zu einem Schrecken Gottes.
16 | Und die Späher Sauls zu Gibea-Benjamin schauten aus und siehe, die Menge wogte hin und her.
17 | Da sprach Saul zu dem Volk, das bei ihm war: Zählet doch und sehet, wer von uns weggegangen ist! Und als sie zählten, siehe, da fehlten Jonatan und sein Waffenträger.
18 | Da sprach Saul zu Achija: Bringe die Lade Gottes herzu! Denn die Lade Gottes war zu der Zeit bei den Kindern Israel.
19 | Und während Saul noch mit dem Priester redete, wurde das Getümmel im Heerlager der Philister immer größer. Da sagte Saul zum Priester: Ziehe deine Hand zurück!
20 | Und Saul und alles Volk, das mit ihm war, versammelten sich, und als sie zum Kampfe kamen, siehe, da ging eines jeden Schwert wider den andern; es herrschte die größte Verwirrung.
21 | Auch die Hebräer, die zuvor bei den Philistern gewesen und mit ihnen von ringsumher ins Lager hinaufgezogen waren, wandten sich zu den Israeliten, welche mit Saul und Jonatan waren.
22 | Und als alle Männer von Israel, die sich auf dem Gebirge Ephraim verkrochen hatten, hörten, daß die Philister flohen, schlossen sie sich jenen auch zum Kampfe an.
23 | Also rettete der HERR an jenem Tage Israel; und der Streit zog sich hinüber bis Beth-Aven.
24 | Aber die Männer Israels wurden an jenem Tage überangestrengt; denn Saul beschwor alles Volk und sprach: Verflucht sei der Mann, welcher Brot ißt bis zum Abend, bis ich mich an meinen Feinden gerächt habe! Da kostete niemand im Volk eine Speise.
25 | Und das ganze Land hatte sich mit Bienenzucht befaßt, und Bienenstöcke befanden sich auf freiem Felde.
26 | Als nun das Volk zu den Stöcken kam, siehe, da floß der Honig; aber niemand tat von demselben mit der Hand zu seinem Munde; denn das Volk fürchtete sich vor dem Schwur.
27 | Jonatan aber hatte es nicht gehört, als sein Vater das Volk beschwor; und er streckte die Spitze seines Stabes aus, den er in seiner Hand hatte, und tauchte ihn in einen Honigwaben und nahm eine Handvoll in den Mund; da wurden seine Augen munter.
28 | Aber einer aus dem Volk hob an und sprach: Dein Vater hat das Volk hoch und teuer beschworen und gesagt: Verflucht sei der Mann, der heute etwas ißt! Das Volk aber war müde.
29 | Da sprach Jonatan: Mein Vater hat das Land ins Unglück gebracht! Sehet doch, wie munter meine Augen geworden sind, weil ich ein wenig von diesem Honig gekostet habe!
30 | Wieviel mehr, wenn das Volk heute von der Beute seiner Feinde, die es vorfand, gegessen hätte! So aber ist die Niederlage der Philister nicht groß geworden.
31 | Doch schlugen sie die Philister an jenem Tage von Michmas bis gen Ajalon, wiewohl das Volk sehr müde war.
32 | Und das Volk machte sich über die Beute her, und sie nahmen Schafe und Rinder und Kälber und schlachteten sie auf der Erde, und das Volk aß [das Fleisch] mit dem Blut.
33 | Das zeigte man aber dem Saul an und sprach: Siehe, das Volk versündigt sich am HERRN, da es mitsamt dem Blute ißt! Er sprach: Ihr habt eine Untreue begangen! Wälzet einen großen Stein zu mir her!
34 | Und Saul sprach weiter: Zerstreuet euch unter das Volk und saget ihnen, daß jedermann seinen Ochsen und sein Schaf zu mir bringe, sie hier schlachte und dann esse, damit ihr euch mit Blutessen nicht an dem HERRN versündiget. Da brachte alles Volk, ein jeder, was er zur Hand hatte, bei Nacht herzu und schlachtete es daselbst.
35 | Und Saul baute dem HERRN einen Altar; das war der erste Altar, den er dem HERRN baute.
36 | Und Saul sprach: Laßt uns bei Nacht hinabziehen, den Philistern nach, und sie berauben, bis es heller Morgen wird, und niemand von ihnen übriglassen! Sie antworteten: Tue alles, was dir gefällt! Aber der Priester sprach: Laßt uns hier zu Gott nahen!
37 | Und Saul fragte Gott: Soll ich hinabziehen, den Philistern nach? Willst du sie in Israels Hand geben? Aber Er antwortete ihm an jenem Tage nicht.
38 | Da sprach Saul: Es sollen alle Häupter des Volkes herzutreten und erforschen und sehen, an wem heute die Schuld liegt;
39 | denn so wahr der HERR lebt, der Israel geholfen hat, wenn sie gleich an meinem Sohne Jonatan wäre, so soll er gewiß sterben! Da antwortete ihm niemand vom ganzen Volk.
40 | Und er sprach zu ganz Israel: Ihr sollt auf jene Seite treten; ich und mein Sohn Jonatan wollen auf dieser Seite sein. Das Volk sprach zu Saul: Tue, was dir gefällt!
41 | Und Saul sprach zu dem HERRN, dem Gott Israels: Tue die Wahrheit kund! Da wurden Jonatan und Saul getroffen; aber das Volk ging frei aus.
42 | Saul sprach: Werfet das Los über mich und meinen Sohn Jonatan! Da ward Jonatan getroffen.
43 | Und Saul sprach zu Jonatan: Sage mir, was hast du getan?
44 | Jonatan sagte es ihm und sprach: Ich habe nur ein wenig Honig gekostet mit der Spitze des Stabes, den ich in meiner Hand hatte, und siehe, ich soll sterben! Da sprach Saul: Gott tue mir dies und das; Jonatan, du mußt unbedingt sterben!
45 | Aber das Volk sprach zu Saul: Sollte Jonatan sterben, der Israel ein so großes Heil verschafft hat? Das sei ferne! So wahr der HERR lebt, es soll kein Haar von seinem Haupt auf die Erde fallen; denn er hat an diesem Tage mit Gott gewirkt! Also erlöste das Volk den Jonatan, daß er nicht sterben mußte.
46 | Da zog Saul von der Verfolgung der Philister herauf, und die Philister zogen an ihren Ort.
47 | Als aber Saul die Herrschaft über Israel bekommen hatte, stritt er wider alle seine Feinde ringsumher, wider die Moabiter, wider die Ammoniter, wider die Edomiter, wider die Könige von Zoba und wider die Philister; und wohin er sich wandte, da war er siegreich.
48 | Und er bewies Tapferkeit und schlug die Amalekiter und errettete Israel von der Hand aller, die sie beraubten.
49 | Saul aber hatte Söhne: Jonatan, Jischwi und Malkischua. Und seine zwei Töchter hießen: die erstgeborene Merab und die jüngere Michal.
50 | Und das Weib Sauls hieß Achinoam [und war] eine Tochter des Ahimaaz. Und sein Feldhauptmann hieß Abner, ein Sohn Ners, Sauls Oheim.
51 | Kis aber war Sauls Vater; Ner aber, Abners Vater, war ein Sohn Abiels.
52 | Und solange Saul lebte, war ein harter Streit wider die Philister. Darum, wo Saul einen starken und tapfern Mann sah, da zog er ihn zu sich.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Samuel aber sprach zu Saul: Der HERR hat mich gesandt, dich zum König über Israel zu salben; so höre nun die Stimme der Worte des HERRN.
2 | So spricht der HERR der Heerscharen: Ich will strafen, was Amalek an Israel tat, indem er sich ihm in den Weg stellte, als es aus Ägypten zog.
3 | So ziehe nun hin und schlage Amalek und vollstrecke den Bann an ihm samt allem, was er hat, und schone seiner nicht; sondern töte Männer und Weiber, Kinder und Säuglinge, Ochsen und Schafe, Kamele und Esel!
4 | Da hob Saul das Volk aus und musterte es zu Telaim, bei zweihunderttausend Mann Fußvolk und zehntausend Mann aus Juda.
5 | Und Saul kam zu der Stadt der Amalekiter und legte einen Hinterhalt im Tal.
6 | Und Saul ließ den Kenitern sagen: Gehet hin, weichet, ziehet herab von den Amalekitern, damit ich euch nicht mit ihnen aufreibe; denn ihr erwieset Barmherzigkeit an den Kindern Israel, als sie aus Ägypten zogen! Also wichen die Keniter von den Amalekitern.
7 | Da schlug Saul die Amalekiter, von Hevila an bis gen Schur, das östlich von Ägypten liegt,
8 | und fing Agag, den König der Amalekiter, lebendig; dagegen vollstreckte er den Bann an allem Volk mit der Schärfe des Schwertes.
9 | Aber Saul und das Volk verschonten Agag und die besten Schafe und Rinder und das Vieh zweiter Güte und die Lämmer und alles, was gut war, und wollten den Bann an ihnen nicht vollstrecken; was aber abschätzig und untüchtig war, das bannten sie.
10 | Da erging das Wort des HERRN an Samuel und sprach:
11 | Es reut mich, daß ich Saul zum König gemacht habe; denn er hat sich von mir abgewandt und meine Worte nicht erfüllt! Darob entbrannte Samuel, und er schrie zum HERRN die ganze Nacht.
12 | Und Samuel machte sich früh auf, um Saul am Morgen zu begegnen. Und es ward dem Samuel angezeigt: Saul ist nach Karmel gekommen und siehe, er hat sich ein Denkmal aufgerichtet; darnach hat er eine Schwenkung gemacht, ist hinübergezogen und nach Gilgal hinabgestiegen.
13 | Als nun Samuel zu Saul kam, sprach Saul zu ihm: Gesegnet seist du vom HERRN, ich habe des HERRN Wort erfüllt!
14 | Samuel antwortete: Was ist denn das für ein Blöken der Schafe in meinen Ohren und ein Brüllen der Rinder, das ich höre?
15 | Saul sprach: Sie haben sie von den Amalekitern hergebracht; denn das Volk verschonte die besten Schafe und Rinder, um sie dem HERRN, deinem Gott, zu opfern; das Übrige haben wir gebannt!
16 | Samuel aber antwortete dem Saul: Laß dir sagen, was der HERR diese Nacht zu mir geredet hat! Er sprach zu ihm: Sage her!
17 | Samuel sprach: Ist es nicht also, als du klein warest in deinen Augen, wurdest du das Haupt der Stämme Israels, und der HERR salbte dich zum König über Israel?
18 | Und der HERR sandte dich auf den Weg und sprach: Zieh hin und vollstrecke den Bann an den Sündern, den Amalekitern, und streite wider sie, bis sie ausgerottet sind!
19 | Warum hast du denn der Stimme des HERRN nicht gehorcht, sondern dich auf die Beute gestürzt und übel gehandelt vor den Augen des HERRN?
20 | Saul antwortete dem Samuel: Ich habe doch der Stimme des HERRN gehorcht und bin den Weg gezogen, den mich der HERR sandte, und habe Agag, den König der Amalekiter, hergebracht und an den Amalekitern den Bann vollstreckt!
21 | Aber das Volk hat von der Beute genommen, Schafe und Rinder, das Beste des Gebannten, um es dem HERRN, deinem Gott, zu opfern in Gilgal!
22 | Samuel aber sprach: Hat der HERR Wohlgefallen an Opfern und Brandopfern gleichwie am Gehorsam gegen die Stimme des HERRN? Siehe, Gehorsam ist besser denn Opfer und Aufmerken besser als das Fett von Widdern!
23 | Denn Ungehorsam ist Zaubereisünde, und Widerspenstigkeit ist Frevel und Abgötterei. Weil du nun des HERRN Wort verworfen hast, so hat auch er dich verworfen, daß du nicht König sein sollst!
24 | Da sprach Saul zu Samuel: Ich habe gesündigt, daß ich den Befehl des HERRN und deine Worte übertreten habe; denn ich fürchtete das Volk und gehorchte seiner Stimme!
25 | Nun aber vergib mir doch meine Sünde und kehre mit mir um, daß ich den HERRN anbete!
26 | Samuel sprach zu Saul: Ich will nicht mit dir umkehren; denn du hast das Wort des HERRN verworfen, darum hat der HERR auch dich verworfen, daß du nicht mehr König seiest über Israel!
27 | Und Samuel wandte sich und wollte gehen, aber Saul ergriff ihn beim Zipfel seines Rockes, daß derselbe zerriß.
28 | Da sprach Samuel zu ihm: Der HERR hat heute das Königreich Israel von dir gerissen und es deinem Nächsten gegeben, der besser ist als du!
29 | Und zwar lügt der Vorsteher Israels nicht, er ändert auch nicht seinen Sinn; denn er ist kein Mensch, daß es ihn reuen müßte!
30 | Er aber sprach: Ich habe jetzt gesündigt; aber ehre mich doch vor den Ältesten meines Volkes und vor Israel und kehre mit mir um, daß ich den HERRN, deinen Gott, anbete!
31 | Da kehrte Samuel um, Saul nach, und Saul betete den HERRN an.
32 | Samuel aber sprach: Bringet Agag, den König der Amalekiter, zu mir her! Und Agag kam gefesselt zu ihm. Und Agag sprach: Fürwahr, widerwärtig ist des Todes Bitterkeit!
33 | Samuel sprach: Wie dein Schwert Frauen ihrer Kinder beraubt hat, also soll auch deine Mutter vor allen Frauen ihrer Kinder beraubt werden! Und Samuel hieb Agag in Stücke vor dem HERRN zu Gilgal.
34 | Und Samuel ging nach Rama; Saul aber zog in sein Haus hinauf, nach dem Gibea Sauls.
35 | Und Samuel sah Saul nicht mehr bis an den Tag seines Todes; denn Samuel trug Leid um Saul; den HERRN aber reute es, daß er Saul zum König über Israel gemacht hatte.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und der HERR sprach zu Samuel: Wie lange trägst du Leid um Saul, den ich doch verworfen habe, daß er nicht mehr König sei über Israel? Fülle dein Horn mit Öl und gehe hin, ich will dich zu Isai, dem Bethlehemiten, senden; denn unter seinen Söhnen habe ich mir einen König ersehen!
2 | Samuel aber sprach: Wie soll ich hingehen? Wenn Saul es erfährt, so wird er mich töten! Der HERR sprach: Nimm eine junge Kuh mit dir und sprich: Ich bin gekommen, dem HERRN zu opfern!
3 | Und du sollst Isai zum Opfer laden, da will ich dir zeigen, was du tun sollst, so daß du mir den salbest, welchen ich dir bezeichnen werde.
4 | Samuel tat, wie ihm der HERR gesagt hatte, und begab sich nach Bethlehem. Da kamen die Ältesten der Stadt ihm zitternd entgegen und sprachen: Bringst du Frieden?
5 | Er sprach: Ja, Frieden! Ich bin gekommen, dem HERRN zu opfern. Heiliget euch und kommt mit mir zum Opfer! Und er heiligte Isai und seine Söhne und lud sie zum Opfer.
6 | Als sie nun hereinkamen, sah er Eliab an und dachte: Gewiß ist [hier] vor dem HERRN sein Gesalbter!
7 | Aber der HERR sprach zu Samuel: Schaue nicht auf sein Aussehen, noch auf die Höhe seines Wuchses, denn ich habe ihn verworfen; denn Gott sieht nicht auf das, worauf der Mensch sieht; der Mensch sieht auf das Äußere; der HERR sieht auf das Herz.
8 | Da rief Isai den Abinadab und ließ ihn vor Samuel vorübergehen. Und er sprach: Diesen hat der HERR auch nicht erwählt!
9 | Da ließ Isai den Samma vorübergehen. Er aber sprach: Diesen hat der HERR auch nicht erwählt!
10 | Also ließ Isai seine sieben Söhne vor Samuel vorübergehen. Aber Samuel sprach zu Isai: Der HERR hat deren keinen erwählt!
11 | Und Samuel fragte den Isai: Sind das die Knaben alle? Er aber sprach: Der Kleinste ist noch übrig und siehe, er hütet die Schafe! Da sprach Samuel zu Isai: Sende hin und laß ihn holen, denn wir werden uns nicht zu Tische setzen, bis er hierher kommt.
12 | Da sandte er hin und ließ ihn holen. Und er war bräunlich, mit schönen Augen und von gutem Aussehen. Und der HERR sprach: Auf! salbe ihn, denn dieser ist's!
13 | Da nahm Samuel das Ölhorn und salbte ihn mitten unter seinen Brüdern. Und der Geist des HERRN geriet über David, von dem Tage an und forthin. Samuel aber machte sich auf und ging nach Rama.
14 | Aber der Geist des HERRN wich von Saul, und ein böser Geist von dem HERRN [gesandt] schreckte ihn.
15 | Da sprachen Sauls Knechte zu ihm: Siehe doch, ein böser Geist von Gott schreckt dich!
16 | Unser Herr sage doch deinen Knechten, die vor dir stehen, daß sie einen Mann suchen, der gut auf der Harfe spielen kann, damit, wenn der böse Geist von Gott über dich kommt, er mit seiner Hand spiele, damit dir wohler werde.
17 | Da sprach Saul zu seinen Knechten: Seht euch um nach einem Mann, der gut auf Saiten spielen kann, und bringet ihn zu mir!
18 | Da antwortete einer der Knaben und sprach: Siehe, ich habe einen Sohn Isais, des Bethlehemiten, gesehen, der das Saitenspiel versteht und auch ein tapferer Mann ist, streitbar, der Rede kundig und schön; und der HERR ist mit ihm.
19 | Da sandte Saul Boten zu Isai und ließ ihm sagen: Sende deinen Sohn David, der bei den Schafen ist, zu mir!
20 | Da nahm Isai einen Esel mit Brot und einen Schlauch Wein und ein Ziegenböcklein und sandte es durch seinen Sohn David an Saul.
21 | Also kam David zu Saul und trat vor ihn, und er gewann ihn sehr lieb, und er ward sein Waffenträger.
22 | Und Saul sandte zu Isai und ließ ihm sagen: Laß doch David vor mir bleiben, denn er hat Gnade gefunden vor meinen Augen!
23 | Wenn nun der [böse] Geist von Gott über Saul kam, so nahm David die Harfe und spielte mit seiner Hand; und Saul fand Erleichterung, und es ward ihm wohl, und der böse Geist wich von ihm.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Die Philister aber versammelten ihre Heere zum Streit und zogen zusammen bei Socho in Juda und lagerten sich zwischen Socho und Aseka, bei Ephes-Dammin.
2 | Auch Saul und die Männer von Israel sammelten sich und schlugen ihr Lager im Terebinthentale auf und rüsteten sich zum Streit gegen die Philister.
3 | Und die Philister standen am jenseitigen Berge, die Israeliten aber am diesseitigen Berge, so daß das Tal zwischen ihnen lag.
4 | Da trat aus dem Lager der Philister ein Zweikämpfer hervor, namens Goliath von Gat, sechs Ellen und eine Spanne hoch.
5 | Der hatte einen ehernen Helm auf seinem Haupt und trug einen Schuppenpanzer, und das Gewicht seines Panzers betrug fünftausend Schekel Erz.
6 | Und er hatte eherne Schienen an seinen Beinen und einen ehernen Wurfspieß zwischen seinen Schultern,
7 | und der Schaft seines Speeres war wie ein Weberbaum, und die Spitze seines Speers wog sechshundert Schekel Eisen; und sein Schildträger ging vor ihm her.
8 | Und er stellte sich hin und rief den Schlachtreihen Israels zu und sprach zu ihnen: Was seid ihr ausgezogen, euch für den Streit zu rüsten? Bin ich nicht ein Philister, und ihr seid Sauls Knechte? Erwählt euch einen Mann, der zu mir herabkomme!
9 | Siegt er im Kampf mit mir und erschlägt er mich, so wollen wir eure Knechte sein; siege ich aber im Kampf mit ihm und erschlage ihn, so sollt ihr unsre Knechte sein und uns dienen.
10 | Und weiter sprach der Philister: Ich habe am heutigen Tag den Schlachtreihen Israels Hohn gesprochen; gebt mir einen Mann, und laßt uns miteinander kämpfen!
11 | Als Saul und ganz Israel diese Rede des Philisters hörten, entsetzten sie sich und fürchteten sich sehr.
12 | David aber war der Sohn jenes Ephratiters von Bethlehem-Juda, der Isai hieß und acht Söhne hatte und hohen Alters war unter den Männern zu Sauls Zeiten.
13 | Und die drei ältesten Söhne Isais waren mit Saul in den Krieg gezogen; und die drei Söhne, die in den Krieg gezogen waren, hießen: Eliab, der erstgeborene, Abinadab, der zweite, und Samma, der dritte;
14 | David aber war der jüngste. Als aber die drei ältesten mit Saul [in den Krieg] gezogen waren,
15 | ging David wieder von Saul weg, um in Bethlehem seines Vaters Schafe zu hüten.
16 | Der Philister aber machte sich morgens und abends herzu und stellte sich hin vierzig Tage lang.
17 | Isai aber sprach zu seinem Sohne David: Nimm für deine Brüder dieses Epha geröstetes Korn und diese zehn Brote und laufe zu deinen Brüdern ins Lager.
18 | Und diese zehn Käse bringe dem Hauptmann über ihre Tausendschaft und sieh nach deinen Brüdern, ob es ihnen wohlgehe, und bring ein Zeichen von ihnen!
19 | Saul aber und sie und alle Männer von Israel waren im Terebinthental und stritten wider die Philister.
20 | Da machte sich David am Morgen früh auf und überließ die Schafe dem Hüter; und nachdem er die Geschenke zu sich genommen, ging er hin, wie Isai ihm geboten hatte, und kam zur Wagenburg. Und das Heer war ausgezogen und hatte sich in Schlachtordnung aufgestellt und ein großes Kriegsgeschrei erhoben.
21 | So hatte Israel sich gerüstet, und die Philister waren auch gerüstet: eine Schlachtreihe gegen die andere.
22 | Da ließ David die Sachen, die er trug, unter der Hand des Gepäckhüters und lief zur Schlachtreihe und ging hinein und grüßte seine Brüder.
23 | Und während er noch mit ihnen redete, siehe, da trat der Zweikämpfer namens Goliath, der Philister von Gat, aus der Philister Heer hervor und redete wie zuvor; und David hörte es.
24 | Aber alle Männer von Israel flohen vor dem Mann, wenn sie ihn sahen, und fürchteten sich sehr.
25 | Und es sprach ein israelitischer Mann: Habt ihr diesen Mann gesehen, der da heraufkommt? Denn er ist aufgetreten, um Israel Hohn zu sprechen! Darum, wer ihn schlägt, den will der König reich machen und ihm seine Tochter geben und will seines Vaters Haus in Israel frei machen.
26 | Da fragte David die Männer, die bei ihm standen: Was wird man dem tun, der diesen Philister schlägt und die Schande von Israel abwendet? Denn wer ist der Philister, dieser Unbeschnittene, daß er die Schlachtreihen des lebendigen Gottes höhnt?
27 | Da sagte ihm das Volk wie zuvor und sprach: Also wird man dem tun, der ihn schlägt!
28 | Aber Eliab, sein ältester Bruder, hörte ihn mit den Männern reden. Da entbrannte Eliabs Zorn wider David, und er sprach: Warum bist du herabgekommen? Und bei wem hast du dort in der Wüste die wenigen Schafe gelassen? Ich kenne deine Vermessenheit und deines Herzens Bosheit wohl; denn du bist herabgekommen, um den Kampf zu sehen!
29 | David antwortete: Was habe ich denn getan? Es war ja nur ein Wort!
30 | Und er wandte sich von ihm zu einem andern und redete, wie er zuvor gesagt hatte. Da antwortete ihm das Volk wie zuvor.
31 | Und als man die Worte hörte, die David sagte, verkündigte man sie vor Saul; und er ließ ihn holen.
32 | Und David sprach zu Saul: Es entfalle keinem Menschen das Herz um seinetwillen; dein Knecht wird hingehen und mit diesem Philister kämpfen!
33 | Saul aber sprach zu David: Du kannst nicht hingehen wider diesen Philister, mit ihm zu kämpfen, denn du bist noch ein Knabe; dieser aber ist ein Kriegsmann von Jugend auf.
34 | David aber sprach zu Saul: Dein Knecht hütete die Schafe seines Vaters; da kam ein Löwe und [einmal] ein Bär und trug ein Schaf hinweg von der Herde.
35 | Da ging ich aus, ihm nach, und schlug ihn und rettete es aus seinem Rachen. Und als er sich wider mich erhob, ergriff ich ihn bei seinem Bart und schlug ihn und tötete ihn.
36 | Also hat dein Knecht den Löwen und den Bären geschlagen. So soll nun dieser Philister, der Unbeschnittene, sein wie derselben einer; denn er hat die Schlachtreihen des lebendigen Gottes verhöhnt!
37 | Weiter sprach David: Der HERR, der mich von dem Löwen und Bären errettet hat, wird mich auch von diesem Philister erretten! Und Saul sprach zu David: Geh hin, der HERR sei mit dir!
38 | Und Saul zog dem David seine Rüstung an und setzte einen ehernen Helm auf sein Haupt und legte ihm einen Panzer um.
39 | Darnach gürtete David sein Schwert über seine Kleider und bemühte sich zu gehen; denn er hatte es noch nicht versucht. Da sprach David zu Saul: Ich kann nicht darin gehen; denn ich bin es nicht gewohnt! Und David legte es von sich.
40 | Und er nahm seinen Stab in die Hand und erwählte sich fünf glatte Steine aus dem Bach und legte sie in die Hirtentasche, die er hatte, in den Beutel, und nahm seine Schleuder zur Hand und näherte sich dem Philister.
41 | Und der Philister kam auch einher und näherte sich David, und sein Schildträger ging vor ihm her.
42 | Als nun der Philister den David sah und beschaute, verachtete er ihn; denn er war ein Knabe, bräunlich und von schöner Gestalt.
43 | Und der Philister sprach zu David: Bin ich denn ein Hund, daß du mit einem Stecken zu mir kommst?
44 | Und der Philister fluchte David bei seinem Gott und sprach zu David: Komm her zu mir, ich will dein Fleisch den Vögeln des Himmels und den Tieren des Feldes geben!
45 | David aber sprach zu dem Philister: Du kommst zu mir mit Schwert, Speer und Wurfspieß; ich aber komme zu dir im Namen des HERRN der Heerscharen, des Gottes der Schlachtreihen Israels, die du verhöhnt hast!
46 | An diesem heutigen Tag wird dich der HERR in meine Hand liefern, daß ich dich schlage und deinen Kopf von dir nehme und deinen Leichnam und die Leichname des Heeres der Philister den Vögeln unter dem Himmel und den wilden Tieren der Erde gebe, damit das ganze Land erfahre, daß Israel einen Gott hat.
47 | Und diese ganze Gemeinde soll erfahren, daß der HERR nicht durch Schwert noch Spieß hilft; denn der Kampf ist des HERRN Sache, und Er wird euch in unsre Hand geben!
48 | Als sich nun der Philister aufmachte und daher kam und sich David näherte, eilte David und lief gegen die Schlachtreihe, auf den Philister zu.
49 | Und David streckte seine Hand in die Tasche und nahm einen Stein daraus und schleuderte und traf den Philister an die Stirn, so daß der Stein in seine Stirne fuhr und er auf sein Angesicht zur Erde fiel.
50 | So überwand David den Philister mit der Schleuder und mit dem Stein und schlug ihn und tötete ihn.
51 | Und weil David kein Schwert in der Hand hatte, lief er und trat auf den Philister und nahm dessen Schwert und zog es aus der Scheide und tötete ihn und hieb ihm den Kopf ab.
52 | Als aber die Philister sahen, daß ihr Stärkster tot war, flohen sie. Und die Männer von Israel und Juda machten sich auf und erhoben ein Kriegsgeschrei und jagten den Philistern nach, bis man in die Ebene kommt und bis zu den Toren Ekrons. Und die erschlagenen Philister lagen auf dem Wege von Saaraim bis gen Gat und bis gen Ekron.
53 | Und die Kinder Israel kehrten von der Verfolgung der Philister zurück und plünderten ihr Lager.
54 | David aber nahm des Philisters Kopf und brachte ihn nach Jerusalem; seine Waffen aber legte er in sein Zelt.
55 | Als aber Saul sah, wie David wider den Philister auszog, sprach er zu Abner, seinem Feldhauptmann: Abner, wessen Sohn ist der Jüngling? Abner aber sprach: So wahr deine Seele lebt, o König, ich weiß es nicht!
56 | Der König sprach: So erfrage doch, wessen Sohn dieser Jüngling sei!
57 | Als nun David nach der Erlegung des Philisters zurückkehrte, nahm ihn Abner und brachte ihn vor Saul, und er hatte des Philisters Haupt in seiner Hand.
58 | Und Saul sprach zu ihm: Knabe, wessen Sohn bist du? David sprach: Ich bin ein Sohn deines Knechtes Isai, des Bethlehemiten.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und als er aufgehört hatte mit Saul zu reden, verband sich die Seele Jonatans mit der Seele Davids, und Jonatan gewann ihn lieb wie seine eigene Seele.
2 | Und Saul nahm ihn an jenem Tage und ließ ihn nicht wieder in seines Vaters Haus zurückkehren.
3 | Jonatan aber und David machten einen Bund miteinander; denn er hatte ihn lieb wie seine eigene Seele.
4 | Und Jonatan zog den Rock aus, den er anhatte, und gab ihn David, dazu seine Kleider, sein Schwert, seinen Bogen und seinen Gürtel.
5 | Und David zog aus; überall, wohin Saul ihn sandte, handelte er klug; also daß Saul ihn über die Kriegsleute setzte. Und er gefiel dem ganzen Volke wohl, auch den Knechten Sauls.
6 | Es begab sich aber, als sie heimkamen, als David von der Schlacht der Philister zurückkehrte, daß die Frauen aus allen Städten Israels mit Gesang und Reigen, mit Handpauken, mit Freuden und mit Triangeln dem König Saul entgegengingen.
7 | Und die Frauen sangen fröhlich und sprachen: Saul hat seine Tausend geschlagen, David aber seine Zehntausend!
8 | Da ergrimmte Saul sehr, und das Wort gefiel ihm übel, und er sprach: Sie haben dem David Zehntausend gegeben und mir Tausend; es fehlt ihm nur noch das Königreich!
9 | Und Saul beneidete David von jenem Tage an und forthin.
10 | Am folgenden Tag kam der böse Geist von Gott über Saul, so daß er im Hause drinnen raste; David aber spielte mit seiner Hand auf den Saiten, wie er täglich zu tun pflegte. Saul aber hatte einen Speer in der Hand.
11 | Und Saul schoß den Speer und dachte: Ich will David an die Wand spießen! David aber wich ihm zweimal aus.
12 | Und Saul fürchtete sich vor David; denn der HERR war mit ihm, von Saul aber war er gewichen.
13 | Darum tat ihn Saul von sich und setzte ihn zum Obersten über Tausend; und er ging vor dem Volk aus und ein.
14 | Und David handelte klug auf allen seinen Wegen, und der HERR war mit ihm.
15 | Als nun Saul sah, daß er so gar klug war, scheute er sich vor ihm.
16 | Aber ganz Israel und Juda hatten David lieb; denn er zog aus und ein vor ihnen her.
17 | Und Saul sprach zu David: Siehe, ich will dir meine ältere Tochter Merab zum Weibe geben; sei nur tapfer und führe des HERRN Kriege! Denn Saul dachte: Meine Hand soll ihm nichts anhaben, sondern die Hand der Philister.
18 | David aber antwortete Saul: Wer bin ich? Und was ist meine Herkunft, das Geschlecht meines Vaters in Israel, daß ich des Königs Tochtermann werden soll?
19 | Als aber die Zeit kam, daß Merab, die Tochter Sauls, dem David gegeben werden sollte, wurde sie Adriel, dem Mecholatiter, gegeben.
20 | Aber Michal, die Tochter Sauls, hatte David lieb. Als solches Saul hinterbracht wurde, gefiel ihm die Sache wohl.
21 | Und Saul sprach: Ich will sie ihm geben, damit sie ihm zum Fallstrick werde und der Philister Hand über ihn komme. Und Saul sprach zu David: Mit der zweiten sollst du heute mein Tochtermann werden!
22 | Und Saul gebot seinen Knechten: Redet heimlich mit David und sprechet: Siehe, der König hat Lust zu dir, und alle seine Knechte lieben dich; so sollst du nun des Königs Tochtermann werden!
23 | Und die Knechte Sauls redeten solche Worte vor den Ohren Davids. David aber sprach: Dünkt euch das ein Geringes, des Königs Tochtermann zu werden? Ich bin doch ein armer und geringer Mann!
24 | Und die Knechte Sauls sagten es ihm wieder und sprachen: Solche Worte hat David geredet.
25 | Saul sprach: So saget zu David: Der König begehrt keine Morgengabe, sondern nur hundert Vorhäute von Philistern, um sich an des Königs Feinden zu rächen; aber Saul trachtete darnach, David durch der Philister Hand zu fällen.
26 | Als nun seine Knechte dem David diese Worte sagten, dünkte es David gut, des Königs Tochtermann zu werden.
27 | Die Tage aber waren noch nicht vorbei, da machte sich David auf und zog mit seinen Männern hin und schlug zweihundert Mann unter den Philistern. Und David brachte ihre Vorhäute und legte sie dem König vollzählig vor, damit er des Königs Tochtermann werde. Da gab ihm Saul seine Tochter Michal zum Weibe.
28 | Und Saul sah und merkte, daß der HERR mit David war; und Michal, Sauls Tochter, hatte ihn lieb.
29 | Da fürchtete sich Saul noch mehr vor David, und er wurde Davids Feind sein Leben lang.
30 | Und so oft die Fürsten der Philister zu Felde zogen, bewies David mehr Klugheit als alle Knechte Sauls, so daß sein Name hoch geachtet ward.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Saul aber redete mit seinem Sohne Jonatan und mit allen seinen Knechten, daß sie David töten sollten. Aber Jonatan, Sauls Sohn, hatte großes Wohlgefallen an David.
2 | Darum verriet Jonatan dieses dem David und sprach: Mein Vater Saul trachtet darnach, dich zu töten. So nimm dich nun morgen in acht und bleibe verborgen und verstecke dich!
3 | Ich aber will hinausgehen und neben meinem Vater auf dem Felde stehen, wo du bist; und ich will mit meinem Vater deinethalben reden, und was ich sehe, das will ich dir kundtun.
4 | Und Jonatan redete zu Davids Gunsten bei seinem Vater Saul und sprach zu ihm: Der König versündige sich nicht an seinem Knechte David; denn er hat keine Sünde wider dich getan, und sein Tun ist dir sehr nützlich.
5 | Denn er hat sein Leben aufs Spiel gesetzt und den Philister erschlagen, und der HERR hat ganz Israel ein großes Heil bereitet. Das hast du gesehen und dich dessen gefreut. Warum willst du dich denn an unschuldigem Blut versündigen, indem du David ohne Ursache tötest?
6 | Da folgte Saul der Stimme Jonatans und schwur: So wahr der HERR lebt, er soll nicht sterben!
7 | Da rief Jonatan den David und sagte ihm alle diese Worte. Und Jonatan brachte David zu Saul, und er war wieder vor ihm wie zuvor.
8 | Es brach aber wieder ein Krieg aus, und David zog aus und stritt wider die Philister und brachte ihnen eine schwere Niederlage bei, so daß sie vor ihm flohen.
9 | Und der böse Geist vom HERRN kam über Saul; und er saß in seinem Hause und hatte seinen Speer in der Hand; David aber spielte mit der Hand auf den Saiten.
10 | Und Saul trachtete, David mit dem Speer an die Wand zu heften, er aber wich Saul aus; der traf mit dem Speer die Wand. Und David floh und entrann in jener Nacht.
11 | Saul aber sandte Boten zum Hause Davids, um ihn zu bewachen und am Morgen zu töten. Das verkündigte dem David sein Weib Michal und sprach: Wirst du diese Nacht nicht deine Seele retten, so mußt du morgen sterben!
12 | Und Michal ließ David durchs Fenster hinunter, und er ging hin, floh und entrann.
13 | Und Michal nahm einen Teraphim und legte ihn auf das Bett und tat ein Geflecht von Ziegenhaaren zu seinen Häupten und deckte ihn mit Kleidern zu.
14 | Da sandte Saul Boten, um David zu holen. Sie aber sprach: Er ist krank!
15 | Saul aber sandte die Boten, nach David zu sehen, und sprach: Bringet ihn samt dem Bette zu mir herauf, daß er getötet werde!
16 | Als nun die Boten kamen, siehe, da lag der Teraphim im Bett und ein Geflecht von Ziegenhaaren zu seinen Häupten!
17 | Da sprach Saul zu Michal: Warum hast du mich also betrogen und meinen Feind laufen lassen, daß er entrann? Michal sagte zu Saul: Er sprach zu mir: Laß mich gehen oder ich töte dich!
18 | David aber floh und entrann und kam zu Samuel gen Rama und teilte ihm alles mit, was Saul ihm angetan hatte. Und er ging hin mit Samuel, und sie blieben zu Najot.
19 | Es ward aber dem Saul angezeigt: Siehe, David ist zu Najot in Rama!
20 | Da sandte Saul Boten, David zu holen. Als sie nun die Versammlung der Propheten weissagen sahen und Samuel an ihrer Spitze, da kam der Geist Gottes auf die Boten Sauls, daß auch sie weissagten.
21 | Als solches Saul angezeigt ward, sandte er andere Boten: die weissagten auch. Da sandte er noch zum dritten Male Boten, und auch sie weissagten.
22 | Nun ging er selbst nach Rama; und als er zum großen Brunnen kam, der zu Sechu ist, fragte er und sprach: Wo sind Samuel und David? Da ward ihm gesagt: Siehe, zu Najot in Rama!
23 | Und er ging von dort nach Najot in Rama. Und der Geist Gottes kam auf ihn; und er ging einher und weissagte, bis er nach Najot in Rama kam.
24 | Und auch er zog seine Oberkleider aus und weissagte vor Samuel und lag unbekleidet da jenen ganzen Tag und die ganze Nacht. Daher spricht man: Ist Saul auch unter den Propheten?


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | David aber floh von Najot bei Rama und kam und redete mit Jonatan: Was habe ich getan? Was ist meine Schuld? Und was habe ich vor deinem Vater gesündigt, daß er mir nach dem Leben trachtet?
2 | Er aber sprach zu ihm: Das sei ferne, du sollst nicht sterben! Siehe, mein Vater tut nichts, weder Großes noch Kleines, das er nicht meinen Ohren offenbare. Warum sollte denn mein Vater solches vor mir verbergen? Es ist nichts daran!
3 | Da schwur David dazu und sprach: Dein Vater weiß wohl, daß ich Gnade vor deinen Augen gefunden habe; darum wird er denken: Jonatan soll solches nicht wissen, es könnte ihn bekümmern! Und wahrlich, so wahr der HERR lebt und so wahr deine Seele lebt, es ist nur ein Schritt zwischen mir und dem Tode!
4 | Jonatan aber sprach zu David: Ich will an dir tun, was dein Herz begehrt!
5 | David sprach zu Jonatan: Siehe, morgen ist Neumond, da sollte ich mit dem König zu Tische sitzen. Laß mich gehen, daß ich mich auf dem Felde verberge, bis zum Abend des dritten Tages!
6 | Sollte mich aber dein Vater vermissen, so sprich: David bat mich sehr, nach Bethlehem in seine Stadt eilen zu dürfen, weil dort das jährliche Opfer stattfindet für das ganze Geschlecht.
7 | Sagt er: Es ist gut! so bedeutet das Frieden für deinen Knecht; ergrimmt er aber, so wisse, daß Böses bei ihm beschlossen ist.
8 | Dann aber erzeige dich gnädig gegen deinen Knecht; denn du bist mit mir, deinem Knecht, in einen Bund im HERRN eingetreten. Darum, wenn eine Schuld an mir ist, so töte du mich; warum solltest du mich zu deinem Vater bringen?
9 | Und Jonatan sprach: Das denke nur nicht, daß, wenn ich merken sollte, es sei bei meinem Vater beschlossen, Böses über dich zu bringen, ich es dir nicht anzeigen würde!
10 | David aber sprach zu Jonatan: Wenn mir's nur jemand anzeigen würde, wenn dein Vater dir eine grobe Antwort gibt!
11 | Jonatan sprach zu David: Komm, wir wollen aufs Feld hinausgehen! Da gingen die beiden aufs Feld hinaus.
12 | Und Jonatan sprach zu David: Wenn ich morgen um diese Zeit und am dritten Tag erfahre, daß mein Vater gegen David gut gesinnt ist, und ich alsdann nicht zu dir hinsende und es vor deinen Ohren offenbare,
13 | so tue der HERR, der Gott Israels, dem Jonatan dies und das! Wenn aber meinem Vater Böses wider dich beliebt, so will ich es auch vor deinen Ohren offenbaren und dich wegschicken, daß du in Frieden hinziehen kannst; und der HERR sei mit dir, wie er mit meinem Vater gewesen ist!
14 | Und willst du nicht, während ich noch lebe, des HERRN Gnade an mir erzeigen, daß ich nicht sterbe?
15 | Entziehe aber auch niemals deine Gnade meinem Hause, auch dann nicht, wenn der HERR die Feinde Davids allesamt vom Erdboden vertilgen wird!
16 | Also schloß Jonatan einen Bund mit dem Hause Davids [auf die Zeit], da der Herr Rache nehmen würde an den Feinden Davids.
17 | Dazu nahm Jonatan einen Eid von David bei der Liebe, die er zu ihm hatte; denn er liebte ihn wie seine eigene Seele.
18 | Und Jonatan sprach zu ihm: Morgen ist Neumond; da wird man dich vermissen, denn dein Sitz bleibt leer.
19 | Wenn du dann am dritten Tag früh herunterkommst, so begib dich an den Ort, wo du dich am Tage der Tat verborgen hieltest und bleibe nahe bei dem Stein Asel;
20 | so will ich drei Pfeile daran vorbeischießen, als ob ich nach einem Ziele schösse.
21 | Und siehe, dann werde ich den Knappen schicken und zu ihm sagen: «Geh, suche die Pfeile!» Rufe ich dann dem Knappen zu: «Siehe, die Pfeile liegen diesseits von dir, hole sie!» so komm; denn das bedeutet Frieden für dich und keine Gefahr, so wahr der HERR lebt.
22 | Sage ich aber zu dem Jungen: «Siehe, die Pfeile liegen jenseits von dir!» so geh; denn alsdann sendet dich der HERR.
23 | Von dem aber, was wir miteinander geredet haben, siehe, davon ist der HERR Zeuge zwischen dir und mir ewiglich!
24 | Also verbarg sich David auf dem Felde. Als aber der Neumond kam, setzte sich der König zum Mahl, um zu essen.
25 | Und zwar saß der König an seinem gewohnten Platz an der Wand; Jonatan aber stand auf, und Abner setzte sich neben Saul; und Davids Platz blieb leer.
26 | Saul aber sagte an diesem Tage nichts; denn er dachte: Es ist ein Zufall; er ist nicht rein; gewiß ist er nicht rein!
27 | Es begab sich aber am Tage nach dem Neumond, als Davids Platz wieder leer blieb, daß Saul zu seinem Sohne Jonatan sprach: Warum ist der Sohn Isais weder gestern noch heute zum Essen gekommen?
28 | Jonatan antwortete Saul: David hat mich dringend gebeten, nach Bethlehem gehen zu dürfen;
29 | er sagte: Laß mich doch hingehen; denn wir halten ein Familienopfer in der Stadt, und mein Bruder hat mich selbst dazu entboten; habe ich nun Gnade vor deinen Augen gefunden, so gib mir doch Urlaub, daß ich meine Brüder sehen kann! Darum ist er nicht zu des Königs Tisch gekommen.
30 | Da entbrannte Sauls Zorn wider Jonatan, und er sprach zu ihm: Du mißratener, widerspenstiger Sohn! Meinst du, ich wisse nicht, daß du den Sohn Isais auserkoren hast, dir und deiner Mutter zur Schande?
31 | Denn solange der Sohn Isais auf Erden lebt, kannst weder du noch dein Königtum bestehen! So sende nun hin und laß ihn herbringen zu mir; denn er ist ein Kind des Todes!
32 | Jonatan antwortete seinem Vater: Warum soll er sterben? Was hat er getan?
33 | Da schoß Saul den Speer nach ihm, um ihn zu durchbohren. Da merkte Jonatan, daß es bei seinem Vater fest beschlossen war, David zu töten.
34 | Und Jonatan stand vom Tische auf mit grimmigem Zorn und aß an jenem zweiten Tage des Neumonds keine Speise; denn es tat ihm weh um Davids willen, daß sein Vater ihn beschimpft hatte.
35 | Am Morgen aber ging Jonatan aufs Feld hinaus, zu der mit David verabredeten Zeit, und ein kleiner Knabe war mit ihm.
36 | Und er sprach zu seinem Knaben: Lauf und suche mir die Pfeile, die ich schieße! Als nun der Knabe lief, schoß er einen Pfeil über ihn weg.
37 | Und als der Knabe nach der Stelle lief, dahin Jonatan den Pfeil geschossen hatte, rief ihm Jonatan nach und sprach: Liegt nicht der Pfeil jenseits von dir?
38 | Und Jonatan rief dem Knaben und sprach: «Schnell! Beeile dich! Steh nicht still!» Jonatans Knabe las den Pfeil auf und brachte ihn zu seinem Herrn.
39 | Doch wußte der Knabe von nichts; nur Jonatan und David wußten um die Sache.
40 | Da gab Jonatan dem Knaben, der bei ihm war, die Waffen und sprach zu ihm: Geh und trage sie in die Stadt.
41 | Als nun der Knabe weg war, erhob sich David von der südlichen Seite her und fiel auf sein Angesicht und verneigte sich dreimal; darnach küßten sie einander und weinten zusammen, bis David sich meistern konnte.
42 | Und Jonatan sprach zu David: Geh hin in Frieden! Wie wir beide im Namen des HERRN geschworen und gesagt haben, also sei der HERR zwischen mir und dir, zwischen meinem Samen und deinem Samen ewiglich! (020-43) Und David machte sich auf und ging; Jonatan aber kam in die Stadt.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und David kam nach Nob, zum Priester Achimelech. Achimelech aber kam David bestürzt entgegen und sprach zu ihm: Warum kommst du allein und ist kein einziger Mann mit dir?
2 | David sprach zum Priester Achimelech: Der König hat mir etwas befohlen und zu mir gesagt: Laß niemand wissen, warum ich dich gesandt und was ich dir befohlen habe! Die Leute aber habe ich da und dahin beschieden.
3 | Und nun gib mir, was du zur Verfügung hast, etwa fünf Brote, oder was sonst vorhanden ist!
4 | Der Priester antwortete David und sprach: Ich habe kein gewöhnliches Brot zur Verfügung, sondern nur heiliges Brot; wenn die Leute sich nur der Weiber enthalten haben!
5 | Da antwortete David dem Priester und sprach: Die Weiber waren uns schon gestern und vorgestern versagt, als ich auszog; auch war der Anzug der Leute heilig; und ist auch der Weg selbst gemein, so möge er doch heute wegen des Anzugs auch für heilig gelten!
6 | Da gab ihm der Priester heiliges Brot; denn es war kein anderes da außer den Schaubroten, die man von dem Angesicht des HERRN hinweggetan hatte, um warmes Brot aufzulegen des Tages, da man sie wegnahm.
7 | Es war aber an jenem Tage daselbst vor dem HERRN eingeschlossen ein Mann aus den Knechten Sauls, der hieß Doeg, der Edomiter, einer der mächtigsten Hirten Sauls.
8 | Und David fragte Achimelech: Ist hier nicht irgend ein Speer oder ein Schwert unter deiner Hand? Denn ich habe nicht einmal mein Schwert und meine Waffen zur Hand genommen, weil die Sache des Königs solche Eile hatte.
9 | Der Priester antwortete: Das Schwert Goliaths, des Philisters, den du im Terebinthentale erschlugest, siehe, das liegt hinter dem Ephod in ein Gewand eingewickelt; wenn du das für dich nehmen willst, so nimm's, denn es ist kein anderes hier außer diesem. David sprach: Es gibt nicht seinesgleichen; gib es mir!
10 | Und David machte sich auf und floh an jenem Tage vor Saul und kam zu Achis, dem König von Gat.
11 | Da sprachen Achis' Knechte zu ihm: Ist das nicht David, der König des Landes? Ist das nicht der, von welchem sie im Reigen sangen: «Saul hat seine Tausend geschlagen, David aber seine Zehntausend!»
12 | Diese Worte nahm sich David zu Herzen und fürchtete sich sehr vor Achis, dem König zu Gat.
13 | Und er verstellte sich vor ihnen und raste unter ihren Händen und kratzte an den Türflügeln, und ließ den Speichel in seinen Bart fließen.
14 | Da sprach Achis zu seinen Knechten: Ihr seht doch, daß der Mann verrückt ist! Was bringt ihr ihn denn zu mir?
15 | Fehlt es mir etwa an Verrückten, daß ihr diesen Mann hergebracht habt, damit er gegen mich tobe? Sollte der in mein Haus kommen?


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | David ging von dannen und entrann in die Höhle Adullam. Als das seine Brüder und das ganze Haus seines Vaters hörten, kamen sie dorthin zu ihm hinab.
2 | Und es versammelten sich zu ihm allerlei Männer, die in Not und Schulden und alle, die betrübten Herzens waren, und er wurde ihr Oberster, und sie hielten es mit ihm, etwa vierhundert Mann.
3 | Und David ging von dannen gen Mizpe, in das Land der Moabiter, und sprach zum König der Moabiter: Laß doch meinen Vater und meine Mutter bei euch ein und ausgehen, bis ich erfahre, was Gott mit mir tun wird!
4 | Und er führte sie vor den König der Moabiter, und sie blieben bei ihm, solange David auf der Bergfeste war.
5 | Aber der Prophet Gad sprach zu David: Bleibe nicht auf der Bergfeste, sondern geh ins Land Juda! Und David kam in den Wald Haret.
6 | Und es kam vor Saul, daß David und die Männer, die bei ihm waren, zum Vorschein gekommen seien. Saul aber saß zu Gibea unter der Tamariske auf der Anhöhe, den Speer in der Hand, und alle seine Knechte standen vor ihm.
7 | Da sprach Saul zu seinen Knechten, die vor ihm standen: Hört doch, ihr Benjaminiten: Wird auch der Sohn Isais euch allen Äcker und Weinberge geben? Wird er euch alle zu Anführern über Tausend und zu Anführern über Hundert machen,
8 | daß ihr euch alle wider mich verbündet habt und niemand es meinen Ohren offenbarte, als mein Sohn einen Bund mit dem Sohn Isais gemacht hat? Und ist niemand unter euch, den es meinethalben kränkte, und der es meinen Ohren offenbarte, daß mein eigener Sohn meinen Knecht wider mich aufgewiegelt hat und mir nachstellt, wie es jetzt am Tage ist!
9 | Da antwortete Doeg, der Edomiter, der neben Sauls Knechten stand, und sprach: Ich sah den Sohn Isais, als er nach Nob zu Achimelech, dem Sohn Achitubs kam.
10 | Der befragte den HERRN für ihn und gab ihm Brot, und das Schwert Goliaths, des Philisters, gab er ihm auch.
11 | Da sandte der König hin und ließ rufen Achimelech, den Sohn Achitubs, den Priester, und seines Vaters ganzes Haus, die Priester, die zu Nob waren; und sie kamen alle zum König.
12 | Und Saul sprach: Höre doch, du Sohn Achitubs! Er sprach: Siehe, hier bin ich, mein Herr!
13 | Und Saul sprach zu ihm: Warum habt ihr einen Bund wider mich gemacht, du und der Sohn Isais, daß du ihm Brot und ein Schwert gegeben und Gott für ihn befragt hast, so daß er sich wider mich auflehnt und mir nachstellt, wie es jetzt am Tage ist?
14 | Achimelech antwortete dem König und sprach: Und wer ist unter allen deinen Knechten so treu wie David, dazu des Königs Tochtermann und Oberster über deine Leibwache und in deinem Hause so hoch gehalten?
15 | Habe ich denn erst heute angefangen, Gott für ihn zu befragen? Das sei ferne von mir! Der König lege solches weder seinem Knecht, noch dem ganzen Hause meines Vaters zur Last; denn dein Knecht hat von alledem nichts gewußt, weder Kleines noch Großes!
16 | Aber der König sprach: Achimelech, du mußt des Todes sterben, du und deines Vaters ganzes Haus!
17 | Und der König sprach zu seinen Trabanten, die vor ihm standen: Wendet euch und tötet die Priester des HERRN! Denn ihre Hand ist auch mit David; und obschon sie wußten, daß er floh, haben sie es mir doch nicht eröffnet. Aber die Knechte des Königs wollten die Hand nicht an die Priester des HERRN legen, sie zu erschlagen.
18 | Da sprach der König zu Doeg: Wende du dich und erschlage die Priester! Und Doeg, der Edomiter, wandte sich und fiel über die Priester her und tötete an jenem Tage fünfundachtzig Männer, die das leinene Ephod trugen.
19 | Und Nob, die Stadt der Priester, schlug er mit der Schärfe des Schwertes, Männer und Weiber, Kinder und Säuglinge, auch Ochsen, Esel und Schafe, mit der Schärfe des Schwertes.
20 | Es entrann aber ein Sohn Achimelechs, des Sohnes Achitubs, der hieß Abjatar, und floh zu David.
21 | Und Abjatar verkündigte David, daß Saul die Priester des HERRN niedergemacht habe.
22 | David aber sprach zu Abjatar: Ich wußte wohl an jenem Tage, als Doeg, der Edomiter, dort war, daß er es Saul gewiß sagen werde. Ich bin schuldig an allen Seelen von deines Vaters Hause.
23 | Bleibe bei mir und fürchte dich nicht. Denn wer nach meinem Leben trachtet, der trachtet auch nach deinem Leben, und du sollst bei mir wohlbewahrt sein!


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Es wurde aber dem David angezeigt: Siehe, die Philister streiten wider Kehila und plündern die Tennen!
2 | Da fragte David den HERRN und sprach: Soll ich hingehen und diese Philister schlagen? Und der HERR sprach zu David: Geh hin, du wirst die Philister schlagen und Kehila erretten!
3 | Aber die Männer Davids sprachen zu ihm: Siehe, wir fürchten uns schon hier in Juda, und nun sollen wir gar nach Kehila gegen das Heer der Philister ziehen?
4 | Da fragte David den HERRN wieder. Und der HERR antwortete ihm und sprach: Wohlauf, ziehe hinab gen Kehila; denn ich will die Philister in deine Hand geben!
5 | Also zog David samt seinen Männern gen Kehila und stritt wider die Philister und trieb ihr Vieh hinweg und fügte ihnen eine große Niederlage zu. Also errettete David die Einwohner von Kehila.
6 | Als aber Abjatar, der Sohn Achimelechs, zu David gen Kehila floh, trug er das Ephod mit sich hinab.
7 | Da ward Saul gesagt, daß David gen Kehila gekommen sei; und Saul sprach: Gott hat ihn in meine Hand übergeben; denn er hat sich selbst eingeschlossen, indem er in eine Stadt mit Toren und Riegeln gegangen ist.
8 | Und Saul ließ alles Volk zum Krieg zusammenrufen und gen Kehila hinabziehen, um David und seine Männer zu belagern.
9 | Weil aber David wußte, daß Saul Böses gegen ihn plante, sprach er zu dem Priester Abjatar: Bring das Ephod her!
10 | Und David sprach: O HERR, Gott Israels, dein Knecht hat als gewiß gehört, daß Saul darnach trachtet, nach Kehila zu kommen und die Stadt um meinetwillen zu verderben.
11 | Werden die Bürger von Kehila mich in seine Hand überantworten? Und wird Saul herabkommen, wie dein Knecht gehört hat? Das tue doch, o HERR, Gott Israels, deinem Knechte kund. Da sprach der HERR: Er wird herabkommen!
12 | David sprach: Werden die Bürger von Kehila mich und meine Männer in Sauls Hand überantworten? Der HERR sprach: Sie werden dich überantworten!
13 | Da machte sich David auf, samt seinen Männern, deren etwa sechshundert waren; und sie zogen aus von Kehila und gingen, wohin sie gehen konnten. Als nun Saul angesagt wurde, daß David von Kehila entronnen sei, da stand er ab von seinem Zuge.
14 | David aber blieb in der Wüste auf den Höhen und hielt sich auf dem Gebirge auf, in der Wüste Siph. Und Saul suchte ihn sein Leben lang. Aber Gott gab ihn nicht in seine Hand.
15 | Als nun David erfuhr, daß Saul ausgezogen sei, ihm nach dem Leben zu trachten, befand er sich in der Wüste Siph, in einem Walde.
16 | Da machte sich Jonatan, Sauls Sohn, auf und ging hin zu David in den Wald und stärkte dessen Hand in Gott
17 | und sprach zu ihm: Fürchte dich nicht; denn die Hand meines Vaters Saul wird dich nicht finden, sondern du wirst König werden über Israel, und ich will der Nächste nach dir sein. Auch weiß solches mein Vater Saul wohl.
18 | Und sie machten beide einen Bund miteinander vor dem HERRN. Und David blieb in dem Walde; Jonatan aber ging wieder heim.
19 | Und die Siphiter zogen hinauf zu Saul gen Gibea und sprachen: Ist nicht David bei uns verborgen auf den Hügeln im Walde, auf dem Hügel Hachila, der zur Rechten der Wüste liegt?
20 | So komme nun der König herab, wenn sein Herz darnach gelüstet, so wollen wir ihn in des Königs Hand überantworten.
21 | Da sprach Saul: Gesegnet seid ihr von dem HERRN, daß ihr euch meiner erbarmt habt!
22 | So geht nun hin und vergewissert euch noch mehr, erkundet und seht, an welchem Ort er sich aufhält und wer ihn daselbst gesehen hat; denn es ist mir gesagt worden, daß er sehr listig sei.
23 | Besehet und erkundiget auch alle Verstecke, wo er sich verkriecht, und kommt wieder zu mir, wenn ihr seiner gewiß seid, so will ich mit euch ziehen. Ist er im Lande, so will ich ihn ausfindig machen unter allen Tausenden Judas!
24 | Da machten sie sich auf und gingen vor Saul hin gen Siph. David aber und seine Männer waren in der Wüste Maon, in der Ebene, südlich von der Wüste.
25 | Da nun Saul mit seinen Männern hinzog, ihn zu suchen, wurde es David angezeigt, und er machte sich zu dem Felsen hinab und verblieb in der Wüste Maon. Als Saul solches hörte, jagte er David nach in die Wüste Maon.
26 | Und Saul ging auf einer Seite des Berges, David aber mit seinen Männern auf der andern Seite des Berges. Als aber David eilte, Saul zu entrinnen, umringte Saul samt seinen Männern den David und seine Männer, um sie zu fangen.
27 | Aber ein Bote kam zu Saul und sprach: Eile und komm, denn die Philister sind in das Land eingefallen!
28 | Da ließ Saul von der Verfolgung Davids ab und zog den Philistern entgegen. Daher heißt man jenen Ort Sela-Hammachlekot.
29 | (024-1) Aber David zog von dannen hinauf und blieb auf den Berghöhen von Engedi.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | (024-2) Als nun Saul von den Philistern zurückkehrte, wurde ihm angezeigt:
2 | (024-3) Siehe, David ist in der Wüste Engedi! Und Saul nahm dreitausend junge Männer aus ganz Israel und zog hin, um David samt seinen Männern zu suchen, auf den Steinbockfelsen.
3 | (024-4) Und als er zu den Schafhürden am Wege kam, war daselbst eine Höhle; und Saul ging hinein, seine Füße zu bedecken; David aber und seine Männer saßen hinten in der Höhle.
4 | (024-5) Da sprachen die Männer Davids zu ihm: Siehe, das ist der Tag, davon der HERR dir gesagt hat: Siehe, ich will deinen Feind in deine Hand geben, daß du mit ihm machest, was dir gefällt! Und David stand auf und schnitt leise einen Zipfel von Sauls Rock.
5 | (024-6) Aber darnach schlug ihm sein Herz, daß er den Zipfel von Sauls Rock abgeschnitten hatte;
6 | (024-7) und er sprach zu seinen Männern: Das lasse der HERR ferne von mir sein, daß ich solches tue und meine Hand an meinen Herrn, den Gesalbten des HERRN, lege; denn er ist der Gesalbte des HERRN!
7 | (024-8) Also hielt David seine Männer mit Worten zurück und ließ ihnen nicht zu, sich wider Saul zu erheben. Und Saul machte sich auf aus der Höhle und ging seines Weges.
8 | (024-9) Darnach machte sich auch David auf und verließ die Höhle und rief Saul nach und sprach: Mein Herr [und] König! Da sah Saul hinter sich. Und David neigte sein Angesicht zur Erde und verbeugte sich.
9 | (024-10) Und David sprach zu Saul: Warum folgst du den Worten der Leute, welche sagen: Siehe, David sucht dein Unglück?
10 | (024-11) Siehe, an diesem Tage siehst du mit eigenen Augen, daß dich der HERR heute in der Höhle in meine Hand gegeben hat; man gedachte dich umzubringen, aber ich schonte deiner, denn ich sprach: Ich will meine Hand nicht an meinen Herrn legen; denn er ist der Gesalbte des HERRN!
11 | (024-12) Nun denn, mein Vater, siehe, siehe doch den Zipfel deines Rockes in meiner Hand! Da ich [nur] den Zipfel deines Rockes abschnitt und dich nicht umbrachte, so erkenne und siehe daraus, daß nichts Böses in meiner Hand ist, auch keine Übertretung; ich habe auch nicht an dir gesündigt; du aber stellst mir nach dem Leben, es wegzunehmen!
12 | (024-13) Der HERR wird Richter sein zwischen mir und dir; und der HERR wird mich an dir rächen, aber meine Hand soll nicht über dir sein.
13 | (024-14) Wie man nach dem alten Sprichwort sagt: Von den Gottlosen kommt Gottlosigkeit! darum soll meine Hand nicht gegen dich sein!
14 | (024-15) Wen verfolgst du, König von Israel? Wem jagst du nach? Einem toten Hund, einem Floh?
15 | (024-16) Der HERR sei Richter und richte zwischen mir und dir, und er sehe darein und führe meine Sache und spreche mich los von deiner Hand!
16 | (024-17) Als nun David aufgehört hatte, solche Worte zu Saul zu reden, sprach Saul: Ist das nicht deine Stimme, mein Sohn David? Und Saul erhob seine Stimme und weinte
17 | (024-18) und sprach zu David: Du bist gerechter als ich; denn du hast mir mit Gutem vergolten, ich aber habe dir mit Bösem vergolten!
18 | (024-19) Und du hast heute bewiesen, daß du Gutes an mir getan hast, da der HERR mich in deine Hand gegeben und du mich doch nicht umgebracht hast.
19 | (024-20) Und wie sollte jemand seinen Feind finden und ihn friedlich seines Weges ziehen lassen? Der HERR bezahle dir Gutes für das Gute, das du heute an mir getan hast!
20 | (024-21) Und nun siehe, ich weiß, daß du gewiß König werden wirst, und daß das Königreich Israels in deiner Hand bestehen wird.
21 | (024-22) So schwöre mir nun bei dem HERRN, daß du meinen Samen nach mir nicht ausrotten und meinen Namen aus meines Vaters Hause nicht vertilgen wirst!
22 | (024-23) Und David schwur dem Saul. Da zog Saul heim; David aber und seine Männer machten sich hinauf auf die Bergfeste.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und Samuel starb, und ganz Israel versammelte sich, trug Leid um ihn und begrub ihn bei seinem Hause zu Rama; David aber machte sich auf und zog hinab in die Wüste Paran.
2 | Und es war ein Mann zu Maon, der hatte sein Gewerbe zu Karmel; und dieser Mann war von sehr großem Vermögen, und er hatte dreitausend Schafe und tausend Ziegen; und es begab sich, daß er seine Schafe zu Karmel scheren ließ.
3 | Dieser Mann hieß Nabal; sein Weib aber hieß Abigail. Und sie war ein Weib von gesundem Verstand und von schöner Gestalt; der Mann aber war hart und boshaft in seinem Tun und war einer von Kaleb.
4 | Als nun David in der Wüste hörte, daß Nabal seine Schafe scheren ließ,
5 | sandte er zehn Jünglinge aus und sprach zu ihnen: Geht hinauf gen Karmel; und wenn ihr zu Nabal kommt, so grüßet ihn in meinem Namen freundlich
6 | und sagt: Glück zu, Friede sei mit dir, und Friede mit deinem Hause, und Friede mit allem, was du hast!
7 | Ich habe gehört, daß du Schafscherer hast. Nun, deine Hirten sind bei uns gewesen; wir haben ihnen nichts zuleide getan, und es hat ihnen nichts gefehlt an der Zahl, solange sie zu Karmel waren;
8 | frage deine Jünglinge deswegen, die werden dir's sagen, und laß meine Jünglinge vor deinen Augen Gnade finden; denn wir sind auf einen guten Tag gekommen; gib doch deinen Knechten und deinem Sohn David, was deine Hand findet.
9 | Und als die Jünglinge Davids hinkamen und im Namen Davids nach allen diesen Worten mit Nabal geredet hatten, schwiegen sie stille!
10 | Aber Nabal antwortete den Knechten Davids und sprach: Wer ist David? Und wer ist der Sohn Isais? Es werden jetzt der Knechte viel, die sich von ihren Herren losreißen!
11 | Sollte ich mein Brot und mein Wasser nehmen und mein Fleisch, das ich für meine Scherer geschlachtet habe, und es Leuten geben, von denen ich nicht weiß, woher sie sind?
12 | Da kehrten die Jünglinge Davids wieder um auf ihren Weg. Und als sie heimkamen, sagten sie ihm solches alles.
13 | Da sprach David zu seinen Männern: Gürte ein jeder sein Schwert um! Und ein jeder gürtete sein Schwert um. Und auch David gürtete sein Schwert um; und es zogen etwa vierhundert Mann hinauf, zweihundert aber blieben bei dem Gepäck.
14 | Aber einer der Jünglinge sagte es Abigail, dem Weibe Nabals, und sprach: Siehe, David hat Boten aus der Wüste gesandt, unsern Herrn zu segnen; er aber fuhr sie an;
15 | und sie sind uns doch sehr nützliche Leute gewesen und haben uns nicht beleidigt, und es hat uns nichts gefehlt an der Zahl, solange wir bei ihnen umhergezogen sind, als wir auf dem Felde waren;
16 | sondern sie sind unsre Mauern gewesen bei Tag und bei Nacht, solange wir bei ihnen die Schafe gehütet haben.
17 | So merke nun und siehe, was du tun kannst; denn es ist gewiß ein Unglück beschlossen über unsern Herrn und über sein ganzes Haus! Und er ist so bösartig, daß ihm niemand etwas sagen darf.
18 | Da eilte Abigail und nahm zweihundert Brote und zwei Schläuche Wein und fünf zubereitete Schafe und fünf Scheffel gedörrtes Korn und hundert Rosinenkuchen und zweihundert Feigenkuchen und lud sie auf Esel
19 | und sprach zu ihren Jünglingen: Geht vor mir hin, siehe, ich will euch nachkommen! Sie sagte aber ihrem Manne Nabal nichts davon.
20 | Und als sie auf dem Esel ritt und im Dunkel des Berges hinabzog, siehe, da kamen David und seine Männer hinab, ihr entgegen; so begegnete sie ihnen.
21 | David aber sprach: Wohlan, ich habe alles, was dieser in der Wüste hat, umsonst behütet, so daß da nichts gefehlt hat an allem, was sein ist; und er bezahlt mir Gutes mit Bösem!
22 | Gott tue solches und noch mehr den Feinden Davids, wenn ich von allem, was dieser hat bis zum hellen Morgen auch nur einen übriglasse, der an die Wand pißt.
23 | Als nun Abigail David sah, stieg sie eilends vom Esel und fiel vor David auf ihr Angesicht und neigte sich zur Erde,
24 | fiel zu seinen Füßen und sprach: Ach, mein Herr, mein sei diese Missetat, und laß doch deine Magd vor deinen Ohren reden und höre die Worte deiner Magd!
25 | Mein Herr, achte doch nicht auf diesen Mann Belials, den Nabal; denn er ist, wie sein Name heißt; «Narr» bedeutet sein Name, und Narrheit ist bei ihm. Ich aber, deine Magd, habe die Jünglinge meines Herrn, die du gesandt hattest, nicht gesehen.
26 | Nun aber, mein Herr, so wahr der HERR lebt, und so wahr deine Seele lebt, der HERR hat dich verhindert zu kommen, um Blut zu vergießen und dir mit eigener Hand zu helfen. So mögen nun deine Feinde und die, welche meinem Herrn übelwollen, werden wie Nabal!
27 | Hier ist nun die Gabe, die deine Magd meinem Herrn hergebracht hat; gib sie den Jünglingen, welche meinem Herrn auf dem Fuße nachfolgen!
28 | Vergib doch deiner Magd die Übertretung; denn der HERR wird gewiß meinem Herrn, weil er des HERRN Kriege führt, ein beständiges Haus bauen; und kein Böses soll an dir gefunden werden dein Leben lang.
29 | Und wenn sich ein Mensch erheben wird, dich zu verfolgen und deiner Seele nachzustellen, so werde die Seele meines Herrn ins Bündlein der Lebendigen eingebunden bei dem HERRN, deinem Gott; aber die Seele deiner Feinde schleudere er mitten aus der Schleuderpfanne!
30 | Wenn der HERR meinem Herrn nach all dem Guten, das er dir versprochen hat, tun und dich bestellen wird zum Fürsten über Israel,
31 | so wird es dir nicht zum Anstoß sein, noch zum Herzensvorwurf für meinen Herrn, daß er ohne Ursache Blut vergossen und daß mein Herr sich selbst geholfen hat. Wenn nun der HERR meinem Herrn wohltun wird, so mögest du an deine Magd gedenken.
32 | Da sprach David zu Abigail: Gelobt sei der HERR, der Gott Israels, der dich auf den heutigen Tag mir entgegengesandt hat!
33 | Und gesegnet sei dein Verstand, und gesegnet seist du, daß du mich heute daran verhindert hast zu kommen, um Blut zu vergießen und mir mit eigener Hand zu helfen!
34 | Denn wahrlich, so wahr der HERR, der Gott Israels lebt, der mich verhindert hat, dir Übles zu tun: wärest du mir nicht eilends entgegengekommen, so wäre dem Nabal bis zum hellen Morgen nicht einer übriggeblieben, der an die Wand pißt!
35 | Also nahm David von ihrer Hand, was sie ihm gebracht hatte, und sprach zu ihr: Zieh wieder in Frieden in dein Haus hinauf! Siehe, ich habe deiner Stimme gehorcht und deine Person angesehen.
36 | Als aber Abigail zu Nabal kam, siehe, da hatte er in seinem Hause ein Mahl zugerichtet, wie eines Königs Mahl; und das Herz Nabals war guter Dinge, denn er war schwer betrunken. Sie aber sagte ihm nichts, weder Kleines noch Großes, bis an den hellen Morgen.
37 | Als es aber Tag geworden und der Weinrausch von Nabal gewichen war, da berichtete ihm sein Weib diese Dinge. Da erstarb sein Herz in seinem Leibe, und er ward wie ein Stein.
38 | Und nach zehn Tagen schlug ihn der HERR, daß er starb.
39 | Als nun David hörte, daß Nabal tot war, sprach er: Gelobt sei der HERR, der meine Schmach an Nabal gerächt und seinen Knecht vom Unrecht abgehalten hat! Und der HERR hat Nabals Unrecht auf seinen Kopf vergolten! Und David sandte hin und ließ mit Abigail reden, um sie sich zum Weibe zu nehmen.
40 | Und als die Knechte Davids zu Abigail gen Karmel kamen, redeten sie mit ihr und sprachen: David hat uns zu dir gesandt, um dich zu seinem Weibe zu nehmen.
41 | Sie stand auf und verneigte sich mit ihrem Angesicht zur Erde und sprach: Siehe, hier ist deine Magd, daß sie diene und den Knechten meines Herrn die Füße wasche!
42 | Und Abigail eilte und machte sich auf und ritt auf einem Esel, und mit ihr fünf Mägde, die ihr auf dem Fuße nachfolgten, und zog den Boten Davids nach und ward sein Weib.
43 | David nahm auch Achinoam aus Jesreel. Also wurden die beiden seine Frauen.
44 | Saul aber hatte Michal, seine Tochter, das Weib Davids, Phalti, dem Sohn des Lais aus Gallim, gegeben.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Aber die Siphiter kamen zu Saul gen Gibea und sprachen: Ist nicht David verborgen auf dem Hügel Hachila vor der Wüste?
2 | Da machte sich Saul auf und zog zur Wüste Siph hinab und mit ihm dreitausend junge Männer aus Israel, um David in der Wüste Siph zu suchen.
3 | Und Saul lagerte sich auf dem Hügel Hachila, der vor der Wüste liegt, am Wege; David aber blieb in der Wüste.
4 | Und als er sah, daß Saul ihm nachfolgte in die Wüste, sandte er Kundschafter aus und erfuhr, daß Saul gewiß gekommen sei.
5 | Und David machte sich auf und kam an den Ort, wo Saul sein Lager hatte; und David besah den Ort, wo Saul mit seinem Feldhauptmann Abner, dem Sohne Ners, lag; denn Saul lag in der Wagenburg, und das Volk lagerte um ihn her.
6 | Da hob David an und sprach zu Achimelech, dem Hetiter, und zu Abisai, dem Sohn Zerujas, dem Bruder Joabs, also: Wer will mit mir zu Saul in das Lager hinabsteigen? Abisai sprach: Ich will mit dir hinabsteigen!
7 | Also kamen David und Abisai zum Volke bei Nacht und siehe, Saul lag da und schlief in der Wagenburg, und sein Speer stak in der Erde bei seinem Haupt. Abner aber und das Volk lagen um ihn her.
8 | Da sprach Abisai zu David: Gott hat deinen Feind heute in deine Hand überliefert! Und nun will ich ihn doch mit einem Speerstoß an die Erde heften, daß ich es zum zweitenmal nicht nötig habe!
9 | David aber sprach zu Abisai: Verdirb ihn nicht! Denn wer hat jemals seine Hand an den Gesalbten des HERRN gelegt und ist ungestraft geblieben?
10 | Weiter sprach David: So wahr der HERR lebt, sicherlich wird der HERR ihn töten, oder seine Zeit wird kommen, daß er sterbe oder daß er in einen Streit ziehe und umkomme.
11 | Der HERR aber lasse ferne von mir sein, daß ich meine Hand an den Gesalbten des HERRN lege! So nimm nun den Speer zu seinen Häupten und den Wasserkrug und laß uns gehen!
12 | Also nahm David den Speer und den Wasserkrug zu den Häupten Sauls, und sie gingen hin; und es war niemand, der es sah noch merkte noch erwachte, sondern sie schliefen alle; denn ein tiefer Schlaf von dem HERRN war auf sie gefallen.
13 | Als nun David auf die andere Seite hinübergegangen war, trat er von ferne auf die Spitze des Berges, so daß ein weiter Raum zwischen ihnen war.
14 | Und David schrie das Volk an und Abner, den Sohn Ners, und sprach: Hörst du nicht, Abner? Und Abner antwortete und sprach: Wer bist du, daß du den König so anschreist?
15 | Und David sprach zu Abner: Bist du nicht ein Mann? Und wer ist dir gleich in Israel? Warum hast du denn deinen Herrn, den König, nicht behütet? Denn es ist einer vom Volk hineingekommen, deinen Herrn, den König, umzubringen!
16 | Es ist nicht fein, was du getan hast. So wahr der HERR lebt, ihr seid Kinder des Todes, daß ihr euren Herrn, den Gesalbten des HERRN, nicht behütet habt! Und nun, siehe, wo ist der Speer des Königs und der Wasserkrug, der zu seinen Häupten war?
17 | Da erkannte Saul die Stimme Davids und sprach: Ist das nicht deine Stimme, mein Sohn David? David sprach: Es ist meine Stimme, mein Herr [und] König!
18 | Und weiter sprach er: Warum verfolgt mein Herr also seinen Knecht? Denn was habe ich getan? Und was ist Böses in meiner Hand?
19 | So höre doch nun, mein Herr, der König, die Worte seines Knechtes: Reizt der HERR dich wider mich, so lasse man ihn ein Speisopfer riechen; tun es aber Menschenkinder, so seien sie verflucht vor dem HERRN, daß sie mich heute aus der Gemeinschaft an des HERRN Erbteil verstoßen, indem sie sagen: Geh hin, diene andern Göttern!
20 | So falle nun mein Blut nicht auf die Erde fern von dem Angesicht des HERRN; denn der König Israels ist ausgezogen, einen Floh zu suchen, wie man einem Rebhuhn nachjagt auf den Bergen!
21 | Da sprach Saul: Ich habe gesündigt! Komm wieder, mein Sohn David, ich will dir forthin kein Leid antun, weil heutigen Tages meine Seele in deinen Augen teuer gewesen ist! Siehe, ich habe töricht und sehr unweise gehandelt!
22 | David antwortete und sprach: Siehe, hier ist der Speer des Königs; es komme einer der Jünglinge herüber und hole ihn!
23 | Der HERR aber wird einem jeden vergelten nach seiner Gerechtigkeit und seiner Treue; denn der HERR hat dich heute in meine Hand gegeben; ich aber wollte meine Hand nicht an den Gesalbten des HERRN legen.
24 | Und siehe, wie heute deine Seele in meinen Augen groß geachtet gewesen, also wird meine Seele groß geachtet werden vor den Augen des HERRN, und er wird mich aus aller Trübsal erretten.
25 | Saul sprach zu David: Gesegnet seist du, mein Sohn David! Du wirst es gewiß tun und vollenden! David aber ging seines Weges, und Saul kehrte wieder an seinen Ort zurück.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | David aber sprach zu seinem Herzen: Ich werde doch eines Tages Saul in die Hände fallen! Es ist nichts besser für mich, als daß ich in der Philister Land entrinne, so wird Saul davon ablassen, mich forthin in allen Landmarken Israels zu suchen, [und] so werde ich seiner Hand entrinnen.
2 | Also machte sich David auf mit den sechshundert Männern, die bei ihm waren, und ging hinüber zu Achis, dem Sohne Maochs, dem König zu Gat.
3 | Und David blieb bei Achis zu Gat samt seinen Männern, ein jeder mit seinem Haushalt, auch David mit seinen beiden Frauen, Achinoam, der Jesreelitin, und Abigail, Nabals Weib, der Karmeliterin.
4 | Und als es Saul angesagt ward, daß David gen Gat geflohen sei, suchte er ihn nicht mehr.
5 | Und David sprach zu Achis: Wenn ich doch Gnade vor deinen Augen gefunden habe, so laß mir einen Platz in einer der Städte auf dem Lande geben, daß ich darin wohne; denn warum sollte dein Knecht bei dir in der königlichen Stadt wohnen?
6 | Da gab ihm Achis an jenem Tage Ziklag. Daher gehört Ziklag den Königen Judas bis auf diesen Tag.
7 | Die Zeit aber, da David in der Philister Lande wohnte, betrug ein Jahr und vier Monate.
8 | David aber und seine Männer zogen hinauf und machten einen Einfall in das Land der Gesuriter und Girsiter und Amalekiter; denn diese waren von alters her die Bewohner des Landes bis nach Schur hin und bis nach Ägypten.
9 | Als aber David das Land schlug, ließ er weder Männer noch Weiber leben und nahm Schafe, Rinder, Esel, Kamele und Kleider und kehrte wieder um und kam zu Achis.
10 | Wenn dann Achis sprach: Wo seid ihr heute eingefallen? so sprach David: Ins Mittagsland von Juda und ins Mittagsland der Jerachmeeliter und ins Mittagsland der Keniter!
11 | David aber ließ weder Männer noch Weiber lebendig nach Gat kommen; denn er sprach: sie könnten wider uns reden und sagen: So und so hat David getan! Und das war seine Weise, solange er in der Philister Lande wohnte.
12 | Darum glaubte Achis dem David und gedachte: Er hat sich bei seinem Volke Israel sehr verhaßt gemacht, darum wird er für immer mein Knecht bleiben.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Und es begab sich zu derselben Zeit, daß die Philister ihre Heere zum Kriege versammelten, um wider Israel zu streiten. Und Achis sprach zu David: Wisse bestimmt, daß du mit mir ins Kriegslager ausziehen sollst, du und deine Männer.
2 | David sprach zu Achis: Wohlan, du sollst erfahren, was dein Knecht zu tun vermag! Achis sprach zu David: Darum will ich dich zum Hüter meines Hauptes setzen für die ganze Zeit.
3 | Samuel aber war gestorben, und ganz Israel hatte um ihn Leid getragen und ihn in seiner Stadt Rama begraben. Saul aber hatte die Wahrsager und Zeichendeuter aus dem Lande vertrieben.
4 | Als sich nun die Philister versammelten und kamen und sich zu Sunem lagerten, versammelte auch Saul ganz Israel; und sie lagerten sich auf Gilboa.
5 | Als aber Saul der Philister Heer sah, fürchtete er sich, und sein Herz verzagte sehr.
6 | Und Saul fragte den HERRN; aber der HERR antwortete ihm nicht, weder durch Träume noch durch die Lichter noch durch die Propheten.
7 | Da sprach Saul zu seinen Knechten: Suchet mir ein Weib, das Tote beschwören kann, daß ich zu ihr gehe und sie befrage! Seine Knechte sprachen zu ihm: Siehe, zu Endor ist ein Weib, das Tote beschwören kann!
8 | Und Saul verstellte sich und legte andere Kleider an und ging hin und zwei Männer mit ihm; und sie kamen bei Nacht zu dem Weibe. Und er sprach: Wahrsage mir doch durch Totenbeschwörung und bring mir den herauf, welchen ich dir sage!
9 | Das Weib sprach zu ihm: Siehe, du weißt doch, was Saul getan, wie er die Totenbeschwörer und Wahrsager aus dem Lande ausgerottet hat; warum willst du denn meiner Seele eine Schlinge legen, daß ich getötet werde?
10 | Saul aber schwur ihr bei dem HERRN und sprach: So wahr der HERR lebt, es soll dich deshalb keine Schuld treffen!
11 | Da sprach das Weib: Wen soll ich denn heraufbringen? Er sprach: Bring mir Samuel herauf!
12 | Als nun das Weib Samuel sah, schrie sie laut und sprach zu Saul: Warum hast du mich betrogen: Du bist ja Saul!
13 | Und der König sprach zu ihr: Fürchte dich nicht! Was siehst du? Das Weib sprach zu Saul: Ich sehe einen Gott aus der Erde heraufsteigen!
14 | Er sprach: Wie ist er gestaltet? Sie sprach: Es kommt ein alter Mann herauf und ist mit einem weiten Rock bekleidet! Da merkte Saul, daß es Samuel sei, und neigte sich mit seinem Angesicht zur Erde und bückte sich.
15 | Samuel aber sprach zu Saul: Warum störst du mich, indem du mich heraufbringen lässest? Saul sprach: Ich bin hart bedrängt; denn die Philister streiten wider mich, und Gott ist von mir gewichen und antwortet mir nicht, weder durch die Propheten, noch durch Träume; darum habe ich dich rufen lassen, damit du mir zeigest, was ich tun soll.
16 | Samuel sprach: Warum willst du denn mich fragen, da doch der HERR von dir gewichen und dein Feind geworden ist?
17 | Der HERR hat getan, wie er durch mich geredet hat, und der HERR hat das Reich deiner Hand entrissen und es David, deinem Nächsten, gegeben.
18 | Weil du der Stimme des HERRN nicht gehorcht und den Grimm seines Zorns wider Amalek nicht vollstreckt hast, darum hat dir der HERR jetzt solches getan.
19 | Dazu wird der HERR auch Israel und dich in die Hand der Philister geben; und morgen wirst du samt deinen Söhnen bei mir sein. Auch das Heer Israels wird der HERR in die Hand der Philister geben!
20 | Da fiel Saul plötzlich zu Boden, so lang und groß er war, denn er erschrak sehr ob den Worten Samuels, so daß keine Kraft mehr in ihm blieb; denn er hatte den ganzen Tag und die ganze Nacht nichts gegessen.
21 | Und das Weib ging zu Saul hin und sah, daß er sehr erschrocken war, und sprach zu ihm: Siehe, deine Magd hat deiner Stimme gehorcht, und ich habe mein Leben aufs Spiel gesetzt, daß ich deinen Worten gehorcht habe, die du zu mir sagtest.
22 | So gehorche auch du der Stimme deiner Magd: Ich will dir einen Bissen Brot vorlegen, daß du essest, damit du zu Kräften kommest und deine Straße ziehest.
23 | Er aber weigerte sich und sprach: Ich will nicht essen! Da nötigten ihn seine Knechte und auch das Weib, und er gehorchte ihrer Stimme. Und er stand auf von der Erde und setzte sich auf das Bett.
24 | Das Weib aber hatte daheim ein gemästetes Kalb; da eilte sie und schlachtete es und nahm Mehl und knetete es und machte daraus ungesäuerte Kuchen.
25 | Die brachte sie herzu vor Saul und vor seine Knechte. Und als sie gegessen hatten, standen sie auf und gingen hin noch in derselben Nacht.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Und die Philister versammelten ihr ganzes Heer zu Aphek; Israel aber lagerte sich an der Quelle in Jesreel.
2 | Und die Fürsten der Philister zogen einher mit Hunderten und mit Tausenden; David aber und seine Männer bildeten die Nachhut mit Achis.
3 | Da sprachen die Fürsten der Philister: Was sollen diese Hebräer? Achis sprach zu ihnen: Ist nicht dieser David der Knecht Sauls, des König Israels, der nun schon Jahr und Tag bei mir gewesen ist und an dem ich nichts gefunden habe seit der Zeit, da er [von Saul] abgefallen ist, bis auf diesen Tag?
4 | Aber die Fürsten der Philister wurden zornig auf ihn und sprachen zu ihm: Laß den Mann umkehren, daß er wieder an seinen Ort komme, dahin du ihn bestellt hast, daß er nicht mit uns zum Streit hinabziehe und im Streit unser Widersacher werde; denn womit könnte er seinem Herrn einen größeren Gefallen tun, als mit den Köpfen dieser Männer?
5 | Ist er nicht derselbe David, von dem sie beim Reigen sangen und sprachen: Saul hat seine Tausend erschlagen, David aber seine Zehntausend!
6 | Da rief Achis David und sprach zu ihm: So wahr der HERR lebt, ich halte dich für aufrichtig, und dein Ausgang und Eingang mit mir im Heere gefällt mir wohl; denn ich habe nichts Arges an dir gefunden seit der Zeit, da du zu mir gekommen bist, bis auf diesen Tag; aber du gefällst den Fürsten nicht!
7 | So kehre nun um und gehe hin in Frieden, daß du nichts Übles tuest in den Augen der Philister!
8 | David aber sprach: Was habe ich denn getan, und was hast du an deinem Knechte gefunden seit der Zeit, da ich vor dir gewesen bin, bis auf diesen Tag, daß ich nicht kommen und wider die Feinde meines Herrn, des Königs, streiten soll?
9 | Achis antwortete und sprach zu David: Ich weiß wohl, daß du meinen Augen gefällst wie ein Engel Gottes; aber der Philister Fürsten haben gesagt: Laß ihn nicht mit uns in den Streit hinaufziehen!
10 | So mache dich nun am Morgen früh auf samt den Knechten deines Herrn, die mit dir gekommen sind. Und wenn ihr euch am Morgen früh aufgemacht habt, so ziehet hin, sobald es hell ist!
11 | Also machten sich David und seine Männer früh auf, um am Morgen wegzugehen und wieder in der Philister Land zurückzukehren. Die Philister aber zogen hinauf gen Jesreel.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Als nun David samt seinen Männern am dritten Tag gen Ziklag kam, waren die Amalekiter in das Mittagsland und in Ziklag eingefallen und hatten Ziklag geschlagen und mit Feuer verbrannt
2 | und hatten die Weiber und alles, was dort war, hinweggeführt, klein und groß. Sie hatten aber niemand getötet, sondern sie hinweggetrieben und waren ihres Weges gezogen.
3 | Als nun David samt seinen Männern zur Stadt kam und sah, daß sie mit Feuer verbrannt und ihre Weiber, ihre Söhne und Töchter gefangen waren,
4 | erhoben David und das Volk, das bei ihm war, ihre Stimme und weinten, bis sie nicht mehr weinen konnten.
5 | Und die beiden Weiber Davids, Achinoam, die Jesreelitin, und Abigail, das Weib Nabals, des Karmeliters, waren auch gefangen weggeführt worden.
6 | Und David war sehr bedrängt, denn das Volk wollte ihn steinigen; denn die Seele des ganzen Volks war betrübt, ein jeder wegen seiner Söhne und wegen seiner Töchter.
7 | David aber hielt sich fest an dem HERRN, seinem Gott. Und David sprach zu Abjatar, dem Priester, dem Sohne Achimelechs: Bring mir doch das Ephod her! Und als Abjatar das Ephod zu David gebracht hatte,
8 | fragte David den HERRN und sprach: Soll ich dieser Horde nachjagen? Werde ich sie einholen? Er sprach zu ihm: Jage ihnen nach; denn du wirst sie gewiß einholen und wirst gewiß Rettung schaffen!
9 | Da zog David hin samt den sechshundert Männern, die bei ihm waren. Und als sie an den Bach Besor kamen, blieb eine Anzahl stehen.
10 | David aber und vierhundert Mann jagten nach; die zweihundert Mann aber, die stehenblieben, waren zu müde, um über den Bach Besor zu gehen.
11 | Und sie fanden einen ägyptischen Mann auf dem Felde, den führten sie zu David und gaben ihm Brot zu essen und tränkten ihn mit Wasser
12 | und gaben ihm ein Stück Feigenkuchen und zwei Rosinenkuchen. Und als er gegessen hatte, kam er wieder zu sich selbst; denn er hatte während drei Tagen und drei Nächten nichts gegessen und kein Wasser getrunken.
13 | David sprach zu ihm: Wem gehörst du? Und woher bist du? Er sprach: Ich bin ein ägyptischer Jüngling, eines Amalekiters Knecht, und mein Herr hat mich verlassen, denn ich wurde krank vor drei Tagen.
14 | Wir sind eingefallen in das Mittagsland der Kreter und in Juda und in das Mittagsland von Kaleb und haben Ziklag mit Feuer verbrannt.
15 | David sprach zu ihm: Willst du mich zu dieser Horde hinabführen? Er antwortete: Schwöre mir bei Gott, daß du mich nicht töten, noch in die Hand meines Herrn ausliefern wirst, so will ich dich zu dieser Horde hinabführen!
16 | Also führte er ihn hinab und siehe, sie lagen über das ganze Land zerstreut, aßen und tranken und hielten Feste ob all der großen Beute, die sie aus dem Lande der Philister und aus dem Land Juda geraubt hatten.
17 | Und David schlug sie von der Morgendämmerung an bis zum Abend des folgenden Tages, so daß keiner von ihnen entrann, außer vierhundert Jünglingen, welche auf Kamele stiegen und entflohen.
18 | Also errettete David alles, was die Amalekiter genommen hatten; und seine beiden Weiber errettete David auch.
19 | Und es mangelte nichts, weder Kleines noch Großes, weder Söhne noch Töchter noch von der Beute irgend etwas, das sie ihnen genommen hatten. David brachte alles wieder.
20 | Und David nahm alle Schafe und Rinder, und sie trieben sie vor ihm her, und sie sprachen: Das ist Davids Beute!
21 | Und als David zu den zweihundert Männern kam, die so matt gewesen, daß sie David nicht nachfolgen konnten und am Bach Besor verblieben waren, zogen sie David und dem Volk, das mit ihm war, entgegen. Und David trat zum Volk und grüßte sie.
22 | Da antworteten alle bösen und nichtswürdigen Leute unter denen, die mit David gezogen waren, und sprachen: Weil sie nicht mit uns gezogen sind, soll man ihnen nichts geben von der Beute, die wir gerettet haben, außer einem jeden sein Weib und seine Kinder; die sollen sie nehmen und gehen!
23 | Da sprach David: Ihr sollt nicht also tun, meine Brüder, mit dem, was uns der HERR gegeben hat, der uns behütet und diese Horde, die wider uns gekommen war, in unsre Hand gegeben hat.
24 | Wer könnte eurem Vorschlag gehorchen? Sondern wie das Teil derer ist, die in den Streit hinabgezogen sind, also soll auch das Teil derer sein, die bei dem Gepäck geblieben sind; es soll gleich geteilt werden!
25 | Das ist seit der Zeit und forthin in Israel zum Brauch und Recht geworden bis auf diesen Tag.
26 | Als aber David gen Ziklag kam, sandte er von der Beute den Ältesten in Juda, seinen Freunden, und sprach: Sehet, da habt ihr ein Geschenk von der Beute der Feinde des HERRN!
27 | Nämlich denen zu Bethel, und denen zu Ramot im Mittagsland, und denen zu Jattir,
28 | und denen zu Aroer, und denen zu Siphmot, und denen zu Estemoa,
29 | und denen zu Rachal, und denen in den Städten der Jerachmeeliter, und denen in den Städten der Keniter;
30 | und denen zu Horma, und denen zu Koreschan, und denen zu Atach,
31 | und denen zu Hebron, und an allen Orten, wohin David mit seinen Männern gekommen war.


Das erste Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Die Philister aber stritten wider Israel, und die Männer von Israel flohen vor den Philistern und fielen erschlagen auf dem Gebirge Gilboa.
2 | Und die Philister drangen ein auf Saul und seine Söhne und erschlugen Jonatan und Abinadab und Malchischua, die Söhne Sauls.
3 | Und der Streit ward hart wider Saul; und es trafen ihn die Schützen, die mit Bogen bewaffnet waren, und er ward von den Schützen schwer verwundet.
4 | Da sprach Saul zu seinem Waffenträger: Zieh dein Schwert aus und erstich mich damit, damit nicht diese Unbeschnittenen kommen und mich erstechen und Mutwillen an mir verüben! Aber sein Waffenträger wollte nicht; denn er fürchtete sich sehr. Da nahm Saul das Schwert und stürzte sich darein.
5 | Als nun sein Waffenträger sah, daß Saul tot war, stürzte auch er sich in sein Schwert und starb mit ihm.
6 | Also starb Saul samt seinen drei Söhnen und seinem Waffenträger und allen seinen Männern an jenem Tag.
7 | Als aber die Männer von Israel, die diesseits der Ebene und diesseits des Jordans waren, sahen, daß die Männer Israels geflohen und daß Saul und seine Söhne tot waren, verließen sie die Städte und flohen auch. Da kamen die Philister und wohnten darin.
8 | Am folgenden Tag kamen die Philister, um die Erschlagenen auszuziehen, und fanden Saul und seine drei Söhne auf dem Gebirge Gilboa liegen.
9 | Da hieben sie ihm den Kopf ab und zogen ihm seine Waffenrüstung aus und sandten [Boten] in das Land der Philister ringsumher, diese frohe Botschaft im Hause ihrer Götzen und unter dem Volke zu verkündigen.
10 | Und sie legten seine Waffen in das Haus der Astarte, aber seinen Leichnam hängten sie an die Mauer zu Bethsan.
11 | Als aber die Einwohner von Jabes in Gilead hörten, was die Philister Saul getan hatten,
12 | machten sich alle streitbaren Männer auf und gingen die ganze Nacht hindurch und nahmen den Leichnam Sauls und die Leichname seiner Söhne von der Mauer zu Bethsan und brachten sie gen Jabes und verbrannten sie daselbst
13 | und nahmen ihre Gebeine und begruben sie unter der Tamariske zu Jabes und fasteten sieben Tage lang.


Der erste Brief an die Thessalonicher

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 2

1 | Denn ihr wisset selbst, Brüder, daß unser Eingang bei euch nicht vergeblich war;
2 | sondern, wiewohl wir zuvor gelitten hatten und mißhandelt worden waren zu Philippi, wie ihr wisset, gewannen wir dennoch Freudigkeit in unsrem Gott, bei euch das Evangelium Gottes zu verkünden unter viel Kampf.
3 | Denn unsre Predigt entspringt nicht dem Irrtum, noch unreinen Absichten, auch keinem Betrug;
4 | sondern gleichwie wir von Gott geprüft und mit dem Evangelium betraut worden sind, so reden wir, nicht als solche, die den Menschen gefallen wollen, sondern Gott, der unsre Herzen prüft.
5 | Denn wir sind nie mit Schmeichelworten gekommen, wie ihr wisset, noch mit verblümter Habsucht (Gott ist Zeuge);
6 | wir haben auch nicht Ehre von Menschen gesucht, weder von euch noch von andern,
7 | da wir doch als Apostel Christi würdevoll hätten auftreten können, sondern wir benahmen uns liebevoll in eurer Mitte, wie eine stillende Mutter ihre Kinder pflegt.
8 | Und wir sehnten uns so sehr nach euch, daß wir willig waren, euch nicht nur das Evangelium Gottes mitzuteilen, sondern auch unsre Seelen, weil ihr uns lieb geworden waret.
9 | Denn ihr erinnert euch, ihr Brüder, unsrer Arbeit und Mühe; wir arbeiteten Tag und Nacht, um niemand von euch beschwerlich zu fallen, und predigten euch dabei das Evangelium Gottes.
10 | Ihr selbst seid Zeugen, und Gott, wie heilig, gerecht und untadelig wir bei euch, den Gläubigen, gewesen sind,
11 | wie ihr ja wisset, daß wir jeden einzelnen von euch, wie ein Vater seine Kinder, ermahnt und ermutigt und beschworen haben,
12 | würdig zu wandeln des Gottes, der euch zu seinem Reich und seiner Herrlichkeit beruft.
13 | Darum danken wir auch Gott unablässig, daß ihr das von uns empfangene Wort der Predigt Gottes aufnahmet, nicht als Menschenwort, sondern als das, was es in Wahrheit ist, als Gottes Wort, welches auch in euch, den Gläubigen, wirkt.
14 | Denn ihr, Brüder, seid Nachahmer der Gemeinden Gottes geworden, die in Judäa in Christus Jesus sind, weil ihr von euren eigenen Volksgenossen dasselbe erlitten habt, wie sie von den Juden,
15 | welche auch den Herrn Jesus getötet und die Propheten und uns verfolgt haben und Gott nicht gefallen und allen Menschen zuwider sind;
16 | sie wehren uns, zu den Heiden zu reden, damit diese gerettet werden, womit sie das Maß ihrer Sünden allezeit voll machen; das Zorngericht setzte ihnen nun aber schnell ein Ziel!
17 | Wir aber, Brüder, nachdem wir euer für eine kleine Weile beraubt waren, dem Angesicht, nicht dem Herzen nach, haben uns vor großem Verlangen um so mehr bemüht, euer Angesicht zu sehen.
18 | Darum wollten wir auch zu euch kommen, ich Paulus einmal, sogar zweimal, und Satan hat uns verhindert.
19 | Denn wer ist unsre Hoffnung oder Freude oder Krone des Ruhms? Seid nicht auch ihr es vor unsrem Herrn Jesus Christus bei seiner Wiederkunft?
20 | Ja, ihr seid unsre Ehre und Freude!


Der erste Brief an die Thessalonicher

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 3

1 | Darum, weil wir es nicht länger aushielten, zogen wir vor, allein in Athen zu bleiben;
2 | und sandten Timotheus, unsren Bruder, der Gottes Diener und unser Mitarbeiter am Evangelium ist, daß er euch stärke und ermahne in betreff eures Glaubens,
3 | damit niemand wankend werde in diesen Trübsalen; denn ihr wisset selbst, daß wir dazu bestimmt sind.
4 | Denn als wir bei euch waren, sagten wir euch voraus, daß wir Trübsale würden leiden müssen, wie es auch gekommen ist und ihr wisset.
5 | Darum hielt ich es auch nicht mehr länger aus, sondern ließ mich nach eurem Glauben erkundigen, ob nicht etwa der Versucher euch versucht habe und unsre Arbeit umsonst gewesen sei.
6 | Nun aber, da Timotheus von euch zu uns zurückgekehrt ist und uns gute Nachricht gebracht hat von eurem Glauben und eurer Liebe, und daß ihr uns allezeit in gutem Andenken habet und darnach verlanget, uns zu sehen, gleichwie wir euch,
7 | da sind wir deshalb, ihr Brüder, eurethalben bei all unserer Not und Trübsal getröstet worden, durch euren Glauben!
8 | Denn nun leben wir, wenn ihr feststehet im Herrn.
9 | Denn was können wir Gott für einen Dank abstatten für euch ob all der Freude, die wir euretwegen genießen vor unserm Gott?
10 | Tag und Nacht flehen wir aufs allerdringendste, euer Angesicht sehen und die Mängel eures Glaubens ergänzen zu dürfen.
11 | Er selbst aber, Gott unser Vater und unser Herr Jesus, lenke unsren Weg zu euch!
12 | Euch aber möge der Herr voll und überströmend machen in der Liebe zueinander und zu allen, gleichwie auch wir sie haben zu euch,
13 | auf daß eure Herzen gestärkt und untadelig erfunden werden in Heiligkeit vor unsrem Gott und Vater bei der Wiederkunft unsres Herrn Jesus mit allen seinen Heiligen.


Der erste Brief an die Thessalonicher

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 4

1 | Weiter nun, ihr Brüder, bitten und ermahnen wir euch in dem Herrn Jesus, daß ihr in dem, was ihr von uns gelernt habt, nämlich wie ihr wandeln und Gott gefallen sollt, noch mehr zunehmet.
2 | Denn ihr wisset, welche Gebote wir euch gegeben haben durch den Herrn Jesus.
3 | Denn das ist der Wille Gottes, eure Heiligung, daß ihr euch der Unzucht enthaltet;
4 | daß jeder von euch wisse, sein eigenes Gefäß in Heiligung und Ehre zu besitzen,
5 | nicht mit leidenschaftlicher Gier wie die Heiden, die Gott nicht kennen;
6 | daß niemand zuweit greife und seinen Bruder im Handel übervorteile; denn der Herr ist ein Rächer für das alles, wie wir euch zuvor gesagt und bezeugt haben.
7 | Denn Gott hat uns nicht zur Unreinigkeit berufen, sondern zur Heiligung.
8 | Darum also, wer sich darüber hinwegsetzt, der verachtet nicht Menschen, sondern Gott, der auch seinen heiligen Geist in uns gegeben hat.
9 | Über die Bruderliebe aber habt ihr nicht nötig, daß man euch schreibe; denn ihr seid selbst von Gott gelehrt, einander zu lieben,
10 | und das tut ihr auch an allen Brüdern, die in ganz Mazedonien sind. Wir ermahnen euch aber, ihr Brüder, darin noch mehr zuzunehmen
11 | und eure Ehre darein zu setzen, ein ruhiges Leben zu führen, eure eigenen Angelegenheiten zu besorgen und mit euren eigenen Händen zu arbeiten, ganz wie wir euch befohlen haben,
12 | damit ihr ehrbar wandelt vor denen draußen und niemandes [Hilfe] bedürfet.
13 | Wir wollen euch aber, ihr Brüder, nicht in Unwissenheit lassen in betreff der Entschlafenen, damit ihr nicht traurig seid wie die andern, die keine Hoffnung haben.
14 | Denn wenn wir glauben, daß Jesus gestorben und auferstanden ist, so wird Gott auch die Entschlafenen durch Jesus mit ihm führen.
15 | Denn das sagen wir euch in einem Worte des Herrn, daß wir, die wir leben und bis zur Wiederkunft des Herrn übrigbleiben, den Entschlafenen nicht zuvorkommen werden;
16 | denn er selbst, der Herr, wird, wenn der Befehl ergeht und die Stimme des Erzengels und die Posaune Gottes erschallt, vom Himmel herniederfahren, und die Toten in Christus werden auferstehen zuerst.
17 | Darnach werden wir, die wir leben und übrigbleiben, zugleich mit ihnen entrückt werden in Wolken, zur Begegnung mit dem Herrn, in die Luft, und also werden wir bei dem Herrn sein allezeit.
18 | So tröstet nun einander mit diesen Worten!


Der erste Brief an die Thessalonicher

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 5

1 | Von den Zeiten und Stunden aber braucht man euch Brüdern nicht zu schreiben.
2 | Denn ihr wisset ja genau, daß der Tag des Herrn kommen wird wie ein Dieb in der Nacht.
3 | Wenn sie sagen werden: «Friede und Sicherheit», dann wird sie das Verderben plötzlich überfallen wie die Wehen eine schwangere Frau, und sie werden nicht entfliehen.
4 | Ihr aber, Brüder, seid nicht in der Finsternis, daß euch der Tag wie ein Dieb überfallen könnte;
5 | ihr seid allzumal Kinder des Lichts und Kinder des Tages. Wir sind nicht von der Nacht, noch von der Finsternis.
6 | So lasset uns auch nicht schlafen wie die andern, sondern lasset uns wachen und nüchtern sein!
7 | Denn die da schlafen, die schlafen des Nachts, und die Betrunkenen sind des Nachts betrunken;
8 | wir aber, die wir dem Tage angehören, wollen nüchtern sein, angetan mit dem Panzer des Glaubens und der Liebe und mit dem Helm der Hoffnung des Heils.
9 | Denn Gott hat uns nicht zum Zorn [gericht] bestimmt, sondern zum Besitze des Heils durch unsren Herrn Jesus Christus,
10 | der für uns gestorben ist, damit wir, ob wir wachen oder schlafen, zugleich mit ihm leben sollen.
11 | Darum ermahnet einander und erbauet einer den andern, wie ihr auch tut.
12 | Wir bitten euch aber, ihr Brüder, anerkennet diejenigen, welche an euch arbeiten und euch im Herrn vorstehen und euch ermahnen;
13 | haltet sie um ihres Werkes willen desto größerer Liebe wert; lebet im Frieden mit ihnen!
14 | Wir ermahnen euch aber, Brüder: Verwarnet die Unordentlichen, tröstet die Kleinmütigen, nehmet euch der Schwachen an, seid geduldig gegen jedermann!
15 | Sehet zu, daß niemand Böses mit Bösem vergelte, sondern trachtet allezeit darnach, Gutes zu tun, aneinander und an jedermann!
16 | Seid allezeit fröhlich!
17 | Betet ohne Unterlaß!
18 | Seid in allem dankbar; denn das ist der Wille Gottes in Christus Jesus für euch.
19 | Den Geist dämpfet nicht,
20 | die Weissagung verachtet nicht;
21 | prüfet aber alles. Das Gute behaltet,
22 | enthaltet euch des Bösen in jeglicher Gestalt!
23 | Er selbst aber, der Gott des Friedens, heilige euch durch und durch, und euer ganzes Wesen, der Geist, die Seele und der Leib, werde unsträflich bewahrt bei der Wiederkunft unsres Herrn Jesus Christus!
24 | Treu ist er, der euch beruft; er wird es auch tun.
25 | Brüder, betet für uns!
26 | Grüßet die Brüder alle mit dem heiligen Kuß!
27 | Ich beschwöre euch bei dem Herrn, daß dieser Brief allen heiligen Brüdern gelesen werde.
28 | Die Gnade unsres Herrn Jesus Christus sei mit euch!


Der erste Brief an Timotheus

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 2

1 | So ermahne ich nun, daß man vor allen Dingen Bitten, Gebete, Fürbitten und Danksagungen für alle Menschen darbringe,
2 | für Könige und alle, die in hervorragender Stellung sind, damit wir ein ruhiges und stilles Leben führen können in aller Gottseligkeit und Ehrbarkeit;
3 | denn solches ist gut und angenehm vor Gott unsrem Retter,
4 | welcher will, daß alle Menschen gerettet werden und zur Erkenntnis der Wahrheit kommen.
5 | Denn es ist ein Gott und ein Mittler zwischen Gott und den Menschen, der Mensch Christus Jesus,
6 | der sich selbst als Lösegeld für alle gegeben hat. [Das ist] das Zeugnis zur rechten Zeit,
7 | für welches ich eingesetzt wurde als Prediger und Apostel (ich sage die Wahrheit und lüge nicht), als Lehrer der Heiden im Glauben und in der Wahrheit.
8 | So will ich nun, daß die Männer an jedem Ort beten, indem sie heilige Hände aufheben ohne Zorn und Zweifel;
9 | ebenso, daß die Frauen in sittsamem Gewande mit Schamhaftigkeit und Zucht sich schmücken, nicht mit Haarflechten oder Gold oder Perlen oder kostbarer Kleidung,
10 | sondern, wie es sich für Frauen geziemt, welche sich zur Gottesfurcht bekennen, durch gute Werke.
11 | Eine Frau lerne in der Stille, in aller Unterordnung.
12 | Einer Frau aber gestatte ich das Lehren nicht, auch nicht daß sie über den Mann herrsche, sondern sie soll sich still verhalten.
13 | Denn Adam wurde zuerst gebildet, darnach Eva.
14 | Und Adam wurde nicht verführt, das Weib aber wurde verführt und geriet in Übertretung;
15 | sie soll aber gerettet werden durch Kindergebären, wenn sie bleiben im Glauben und in der Liebe und in der Heiligung samt der Zucht.


Der erste Brief an Timotheus

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 3

1 | Glaubwürdig ist das Wort: Wer nach einem Aufseheramt trachtet, der begehrt eine schöne Wirksamkeit.
2 | Nun soll aber ein Aufseher untadelig sein, eines Weibes Mann, nüchtern, besonnen, ehrbar, gastfrei, lehrtüchtig;
3 | kein Trinker, kein Raufbold, sondern gelinde, nicht händelsüchtig, nicht habsüchtig;
4 | einer, der seinem eigenen Hause wohl vorsteht und die Kinder mit aller Würde in Schranken hält
5 | wenn aber jemand seinem eigenen Hause nicht vorzustehen weiß, wie wird er für die Gemeinde Gottes sorgen?
6 | kein Neuling, damit er nicht aufgeblasen werde und dem Gericht des Teufels verfalle.
7 | Er muß aber auch ein gutes Zeugnis haben von denen außerhalb [der Gemeinde], damit er nicht der Lästerung und der Schlinge des Teufels verfalle.
8 | Gleicherweise sollen auch die Diakonen ehrbar sein, nicht doppelzüngig, nicht vielem Weingenuß ergeben, nicht gewinnsüchtig;
9 | sie sollen das Geheimnis des Glaubens in reinem Gewissen bewahren.
10 | Und diese soll man zuerst prüfen; dann mögen sie dienen, wenn sie untadelig sind.
11 | Ihre Frauen sollen ebenfalls ehrbar sein, nicht verleumderisch, sondern nüchtern, treu in allem.
12 | Die Diakonen sollen jeder nur eine Frau haben, ihren Kindern und ihrem Hause wohl vorstehen;
13 | denn wenn sie ihren Dienst wohl versehen, erwerben sie sich selbst eine schöne Stufe und viel Freimütigkeit im Glauben in Christus Jesus.
14 | Solches schreibe ich dir in der Hoffnung, bald zu dir zu kommen,
15 | falls ich aber verzöge, damit du wissest, wie man wandeln soll im Hause Gottes, welches die Gemeinde des lebendigen Gottes ist, Pfeiler und Grundfeste der Wahrheit.
16 | Und anerkannt groß ist das Geheimnis der Gottseligkeit: Gott ist geoffenbart im Fleisch, gerechtfertigt im Geist, erschienen den Engeln, gepredigt unter den Heiden, geglaubt in der Welt, aufgenommen in Herrlichkeit.


Der erste Brief an Timotheus

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 4

1 | Der Geist aber sagt deutlich, daß in spätern Zeiten etliche vom Glauben abfallen und verführerischen Geistern und Lehren der Dämonen anhangen werden,
2 | durch die Heuchelei von Lügenrednern, die in ihrem eigenen Gewissen gebrandmarkt sind,
3 | die verbieten, zu heiraten und Speisen zu genießen, welche doch Gott geschaffen hat, damit sie von den Gläubigen und denen, welche die Wahrheit erkennen, mit Danksagung gebraucht werden.
4 | Denn alles, was Gott geschaffen hat, ist gut, und nichts ist verwerflich, wenn es mit Danksagung genossen wird;
5 | denn es wird geheiligt durch Gottes Wort und Gebet.
6 | Wenn du den Brüdern solches vorhältst, wirst du ein guter Diener Jesu Christi sein, genährt mit den Worten des Glaubens und der guten Lehre, welcher du nachgefolgt bist.
7 | Der unheiligen Altweiberfabeln aber entschlage dich; dagegen übe dich in der Gottseligkeit!
8 | Denn die leibliche Übung ist zu wenigem nütze, die Gottseligkeit aber ist zu allen Dingen nütze, da sie die Verheißung dieses und des zukünftigen Lebens hat.
9 | Glaubwürdig ist das Wort und aller Annahme wert;
10 | denn dafür arbeiten wir auch und werden geschmäht, daß wir unsre Hoffnung auf den lebendigen Gott gesetzt haben, welcher aller Menschen Retter ist, allermeist der Gläubigen.
11 | Solches gebiete und lehre!
12 | Niemand verachte deine Jugend, sondern werde ein Vorbild den Gläubigen im Wort, im Wandel, in der Liebe, im Geist, im Glauben, in der Keuschheit!
13 | Bis ich komme, halte an mit Vorlesen, mit Ermahnen, mit Lehren.
14 | Vernachlässige die Gabe nicht, die du hast, die dir durch Weissagung unter Handauflegung der Ältesten verliehen wurde!
15 | Dies laß dein Anliegen sein, damit gib dich ab, auf daß dein Fortschreiten in allen Dingen offenbar sei!
16 | Habe acht auf dich selbst und auf die Lehre; bleibe dabei! Denn wenn du solches tust, wirst du sowohl dich selbst retten als auch die, welche dich hören.


Der erste Brief an Timotheus

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 5

1 | Über einen älteren ziehe nicht los, sondern ermahne ihn wie einen Vater, jüngere wie Brüder,
2 | ältere Frauen wie Mütter, jüngere wie Schwestern, in aller Keuschheit.
3 | Ehre die Witwen, welche wirklich Witwen sind.
4 | Hat aber eine Witwe Kinder oder Enkel, so sollen diese zuerst lernen, am eigenen Haus ihre Pflicht zu erfüllen und den Eltern Empfangenes zu vergelten; denn das ist angenehm vor Gott.
5 | Eine wirkliche und vereinsamte Witwe aber hat ihre Hoffnung auf Gott gesetzt und verharrt im Flehen und Gebet Tag und Nacht;
6 | eine genußsüchtige aber ist lebendig tot.
7 | Sprich das offen aus, damit sie untadelig seien!
8 | Wenn aber jemand die Seinen, allermeist seine Hausgenossen, nicht versorgt, der hat den Glauben verleugnet und ist ärger als ein Ungläubiger.
9 | Als Witwe werde nur eine solche in die Liste eingetragen, welche nicht weniger als sechzig Jahre alt ist, eines Mannes Frau war
10 | und ein Zeugnis guter Werke hat; wenn sie Kinder auferzogen, Gastfreundschaft geübt, der Heiligen Füße gewaschen, Bedrängten ausgeholfen hat, jedem guten Werk nachgekommen ist.
11 | Jüngere Witwen aber weise ab; denn wenn sie gegen Christi [Willen] begehrlich geworden sind, wollen sie heiraten.
12 | Sie verdienen das Urteil, daß sie die erste Treue gebrochen haben.
13 | Zugleich sind sie auch müßig und lernen in den Häusern herumlaufen; und nicht nur müßig, sondern auch geschwätzig und vorwitzig und reden, was sich nicht gehört.
14 | So will ich nun, daß jüngere Witwen heiraten, Kinder gebären, dem Haushalt vorstehen, dem Widersacher keinen Anlaß zur Lästerung geben;
15 | denn schon sind etliche abgewichen, dem Satan nach.
16 | Hat ein Gläubiger oder eine Gläubige Witwen, so versorge er sie und lasse sie nicht der Gemeinde zur Last fallen, damit diese für die wirklichen Witwen sorgen kann.
17 | Die Ältesten, welche wohl vorstehen, halte man doppelter Ehre wert, allermeist die, welche sich in Predigt und Unterricht abmühen.
18 | Denn die Schrift sagt: «Einem dreschenden Ochsen sollst du das Maul nicht verbinden!» und «der Arbeiter ist seines Lohnes wert».
19 | Gegen einen Ältesten nimm keine Klage an, außer auf Aussage von zwei oder drei Zeugen.
20 | Die, welche sündigen, weise vor allen zurecht, damit sich auch die andern fürchten.
21 | Ich beschwöre dich vor Gott und Christus Jesus und den auserwählten Engeln, daß du dies ohne Vorurteil beobachtest und nichts tuest aus Zuneigung!
22 | Die Hände lege niemandem schnell auf, mache dich auch nicht fremder Sünden teilhaftig; bewahre dich selbst rein!
23 | Trinke nicht mehr bloß Wasser, sondern gebrauche ein wenig Wein um deines Magens willen und wegen deiner häufigen Krankheiten.
24 | Etlicher Menschen Sünden sind zuvor offenbar und kommen vorher ins Gericht; etlichen aber werden sie auch nachfolgen.
25 | Gleicherweise sind auch die guten Werke zuvor offenbar, und die, mit welchen es sich anders verhält, können auch nicht verborgen bleiben.


Der erste Brief an Timotheus

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 6

1 | Was Knechte sind, im Sklavenstand, die sollen ihre eigenen Herren aller Ehre wert halten, damit nicht der Name Gottes und die Lehre verlästert werden.
2 | Die aber, welche gläubige Herren haben, sollen diese darum nicht verachten, weil sie Brüder sind, sondern ihnen um so lieber dienen, weil sie Gläubige und Geliebte sind und von ihnen auch bessere Behandlung erfahren. So sollst du lehren und ermahnen!
3 | Wenn jemand anders lehrt und sich nicht an die gesunden Worte unsres Herrn Jesus Christus hält und an die der Gottseligkeit entsprechende Lehre,
4 | so ist er aufgeblasen und versteht doch nichts, sondern krankt an Streitfragen und Wortgezänk, woraus Neid, Hader, Lästerung, böser Argwohn entstehen.
5 | Zänkereien von Menschen, welche verdorbenen Sinnes und der Wahrheit beraubt sind und die Gottseligkeit für eine Erwerbsquelle halten, von solchen halte dich ferne!
6 | Es ist allerdings die Gottseligkeit eine bedeutende Erwerbsquelle, wenn sie mit Genügsamkeit verbunden wird.
7 | Denn wir haben nichts in die Welt gebracht; so ist es klar, daß wir auch nichts hinausnehmen können.
8 | Wenn wir aber Nahrung und Kleidung haben, soll uns das genügen!
9 | Denn die, welche reich werden wollen, fallen in Versuchung und Schlingen und viele törichte und schädliche Lüste, welche die Menschen in Verderben und Untergang stürzen.
10 | Denn die Geldgier ist eine Wurzel aller Übel; etliche, die sich ihr hingaben, sind vom Glauben abgeirrt und haben sich selbst viel Schmerzen verursacht.
11 | Du aber, Gottesmensch, fliehe solches, jage aber nach Gerechtigkeit, Gottseligkeit, Glauben, Liebe, Geduld, Sanftmut!
12 | Kämpfe den guten Kampf des Glaubens, ergreife das ewige Leben, zu welchem du berufen bist und worüber du das gute Bekenntnis vor vielen Zeugen abgelegt hast.
13 | Ich gebiete dir vor Gott, der alles lebendig macht, und vor Christus Jesus, der vor Pontius Pilatus das gute Bekenntnis bezeugt hat,
14 | daß du das Gebot unbefleckt und untadelig bewahrest bis zur Erscheinung unsres Herrn Jesus Christus,
15 | welche zu seiner Zeit zeigen wird der selige und allein Gewaltige, der König der Könige und der Herr der Herrschenden,
16 | der allein Unsterblichkeit hat, der in einem unzugänglichen Lichte wohnt, welchen kein Mensch gesehen hat noch sehen kann; Ihm sei Ehre und ewige Macht! Amen.
17 | Den Reichen im jetzigen Zeitalter gebiete, daß sie nicht stolz seien, auch nicht ihre Hoffnung auf die Unbeständigkeit des Reichtums setzen, sondern auf den lebendigen Gott, der uns alles reichlich zum Genuß darreicht,
18 | daß sie Gutes tun, reich werden an guten Werken, freigebig seien, mitteilsam,
19 | und so für sich selbst ein schönes Kapital für die Zukunft sammeln, damit sie das wahre Leben erlangen.
20 | O Timotheus, bewahre das anvertraute Gut, meide das unheilige Geschwätz und die Einwürfe der fälschlich sogenannten «Erkenntnis»,
21 | zu welcher sich etliche bekannten und darüber das Glaubensziel aus den Augen verloren. Die Gnade sei mit dir!


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und Salomo gedachte, dem Namen des HERRN ein Haus zu bauen und ein Haus zu seiner Residenz.
2 | Und Salomo zählte 70000 Lastträger ab und 80000 Holzhauer im Gebirge und 3600 Aufseher über sie.
3 | Und Salomo sandte zu Huram, dem König zu Tyrus, und ließ ihm sagen: Wie damals, als du meinem Vater David Zedern sandtest, daß er sich ein Haus baute, um darin zu wohnen [,so tue auch an mir].
4 | Siehe, ich will dem Namen des HERRN, meines Gottes, ein Haus bauen, um es ihm zu weihen, um wohlriechendes Räucherwerk vor ihm zu räuchern und allezeit Schaubrote zuzurüsten und Brandopfer zu opfern, am Morgen und am Abend, an den Sabbaten und Neumonden und an den Festen des HERRN, unseres Gottes, was um Israels willen stets geschehen soll.
5 | Das Haus aber, das ich bauen will, soll groß sein; denn unser Gott ist größer als alle Götter.
6 | Aber wer vermag es, ihm ein Haus zu bauen? Denn der Himmel und aller Himmel Himmel mögen ihn nicht fassen; und wer bin ich, daß ich ihm ein Haus baue, es sei denn, um vor ihm zu räuchern?
7 | So sende mir nun einen weisen Mann, der zu arbeiten versteht in Gold, Silber, Erz, Eisen, Purpur, in Stoffen von Karmesinfarbe und von blauem Purpur, und der sich auf die Bildhauerei versteht, Damit er arbeite mit den Weisen, die bei mir sind, in Juda und Jerusalem, für welche mein Vater David gesorgt hat.
8 | Und sende mir Zedern, Zypressen und Sandelholz vom Libanon; denn ich weiß, daß deine Knechte es verstehen, die Bäume auf dem Libanon zu fällen. Und siehe, meine Knechte sollen mit deinen Knechten sein,
9 | damit man mir viel Holz zurichte; denn das Haus, das ich bauen will, soll groß und wunderbar sein.
10 | Und siehe, ich will den Zimmerleuten, deinen Knechten, die das Holz hauen, zwanzigtausend Kor gestoßenen Weizen, zwanzigtausend Kor Gerste, zwanzigtausend Bat Wein und zwanzigtausend Bat Öl geben.
11 | Da antwortete Huram, der König von Tyrus, schriftlich und ließ Salomo sagen: Weil der HERR sein Volk liebt, hat er dich zum König über sie gemacht.
12 | Und Huram sprach weiter: Gelobt sei der HERR, der Gott Israels, der Himmel und Erde gemacht hat, welcher dem König David einen weisen Sohn gegeben hat, der so klug und verständig ist, daß er dem HERRN ein Haus bauen kann und für sich selbst ein Haus zur Residenz!
13 | So sende ich nun einen weisen Mann, den Künstler Huram-Abi.
14 | Derselbe ist der Sohn eines Weibes aus den Töchtern Dans, sein Vater ist ein Tyrer gewesen. Der weiß in Gold, Silber, Erz, Eisen, Stein und Holz, in rotem und blauem Purpur, in feiner Baumwolle und in Stoffen von Karmesinfarbe zu arbeiten und versteht alle Arten von Bildhauerei und weiß jedes Kunstwerk, das ihm aufgegeben wird, auszuführen mit Hilfe deiner Künstler und der Künstler meines Herrn David, deines Vaters.
15 | So wolle nun mein HERR seinen Knechten den Weizen, die Gerste, das Öl und den Wein senden, wie er versprochen hat;
16 | und wir werden das Holz auf dem Libanon hauen, soviel du bedarfst, und es als Flöße auf dem Meer nach Japho bringen, von wo du es nach Jerusalem hinaufholen kannst.
17 | Und Salomo zählte alle Fremdlinge im Lande Israel, nach der [früheren] Zählung, die sein Vater David angeordnet hatte, und es wurden 153600 gefunden.
18 | Von diesen machte er 70000 zu Lastträgern und 80000 zu Steinhauern im Gebirge und 3600 zu Aufsehern, die das Volk zur Arbeit anzuhalten hatten.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und Salomo fing an, das Haus des HERRN zu bauen zu Jerusalem, auf dem Berge Morija, wo er seinem Vater David erschienen war, an dem Orte, welchen David bestimmt hatte, auf der Tenne Ornans, des Jebusiters.
2 | Er fing aber an zu bauen im zweiten Monat, am zweiten Tage, im vierten Jahre seiner Regierung.
3 | Und also legte Salomo den Grund, das Haus Gottes zu bauen: die Länge betrug nach altem Maß sechzig Ellen und die Breite zwanzig Ellen.
4 | Die Halle aber, welche der ganzen Breite des Hauses entlang ging, war zwanzig Ellen lang und hundertzwanzig hoch. Er überzog sie inwendig mit lauterm Gold.
5 | Das große Haus aber täfelte er mit Zypressenholz und überzog es mit gutem Gold und machte darauf Palmen und Kettenwerk
6 | und überzog das Haus mit kostbaren Steinen zur Zierde; das Gold aber war Parvaimgold.
7 | Und er überzog das Haus, die Balken, die Schwellen, seine Wände und seine Türen mit Gold und ließ Cherubim an den Wänden einschnitzen.
8 | Er machte auch den Raum des Allerheiligsten: seine Länge war zwanzig Ellen, nach der Breite des Hauses; und seine Breite war auch zwanzig Ellen. Und er überzog es mit gutem Gold, [im Betrage von] sechshundert Talenten.
9 | Und das Gewicht der Nägel betrug fünfzig Schekel Gold; er überzog auch die Söller mit Gold.
10 | Er machte im Raume des Allerheiligsten auch zwei Cherubim von Bildhauerarbeit und überzog sie mit Gold.
11 | Und die Länge der Flügel der Cherubim betrug [insgesamt] zwanzig Ellen; ein Flügel [des einen Cherubs], fünf Ellen lang, berührte die Wand des Raumes, und der andere Flügel, auch fünf Ellen lang, berührte den Flügel des anderen Cherubs.
12 | Ebenso maß ein Flügel des zweiten Cherubs fünf Ellen und berührte die Wand des Raumes, und der andere Flügel, fünf Ellen lang, berührte den Flügel des anderen Cherubs,
13 | so daß sich die Flügel dieser Cherubim zwanzig Ellen weit ausbreiteten. Und sie standen auf ihren Füßen, und ihre Angesichter waren einwärts gewandt.
14 | Er machte auch einen Vorhang von blauem und rotem Purpur und Stoffen von Karmesinfarbe und feiner Baumwolle und brachte Cherubim darauf an.
15 | Und er machte vor dem Hause zwei Säulen, fünfunddreißig Ellen hoch, und oben darauf einen Knauf, fünf Ellen hoch.
16 | Und er machte Kettenwerk und tat solches oben auf die Säulen und machte hundert Granatäpfel und tat sie an das Kettenwerk.
17 | Und er richtete die Säulen vor dem Tempel auf, eine zur Rechten, die andere zur Linken; und er hieß die zur Rechten Jachin und die zur Linken Boas.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Er machte auch einen ehernen Altar, zwanzig Ellen lang und zwanzig Ellen breit und zehn Ellen hoch.
2 | Und er machte das gegossene Meer, zehn Ellen weit von einem Rand bis zum anderen, gerundet ringsum, und fünf Ellen hoch; und eine Meßschnur von dreißig Ellen konnte es umfassen.
3 | Und es waren Gebilde von Rindern unter ihm ringsum, die es umgaben, zehn auf die Elle, rings um das Meer herum; zwei Reihen Rinder waren es, gegossen aus einem Guß mit dem Meer.
4 | Es stand auf zwölf Rindern, deren drei gegen Mitternacht, drei gegen Abend, drei gegen Mittag und drei gegen Morgen gewendet waren; und das Meer ruhte oben auf ihnen, und das Hinterteil von ihnen allen war einwärts gekehrt.
5 | Seine Dicke betrug eine Handbreite, und sein Rand war wie der eines Bechers, wie die Blüte einer Lilie; und es faßte dreitausend Bat.
6 | Und er machte zehn Kessel und setzte fünf zur Rechten und fünf zur Linken, um darin zu waschen; was zum Brandopfer gehörte, spülte man darin ab; das Meer aber war für die Waschungen der Priester bestimmt.
7 | Er machte auch zehn goldene Leuchter, wie sie sein sollten, und setzte sie in den Tempel; fünf zur Rechten und fünf zur Linken.
8 | Und er machte zehn Tische und tat sie in den Tempel; fünf zur Rechten und fünf zur Linken. Auch machte er hundert goldene Becken.
9 | Er machte auch einen Vorhof für die Priester und den großen Vorhof; und Türen für den Vorhof, und er überzog die Türen mit Erz.
10 | Und er setzte das Meer auf die rechte Seite gegen Morgen, südwärts.
11 | Und Huram machte Töpfe, Schaufeln und Becken. Also vollendete Huram die Arbeit, die er für den König Salomo am Hause Gottes machte,
12 | nämlich die zwei Säulen und die Kugeln der Knäufe oben an den Säulen und die beiden Geflechte, um die zwei Kugeln der Knäufe zu bedecken, die oben auf beiden Säulen waren.
13 | Und die vierhundert Granatäpfel an beiden Geflechten, zwei Reihen Granatäpfel an einem jeden Geflecht, um die zwei Kugeln der Knäufe oben auf den Säulen zu bedecken.
14 | Auch machte er die Ständer und die Kessel auf den Ständern;
15 | und das eine Meer und die zwölf Rinder darunter.
16 | Und die Töpfe, Schaufeln, Gabeln und alle ihre Geräte machte Vater Huram dem König Salomo für das Haus des HERRN aus glänzendem Erz.
17 | In der Gegend des Jordan ließ sie der König gießen in dicker Erde, zwischen Sukkot und Zareda.
18 | Und Salomo machte alle diese Geräte in sehr großer Menge, also daß das Gewicht des Erzes nicht zu ermitteln war.
19 | Und Salomo machte alle Geräte zum Hause Gottes; nämlich den goldenen Altar, die Tische, auf denen die Schaubrote liegen;
20 | und die Leuchter mit ihren Lampen von lauterm Gold, um sie vor dem Allerheiligsten anzuzünden, wie es sich gebührt;
21 | und das Blumenwerk und die Lampen und die Lichtscheren von Gold. Das alles war von feinstem Gold;
22 | dazu die Messer, Becken, Pfannen und Räuchernäpfe von feinem Gold; auch der Eingang des Hauses, seine innern Türen zum Allerheiligsten und die Türen am Hause des Tempels waren vergoldet.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Also ward alle Arbeit vollendet, die Salomo am Hause des HERRN machte. Und Salomo brachte hinein, was sein Vater David geheiligt hatte, dazu das Silber und das Gold und alle Geräte und legte es in die Schatzkammern des Hauses Gottes.
2 | Da versammelte Salomo die Ältesten in Israel und alle Häupter der Stämme, die Fürsten der Vaterhäuser der Kinder Israel, in Jerusalem, um die Lade des Bundes des HERRN heraufzubringen aus der Stadt Davids; das ist Zion.
3 | Und alle Männer Israels versammelten sich beim König zum Fest, das heißt im siebenten Monat.
4 | Und alle Ältesten Israels kamen; und die Leviten nahmen die Lade
5 | und brachten die Lade hinauf, samt der Stiftshütte und allen heiligen Geräten, die in dem Zelte waren. Die Priester und die Leviten brachten sie hinauf.
6 | Der König Salomo aber und die ganze Gemeinde Israel, die vor der Lade bei ihm versammelt war, opferten Schafe und Rinder, so viel, daß ihre Menge weder zu zählen noch zu berechnen war.
7 | Also brachten die Priester die Bundeslade des HERRN an ihren Ort in den Chor des Hauses, in das Allerheiligste, unter die Flügel der Cherubim.
8 | Denn die Cherubim breiteten beide Flügel aus über den Ort der Lade; und die Cherubim bedeckten die Lade und deren Stangen von oben her.
9 | Die Stangen aber waren so lang, daß man die Enden der Stangen von der Lade aus, vor dem Chor sehen konnte, aber von außen sah man sie nicht. Und sie blieb daselbst bis auf diesen Tag.
10 | Es war nichts in der Lade, als die beiden Tafeln, die Mose am Horeb darein getan hatte, als der HERR mit den Kindern Israel einen Bund machte, da sie aus Ägypten zogen.
11 | Und als die Priester aus dem Heiligtum herausgingen (denn alle Priester, die vorhanden waren, hatten sich geheiligt, ohne Rücksicht auf die Abteilungen),
12 | und als auch die Leviten, alle Sänger, Asaph, Heman, Jedutun und ihre Söhne und ihre Brüder, in weiße Baumwolle gekleidet, dastanden mit Zimbeln, Psaltern und Harfen östlich vom Altar, und bei ihnen hundertundzwanzig Priester, die auf Trompeten bliesen,
13 | da war es, wie wenn die, welche die Trompeten bliesen und sangen, nur eine Stimme hören ließen, zu loben und zu danken dem HERRN. Und als sie die Stimme erhoben mit Trompeten, Zimbeln und Saitenspiel und mit dem Lobe des HERRN, daß er freundlich ist und seine Güte ewig währt, da ward das Haus des HERRN mit einer Wolke erfüllt,
14 | so daß die Priester wegen der Wolke nicht zum Dienste antreten konnten, denn die Herrlichkeit des HERRN erfüllte das Haus Gottes.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Damals sprach Salomo: Der HERR hat gesagt, er wolle im Dunkeln wohnen.
2 | Ich aber habe ein Haus gebaut, dir zur Wohnung, und einen Sitz, da du ewiglich wohnen mögest.
3 | Und der König wandte sein Angesicht und segnete die ganze Gemeinde Israel; denn die ganze Gemeinde Israel stand da.
4 | Und er sprach: Gelobt sei der HERR, der Gott Israels, der durch seinen Mund meinem Vater David verheißen und es auch mit seiner Hand erfüllt hat, da er sagte:
5 | Seit der Zeit, als ich mein Volk aus Ägyptenland führte, habe ich in allen Stämmen Israels keine Stadt erwählt, um ein Haus zu bauen, daß mein Name daselbst sei, und habe auch keinen Mann erwählt, daß er über mein Volk Israel Fürst sei.
6 | Aber Jerusalem habe ich erwählt, daß mein Name daselbst sei; und David habe ich erwählt, daß er über mein Volk Israel König sei.
7 | Und mein Vater David hatte im Sinne, dem Namen des HERRN, des Gottes Israels, ein Haus zu bauen.
8 | Aber der HERR sprach zu meinem Vater David: Daß du im Sinne gehabt hast, meinem Namen ein Haus zu bauen, daran hast du wohlgetan, daß du das im Sinne gehabt hast.
9 | Doch sollst nicht du das Haus bauen, sondern dein Sohn, der aus deinen Lenden hervorgehen wird, der soll meinem Namen das Haus bauen.
10 | Und nun hat der HERR sein Wort erfüllt, das er geredet hat; denn ich bin an meines Vaters Statt getreten und sitze auf dem Throne Israels, wie der HERR versprochen hat, und ich habe dem Namen des HERRN, des Gottes Israels, ein Haus gebaut
11 | und dorthinein die Lade gestellt, worin der Bund des HERRN ist, den er mit den Kindern Israel gemacht hat.
12 | Und er trat vor den Altar des HERRN, angesichts der ganzen Gemeinde Israel, und breitete seine Hände aus.
13 | Denn Salomo hatte eine eherne Kanzel gemacht und mitten in den Hof gestellt, fünf Ellen lang und fünf Ellen breit und drei Ellen hoch; darauf trat er und fiel auf seine Knie nieder, angesichts der ganzen Gemeinde Israel, und breitete seine Hände aus gen Himmel
14 | und sprach: O HERR, Gott Israels! Kein Gott ist dir gleich, weder im Himmel noch auf Erden, der du den Bund und die Barmherzigkeit beobachtest deinen Knechten, die von ganzem Herzen vor dir wandeln!
15 | Der du deinem Knecht David, meinem Vater, gehalten, was du ihm verheißen hast. Mit deinem Munde hattest du es geredet, und mit deiner Hand hast du es erfüllet, wie es heute der Fall ist.
16 | So halte nun, o HERR, Gott Israels, deinem Knechte David, meinem Vater, was du zu ihm gesagt hast, als du sprachest: Es soll dir nicht mangeln an einem Mann vor mir, der auf dem Throne Israels sitze, wenn nur deine Kinder auf ihren Weg achthaben, daß sie in meinem Gesetze wandeln, wie du vor mir gewandelt bist!
17 | Und nun, HERR, Gott Israels, laß dein Wort wahr werden, welches du zu deinem Knecht David gesprochen hast!
18 | Sollte aber Gott wahrhaftig bei den Menschen auf Erden wohnen? Siehe, der Himmel und aller Himmel Himmel können dich nicht fassen; wie sollte es denn dieses Haus tun, das ich gebaut habe?
19 | Wende dich aber, o HERR, mein Gott, zum Gebet deines Knechtes und zu seinem Flehen, daß du erhörest das Lob und die Bitte, die dein Knecht vor dir tut,
20 | also daß deine Augen Tag und Nacht offenstehen über dem Ort, davon du gesagt hast, daß du deinen Namen dahin setzen wollest; daß du erhörest das Gebet, das dein Knecht für diesen Ort tun will.
21 | So höre nun das Flehen deines Knechtes und deines Volkes Israel, was sie an dieser Stätte bitten werden! Höre du es an dem Ort deiner Wohnung, im Himmel, und wenn du es hörst, so vergib!
22 | Wenn jemand wider seinen Nächsten sündigt, und man legt ihm einen Eid auf, den er schwören soll, und der Eid kommt in diesem Hause vor deinen Altar,
23 | so wollest du hören im Himmel und verschaffen, daß deinen Knechten Recht gesprochen wird, indem du dem Gottlosen vergiltst und seinen Weg auf seinen Kopf fallen lässest und den Gerechten rechtfertigst und ihm gibst nach seiner Gerechtigkeit.
24 | Und wenn dein Volk Israel vor seinen Feinden geschlagen wird, weil sie an dir gesündigt haben, und sie kehren um und bekennen deinen Namen und beten und flehen in diesem Hause vor dir,
25 | so wollest du hören im Himmel und die Sünden deines Volkes Israel vergeben und sie wieder in das Land bringen, das du ihnen und ihren Vätern gegeben hast!
26 | Wenn sich der Himmel verschließt, daß es nicht regnet, weil sie an dir gesündigt haben, und sie an diesem Ort beten und deinen Namen bekennen, weil du sie gedemütigt hast,
27 | so wollest du hören im Himmel und die Sünden deiner Knechte und deines Volkes Israel vergeben, daß du sie den rechten Weg lehrest, darin sie wandeln sollen, und regnen lässest auf dein Land, das du deinem Volk zu besitzen gegeben hast.
28 | Wenn Hungersnot im Lande herrscht; wenn Pestilenz, Getreidebrand, Vergilben, wenn Heuschrecken und Fresser sein werden; wenn sein Feind im Lande seine Tore belagert, oder sonst eine Plage und Krankheit herrschen wird;
29 | was man alsdann bittet und fleht, es geschehe von Menschen, wer sie seien, oder von deinem ganzen Volk Israel, wenn sie innewerden, ein jeder seine Plage und seinen Schmerz, und sie ihre Hände zu diesem Hause ausbreiten,
30 | so wollest du hören im Himmel, am Sitze deiner Wohnung, und vergeben und jedermann geben nach all seinem Weg, wie du sein Herz erkennst; denn du allein erkennst das Herz der Menschenkinder,
31 | auf daß sie dich fürchten, um in deinen Wegen zu wandeln alle Tage, solange sie in dem Lande leben, das du unsern Vätern gegeben hast.
32 | Und wenn auch ein Fremdling, der nicht von deinem Volk Israel ist, aus fernen Landen kommt, um deines großen Namens und deiner mächtigen Hand und deines ausgestreckten Arms willen, und kommt und in diesem Hause betet,
33 | so wollest du im Himmel, am Sitze deiner Wohnung, hören und alles tun, um was dieser Fremdling dich anruft, auf daß alle Völker auf Erden deinen Namen erkennen und dich fürchten, wie dein Volk Israel, und erfahren, daß dieses Haus, das ich gebaut habe, nach deinem Namen genannt sei.
34 | Wenn dein Volk wider seine Feinde in den Krieg zieht, auf dem Wege, den du sie senden wirst, und sie zu dir beten, nach dieser Stadt [gewandt], die du erwählt hast, und dem Hause, das ich deinem Namen gebaut habe,
35 | so wollest du ihr Gebet und ihr Flehen im Himmel hören und ihnen zu ihrem Recht verhelfen!
36 | Wenn sie an dir sündigen werden (da kein Mensch ist, der nicht sündigt), und du über sie zürnst und sie vor ihren Feinden dahingibst, so daß dieselben sie in ein fernes oder nahes Land gefangen hinwegführen,
37 | und sie in ihrem Herzen umkehren, im Lande ihrer Gefangenschaft, und sprechen: «Wir haben gesündigt, böse gehandelt und sind gottlos gewesen»,
38 | und sie also von ganzem Herzen und von ganzer Seele zu dir zurückkehren im Lande ihrer Gefangenschaft, da man sie gefangen hält, und sie beten, gegen ihr Land [gewandt], das du ihren Vätern gegeben hast, und nach der Stadt hin, die du erwählt hast, und nach dem Hause hin, das ich deinem Namen gebaut habe,
39 | so wollest du ihr Gebet und ihr Flehen hören im Himmel, am Sitze deiner Wohnung, und ihnen zu ihrem Recht verhelfen und deinem Volk vergeben, das an dir gesündigt hat!
40 | So laß nun doch, mein Gott, deine Augen offen sein und deine Ohren aufmerken auf das Gebet an diesem Ort!
41 | Und mache dich nun auf, o Gott, HERR, zu deiner Ruhe, du und die Lade deiner Macht! Laß deine Priester, o Gott, HERR, mit Heil angetan werden und deine Frommen sich freuen über das Gute!
42 | O Gott, HERR, weise nicht ab das Angesicht deines Gesalbten! Gedenke der Gnaden, die du deinem Knechte David verheißen hast!


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Als nun Salomo sein Gebet vollendet hatte, fiel das Feuer vom Himmel und verzehrte das Brandopfer und die Schlachtopfer. Und die Herrlichkeit des HERRN erfüllte das Haus;
2 | also daß die Priester nicht in das Haus des HERRN hineingehen konnten, weil die Herrlichkeit des HERRN das Haus des HERRN erfüllte.
3 | Als aber alle Kinder Israel das Feuer herabfallen sahen und die Herrlichkeit des HERRN über dem Hause, fielen sie auf ihre Knie, mit dem Angesicht zur Erde, auf das Pflaster, und beteten an und dankten dem HERRN, daß er freundlich ist und seine Güte ewiglich währt.
4 | Und der König und alles Volk opferten Schlachtopfer vor dem HERRN.
5 | Der König Salomo opferte als Schlachtopfer 22000 Rinder und 120000 Schafe. Also weihten der König und das ganze Volk das Haus Gottes ein.
6 | Die Priester aber standen auf ihren Posten und die Leviten mit den Musikinstrumenten des HERRN, welche der König David hatte machen lassen, um dem HERRN zu danken, daß seine Güte ewig währt, wenn David durch sie den Lobpreis darbrachte. Und die Priester bliesen die Trompeten, ihnen gegenüber, und ganz Israel stand dabei.
7 | Und Salomo heiligte den innern Vorhof, der vor dem Hause des HERRN war; denn er brachte daselbst Brandopfer dar und die Fettstücke der Dankopfer; denn der eherne Altar, welchen Salomo hatte machen lassen, konnte die Brandopfer und Speisopfer und die Fettstücke nicht fassen.
8 | Und zu jener Zeit hielt Salomo ein Fest, sieben Tage lang, und ganz Israel mit ihm, eine sehr große Gemeinde, von Chamat an bis an den Bach Ägyptens;
9 | und sie hielten am achten Tage eine Festversammlung. Denn die Einweihung des Altars hatten sie sieben Tage lang gefeiert und das Fest auch sieben Tage lang.
10 | Aber am dreiundzwanzigsten Tage des siebenten Monats ließ er das Volk in ihre Hütten ziehen, fröhlich und guten Muts, wegen all des Guten, das der HERR an David, Salomo und seinem Volk Israel getan.
11 | Als nun Salomo das Haus des HERRN und das Haus des Königs vollendet hatte und alles glücklich ausgeführt war, was in Salomos Herz gekommen war, es im Hause des HERRN und in seinem Hause zu machen,
12 | da erschien der HERR dem Salomo in der Nacht und sprach zu ihm: Ich habe dein Gebet erhört und mir diesen Ort zur Opferstätte erwählt.
13 | Siehe, wenn ich den Himmel zuschließe, daß es nicht regnet, oder den Heuschrecken gebiete, das Land abzufressen, oder wenn ich eine Pestilenz unter mein Volk sende,
14 | und sich mein Volk, das nach meinem Namen genannt ist, demütigt, und sie beten und suchen mein Angesicht und wenden sich ab von ihren bösen Wegen, so will ich im Himmel hören und ihre Sünden vergeben und ihr Land heilen.
15 | So sollen nun meine Augen offen stehen und meine Ohren aufmerken auf das Gebet an diesem Ort.
16 | Ich habe nun dieses Haus erwählt und geheiligt, daß mein Name daselbst sein soll ewiglich; und meine Augen und mein Herz sollen da sein täglich.
17 | Du aber, wenn du vor mir wandeln wirst, wie dein Vater David gewandelt ist, und du alles tust, was ich dich heiße, und meine Satzungen und Rechte bewahrst,
18 | so will ich den Thron deines Königreichs befestigen, gemäß dem Bund, den ich mit deinem Vater David gemacht habe, indem ich sagte: Es soll dir nicht mangeln an einem Mann, der über Israel herrsche.
19 | Werdet ihr euch aber abwenden und meine Satzungen und Gebote, die ich euch vorgelegt habe, verlassen und hingehen und anderen Göttern dienen und sie anbeten,
20 | so werde ich sie aus meinem Lande ausrotten, das ich ihnen gegeben habe; und dieses Haus, welches ich meinem Namen geheiligt habe, werde ich von meinem Angesicht verwerfen und es zum Sprichwort setzen und zum Spott unter allen Völkern,
21 | daß jedermann, der an diesem Hause, welches das höchste gewesen ist, vorübergeht, sich entsetzen und sagen wird: Warum ist der HERR mit diesem Lande und diesem Hause also verfahren?
22 | So wird man sagen: Weil sie den HERRN, den Gott ihrer Väter, der sie aus Ägyptenland geführt hat, verlassen und sich an andere Götter gehängt und sie angebetet und ihnen gedient haben, darum hat er all dieses Unglück über sie gebracht!


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und nach zwanzig Jahren, in welchen Salomo das Haus des HERRN und sein eigenes Haus gebaut hatte,
2 | baute Salomo auch die Städte aus, die Huram dem Salomo gegeben, und ließ die Kinder Israel darin wohnen.
3 | Und Salomo zog gen Chamat-Zoba und überwältigte es,
4 | und baute Tadmor in der Wüste und alle Vorratsstädte, die er baute in Chamat.
5 | Er baute auch das obere Beth-Horon und das untere Beth-Horon, feste Städte mit Mauern, Toren und Riegeln.
6 | Auch Baalat und alle Vorratsstädte, die Salomo gehörten, und alle Wagenstädte und Reiterstädte und alles, wozu Salomo zu bauen Lust hatte in Jerusalem und auf dem Libanon und im ganzen Lande seiner Herrschaft.
7 | Und alles Volk, das von den Hetitern, Amoritern, Pheresitern, Hevitern und Jebusitern noch übrig war, die nicht zu den Kindern Israel gehörten,
8 | ihre Nachkommen, die sie im Lande gelassen, welche die Kinder Israel nicht vertilgt hatten, machte Salomo fronpflichtig, bis auf diesen Tag.
9 | Aber von den Kindern Israel machte er keine zu Leibeigenen für seine Arbeit, sondern sie waren seine Kriegsleute und Oberste seiner Wagenkämpfer und seine Reiter.
10 | Und die Zahl dieser obersten Amtleute des Königs Salomo betrug zweihundertfünfzig, die hatten die Aufsicht über das Volk.
11 | Und Salomo brachte die Tochter des Pharao aus der Stadt Davids herauf in das Haus, das er für sie gebaut hatte. Denn er sprach: Mein Weib soll nicht im Hause Davids, des Königs Israels, wohnen; denn heilig ist die Stätte, weil die Lade des HERRN hineingekommen ist!
12 | Von da an opferte Salomo dem HERRN Brandopfer auf dem Altar des HERRN, den er vor der Halle gebaut hatte,
13 | was an jedem Tag zu opfern war nach dem Gesetze Moses, an den Sabbaten und Neumonden und an den Festzeiten, dreimal im Jahre, nämlich am Fest der ungesäuerten Brote, am Fest der Wochen und am Laubhüttenfest.
14 | Und er bestellte die Abteilungen der Priester, wie sein Vater David sie geordnet hatte, zu ihrem Amt, und die Leviten zu ihren Posten, um zu loben und zu dienen vor den Priestern, wie es ein jeder Tag erforderte; und die Torhüter nach ihren Abteilungen zu einem jeden Tor; denn also hatte es David, der Mann Gottes, befohlen.
15 | Und sie wichen nicht vom Gebot des Königs betreffs der Priester und Leviten, in keinem Wort, auch hinsichtlich der Schätze nicht.
16 | Also kam das ganze Werk Salomos zustande, von dem Tage an, als das Haus des HERRN gegründet ward, bis zu seiner Vollendung; er machte das Haus des HERRN fertig.
17 | Damals ging Salomo nach Ezjon-Geber und Elot, das am Gestade des Meeres liegt, im Lande Edom.
18 | Und Huram sandte ihm Schiffe durch seine Knechte, die des Meeres kundig waren; die fuhren mit den Knechten Salomos nach Ophir und holten von dort 450 Talente Gold und brachten es dem König Salomo.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und als die Königin von Saba das Gerücht von Salomo hörte, kam sie, um Salomo mit Rätseln zu erproben, nach Jerusalem mit einem sehr großen Gefolge und mit Kamelen, die Gewürz und Gold in Menge und Edelsteine trugen. Und als sie zu Salomo kam, redete sie mit ihm alles, was sie in ihrem Herzen hatte.
2 | Und Salomo gab ihr über alles Aufschluß; es war dem Salomo nichts verborgen, daß er ihr darüber nicht Aufschluß gegeben hätte.
3 | Als nun die Königin von Saba die Weisheit Salomos sah und das Haus, das er gebaut hatte,
4 | und die Speise auf seinem Tisch, die Wohnung seiner Knechte und das Auftreten seiner Diener und ihre Kleider, seine Mundschenken und ihre Kleider und seine Brandopfer, die er im Haus des HERRN darbrachte, kam sie außer sich vor Erstaunen
5 | und sprach zum König: Es ist wahr, was ich in meinem Lande von deinen Sachen und von deiner Weisheit gehört habe!
6 | Ich aber wollte ihren Worten nicht glauben, bis ich gekommen bin und es mit eigenen Augen gesehen habe. Und siehe, es ist mir nicht die Hälfte von deiner Weisheit gesagt worden; du hast das Gerücht übertroffen, das ich vernommen habe.
7 | Selig sind deine Leute, ja, selig diese deine Knechte, die allezeit vor dir stehen und deine Weisheit hören!
8 | Der HERR, dein Gott, sei gelobt, der Lust zu dir hatte, daß er dich auf seinen Thron setzte als König vor dem HERRN, deinem Gott! Darum, weil dein Gott Israel liebt und es ewiglich erhalten will, hat er dich zum König gesetzt, daß du Recht und Gerechtigkeit übest!
9 | Und sie gab dem König hundertzwanzig Talente Gold und sehr viel Gewürz und Edelsteine; es gab sonst kein solches Gewürz wie das, welches die Königin von Saba dem König Salomo schenkte.
10 | (Dazu brachten die Knechte Hurams und die Knechte Salomos, welche Gold aus Ophir holten, auch Sandelholz und Edelsteine.
11 | Und der König ließ aus dem Sandelholz Geländer machen im Hause des HERRN und im Hause des Königs, und Harfen und Psalter für die Sänger: dergleichen war zuvor im Lande Juda niemals gesehen worden.)
12 | Und der König Salomo gab der Königin von Saba alles, was sie begehrte und bat, viel mehr als das, was sie selbst dem König gebracht hatte. Dann kehrte sie in ihr Land zurück samt ihren Knechten.
13 | Das Gewicht des Goldes aber, das dem Salomo in einem Jahre einging, betrug 666 Talente Gold,
14 | außer dem, was die Handelsleute und die Kaufleute brachten. Es brachten auch alle Könige der Araber und die Gewaltigen des Landes Gold und Silber zu Salomo.
15 | Und der König Salomo machte zweihundert Schilde von geschlagenem Gold, wobei sechshundert Schekel geschlagenen Goldes auf einen Schild kamen.
16 | Und dreihundert Tartschen von geschlagenem Gold, wobei dreihundert Schekel geschlagenen Goldes auf eine Tartsche kamen; und der König tat sie ins Haus vom Libanonwalde.
17 | Und der König machte einen großen Thron von Elfenbein und überzog ihn mit reinem Gold.
18 | Und der Thron hatte sechs Stufen und einen goldenen Fußschemel, an dem Thron befestigt, und es befanden sich Lehnen zu beiden Seiten des Sitzes, und zwei Löwen standen an den Lehnen.
19 | Ferner standen zwölf Löwen daselbst auf den sechs Stufen zu beiden Seiten. Solches ist in keinem Königreich jemals gemacht worden.
20 | Und alle Trinkgeschirre des Königs Salomo waren golden, und alle Geschirre im Hause vom Libanonwald feines Gold; denn zu Salomos Zeit wurde das Silber für nichts gerechnet.
21 | Denn die Schiffe des Königs fuhren gen Tarsis mit den Knechten Hurams; einmal in drei Jahren kamen die Tarsis-Schiffe und brachten Gold, Silber, Elfenbein, Affen und Pfauen.
22 | Also war der König Salomo an Reichtum und Weisheit größer als alle Könige auf Erden.
23 | Und alle Könige auf Erden begehrten das Angesicht Salomos zu sehen und seine Weisheit zu hören, die ihm Gott in sein Herz gegeben hatte.
24 | Und sie brachten ihm jährlich ein jeder sein Geschenk, silberne und goldene Geräte, Kleider, Waffen und Gewürze, Pferde und Maultiere.
25 | Und Salomo hatte viertausend Pferdestände und Wagen und zwölftausend Reiter; die ließ man in den Wagenstädten und bei dem König zu Jerusalem.
26 | Und er war Herrscher über alle Könige, vom Euphratstrom an bis an das Land der Philister und bis an die Grenzen Ägyptens.
27 | Und der König machte, daß es zu Jerusalem so viel Silber gab wie Steine und so viel Zedern wie wilde Feigenbäume in den Tälern.
28 | Und man brachte Salomo Pferde aus Ägypten und aus allen Ländern.
29 | Die weitern Geschichten Salomos aber, die ersten und die letzten, sind die nicht aufgezeichnet in den Schriften des Propheten Natan und in der Weissagung Achijas von Silo und in den Gesichten Iddos, des Sehers, wider Jerobeam, den Sohn Nebats?
30 | Und Salomo regierte zu Jerusalem über ganz Israel vierzig Jahre lang.
31 | Und Salomo legte sich zu seinen Vätern, und man begrub ihn in der Stadt seines Vaters David; und Rehabeam, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Und Rehabeam zog nach Sichem; denn ganz Israel war nach Sichem gekommen, ihn zum König zu machen.
2 | Als aber Jerobeam, der Sohn Nebats, der in Ägypten war, wohin er sich vor dem König Salomo geflüchtet hatte, solches vernahm, kehrte er aus Ägypten zurück.
3 | Da sandten sie hin und ließen ihn rufen. Und Jerobeam kam mit ganz Israel, und sie redeten mit Rehabeam und sprachen:
4 | Dein Vater hat unser Joch zu hart gemacht; erleichtere nun du den harten Dienst deines Vaters und das schwere Joch, das er uns auferlegt hat, so wollen wir dir untertan sein!
5 | Er sprach zu ihnen: Kommt in drei Tagen wieder zu mir! Und das Volk ging hin.
6 | Da beriet sich der König Rehabeam mit den Ältesten, die vor seinem Vater Salomo zu dessen Lebzeiten gestanden hatten, und sprach: Wie ratet ihr, daß man diesem Volk antworten soll?
7 | Sie sagten zu ihm und sprachen: Wirst du gegen dieses Volk freundlich und ihm gefällig sein und ihnen gute Worte geben, so werden sie dir allezeit dienen!
8 | Aber er verließ den Rat der Ältesten, den sie ihm gegeben hatten, und beriet sich mit den Jungen, die mit ihm aufgewachsen waren und vor ihm standen.
9 | Und er sprach zu ihnen: Was ratet ihr, daß wir diesem Volk antworten, das zu mir gesagt hat: Erleichtere das Joch, das dein Vater uns auferlegt hat?
10 | Da sprachen die Jungen, die mit ihm aufgewachsen waren: Dem Volk, das zu dir gesagt hat: «Dein Vater hat unser Joch zu schwer gemacht; mache du unser Joch leichter», dem antworte du: Mein kleiner Finger soll dicker sein, als meines Vaters Lenden!
11 | Hat euch mein Vater ein schweres Joch aufgeladen, so will ich euch noch mehr aufladen! Hat mein Vater euch mit Geißeln gezüchtigt, so will ich euch mit Skorpionen züchtigen!
12 | Als nun am dritten Tage Jerobeam und alles Volk zu Rehabeam kamen, wie der König gesagt hatte: «Kommt wieder zu mir am dritten Tag»,
13 | da antwortete ihnen der König hart. Denn der König Rehabeam verließ den Rat der Ältesten
14 | und redete mit ihnen nach dem Rat der Jungen und sprach: Hat mein Vater euer Joch schwer gemacht, so will ich es noch schwerer machen! Hat mein Vater euch mit Geißeln gezüchtigt, so will ich euch mit Skorpionen züchtigen!
15 | Also willfahrte der König dem Volke nicht; denn es ward also von Gott gefügt, damit der HERR sein Wort bekräftige, das er durch Achija von Silo zu Jerobeam, dem Sohn Nebats, geredet hatte.
16 | Als aber ganz Israel sah, daß der König ihnen nicht willfahrte, antwortete das Volk dem König und sprach: Was haben wir für Anteil an David? Wir haben nichts zu erben vom Sohne Isais! In seine eigene Hütte gehe, wer zu Israel gehört! Du, David, magst selbst zu deinem Hause sehen! Und ganz Israel ging in seine Hütten;
17 | so daß Rehabeam nur über die Kinder Israel regierte, die in den Städten Judas wohnten.
18 | Und als der König Rehabeam den Fronmeister Hadoram hinsandte, warfen ihn die Kinder Israel mit Steinen zu Tode. Der König Rehabeam aber sprang eilends auf seinen Wagen, um nach Jerusalem zu entfliehen.
19 | Also fiel Israel ab vom Hause Davids bis auf diesen Tag.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Als aber Rehabeam nach Jerusalem kam, versammelte er das Haus Juda und Benjamin, 180000 streitbare junge Männer, um wider Israel zu streiten und das Königreich wieder an Rehabeam zu bringen.
2 | Aber das Wort des HERRN kam zu Semaja, dem Manne Gottes, also:
3 | Sage zu Rehabeam, dem Sohne Salomos, dem König von Juda, und zu ganz Israel, das unter Juda und Benjamin ist, und sprich:
4 | So spricht der HERR: Ihr sollt nicht hinaufziehen, noch wider eure Brüder streiten! Jedermann kehre wieder heim! Denn solches ist von mir so gefügt worden. Sie folgten den Worten des HERRN und kehrten um und zogen nicht wider Jerobeam.
5 | Und Rehabeam blieb zu Jerusalem und baute Städte in Juda zu Festungen um,
6 | und zwar baute er Bethlehem, Etam, Tekoa,
7 | Beth-Zur, Socho, Adullam,
8 | Gat, Marescha, Siph,
9 | Adoraim, Lachis, Aseka,
10 | Zorea, Ajalon und Hebron, welche in Juda und Benjamin waren, zu Festungen um.
11 | Und er verstärkte die Festungen und tat Befehlshaber hinein und Vorräte an Nahrung, Öl und Wein,
12 | und tat in alle Städte Schilde und Speere und machte sie sehr fest. So gehörten Juda und Benjamin ihm.
13 | Auch die Priester und Leviten aus ganz Israel und aus allen ihren Gebieten stellten sich zu ihm.
14 | Denn die Leviten verließen ihre Bezirke und ihr Besitztum und kamen nach Juda und Jerusalem. Denn Jerobeam und seine Söhne hatten sie verstoßen, also daß sie des Priesteramts nicht pflegen konnten vor dem HERRN;
15 | er bestellte aber für sich selbst Priester, für die Höhen und für die Böcke und Kälber, welche er machen ließ.
16 | Jenen [Leviten] aber folgten aus allen Stämmen Israels die, welche ihr Herz darauf richteten, den HERRN, den Gott Israels, zu suchen; diese kamen nach Jerusalem, dem HERRN, dem Gott ihrer Väter, zu opfern.
17 | Diese stärkten das Königreich Juda und ermutigten Rehabeam, den Sohn Salomos, drei Jahre lang; denn sie wandelten auf dem Wege Davids und Salomos drei Jahre lang.
18 | Und Rehabeam nahm Machalat, die Tochter Jerimots, des Sohnes Davids, zur Frau, und Abichail, die Tochter Eliabs, des Sohnes Isais.
19 | Die gebar ihm Söhne: Jeusch, Semarja und Sacham.
20 | Nach dieser nahm er Maacha, die Tochter Absaloms, die gebar ihm Abija, Attai, Sisa und Selomit.
21 | Aber Rehabeam hatte Maacha, die Tochter Absaloms, lieber als alle seine andern Frauen und Nebenfrauen und zeugte achtundzwanzig Söhne und sechzig Töchter.
22 | Und Rehabeam setze Abija, den Sohn der Maacha, zum Haupt und zum Fürsten unter seinen Brüdern; denn er gedachte ihn zum König zu machen.
23 | Und er war verständig und verteilte alle seine Söhne in alle Landschaften von Juda und Benjamin, in alle festen Städte. Und er gab ihnen reichlichen Unterhalt und verlangte viele Frauen für sie.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Als aber Rehabeams Herrschaft befestigt und er stark geworden war, verließ er das Gesetz des HERRN, und ganz Israel mit ihm.
2 | Da geschah es, daß im fünften Jahre des Königs Rehabeam Sisak, der König von Ägypten, wider Jerusalem heraufzog (denn sie hatten sich am HERRN versündigt)
3 | mit 1200 Wagen und 60000 Reitern; und das Volk war nicht zu zählen, das mit ihm aus Ägypten kam: Lybier, Suchiter und Mohren.
4 | Und er eroberte die festen Städte, die in Juda waren, und gelangte bis nach Jerusalem.
5 | Da kam Semaja, der Prophet, zu Rehabeam und zu den Obersten Judas, die sich um Sisaks willen zu Jerusalem versammelt hatten, und sprach zu ihnen: So spricht der HERR: Ihr habt mich verlassen; darum habe auch Ich euch verlassen und in Sisaks Hand gegeben!
6 | Da demütigten sich die Obersten Israels mit dem König und sprachen: Der HERR ist gerecht!
7 | Als aber der HERR sah, daß sie sich demütigten, erging das Wort des HERRN an Semaja also: Sie haben sich gedemütigt, darum will ich sie nicht verderben, sondern ich will ihnen ein wenig Rettung verschaffen, daß mein Grimm durch die Hand Sisaks nicht auf Jerusalem ausgegossen werde.
8 | Doch sollen sie ihm untertan sein, damit sie erfahren, was es sei, mir zu dienen, oder den Königreichen der Länder zu dienen.
9 | Also zog Sisak, der König von Ägypten, nach Jerusalem hinauf und nahm die Schätze im Hause des HERRN und die Schätze im Hause des Königs und nahm alles hinweg, auch die goldenen Schilde, welche Salomo hatte machen lassen.
10 | An deren Statt ließ der König Rehabeam eherne Schilde machen und übergab sie dem Obersten der Trabanten, die an der Tür des Hauses des Königs hüteten.
11 | Und sooft der König in das Haus des HERRN ging, kamen die Trabanten und trugen sie und brachten sie wieder in der Trabanten Kammer.
12 | Weil er sich nun demütigte, wandte sich der Zorn des HERRN von ihm, so daß nicht alles verderbt wurde; denn es war in Juda noch etwas Gutes.
13 | Also erholte sich der König Rehabeam in Jerusalem und regierte. Denn einundvierzig Jahre alt war Rehabeam, als er König ward, und regierte siebzehn Jahre lang zu Jerusalem, in der Stadt, die der HERR aus allen Stämmen Israels erwählt hatte, daß er seinen Namen daselbst wohnen lasse. Seine Mutter aber hieß Naama, eine Ammoniterin.
14 | Und er tat das Böse; denn er hatte sein Herz nicht darauf gerichtet, den HERRN zu suchen.
15 | Die Geschichten aber Rehabeams, die früheren und die späteren, sind sie nicht geschrieben in den Geschichten Semajas, des Propheten, und Iddos, des Sehers, da die Geschlechter aufgezeichnet sind; dazu die Kriege Rehabeams und Jerobeams, ihr Leben lang?
16 | Und Rehabeam legte sich zu seinen Vätern und ward begraben in der Stadt Davids; und Abija, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Im achtzehnten Jahre des Königs Jerobeam ward Abija König in Juda
2 | und regierte drei Jahre lang zu Jerusalem. Seine Mutter hieß Maacha, eine Tochter Uriels von Gibea. Und es war Krieg zwischen Abija und Jerobeam.
3 | Und Abija rüstete sich zum Krieg mit einem Heere von 400000 Kriegsleuten, auserlesener Mannschaft. Jerobeam aber rüstete sich, mit ihm zu streiten, mit 800000 Mann, auserlesenen, tapferen Leuten.
4 | Und Abija stellte sich oben auf den Berg Zemaraim, welcher zu dem Gebirge Ephraim gehört, und rief: Höret mir zu, Jerobeam und du ganz Israel!
5 | Wisset ihr nicht, daß der HERR, der Gott Israels, das Königtum über Israel David gegeben hat auf ewige Zeiten, ihm und seinen Söhnen, durch einen Salzbund?
6 | Aber Jerobeam, der Sohn Nebats, der Knecht Salomos, des Sohnes Davids, erhob sich und ward von seinem Herrn abtrünnig.
7 | Und es haben sich lose Leute, Kinder Belials, zu ihm geschlagen, die widersetzten sich Rehabeam, dem Sohne Salomos; denn Rehabeam war noch jung und zu furchtsam, um ihnen zu widerstehen.
8 | Und nun, glaubt ihr, dem Reiche des HERRN widerstehen zu können, welches in der Hand der Söhne Davids ist, weil ihr ein großer Haufe seid und ihr bei euch die goldenen Kälber habt, welche euch Jerobeam zu Göttern gemacht hat?
9 | Habt ihr nicht die Priester des HERRN, die Kinder Aarons, und die Leviten ausgestoßen und habt euch eigene Priester gemacht, wie die Völker der Länder? Wer irgend kommt, seine Hand zu füllen mit einem jungen Farren und sieben Widdern, der wird Priester derer, die doch nicht Götter sind!
10 | Unser Gott aber ist der HERR, und wir haben ihn nicht verlassen; und die Priester, die dem HERRN dienen, sind Söhne Aarons, und die Leviten stehen in ihrem Amt
11 | und zünden dem HERRN alle Morgen und alle Abend Brandopfer an, dazu das gute Räucherwerk, und besorgen die Zubereitung des Brotes auf dem reinen Tisch und den goldenen Leuchter mit seinen Lampen, daß sie alle Abend angezündet werden. Denn wir beobachten die Vorschriften des HERRN, unsres Gottes; ihr aber habt ihn verlassen!
12 | Und siehe, mit uns an unserer Spitze ist Gott und seine Priester und die Lärmtrompeten, daß man wider euch Lärm blase. Ihr Kinder Israel, streitet nicht wider den HERRN, den Gott eurer Väter, denn es wird euch nicht gelingen!
13 | Aber Jerobeam hatte den Hinterhalt ausgesandt, sie zu umgehen, so daß er vor Juda stand, der Hinterhalt aber in ihrem Rücken.
14 | Als sich nun Juda umwandte, siehe, da war Kampf vorne und hinten! Da schrieen sie zum HERRN, und die Priester bliesen in die Trompeten.
15 | Und die Männer Judas erhoben ein Feldgeschrei. Und als die Männer Judas ein Feldgeschrei erhoben, schlug Gott den Jerobeam und ganz Israel vor Abija und Juda.
16 | Und die Kinder Israel flohen vor Juda; denn Gott gab sie in ihre Hand,
17 | also daß Abija mit seinem Volk ihnen eine große Niederlage zufügte, und aus Israel fielen der Erschlagenen 500000 auserlesene Mannschaft.
18 | Also wurden die Kinder Israel zu jener Zeit gedemütigt, aber die Kinder Juda wurden gestärkt; denn sie verließen sich auf den HERRN, den Gott ihrer Väter.
19 | Und Abija jagte Jerobeam nach und gewann ihm Städte ab, nämlich Bethel mit seinen Dörfern und Jeschana mit seinen Dörfern und Ephron mit seinen Dörfern;
20 | so daß Jerobeam forthin nicht mehr zu Kräften kam, solange Abija lebte. Und der HERR schlug ihn, daß er starb.
21 | Als nun Abija erstarkte, nahm er vierzehn Frauen und zeugte zweiundzwanzig Söhne und sechzehn Töchter.
22 | Was aber mehr von Abija zu sagen ist, und seine Wege und seine Reden, das ist geschrieben in der Schrift des Propheten Iddo.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | (013-23) Und Abija legte sich zu seinen Vätern, und sie begruben ihn in der Stadt Davids; und Asa, sein Sohn, ward König an seiner Statt. Zu dessen Zeiten war das Land stille, zehn Jahre lang.
2 | (014-1) Und Asa tat, was gut und recht war vor dem HERRN, seinem Gott.
3 | (014-2) Denn er entfernte die fremden Altäre und die Höhen und zerbrach die Säulen und hieb die Ascheren um;
4 | (014-3) und gebot Juda, den HERRN, den Gott ihrer Väter, zu suchen und zu tun nach dem Gesetz und Gebot.
5 | (014-4) Er entfernte auch aus allen Städten Judas die Höhen und die Sonnensäulen. Und das Königreich hatte Ruhe unter ihm.
6 | (014-5) Und er baute feste Städte in Juda, weil in jenen Jahren das Land Ruhe hatte und kein Krieg wider ihn geführt wurde; denn der HERR gab ihm Ruhe.
7 | (014-6) Und er sprach zu Juda: Lasset uns diese Städte bauen und sie mit Mauern umgeben und mit Türmen, Toren und Riegeln, weil das Land noch vor uns liegt! Denn wir haben den HERRN, unsern Gott, gesucht; wir haben ihn gesucht, und er hat uns Ruhe gegeben ringsumher. Also bauten sie, und es gelang ihnen.
8 | (014-7) Und Asa hatte ein Heer, das Schild und Speer trug, aus Juda 300000 und aus Benjamin 280000, welche die Tartsche trugen und mit Bogen schossen. Diese waren alle starke Helden.
9 | (014-8) Aber Serach, der Mohr, zog aus wider sie mit einem Heer von tausendmal tausend, dazu dreihundert Wagen, und er kam bis Marescha.
10 | (014-9) Und Asa zog aus, ihm entgegen. Und sie rüsteten sich zum Kampf im Tal Zephata bei Marescha.
11 | (014-10) Und Asa rief den HERRN, seinen Gott, an und sprach: HERR, bei dir ist kein Unterschied, zu helfen, wo viel oder wo keine Kraft ist. Hilf uns, HERR, unser Gott, denn wir verlassen uns auf dich; und in deinem Namen sind wir gekommen wider diesen Haufen! Du, HERR, bist unser Gott! Vor dir behält der Sterbliche keine Kraft!
12 | (014-11) Da schlug der HERR die Mohren vor Asa und vor Juda, daß die Mohren flohen.
13 | (014-12) Und Asa samt dem Volk, das bei ihm war, jagte ihnen nach bis gen Gerar. Und von den Mohren fielen so viele, daß sie sich nicht erholen konnten, sondern sie wurden geschlagen vor dem HERRN und vor seiner Heerschar; und sie trugen sehr viel Raub davon.
14 | (014-13) Und sie schlugen alle Städte um Gerar her; denn die Furcht des HERRN kam über sie. Und sie plünderten alle Städte; denn es war viel Beute darin.
15 | (014-14) Auch die Hirtenzelte schlugen sie und führten viele Schafe und Kamele hinweg und kehrten wieder nach Jerusalem zurück.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und der Geist Gottes kam auf Asaria, den Sohn Odeds;
2 | der ging hinaus, Asa entgegen, und sprach zu ihm: Höret mir zu, Asa, und du, ganz Juda und Benjamin! Der HERR ist mit euch, wenn ihr mit ihm seid; und wenn ihr ihn suchet, so wird er sich von euch finden lassen; werdet ihr aber ihn verlassen, so wird er euch auch verlassen!
3 | Israel war lange Zeit ohne den wahren Gott und ohne einen Priester, welcher lehrt, und ohne Gesetz.
4 | Als es sich aber in seiner Not zu dem HERRN, dem Gott Israels, kehrte und ihn suchte, da ließ er sich von ihnen finden.
5 | Aber zu jenen Zeiten hatten die, welche aus und eingingen, keinen Frieden, sondern es kamen große Schrecken über alle Landesbewohner.
6 | Und es schlug sich ein Volk mit dem andern und eine Stadt mit der andern; denn Gott erschreckte sie durch allerlei Not.
7 | Ihr aber, ermannet euch und laßt eure Hände nicht sinken; denn euer Werk hat seinen Lohn!
8 | Als nun Asa diese Worte und die Weissagung des Propheten Oded hörte, ermannte er sich und schaffte die Greuel hinweg aus dem ganzen Lande Juda und Benjamin und aus den Städten, die er auf dem Gebirge Ephraim erobert hatte, und erneuerte den Altar des HERRN, der vor der Halle des HERRN stand.
9 | Und er versammelte ganz Juda und Benjamin und die Fremdlinge bei ihnen aus Ephraim, Manasse und Simeon; denn es fielen ihm sehr viele [Leute] aus Israel zu, als sie sahen, daß der HERR, sein Gott, mit ihm war.
10 | Und sie versammelten sich zu Jerusalem im dritten Monat, im fünfzehnten Jahre der Regierung Asas.
11 | Und sie opferten dem HERRN an jenem Tage von der Beute, die sie gebracht hatten, siebenhundert Rinder und siebentausend Schafe.
12 | Und sie gingen den Bund ein, daß sie den HERRN, den Gott ihrer Väter, suchen wollten mit ihrem ganzen Herzen und ihrer ganzen Seele;
13 | wer aber den HERRN, den Gott Israels, nicht suchen würde, der sollte sterben, ob klein oder groß, ob Mann oder Weib.
14 | Und sie schwuren dem HERRN mit lauter Stimme, mit Jauchzen, Trompeten und Posaunen.
15 | Und ganz Juda war fröhlich über den Eid; denn sie hatten mit ihrem ganzen Herzen geschworen; und sie suchten ihn mit ihrem ganzen Willen; und er ließ sich von ihnen finden. Und der HERR gab ihnen Ruhe ringsumher.
16 | Auch setzte der König Asa seine Mutter Maacha ab, daß sie nicht mehr Gebieterin wäre, weil sie der Aschera ein Götzenbild gemacht hatte. Und Asa hieb das Götzenbild um und zermalmte es und verbrannte es am Bach Kidron.
17 | Aber die Höhen kamen nicht weg aus Israel; doch war das Herz Asas ungeteilt sein Leben lang.
18 | Und er brachte das, was sein Vater geheiligt und was er selbst geheiligt hatte, in das Haus Gottes, nämlich Silber, Gold und Geräte.
19 | Und es war kein Krieg bis zum fünfunddreißigsten Jahre der Regierung Asas.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Im sechsunddreißigsten Jahre der Regierung Asas zog Baesa, der König Israels, herauf wider Juda und baute Rama, um Asa, dem König von Juda, weder Ausgang noch Eingang zu lassen.
2 | Aber Asa nahm aus dem Schatz im Hause des HERRN und im Hause des Königs Silber und Gold und sandte zu Benhadad, dem König von Syrien, der zu Damaskus wohnte, und ließ ihm sagen:
3 | Es ist ein Bund zwischen mir und dir und zwischen meinem und deinem Vater; siehe, darum habe ich dir Silber und Gold gesandt. Gehe hin, löse das Bündnis mit Baesa, dem König von Israel, daß er von mir abziehe!
4 | Und Benhadad gehorchte dem König Asa und sandte seine Heerführer wider die Städte Israels; die schlugen Ijon, Dan, Abel-Maim und alle Vorratsstädte in Naphtali.
5 | Als Baesa solches hörte, ließ er ab, Rama zu bauen, und stellte seine Arbeit ein.
6 | Da nahm der König Asa ganz Juda und ließ sie die Steine und das Holz, womit Baesa baute, von Rama wegtragen, und er baute damit Geba und Mizpa.
7 | Und zu jener Zeit kam Hanani, der Seher, zu Asa, dem König von Juda, und sprach zu ihm: Weil du dich auf den König von Syrien verlassen und dich nicht auf den HERRN, deinen Gott, verlassen hast, darum ist das Heer des Königs von Syrien deiner Hand entronnen!
8 | Waren nicht die Mohren und Lybier ein gewaltiges Heer mit sehr vielen Wagen und Reitern? Dennoch gab sie der HERR in deine Hand, als du dich auf ihn verließest.
9 | Denn die Augen des HERRN durchstreifen die ganze Erde, um sich mächtig zu erzeigen an denen, die von ganzem Herzen ihm ergeben sind. Du hast hierin töricht gehandelt; darum wirst du von nun an Krieg haben!
10 | Aber Asa ward zornig über den Seher und legte ihn ins Gefängnis; denn er zürnte ihm deswegen. Asa unterdrückte auch etliche von dem Volk zu jener Zeit.
11 | Und siehe, die Geschichten Asas, die ersten und die letzten, sind geschrieben im Buch der Könige von Juda und Israel.
12 | Und Asa ward krank an seinen Füßen im neununddreißigsten Jahr seines Königreichs, und seine Krankheit nahm sehr zu; doch suchte er auch in seiner Krankheit nicht den HERRN, sondern die Ärzte.
13 | Also legte sich Asa zu seinen Vätern und starb im einundvierzigsten Jahre seines Königreichs.
14 | Und man begrub ihn in seinem Grabe, das er sich in der Stadt Davids hatte aushauen lassen. Und sie legten ihn auf ein Lager, welches man angefüllt hatte mit gutem Räucherwerk und allerlei Spezereien, nach der Kunst des Salbenbereiters gemacht, und sie zündeten ihm ein sehr großes Feuer an.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und sein Sohn Josaphat ward König an seiner Statt und ward mächtig wider Israel.
2 | Denn er legte Kriegsvolk in alle festen Städte Judas und legte Besatzungen in das Land Juda und in die Städte Ephraims, die sein Vater Asa erobert hatte.
3 | Und der HERR war mit Josaphat; denn er wandelte in den früheren Wegen seines Vaters David und suchte nicht die Baale auf,
4 | sondern den Gott seines Vaters suchte er und wandelte in seinen Geboten und tat nicht wie Israel.
5 | Darum bestätigte ihm der HERR das Königtum. Und ganz Juda gab Josaphat Geschenke, so daß er viel Reichtum und Ehre hatte.
6 | Und da sein Herz in den Wegen des HERRN mutig ward, tat er die übrigen Höhen und die Ascheren aus Juda hinweg.
7 | Und im dritten Jahre seiner Regierung sandte er seine Fürsten Benchail, Obadja, Sacharja, Netaneel und Michaja, daß sie in den Städten Judas lehren sollten;
8 | und mit ihnen die Leviten Semaja, Netanja, Sebadja, Asahel, Semiramot, Jonatan, Adonia, Tobia und Tob-Adonia, die Leviten; und mit ihnen Elisama und Joram, die Priester.
9 | Und sie lehrten in Juda und hatten das Gesetzbuch des HERRN bei sich; sie zogen in allen Städten Judas umher und lehrten das Volk.
10 | Und die Furcht des HERRN kam über alle Königreiche der Länder, die rings um Juda lagen, so daß sie nicht wider Josaphat stritten.
11 | Und man brachte Josaphat Geschenke von den Philistern und Silber als Tribut. Und die Araber brachten ihm Kleinvieh, 7700 Widder und 7700 Böcke.
12 | Also nahm Josaphat zu und ward immer größer. Und er baute Burgen und Vorratsstädte in Juda.
13 | Und er hatte viel Vorrat in den Städten Judas und zu Jerusalem streitbare Männer, tapfere Helden.
14 | Und dies ist das Ergebnis ihrer Musterung nach ihren Vaterhäusern: In Juda waren Befehlshaber über Tausende: Odna, ein Oberster, und mit ihm 300000 tapfere Helden.
15 | Und neben ihm war Johanan, der Oberste; und mit ihm 280000.
16 | Und neben ihm Amasja, der Sohn Sichris, der Freiwillige des HERRN; und mit ihm 200000 tapfere Helden.
17 | Von Benjamin war Eljada, ein tapferer Mann; und mit ihm 200000 [Mann], die mit Bogen und Schild bewaffnet waren.
18 | Und neben ihm Josabad; und mit ihm 180000 zum Heer Gerüstete.
19 | Diese standen alle im Dienste des Königs, außer denen, welche der König in die festen Städte in ganz Juda gelegt hatte.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Als nun Josaphat großen Reichtum und Ehre erlangt hatte, verschwägerte er sich mit Ahab.
2 | Und nach etlichen Jahren zog er zu Ahab hinab, nach Samaria. Und Ahab ließ für ihn und das Volk, das bei ihm war, viele Schafe und Rinder schlachten und beredete ihn, gen Ramot in Gilead hinaufzuziehen.
3 | Denn Ahab, der König von Israel, sprach zu Josaphat, dem König von Juda: Willst du mit mir nach Ramot in Gilead hinaufziehen? Er sprach zu ihm: Ich will sein wie du, und mein Volk wie dein Volk, und ich will mit dir in den Krieg.
4 | Aber Josaphat sprach zum König von Israel: Befrage doch heute das Wort des HERRN!
5 | Da versammelte der König von Israel die Propheten, vierhundert Mann, und sprach zu ihnen: Sollen wir gen Ramot in Gilead in den Krieg ziehen, oder soll ich es unterlassen? Sie sprachen: Ziehe hinauf, denn Gott wird sie in die Hand des Königs geben!
6 | Josaphat aber sprach: Ist hier kein Prophet des HERRN mehr, daß wir durch ihn fragen könnten?
7 | Der König von Israel sprach zu Josaphat: Es ist noch ein Mann, durch den man den HERRN fragen kann; aber ich bin ihm gram, denn er weissagt mir nichts Gutes, sondern immer nur Böses; das ist Michaja, der Sohn Jimlas. Josaphat sprach: Der König rede nicht also!
8 | Da rief der König von Israel einen seiner Kämmerer und sprach: Bringe eilends her Michaja, den Sohn Jimlas!
9 | Und der König von Israel und Josaphat, der König von Juda, saßen ein jeder auf seinem Throne, mit königlichen Kleidern angetan. Sie saßen aber auf dem Platze vor dem Tor zu Samaria, und alle Propheten weissagten vor ihnen.
10 | Und Zedekia, der Sohn Kenaanas, machte sich eiserne Hörner und sprach: So spricht der HERR: Hiermit wirst du die Syrer stoßen, bis sie aufgerieben sind!
11 | Und alle Propheten weissagten auch also und sprachen: Ziehe hinauf gen Ramot in Gilead, und es wird dir wohlgehen! Der HERR wird es in die Hand des Königs geben!
12 | Und der Bote, der hingegangen war, Michaja zu rufen, redete mit ihm und sprach: Siehe, die Reden der Propheten sind einstimmig gut für den König. So laß nun dein Wort auch sein wie das ihre und rede Gutes!
13 | Michaja aber sprach: So wahr der HERR lebt: was mein Gott sagen wird, das will ich reden!
14 | Und als er zum König kam, sprach der König zu ihm: Micha, sollen wir gen Ramot in Gilead in den Krieg ziehen, oder soll ich es unterlassen? Er sprach: Ziehet hinauf und fahret wohl; sie sollen in eure Hände gegeben werden!
15 | Aber der König sprach zu ihm: Wie oft muß ich dich beschwören, daß du mir nichts als die Wahrheit sagest im Namen des HERRN?
16 | Da sprach er: Ich sah ganz Israel auf den Bergen zerstreut, wie Schafe, die keinen Hirten haben. Und der HERR sprach: Diese haben keinen Herrn; ein jeder kehre wieder heim in Frieden!
17 | Da sprach der König von Israel zu Josaphat: Sagte ich dir nicht, er weissage mir nichts Gutes, sondern nur Böses?
18 | Er aber sprach: Darum höret das Wort des HERRN: Ich sah den HERRN auf seinem Throne sitzen, und das ganze Heer des Himmels stand zu seiner Rechten und zu seiner Linken.
19 | Und der HERR sprach: Wer will Ahab, den König von Israel, betören, daß er hinaufziehe und falle zu Ramot in Gilead?
20 | Und nachdem der eine dies, der andere das gesagt hatte, kam ein Geist hervor und trat vor den HERRN und sprach: Ich will ihn betören! Der HERR aber sprach zu ihm: Womit?
21 | Er sprach: Ich will ausgehen und ein Geist der Lüge sein im Munde aller seiner Propheten! Da sprach er: Du sollst ihn betören, und du wirst es auch vermögen! Gehe aus und tue also!
22 | Und nun siehe, der HERR hat einen Geist der Lüge in den Mund dieser deiner Propheten gelegt; und der HERR hat Unglück über dich beschlossen.
23 | Da trat Zedekia, der Sohn Kenaanas, herzu und schlug Michaja auf den Backen und sprach: Auf welchem Weg ist der Geist des HERRN von mir gewichen, um mit dir zu reden?
24 | Michaja sprach: Siehe, du wirst es sehen an dem Tage, wenn du von einem Gemach in das andere laufen wirst, um dich zu verbergen!
25 | Da sprach der König von Israel: Nehmt Michaja und bringet ihn wiederum zu Amon, dem Obersten der Stadt, und zu Joas, dem Sohn des Königs,
26 | und saget: So spricht der König: Legt diesen ins Gefängnis und speiset ihn mit Brot der Trübsal und mit Wasser der Trübsal, bis ich in Frieden wiederkomme!
27 | Michaja sprach: Kommst du in Frieden wieder, so hat der HERR nicht durch mich geredet! Und er sprach noch: Höret zu, ihr Völker alle!
28 | Also zogen der König von Israel und Josaphat, der König von Juda, hinauf gen Ramot in Gilead.
29 | Und der König von Israel sprach zu Josaphat: Ich will verkleidet in den Kampf ziehen; du aber bekleide dich mit deinen Kleidern! Und der König von Israel verkleidete sich, und sie zogen in den Kampf.
30 | Aber der König von Syrien hatte den Obersten über seine Wagen ausdrücklich geboten: Ihr sollt weder gegen Kleine noch Große streiten, sondern allein gegen den König von Israel!
31 | Als nun die Obersten der Wagen Josaphat sahen, dachten sie: «Das ist der König von Israel!» und gingen auf ihn los zum Kampf. Aber Josaphat schrie, und der HERR half ihm; und Gott lockte sie von ihm weg.
32 | Als nun die Obersten der Wagen sahen, daß er nicht der König von Israel sei, wandten sie sich von ihm ab.
33 | Aber ein Mann spannte seinen Bogen von ungefähr und traf den König von Israel zwischen den Fugen des Panzers. Da sprach er zu seinem Wagenlenker: Wende um und führe mich aus dem Heer; denn ich bin verwundet!
34 | Aber der Kampf ward heftiger an jenem Tag. Und der König von Israel stand auf seinem Wagen den Syrern gegenüber, bis zum Abend, und er starb zur Zeit des Sonnenuntergangs.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Aber Josaphat, der König von Juda, kehrte in Frieden heim nach Jerusalem.
2 | Und Jehu, der Sohn Hananis, der Seher, ging hinaus, ihm entgegen, und sprach zum König Josaphat: Solltest du also dem Gottlosen helfen und die lieben, welche den HERRN hassen? Deswegen ist der Zorn des HERRN wider dich entbrannt!
3 | Aber doch ist etwas Gutes an dir gefunden worden, weil du die Ascheren aus dem Lande ausgerottet und dein Herz darauf gerichtet hast, Gott zu suchen.
4 | Darnach verblieb Josaphat zu Jerusalem; dann ging er wieder aus unter das Volk, von Beerseba bis zum Gebirge Ephraim, und führte sie zu dem HERRN, dem Gott ihrer Väter, zurück.
5 | Und er bestellte Richter im Lande, in allen festen Städten Judas, in einer jeden Stadt besonders.
6 | Und er sprach zu den Richtern: Sehet zu, was ihr tut! Denn ihr haltet das Gericht nicht für Menschen, sondern für den HERRN, und er ist mit euch beim Urteilsspruch.
7 | Darum sei die Furcht des HERRN über euch; nehmt euch wohl in acht, was ihr tut! Denn bei dem HERRN, unserm Gott, gibt es weder Unrecht noch Ansehen der Person noch Bestechlichkeit!
8 | Auch in Jerusalem bestellte Josaphat etliche von den Leviten und Priestern und Familienhäuptern Israels für das Gericht des HERRN und für die Rechtshändel derer, die wieder nach Jerusalem gekommen waren.
9 | Und er gebot ihnen und sprach: Also sollt ihr handeln in der Furcht des HERRN, in Wahrheit und mit unverletztem Gewissen.
10 | In jedem Rechtsstreit, der vor euch gebracht wird von seiten eurer Brüder, die in ihren Städten wohnen, betreffe es Blutrache oder Gesetz und Gebot, Satzungen und Rechte, sollt ihr sie unterrichten, damit sie sich nicht an dem HERRN versündigen und sein Zorn nicht über euch und eure Brüder komme. Tut also und versündigt euch nicht!
11 | Und siehe, Amarja, der oberste Priester, ist über euch gesetzt für alle göttlichen Angelegenheiten; Sebadja aber, der Sohn Ismaels, ist Fürst im Hause Juda für alle königlichen Geschäfte, und als Amtleute stehen euch die Leviten vor. Gehet mutig ans Werk! Der HERR aber sei mit dem Guten!


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Darnach kamen die Moabiter und die Ammoniter und mit ihnen etliche von den Meunitern, um Josaphat zu bekriegen.
2 | Und man kam und verkündigte Josaphat und sprach: Es kommt eine große Menge wider dich von jenseits des [Toten] Meeres, aus Syrien; und siehe, sie sind zu Hazezon-Tamar, das ist Engedi!
3 | Da fürchtete sich Josaphat und befleißigte sich, den HERRN zu suchen, und ließ in ganz Juda ein Fasten ausrufen.
4 | Und Juda kam zusammen, den HERRN zu suchen; auch aus allen Städten Judas kamen sie, den HERRN zu suchen.
5 | Josaphat trat unter die Gemeinde von Juda und Jerusalem im Hause des HERRN, vor dem neuen Vorhofe,
6 | und sprach: O HERR, Gott unsrer Väter, bist du nicht Gott im Himmel und Herrscher über alle Königreiche der Heiden? In deiner Hand ist Kraft und Macht, und niemand vermag vor dir zu bestehen!
7 | Hast nicht du, unser Gott, die Einwohner dieses Landes vor deinem Volk Israel vertrieben und hast es dem Samen Abrahams, deines Freundes, gegeben, auf ewige Zeiten?
8 | Sie haben sich darin niedergelassen und dir darin ein Heiligtum für deinen Namen gebaut und gesagt:
9 | Wenn Unglück, Schwert des Gerichts, Pestilenz oder Hungersnot über uns kommt und wir vor diesem Hause und vor dir stehen (da dein Name in diesem Hause wohnt), und wir in unsrer Not zu dir schreien, so wollest du hören und helfen!
10 | Und nun siehe, die Ammoniter und Moabiter und die vom Gebirge Seir, durch [deren Land] zu ziehen du den Kindern Israel nicht erlaubtest, als sie aus Ägyptenland zogen, sondern von denen sie sich ferne hielten und die sie nicht vertilgen durften,
11 | siehe, diese lassen uns das entgelten und kommen, um uns aus deinem Erbe, welches du uns verliehen hast, zu vertreiben.
12 | Unser Gott, willst du sie nicht richten? Denn in uns ist keine Kraft gegen diesen großen Haufen, der wider uns kommt; und wir wissen nicht, was wir tun sollen, sondern unsre Augen sehen auf dich!
13 | Und ganz Juda stand vor dem HERRN, samt ihren Kindern, Frauen und Söhnen.
14 | Da kam auf Jehasiel, den Sohn Sacharias, des Sohnes Benajas, des Sohnes Jehiels, des Sohnes Mattanjas, den Leviten aus den Kindern Asaphs, der Geist des HERRN mitten in der Gemeinde, und er sprach:
15 | Merket auf, ganz Juda und ihr Einwohner von Jerusalem und du, König Josaphat: So spricht der HERR zu euch: Ihr sollt euch nicht fürchten, noch vor diesem großen Haufen verzagen; denn der Kampf ist nicht eure Sache, sondern Gottes!
16 | Morgen sollt ihr gegen sie hinabziehen. Siehe, sie kommen auf der Steige Ziz herauf, und ihr werdet sie antreffen am Ende des Tales, vor der Wüste Jeruel.
17 | Aber es ist nicht an euch, daselbst zu streiten. Tretet nur hin und bleibet stehen und sehet das Heil des HERRN, mit welchem er euch hilft! O Juda und Jerusalem, fürchtet euch nicht und verzaget nicht! Morgen ziehet aus wider sie, der HERR ist mit euch!
18 | Da beugte sich Josaphat mit seinem Angesicht zur Erde, und ganz Juda und die Einwohner von Jerusalem fielen vor dem HERRN nieder und beteten den HERRN an.
19 | Und die Leviten von den Söhnen der Kahatiter und von den Söhnen der Korahiter machten sich auf, den HERRN, den Gott Israels, hoch zu loben mit lauter Stimme.
20 | Und sie machten sich am Morgen früh auf und zogen nach der Wüste Tekoa. Und als sie auszogen, trat Josaphat hin und sprach: Höret mir zu, Juda und ihr Einwohner von Jerusalem: Vertrauet auf den HERRN, euren Gott, so könnt ihr getrost sein, und glaubet seinen Propheten, so werdet ihr Glück haben!
21 | Und er beriet sich mit dem Volk und stellte die, welche in heiligem Schmuck dem HERRN singen und ihn preisen sollten, im Zug vor die Gerüsteten hin, um zu singen: Danket dem HERRN, denn seine Güte währet ewiglich!
22 | Und als sie anfingen mit Jauchzen und Loben, ließ der HERR einen Hinterhalt kommen über die Ammoniter, Moabiter und die vom Gebirge Seir, die wider Juda gekommen waren, und sie wurden geschlagen.
23 | Und die Ammoniter und Moabiter stellten sich denen vom Gebirge Seir entgegen, sie zu vernichten und zu vertilgen. Und als sie die vom Gebirge Seir aufgerieben hatten, halfen sie selbst einander zur Vertilgung.
24 | Als aber Juda zu der Warte gegen die Wüste kam und sich gegen den Haufen wenden wollte, siehe, da lagen die Leichen auf dem Boden; es war niemand entronnen.
25 | Und Josaphat kam mit seinem Volk, um unter ihnen Beute zu machen, und sie fanden dort eine Menge Fahrhabe und Kleider und kostbare Geräte, und sie raubten so viel, daß sie es nicht tragen konnten. Und sie plünderten drei Tage lang, weil so viel vorhanden war.
26 | Aber am vierten Tage kamen sie zusammen im «Lobetal»; denn daselbst lobten sie den HERRN. Daher heißt jener Ort Lobetal bis auf diesen Tag.
27 | Darnach kehrte die ganze Mannschaft von Juda und Jerusalem wieder um, und Josaphat an ihrer Spitze, um mit Freuden gen Jerusalem zu ziehen; denn der HERR hatte sie durch ihre Feinde erfreut.
28 | Und sie zogen zu Jerusalem ein unter Psalter und Harfen und mit Trompetenklang, zum Haus des HERRN.
29 | Und der Schrecken Gottes kam über alle Königreiche der Länder, als sie hörten, daß der HERR wider die Feinde Israels gestritten hatte.
30 | So blieb denn Josaphats Regierung ungestört, und sein Gott gab ihm Ruhe ringsum.
31 | Und Josaphat regierte über Juda. Mit fünfunddreißig Jahren war er König geworden, und er regierte fünfundzwanzig Jahre zu Jerusalem. Seine Mutter hieß Asuba, eine Tochter Silhis.
32 | Und er wandelte in dem Wege seines Vaters Asa und wich nicht davon, sondern tat, was dem HERRN wohlgefiel.
33 | Nur die Höhen wurden nicht abgetan, denn das Volk hatte sein Herz noch nicht dem Gott ihrer Väter zugewandt.
34 | Die übrigen Geschichten Josaphats aber, die früheren und die späteren, siehe, die sind aufgezeichnet in den Geschichten Jehus, des Sohnes Hananis, die er in das Buch der Könige von Israel geschrieben hat.
35 | Darnach verbündete sich Josaphat, der König von Juda, mit Ahasia, dem König von Israel, welcher in seinem Tun gottlos war.
36 | Und zwar verband er sich mit ihm, um Schiffe zu bauen, die nach Tarsis fahren sollten; und sie machten die Schiffe zu Ezjon-Geber.
37 | Aber Elieser, der Sohn Dodavahus von Marescha, weissagte wider Josaphat und sprach: Weil du dich mit Ahasia verbunden hast, so hat der HERR deine Werke zerrissen! Und die Schiffe scheiterten wirklich und konnten nicht nach Tarsis fahren.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und Josaphat legte sich zu seinen Vätern und ward begraben bei seinen Vätern in der Stadt Davids, und Jehoram, sein Sohn, ward König an seiner Statt.
2 | Und er hatte Brüder, Söhne Josaphats, nämlich Asarja, Jechiel und Sacharjahu, Asarjahu, Michael und Sephatjahu. Diese alle waren Söhne Josaphats, des Königs von Juda.
3 | Und ihr Vater machte ihnen reiche Geschenke von Silber, Gold und Kleinodien und gab ihnen feste Städte in Juda. Aber das Königreich gab er Jehoram, denn er war der Erstgeborene.
4 | Als aber Jehoram das Königreich seines Vaters übernommen hatte und mächtig geworden war, tötete er alle seine Brüder mit dem Schwert; dazu auch etliche von den Fürsten Israels.
5 | Zweiunddreißig Jahre alt war Jehoram, als er König ward, und regierte acht Jahre lang zu Jerusalem;
6 | und er wandelte in dem Wege der Könige von Israel, wie das Haus Ahabs getan hatte; denn er hatte die Tochter Ahabs zur Frau. Und er tat, was böse war in den Augen des HERRN.
7 | Aber der HERR wollte das Haus Davids nicht verderben, um des Bundes willen, welchen er mit David gemacht, und weil er ihm verheißen hatte, daß er ihm und seinen Kindern eine Leuchte geben werde immerdar.
8 | Zu seiner Zeit fielen die Edomiter von Juda ab und setzten einen König über sich.
9 | Da zog Jehoram hinüber mit seinen Obersten und allen Wagen; und er machte sich auf bei Nacht und schlug die Edomiter, die ihn und die Obersten der Wagen umzingelten.
10 | Aber die Edomiter fielen von Juda ab bis auf diesen Tag. Zu jener Zeit fiel auch Libna von ihm ab; denn er verließ den HERRN, den Gott seiner Väter.
11 | Auch machte er Höhen auf den Bergen Judas und verführte die Bewohner Jerusalems zur Abgötterei und brachte Juda auf Abwege.
12 | Es kam aber ein Schreiben zu ihm von dem Propheten Elia; das lautete also: So spricht der HERR, der Gott deines Vaters David: Weil du nicht gewandelt bist in den Wegen deines Vaters Josaphat, noch in den Wegen Asas, des Königs von Juda,
13 | sondern in dem Wege der Könige von Israel, und verführst Juda und die Bewohner Jerusalems zu Abgötterei, gleichwie das Haus Ahabs Abgötterei einführte, und hast dazu deine Brüder aus deines Vaters Haus erwürgt, die besser waren als du;
14 | siehe, darum wird der HERR eine schwere Plage über dein Volk verhängen, auch über deine Kinder, deine Frauen und alle deine Habe.
15 | Du aber wirst viel zu leiden haben an einer Krankheit in deinen Eingeweiden, bis deine Eingeweide infolge dieser Krankheit nach und nach heraustreten werden.
16 | Also erweckte der HERR wider Jehoram den Geist der Philister und Araber, welche zur Seite der Mohren wohnen;
17 | die zogen herauf gegen Juda und brachen ein und führten alle Habe hinweg, die im Hause des Königs vorhanden war; dazu seine Söhne und seine Frauen, so daß ihm kein Sohn übrigblieb, außer Joahas, sein jüngster Sohn.
18 | Und nach alledem schlug ihn der HERR in seinen Eingeweiden mit einer unheilbaren Krankheit.
19 | Und solches währte zwei Jahre. Als aber nach zwei Jahren seine Eingeweide austraten infolge seiner Krankheit, starb er unter argen Schmerzen. Und sein Volk machte ihm zu Ehren kein Feuer, wie man seinen Vätern getan hatte.
20 | Mit zweiunddreißig Jahren war er König geworden, und er regierte acht Jahre lang zu Jerusalem und ging unbeliebt dahin, und man begrub ihn in der Stadt Davids, aber nicht in den Gräbern der Könige.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und die Einwohner von Jerusalem machten Ahasia, seinen jüngsten Sohn, zum König an seiner Statt; denn die Truppe, welche mit den Arabern in das Lager gekommen war, hatte alle älteren getötet. Also ward Ahasia König, der Sohn Jehorams, des Königs von Juda.
2 | Zweiundzwanzig Jahre alt war Ahasia, als er König ward, und regierte ein Jahr lang zu Jerusalem. Seine Mutter hieß Atalia, eine Tochter Omris.
3 | Und er wandelte auch in den Wegen des Hauses Ahabs; denn seine Mutter beriet ihn so, daß er Böses tat.
4 | Und so tat er, was böse war in den Augen des HERRN, wie das Haus Ahabs; denn nach seines Vaters Tod waren sie seine Ratgeber, zu seinem Verderben.
5 | Und er wandelte nach ihrem Rat und zog mit Joram, dem Sohn Ahabs, dem König von Israel, in den Krieg wider Hasael, den König von Syrien, gen Ramot in Gilead.
6 | Aber die Syrer trafen den Joram, so daß er umkehrte, um sich zu Jesreel heilen zu lassen; denn er hatte Wunden, die ihm zu Rama geschlagen worden, als er mit Hasael, dem König von Syrien stritt. Und Asaria, der Sohn Jehorams, der König von Juda, zog hinab, um Joram, den Sohn Ahabs, in Jesreel zu besuchen, weil er krank lag.
7 | Und das war von Gott, zu Ahasias Untergang, daß er zu Joram ging; denn als er kam, zog er mit Joram aus wider Jehu, den Sohn Nimsis, welchen der HERR gesalbt hatte, das Haus Ahabs auszurotten.
8 | Da nun Jehu am Hause Ahabs Strafe übte, traf er die Fürsten Judas und die Neffen Ahasias, welche Ahasia dienten, und brachte sie um.
9 | Er suchte auch Ahasia; und man fing ihn zu Samaria, wo er sich verborgen hatte, und brachte ihn zu Jehu; der tötete ihn. Und man begrub ihn, denn sie sprachen: Er ist Josaphats Sohn, der von ganzem Herzen den HERRN gesucht hat! Und es war niemand mehr aus dem Hause Ahasias, der stark genug gewesen wäre zum Regieren.
10 | Als aber Atalia, die Mutter Ahasias, sah, daß ihr Sohn tot war, machte sie sich auf und brachte allen königlichen Samen im Hause Judas um.
11 | Aber Joschabat, die Tochter des Königs, nahm Joas, den Sohn Ahasias, und stahl ihn weg mitten aus den Söhnen des Königs, die getötet wurden, und tat ihn samt seiner Amme in eine Schlafkammer. Also verbarg ihn Joschabat, die Tochter des Königs Jehoram, das Weib des Priesters Jojada (denn sie war Ahasias Schwester], vor Atalia, so daß er nicht getötet wurde.
12 | Und er war mit ihnen im Hause Gottes sechs Jahre lang verborgen, solange Atalia über das Land regierte.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Aber im siebenten Jahre ermannte sich Jojada und nahm die Obersten der Hundertschaften, nämlich Asarja, den Sohn Jerohams, Ismael, den Sohn Johanans, Asarja, den Sohn Obeds, Maaseja, den Sohn Adajas, und Elischaphat, den Sohn Sichris, zu Verbündeten.
2 | Die zogen umher und brachten die Leviten zusammen aus allen Städten Judas und die Familienhäupter von Israel, und sie kamen nach Jerusalem.
3 | Und diese ganze Gemeinde machte im Hause Gottes einen Bund mit dem König; und er sprach zu ihnen: Siehe, des Königs Sohn soll König sein, wie der HERR betreffs der Söhne Davids gesagt hat!
4 | So sollt ihr nun also tun: Ein Drittel von euch Priestern und Leviten, die ihr am Sabbat antretet, sollt als Türhüter an der Schwelle dienen;
5 | und ein Drittel im Hause des Königs und ein Drittel am Grundtor, während alles Volk in den Vorhöfen am Hause des HERRN ist
6 | es soll aber niemand in das Haus des HERRN gehen, nur die Priester und die Leviten dürfen hineingehen, denn sie sind heilig; aber alles Volk soll die Vorschriften des HERRN befolgen;
7 | und die Leviten sollen den König umringen, ein jeder mit den Waffen in der Hand; und wer ins Haus eindringt, soll getötet werden; sie aber sollen den König umgeben, wenn er aus und eingeht.
8 | Und die Leviten und ganz Juda handelten genau nach dem Befehl des Priesters Jojada; und ein jeder nahm seine Leute, die am Sabbat antraten, samt denen, die am Sabbat abtraten. Denn der Priester Jojada entließ die Abteilungen nicht.
9 | Und der Priester Jojada gab den Obersten der Hundertschaften Speere und Schilde und die Tartschen des Königs David, die im Hause Gottes waren,
10 | und stellte alles Volk, einen jeden mit der Waffe in der Hand, von der rechten Seite des Hauses bis zur linken Seite beim Altar und beim Hause um den König her auf.
11 | Da brachten sie den Sohn des Königs hervor und setzten ihm die Krone auf und gaben ihm das Zeugnis und machten ihn zum König. Und Jojada samt seinen Söhnen salbten ihn und sprachen: Es lebe der König!
12 | Als aber Atalia das Geschrei des Volkes hörte, das zulief und den König lobte, kam sie zu dem Volk im Hause des HERRN.
13 | Und sie schaute, und siehe, der König stand an seiner Säule im Eingang, und die Obersten und Trompeter bei dem König, und alles Volk des Landes war fröhlich und stieß in die Trompeten, und die Sänger sangen zu den Saiteninstrumenten und verkündigten sein Lob. Da zerriß Atalia ihre Kleider und rief: Aufruhr, Aufruhr!
14 | Aber Jojada, der Priester, ließ die Obersten über die Hundertschaften, welche über das Heer gesetzt waren, hinausgehen und sprach zu ihnen: Führet sie hinaus, außerhalb der Reihen, und wer ihr nachfolgt, den soll man mit dem Schwerte töten! (denn der Priester sprach: Ihr sollt sie nicht töten im Hause des HERRN!).
15 | Und sie legten Hand an sie. Und als sie zum Eingang des Roßtors am Hause des Königs kam, tötete man sie daselbst.
16 | Und Jojada machte einen Bund mit dem ganzen Volk und mit dem König, daß sie des HERRN Volk sein wollten.
17 | Da ging alles Volk zum Hause Baals und zerstörte es, und sie zerbrachen seine Altäre, seine Bilder, und erwürgten Mattan, den Priester Baals, vor den Altären.
18 | Und Jojada legte die Ämter im Hause des HERRN in die Hand der Priester und Leviten, die David über das Haus des HERRN verteilt hatte, um dem HERRN Brandopfer darzubringen, wie im Gesetze Moses geschrieben steht, mit Freuden und Gesang, nach der Verordnung Davids.
19 | Und er stellte Torhüter an die Tore des Hauses des HERRN, damit niemand hineinkäme, der irgendwie unrein wäre.
20 | Und er nahm die Obersten über die Hundertschaften und die Vornehmen und Herrscher über das Volk, auch alles Volk des Landes, und führte den König vom Hause des HERRN hinab, und sie kamen durch das obere Tor zum Hause des Königs und setzten den König auf den königlichen Thron.
21 | Und alles Volk des Landes war fröhlich, und die Stadt ward stille. Atalia aber hatten sie mit dem Schwerte getötet.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Joas war sieben Jahre alt, als er König ward, und regierte vierzig Jahre lang zu Jerusalem. Seine Mutter hieß Zibja, von Beerseba.
2 | Und Joas tat, was recht war in den Augen des HERRN, solange der Priester Jojada lebte.
3 | Und Jojada gab ihm zwei Frauen, und er zeugte Söhne und Töchter.
4 | Darnach nahm sich Joas vor, das Haus des HERRN zu erneuern.
5 | Und er versammelte die Priester und Leviten und sprach zu ihnen: Ziehet aus zu den Städten Judas und sammelt Geld aus ganz Israel, um das Haus eures Gottes jährlich auszubessern, und beeilet euch damit! Aber die Leviten beeilten sich nicht.
6 | Da rief der König den Jojada, den Oberpriester, und sprach zu ihm: Warum verlangst du nicht von den Leviten, daß sie von Juda und Jerusalem die Steuer einbringen, welche Mose, der Knecht des HERRN, auferlegte und welche die Gemeinde Israel zur Hütte des Zeugnisses brachte?
7 | Denn die gottlose Atalia und ihre Söhne haben das Haus des HERRN aufgebrochen und alle Heiligtümer, welche zum Hause des HERRN gehören, den Baalen zugeeignet.
8 | Da befahl der König, daß man eine Lade mache und sie außerhalb des Tores am Hause des HERRN aufstelle.
9 | Und man ließ in Juda und Jerusalem ausrufen, daß man dem HERRN die Steuer bringe, welche Mose, der Knecht Gottes, in der Wüste Israel auferlegt hatte.
10 | Da freuten sich alle Obersten und das ganze Volk und brachten sie und warfen sie in die Lade, bis sie es alle getan hatten.
11 | Und wenn es Zeit war, die Lade durch die Leviten zu der königlichen Behörde zu bringen, und wenn man sah, daß viel Geld darin war, so kamen der Schreiber des Königs und der Verordnete des Oberpriesters und leerten die Lade und trugen sie wieder an ihren Ort. Also taten sie von Zeit zu Zeit, so daß sie viel Geld zusammenbrachten.
12 | Und der König und Jojada gaben es denen, welche das Werk des Dienstes am Hause des HERRN betrieben; die dingten Steinmetzen und Zimmerleute, das Haus des HERRN zu erneuern, auch Meister in Eisen und Erz, das Haus des HERRN auszubessern.
13 | Und die Handwerker arbeiteten, so daß die Verbesserung des Werkes unter ihrer Hand zunahm, und sie stellten das Haus Gottes wieder in seinen rechten Stand und machten es fest.
14 | Und als sie es vollendet hatten, brachten sie das übrige Geld vor den König und vor Jojada; davon machte man Geräte für das Haus des HERRN, Geräte für den Dienst und für die Opfer, Schalen und goldene und silberne Geräte. Und sie opferten Brandopfer im Hause des HERRN immerdar, solange Jojada lebte.
15 | Jojada aber ward alt und lebenssatt und starb; er war bei seinem Tod hundertdreißig Jahre alt.
16 | Und sie begruben ihn in der Stadt Davids, bei den Königen, weil er an Israel wohlgetan hatte, auch an Gott und an seinem Hause.
17 | Aber nach Jojadas Tod kamen die Obersten in Juda und huldigten dem König; da hörte der König auf sie.
18 | Und sie verließen das Haus des HERRN, des Gottes ihrer Väter, und dienten den Ascheren und Götzenbildern. Da kam der Zorn Gottes über Juda und Jerusalem um dieser ihrer Schuld willen.
19 | Er sandte aber Propheten zu ihnen, um sie zum HERRN zurückzubringen; und diese vermahnten sie ernstlich, aber sie hörten nicht darauf.
20 | Da kam der Geist Gottes über Sacharja, den Sohn Jojadas, des Priesters, so daß er wider das Volk auftrat und zu ihnen sprach: So spricht Gott: Warum übertretet ihr die Gebote des HERRN? Das bringt euch kein Glück, denn weil ihr den HERRN verlassen habt, wird er euch auch verlassen!
21 | Aber sie machten eine Verschwörung wider ihn und steinigten ihn auf Befehl des Königs im Vorhofe am Hause des HERRN.
22 | Und der König Joas gedachte nicht an die Liebe, die sein Vater Jojada ihm erwiesen, sondern brachte dessen Sohn um. Als der aber starb, sprach er: Der HERR wird es sehen und richten!
23 | Und um die Jahreswende zog das Heer der Syrer wider ihn herauf, und sie kamen nach Juda und Jerusalem und vertilgten alle Obersten des Volkes aus dem Volk und sandten alle ihre Habe zu dem König von Damaskus.
24 | Denn obwohl das Heer der Syrer nur aus wenig Leuten bestand, gab doch der HERR ein sehr großes Heer in ihre Hand, weil jene den HERRN, den Gott ihrer Väter, verlassen hatten. Also vollzogen sie das Strafgericht an Joas.
25 | Und als sie von ihm abzogen, wobei sie ihn schwer verwundet zurückließen, machten seine Knechte eine Verschwörung wider ihn, wegen der Blutschuld an den Söhnen des Priesters Jojada, und töteten ihn auf seinem Bette; und er starb, und man begrub ihn in der Stadt Davids, aber nicht in den Gräbern der Könige.
26 | Die sich aber gegen ihn verschworen hatten, waren diese: Sabad, der Sohn der Ammoniterin Simeat, und Josabad, der Sohn der Moabiterin Simrit.
27 | Aber seine Söhne und die Summe, die ihm auferlegt wurde, und die Wiederherstellung des Hauses Gottes, siehe, das ist beschrieben in der Erklärung des Buches der Könige. Und Amazia, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Fünfundzwanzig Jahre alt war Amazia, als er König ward, und regierte neunundzwanzig Jahre lang zu Jerusalem. Seine Mutter hieß Joaddan, von Jerusalem.
2 | Und er tat, was recht war in den Augen des HERRN, doch nicht von ganzem Herzen.
3 | Als ihm nun das Königreich gesichert war, tötete er seine Knechte, welche seinen königlichen Vater erschlagen hatten.
4 | Aber ihre Söhne tötete er nicht, sondern tat, wie geschrieben steht im Gesetzbuche Moses, da der HERR gebietet und spricht: Die Väter sollen nicht für die Söhne und die Söhne nicht für die Väter sterben, sondern ein jeder soll um seiner eigenen Sünde willen sterben!
5 | Und Amazia brachte Juda zusammen und stellte sie auf nach den Vaterhäusern, nach den Obersten über die Tausendschaften und über die Hundertschaften, von ganz Juda und Benjamin, und musterte sie, von zwanzig Jahren an und darüber, und fand ihrer 300000 Auserlesene, die in den Krieg ziehen und Speer und Schild handhaben konnten.
6 | Dazu dingte er aus Israel 100000 starke Kriegsleute um hundert Talente Silber.
7 | Aber ein Mann Gottes kam zu ihm und sprach: O König, laß das Heer Israels nicht mit dir kommen; denn der HERR ist nicht mit Israel, er ist nicht mit den Kindern Ephraim;
8 | sondern gehe du hin und mache, daß du selbst stark genug bist zum Kampf! Gott möchte dich sonst zu Fall bringen vor dem Feind; denn bei Gott steht die Kraft, zu helfen und zu stürzen.
9 | Amazia sprach zu dem Manne Gottes: Was wird dann aber aus den hundert Talenten, die ich den israelitischen Truppen gegeben habe? Der Mann Gottes sprach: Der HERR hat dir noch mehr zu geben als nur das!
10 | Da sonderte Amazia seine Leute ab von den Truppen, die aus Ephraim zu ihm gekommen waren, und ließ sie an ihren Ort hingehen. Da ergrimmte ihr Zorn sehr wider Juda, und sie kehrten in glühendem Zorn wieder heim.
11 | Amazia aber ermannte sich und führte sein Volk aus und zog in das Salztal und schlug von den Kindern Seir zehntausend [Mann].
12 | Und die Kinder Juda fingen ihrer zehntausend lebendig, führten sie auf eine Felsenspitze und stürzten sie von der Felsenspitze hinunter, daß sie alle zerschmettert wurden.
13 | Aber die Kriegsleute, welche Amazia zurückgeschickt hatte, daß sie nicht mit ihm in den Krieg zögen, fielen in die Städte Judas ein, von Samaria bis gen Beth-Horon, erschlugen daselbst dreitausend [Mann] und machten große Beute.
14 | Als aber Amazia von der Schlacht der Edomiter heimkehrte, brachte er die Götter der Kinder von Seir mit und stellte sie für sich als Götter auf und betete vor ihnen an und räucherte ihnen.
15 | Da entbrannte der Zorn des HERRN über Amazia; und er sandte einen Propheten zu ihm, der sprach zu ihm: Warum suchst du die Götter des Volkes, die ihr Volk nicht von deiner Hand errettet haben?
16 | Als dieser aber [so] zu ihm redete, sprach [Amazia] zu ihm: Hat man dich zum Ratgeber des Königs gemacht? Halt inne; warum willst du geschlagen sein? Da hielt der Prophet inne und sprach: Ich merke wohl, daß Gott beschlossen hat, dich zu verderben, weil du solches getan und meinem Rat nicht gehorcht hast!
17 | Und Amazia, der König von Juda, beriet sich und sandte hin zu Joas, dem Sohn des Joahas, des Sohnes Jehus, dem König von Israel, und ließ ihm sagen: Wir wollen einander ins Angesicht sehen!
18 | Aber Joas, der König von Israel, sandte zu Amazia, dem König von Juda, und ließ ihm sagen: Der Dornstrauch am Libanon sandte zur Zeder am Libanon und ließ ihr sagen: Gib deine Tochter meinem Sohn zum Weibe! Aber das Wild am Libanon lief über den Dornstrauch und zertrat ihn.
19 | Du aber denkst, du habest die Edomiter geschlagen, und dein Herz verführt dich zum Stolz. Bleibe du jetzt daheim! Warum willst du das Schicksal herausfordern, daß du zu Fall kommst und Juda mit dir?
20 | Aber Amazia gehorchte nicht; denn es war von Gott [so gefügt], um sie in die Hand [der Feinde] zu geben, weil sie die Götter der Edomiter gesucht hatten.
21 | Da zog Joas, der König von Israel, herauf, und sie sahen sich ins Angesicht, er und Amazia, der König von Juda, zu Beth-Semes, das zu Juda gehört.
22 | Aber Juda ward vor Israel geschlagen, und sie flohen, ein jeder in seine Hütte.
23 | Amazia aber, den König von Juda, den Sohn des Joas, des Sohnes des Joahas, fing Joas, der König von Israel, zu Beth-Semes und brachte ihn gen Jerusalem; und er riß die Mauer von Jerusalem ein, vom Tor Ephraim bis zum Ecktor, auf vierhundert Ellen Länge.
24 | Und er nahm alles Gold und Silber und alle Geräte, die im Hause Gottes bei Obed-Edom vorhanden waren, auch die Schätze im Hause des Königs, dazu Geiseln; dann kehrte er nach Samaria zurück.
25 | Aber Amazia, der Sohn des Joas, der König von Juda, lebte nach dem Tode Joas', des Sohnes Joahas', des Königs von Israel, noch fünfzehn Jahre lang.
26 | Die übrigen Geschichten Amazias aber, die früheren und die späteren, siehe, sind die nicht aufgezeichnet im Buch der Könige von Juda und Israel?
27 | Und seit der Zeit, da Amazia von dem HERRN abwich, bestand zu Jerusalem eine Verschwörung gegen ihn. Er aber floh nach Lachis; da sandten sie ihm nach gen Lachis und töteten ihn daselbst.
28 | Man brachte ihn aber auf Pferden und begrub ihn bei seinen Vätern in der Hauptstadt Judas.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Da nahm das ganze Volk Juda den Ussia, der sechzehn Jahre alt war, und machte ihn zum König an Stelle seines Vaters Amazia.
2 | Derselbe baute Elot und brachte es wieder an Juda, nachdem der König sich zu seinen Vätern gelegt hatte.
3 | Sechzehn Jahre alt war Ussia, als er König ward, und regierte zweiundfünfzig Jahre lang zu Jerusalem. Und seine Mutter hieß Jechalia, von Jerusalem.
4 | Und er tat, was recht war in den Augen des HERRN, ganz wie sein Vater Amazia getan hatte.
5 | Und er suchte Gott, solange Sacharja lebte, der ihn in der Furcht Gottes unterwies. Und solange er den HERRN suchte, ließ Gott es ihm gelingen.
6 | Denn er zog aus und stritt wider die Philister und riß die Mauern von Gat und die Mauern von Jabne und die Mauern von Asdod nieder und baute Städte bei Asdod und unter den Philistern.
7 | Denn Gott half ihm wider die Philister, wider die Araber, die zu Gur-Baal wohnten, und wider die Meuniter.
8 | Und die Ammoniter zahlten dem Ussia Tribut; und sein Ruhm verbreitete sich bis nach Ägypten hin; denn er ward sehr stark.
9 | Und Ussia baute Türme zu Jerusalem, über das Ecktor und über das Taltor und über den Winkel und befestigte sie.
10 | Er baute auch Türme in der Wüste und grub viele Brunnen; denn er hatte viel Vieh in der Niederung und in der Ebene, auch Ackerleute und Weingärtner auf den Bergen und in Karmel; denn er liebte den Ackerbau.
11 | Ussia hatte auch ein kriegstüchtiges Heer, welches truppenweise zu Felde zog, in der Anzahl, wie sie gemustert worden durch Jehiel, den Schreiber, und Maaseja, den Amtmann, unter der Leitung Hananjas, eines königlichen Obersten.
12 | Die Gesamtzahl der Familienhäupter der kriegstüchtigen Mannschaft betrug 2600.
13 | Und unter ihrer Hand war das Kriegsheer, 307500 kriegstüchtige Leute, stark genug, um dem König wider die Feinde zu helfen.
14 | Und Ussia versah das ganze Heer mit Schilden, Speeren, Helmen, Panzern, Bogen und Schleudersteinen.
15 | Er machte in Jerusalem auch Maschinen, von Künstlern erfunden, die auf Türmen und Zinnen aufgestellt wurden, um mit Pfeilen und großen Steinen zu schießen. Also verbreitete sich sein Ruhm weithin, weil er sich so vorzüglich zu helfen wußte, bis daß er mächtig ward.
16 | Als er sich aber mächtig fühlte, überhob sich sein Herz zu seinem Verderben, und er vergriff sich an dem HERRN, seinem Gott, indem er in den Tempel des HERRN ging, um auf dem Räucheraltar zu räuchern.
17 | Aber der Priester Asaria ging ihm nach, und achtzig Priester des HERRN mit ihm, wackere Leute;
18 | die traten dem König Ussia entgegen und sprachen zu ihm: Ussia, es steht nicht dir zu, dem HERRN zu räuchern, sondern den Priestern, den Söhnen Aarons, die zum Räuchern geheiligt sind! Verlaß das Heiligtum, denn du hast dich vergangen, und das bringt dir vor Gott, dem HERRN, keine Ehre!
19 | Da ward Ussia zornig, während er die Räucherpfanne in seiner Hand hielt, um zu räuchern. Als er aber seinen Zorn wider die Priester ausließ, brach der Aussatz an seiner Stirn aus, vor den Priestern im Hause des HERRN beim Räucheraltar.
20 | Denn als sich der Oberpriester Asarja und alle Priester zu ihm hinwandten, siehe, da war er aussätzig an seiner Stirn! Da jagten sie ihn eilends hinaus; und auch er selbst machte sich schnell davon, weil der HERR ihn geschlagen hatte.
21 | Also war der König Ussia aussätzig bis an den Tag seines Todes und wohnte als Aussätziger in einem abgesonderten Hause; denn er war vom Hause des HERRN ausgeschlossen, und sein Sohn Jotam stand dem Hause des Königs vor und richtete das Volk des Landes.
22 | Aber die übrigen Geschichten Ussias, die früheren und die späteren, hat der Prophet Jesaja, der Sohn des Amoz, aufgezeichnet.
23 | Und Ussia entschlief mit seinen Vätern, und sie begruben ihn bei seinen Vätern auf dem Begräbnisacker der Könige; denn sie sprachen: Er ist aussätzig! Und sein Sohn Jotam ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Jotam war fünfundzwanzig Jahre alt, als er König ward, und regierte sechzehn Jahre lang zu Jerusalem. Und seine Mutter hieß Jerusa, eine Tochter Zadoks.
2 | Und er tat, was recht war in den Augen des HERRN, ganz wie sein Vater Ussia getan hatte, nur daß er nicht in den Tempel des HERRN ging. Aber das Volk handelte noch verderblich.
3 | Er baute das obere Tor am Hause des HERRN; auch an der Mauer des Ophel baute er viel.
4 | Er baute auch Städte auf dem Gebirge Juda; und in den Wäldern baute er Burgen und Türme.
5 | Und er stritt mit dem König der Kinder Ammon und überwältigte sie, also daß ihm die Kinder Ammon in jenem Jahr hundert Talente Silber und zehntausend Kor Weizen und zehntausend Kor Gerste gaben. Solches entrichteten ihm die Kinder Ammon auch im zweiten und dritten Jahr.
6 | Also erstarkte Jotam; denn er wandelte richtig vor dem HERRN, seinem Gott.
7 | Was aber mehr von Jotam zu sagen ist, und alle seine Wege und Kriege, siehe, das ist aufgezeichnet im Buch der Könige von Israel und Juda.
8 | Mit fünfundzwanzig Jahren war er König geworden und regierte sechzehn Jahre lang zu Jerusalem.
9 | Und Jotam entschlief mit seinen Vätern; und sie begruben ihn in der Stadt Davids; und sein Sohn Ahas ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Ahas war zwanzig Jahre alt, als er König ward, und regierte sechzehn Jahre lang zu Jerusalem; aber er tat nicht, was recht war in den Augen des HERRN, wie sein Vater David,
2 | sondern wandelte in den Wegen der Könige von Israel, und machte sogar gegossene Bilder für die Baale.
3 | Und er räucherte im Tale des Sohnes Hinnoms und verbrannte seine Söhne mit Feuer, nach den Greueln der Heiden, welche der HERR vor den Kindern Israel vertrieben hatte.
4 | Und er opferte und räucherte auf den Höhen und auf den Hügeln und unter allen grünen Bäumen.
5 | Darum gab ihn der HERR, sein Gott, in die Hand des Königs der Syrer, die ihn schlugen und von den Seinigen eine große Menge hinwegführten und gen Damaskus brachten. Auch ward er in die Hand des Königs von Israel gegeben, der brachte ihm eine große Niederlage bei.
6 | Denn Pekach, der Sohn Remaljas, machte in Juda an einem Tage 120000 [Mann] nieder, lauter tapfere Leute, weil sie den HERRN, den Gott ihrer Väter, verlassen hatten.
7 | Zudem erschlug Sichri, ein ephraimitischer Held, Maaseja, den Sohn des Königs, und Asrikan, den Haushofmeister, und Elkana, den Nächsten nach dem König.
8 | Und die Kinder Israel führten von ihren Brüdern 200000 Frauen, Söhne und Töchter gefangen hinweg und machten dazu große Beute und brachten die Beute nach Samaria.
9 | Es war aber daselbst ein Prophet des HERRN, der hieß Oded; der ging hinaus, dem Heer entgegen, das gen Samaria kam, und sprach zu ihm: Siehe, weil der HERR, der Gott eurer Väter, über Juda zornig ist, hat er sie in eure Hand gegeben; und ihr habt sie mit einer Wut, die zum Himmel schreit, niedergemetzelt.
10 | Und nun gedenket ihr die Kinder Judas und Jerusalems so niederzutreten, daß sie eure Knechte und Mägde werden sollen? Was habt ihr denn anders als Schulden bei dem HERRN, eurem Gott?
11 | So gehorchet mir nun und schicket die Gefangenen wieder zurück, die ihr von euren Brüdern weggeführt habt; denn der grimmige Zorn des HERRN lastet auf euch!
12 | Da standen einige Männer von den Häuptern der Kinder Ephraim auf, nämlich Asaja, der Sohn Johanans, Berechja, der Sohn Messilemots, Jehiskia, der Sohn Sallums, und Amasa, der Sohn Hadlais, denen entgegen, welche vom Feldzug zurückkehrten,
13 | und sprachen zu ihnen: Ihr sollt die Gefangenen nicht hierher bringen, denn das würde uns zur Schuld vor dem HERRN gereichen! Ihr gedenket unsre Sünde und Schuld zu vermehren; und doch ist unsre Schuld schon groß genug und der grimmige Zorn über Israel!
14 | Da ließen die Krieger die Gefangenen und die Beute vor den Obersten und der ganzen Gemeinde frei.
15 | Die Männer aber, die mit Namen genannt sind, machten sich auf und nahmen sich der Gefangenen an und bekleideten alle, die unter ihnen nackt waren, mit Kleidern von der Beute, zogen ihnen Schuhe an und gaben ihnen zu essen und zu trinken und salbten sie und führten alle, die zu schwach waren, auf Eseln und brachten sie gen Jericho, zur Palmenstadt, in die Nähe ihrer Brüder, und kehrten dann wieder nach Samaria zurück.
16 | Zu jener Zeit sandte der König Ahas Botschaft zu den Königen von Assyrien, daß sie ihm helfen sollten.
17 | Auch die Edomiter waren wieder gekommen und hatten Juda geschlagen und Gefangene gemacht.
18 | Dazu fielen die Philister in die Städte der Ebene und in den Süden von Juda ein und eroberten Beth-Semes, Ajalon, Gederot und Socho mit seinen Dörfern, Timna mit seinen Dörfern und Gimso mit seinen Dörfern und wohnten darin.
19 | Denn der HERR demütigte Juda, um Ahas willen, des Königs von Israel, weil er keine Zucht übte in Juda und sich an dem HERRN schwer verging.
20 | Es kam nun zwar Tiglat-Pilneser, der König von Assyrien, zu ihm; aber er bedrängte ihn und stärkte ihn nicht.
21 | Denn Ahas beraubte das Haus des HERRN und das Haus des Königs und die Fürsten und gab alles dem König von Assyrien; aber es half ihm nichts.
22 | Ja, zu der Zeit, als er bedrängt ward, versündigte er sich an dem HERRN, er, der König Ahas!
23 | Er opferte nämlich den Göttern von Damaskus, die ihn geschlagen hatten, indem er sprach: Weil die Götter der Könige von Syrien ihnen helfen, so will ich ihnen opfern, damit sie mir auch helfen! Aber sie gereichten ihm und ganz Israel zum Fall.
24 | Und Ahas nahm die Geräte des Hauses Gottes weg und zerbrach die Geräte des Hauses Gottes und verschloß die Türen am Hause des HERRN und machte sich Altäre an allen Ecken zu Jerusalem.
25 | Und in jeder einzelnen Stadt Judas machte er Höhen, um andern Göttern zu räuchern, und reizte den HERRN, den Gott seiner Väter, zum Zorn.
26 | Seine übrigen Geschichten aber und alle seine Wege, die früheren und die späteren, die sind aufgezeichnet im Buch der Könige von Juda und Israel.
27 | Und Ahas legte sich zu seinen Vätern, und man begrub ihn in der Stadt, zu Jerusalem; denn man bestattete ihn nicht in den Gräbern der Könige Israels. Und sein Sohn Hiskia ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Hiskia war fünfundzwanzig Jahre alt, als er König ward, und regierte neunundzwanzig Jahre lang zu Jerusalem. Und seine Mutter hieß Abija, eine Tochter Sacharjas.
2 | Und er tat, was recht war in den Augen des HERRN, ganz wie sein Vater David getan hatte.
3 | Im ersten Monat des ersten Jahres seiner Regierung öffnete er die Türen am Hause des HERRN und besserte sie aus.
4 | Und er ließ die Priester und Leviten kommen und versammelte sie auf dem Platz gegen Aufgang und sprach zu ihnen:
5 | Höret mir zu, ihr Leviten! Nunmehr heiliget euch und heiliget das Haus des HERRN, des Gottes eurer Väter, und schaffet den Unflat aus dem Heiligtum heraus!
6 | Denn unsre Väter haben sich versündigt und getan, was in den Augen des HERRN, unsres Gottes, böse ist, und haben ihn verlassen; denn sie haben ihr Angesicht von der Wohnung des HERRN abgewandt und ihr den Rücken gekehrt.
7 | Auch haben sie die Türen der Halle zugeschlossen und die Lampen ausgelöscht und kein Räucherwerk angezündet und dem Gott Israels im Heiligtum kein Brandopfer dargebracht.
8 | Daher ist der Zorn des HERRN über Juda und Jerusalem gekommen, und er hat sie der Mißhandlung und Verwüstung preisgegeben, daß man sie auszischt, wie ihr mit euren Augen sehet.
9 | Denn siehe, um deswillen sind unsre Väter durch das Schwert gefallen und unsre Söhne, unsre Töchter und unsre Weiber gefangen weggeführt worden.
10 | Nun habe ich im Sinn, einen Bund zu machen mit dem HERRN, dem Gott Israels, damit sein grimmiger Zorn sich von uns wende.
11 | Nun, meine Söhne, seid nicht nachlässig; denn euch hat der HERR erwählt, damit ihr vor ihm stehet und ihm dienet und damit ihr seine Diener und Räucherer seid!
12 | Da machten sich die Leviten auf: Machat, der Sohn Amasais, und Joel, der Sohn Asarjas, von den Söhnen der Kahatiter; und von den Söhnen Meraris: Kis, der Sohn Abdis, und Asarja, der Sohn Jehallelels; und von den Söhnen der Gersoniter: Joach, der Sohn Simmas, und Eden, der Sohn Joachs;
13 | und von den Söhnen Elizaphans: Simri und Jehiel, und von den Söhnen Asaphs: Sacharja und Mattanja;
14 | und von den Söhnen Hemans; Jechiel und Simei; und von den Söhnen Jedutuns: Semaja und Ussiel.
15 | Und sie versammelten ihre Brüder und heiligten sich und gingen hinein nach dem Gebot des Königs und nach den Worten des HERRN, um das Haus des HERRN zu reinigen.
16 | Also gingen die Priester hinein in das Innere des Hauses des HERRN, um es zu reinigen, und schafften alles Unreine, das im Tempel des HERRN gefunden ward, hinaus in den Vorhof am Hause des HERRN; und die Leviten nahmen es und trugen es hinaus in den Bach Kidron.
17 | Und zwar begannen sie mit der Heiligung am ersten Tage des ersten Monats; und am achten Tage desselben Monats kamen sie in die Halle des HERRN, und sie heiligten das Haus des HERRN acht Tage lang; und am sechzehnten Tag des ersten Monats wurden sie fertig.
18 | Da gingen sie hinein zum König Hiskia und sprachen: Wir haben das ganze Haus des HERRN gereinigt, den Brandopferaltar und alle seine Geräte; auch den Schaubrottisch und alle seine Geräte;
19 | auch alle Geräte, welche der König Ahas während seiner Regierung entweiht hat, als er sich versündigte, haben wir zurechtgemacht und geheiligt; und siehe, sie sind vor dem Altar des HERRN!
20 | Da machte sich der König Hiskia früh auf und versammelte die Obersten der Stadt und ging hinauf zum Hause des HERRN.
21 | Und sie brachten sieben Farren, sieben Widder, sieben Lämmer und sieben Ziegenböcke herbei zum Sündopfer für das Königreich, für das Heiligtum und für Juda. Und er befahl den Söhnen Aarons, den Priestern, [sie] auf dem Altar des HERRN zu opfern.
22 | Da schächteten sie die Rinder, und die Priester nahmen das Blut und sprengten es an den Altar; und sie schächteten die Widder und sprengten das Blut an den Altar; und sie schächteten die Lämmer und sprengten das Blut an den Altar.
23 | Und sie brachten die Böcke zum Sündopfer für den König und die Gemeinde und stützten ihre Hände auf sie.
24 | Und die Priester schächteten sie und brachten ihr Blut zur Entsündigung auf den Altar, um für ganz Israel Sühne zu erwirken; denn für ganz Israel hatte der König Brandopfer und Sündopfer befohlen.
25 | Er ließ auch die Leviten sich im Hause des HERRN aufstellen mit Zimbeln, Psaltern und Harfen, wie David und Gad, der Seher des Königs, und der Prophet Natan befohlen hatten; denn es war des HERRN Gebot durch seine Propheten.
26 | Und die Leviten stellten sich auf mit den Musikinstrumenten Davids und die Priester mit den Trompeten.
27 | Und Hiskia befahl, das Brandopfer auf dem Altar zu opfern. Und als das Brandopfer begann, fing auch der Gesang zu Ehren des HERRN an und das Spiel der Trompeten, unter der Führung der Musikinstrumente Davids, des Königs von Israel.
28 | Und die ganze Gemeinde betete an; und die Sänger sangen, und die Trompeter schmetterten so lange, bis das Brandopfer vollendet war.
29 | Als nun das Brandopfer vollendet war, kniete der König nieder samt allen, die sich bei ihm befanden, und sie beteten an.
30 | Und der König Hiskia und die Obersten geboten den Leviten, den HERRN zu loben mit den Worten Davids und Asaphs, des Sehers. Und sie lobten mit Freuden und verneigten sich und beteten an.
31 | Und Hiskia hob an und sprach: Nun habt ihr eure Hände dem HERRN gefüllt. Tretet herzu und bringet die Schlachtopfer und Lobopfer zum Hause des HERRN! Da brachte die Gemeinde Schlachtopfer und Lobopfer, und alle, die willigen Herzens waren, brachten Brandopfer.
32 | Und die Zahl der Brandopfer, welche die Gemeinde herzubrachte, betrug siebzig Rinder, hundert Widder und zweihundert Lämmer; solches alles dem HERRN zum Brandopfer.
33 | Zudem heiligten sie sechshundert Rinder und dreitausend Schafe.
34 | Nur waren der Priester zu wenige, so daß sie nicht allen Brandopfern die Haut abziehen konnten; darum halfen ihnen ihre Brüder, die Leviten, bis das Werk vollendet war, und bis sich die Priester geheiligt hatten; denn die Leviten waren ernstlicher darauf bedacht, sich zu heiligen, als die Priester.
35 | Es waren aber auch Brandopfer in Menge darzubringen, samt dem Fett der Dankopfer und den Trankopfern zu den Brandopfern. So ward der Dienst im Hause des HERRN wiederhergestellt.
36 | Und Hiskia freute sich samt dem ganzen Volke über das, was Gott dem Volk zubereitet hatte; denn die Sache war sehr rasch vor sich gegangen.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Und Hiskia sandte [Boten] an ganz Israel und Juda und schrieb auch Briefe an Ephraim und Manasse, daß sie zum Hause des HERRN nach Jerusalem kommen sollten, um dem HERRN, dem Gott Israels, Passah zu feiern.
2 | Denn der König beschloß mit seinen Obersten und der ganzen Gemeinde zu Jerusalem, das Passah im zweiten Monat zu feiern;
3 | denn sie konnten es nicht zur bestimmten Zeit feiern, weil sich die Priester nicht in genügender Zahl geheiligt hatten und das Volk noch nicht in Jerusalem versammelt war.
4 | Und der Beschluß gefiel dem König und der ganzen Gemeinde wohl.
5 | Und sie verfaßten einen Aufruf, der in ganz Israel, von Beerseba bis Dan, verkündigt werden sollte, daß sie kämen, um dem HERRN, dem Gott Israels, zu Jerusalem Passah zu halten; denn sie hatten es nicht in Menge gefeiert, wie es vorgeschrieben ist.
6 | Und die Läufer gingen mit den Briefen von der Hand des Königs und seiner Obersten durch ganz Israel und Juda und sprachen nach dem Befehl des Königs: Ihr Kinder Israel, kehret zurück zum HERRN, dem Gott Abrahams, Isaaks und Israels, so wird er sich zu den Entronnenen kehren, die euch aus der Hand der assyrischen Könige noch übriggeblieben sind,
7 | und seid nicht wie eure Väter und eure Brüder, die sich an dem HERRN, dem Gott ihrer Väter, versündigt haben, daß er sie der Verwüstung preisgab, wie ihr sehet!
8 | So seid nun nicht halsstarrig wie eure Väter, sondern reichet dem HERRN die Hand und kommt zu seinem Heiligtum, welches er auf ewig geheiligt hat, und dienet dem HERRN, eurem Gott, so wird sich die Glut seines Zorns von euch wenden.
9 | Denn wenn ihr zum HERRN zurückkehret, so werden eure Brüder und eure Söhne Barmherzigkeit finden vor denen, die sie gefangen halten, daß sie wieder in dieses Land zurückkehren. Denn der HERR, euer Gott, ist gnädig und barmherzig, und er wird das Angesicht nicht von euch wenden, wenn ihr euch zu ihm kehret!
10 | Und die Läufer gingen von einer Stadt zur andern im Lande Ephraim und Manasse und bis nach Sebulon; aber jene verlachten sie und spotteten ihrer.
11 | Doch etliche von Asser und Manasse und Sebulon demütigten sich und kamen nach Jerusalem.
12 | Auch in Juda wirkte die Hand Gottes, daß er ihnen ein einmütiges Herz gab, des Königs und der Obersten Gebot zu erfüllen nach dem Wort des HERRN.
13 | So versammelte sich denn zu Jerusalem eine große Volksmenge, um das Fest der ungesäuerten Brote zu feiern im zweiten Monat, eine sehr große Gemeinde.
14 | Und sie machten sich auf und schafften die Altäre weg, die zu Jerusalem waren, auch alle Räucheraltäre beseitigten sie und warfen sie in den Bach Kidron.
15 | Dann schächteten sie das Passah am vierzehnten Tag des zweiten Monats. Und die Priester und Leviten schämten sich und heiligten sich und brachten Brandopfer zum Hause des HERRN;
16 | und sie standen auf ihren Posten, wie es sich gebührt, nach dem Gesetze Moses, des Mannes Gottes. Und die Priester sprengten das Blut, [das sie empfingen], aus der Hand der Leviten.
17 | Denn es waren viele in der Gemeinde, die sich nicht geheiligt hatten; darum schächteten die Leviten die Passahlämmer für alle, die nicht rein waren, um sie dem HERRN zu heiligen.
18 | Auch waren viele vom Volk, von Ephraim, Manasse, Issaschar und Sebulon, die sich nicht gereinigt hatten, so daß sie das Passah nicht aßen, wie es vorgeschrieben ist;
19 | aber Hiskia betete für sie und sprach: Der HERR, der gütig ist, wolle allen denen vergeben, die ihr Herz darauf gerichtet haben, Gott zu suchen, den HERRN, den Gott ihrer Väter, auch wenn sie nicht die für das Heiligtum erforderliche Reinheit besitzen!
20 | Und der HERR erhörte Hiskia und heilte das Volk.
21 | Also feierten die Kinder Israel, die sich zu Jerusalem befanden, das Fest der ungesäuerten Brote sieben Tage lang mit großer Freude. Und die Leviten und Priester lobten den HERRN alle Tage mit Instrumenten zum Preise des HERRN.
22 | Und Hiskia sprach allen Mut zu, welche sich verständig erwiesen in der Erkenntnis des HERRN; und sie aßen das [für das] Fest [Bestimmte], sieben Tage lang, und opferten Dankopfer und bekannten sich zum HERRN, dem Gott ihrer Väter.
23 | Und die ganze Gemeinde beschloß, noch weitere sieben Tage das Fest zu feiern, und so feierten sie noch sieben Tage lang ein Freudenfest;
24 | denn Hiskia, der König von Juda, spendete für die Gemeinde tausend Farren und zehntausend Schafe. Und es heiligten sich viele Priester.
25 | Und die ganze Gemeinde von Juda freute sich und die Priester und Leviten und die ganze Gemeinde, die aus Israel gekommen war, auch die Fremdlinge, die aus dem Lande Israel gekommen waren, und die in Juda wohnten.
26 | Und es war große Freude zu Jerusalem; denn seit der Zeit Salomos, des Sohnes Davids, des Königs von Israel, war dergleichen nicht gewesen.
27 | Und die Priester, die Leviten, standen auf und segneten das Volk, und ihr Rufen ward erhört, und ihr Gebet kam zu Seiner heiligen Wohnung, in den Himmel.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Und nach Beendigung aller dieser Festlichkeiten zogen alle Israeliten, die sich eingefunden hatten, hinaus zu den Städten Judas, zerbrachen die Säulen und hieben die Ascheren um und zerstörten die Höhen und die Altäre in ganz Juda und Benjamin, Ephraim und Manasse, bis sie dieselben gänzlich ausgetilgt hatten. Darnach kehrten alle Kinder Israel wieder zu ihrer Besitzung, in ihre Städte zurück.
2 | Hiskia aber stellte die Abteilungen der Priester und der Leviten wieder her, daß jeder seinen Dienst hatte, sowohl die Priester als auch die Leviten, Brandopfer und Dankopfer darzubringen, zu dienen, zu danken und zu loben in den Toren des Lagers des HERRN.
3 | Auch gab der König einen Teil seiner Habe für die Brandopfer, für die Brandopfer am Morgen und am Abend, und für die Brandopfer an den Sabbaten und Neumonden und Festen, wie im Gesetze des HERRN geschrieben steht.
4 | Und er gebot dem Volk, das zu Jerusalem wohnte, den Priestern und Leviten ihre Gebühr zu geben, damit sie am Gesetz des HERRN festhalten könnten.
5 | Als nun dieser Befehl bekannt ward, gaben die Kinder Israel viele Erstlingsgaben von Korn, Most, Öl, Honig und allem Ertrag des Feldes und brachten die Zehnten von allem in Menge herbei.
6 | Und auch die Kinder Israel und Juda, die in den Städten Judas wohnten, brachten den Zehnten von Rindern und Schafen und den Zehnten von den geheiligten Dingen, die dem HERRN, ihrem Gott, geheiligt worden waren, und legten es haufenweise hin.
7 | Im dritten Monat fingen sie an, die Haufen aufzuschütten, und im siebenten Monat waren sie damit fertig.
8 | Als nun Hiskia und die Obersten hineingingen und die Haufen sahen, lobten sie den HERRN und sein Volk Israel.
9 | Und Hiskia befragte die Priester und Leviten wegen dieser Haufen.
10 | Da antwortete ihm Asarja, der Oberpriester vom Hause Zadok, und sprach: Seitdem man angefangen hat, das Hebopfer in das Haus des HERRN zu bringen, hat man gegessen und ist satt geworden und hat noch viel übriggelassen; denn der HERR hat sein Volk gesegnet; daher ist eine so große Menge übriggeblieben.
11 | Da befahl Hiskia, daß man Vorratskammern herrichte im Hause des HERRN; und sie richteten dieselben her
12 | und taten treulich hinein das Hebopfer, die Zehnten und das Geheiligte. Und als Oberaufseher über dieselben wurden bestellt: Kananja, der Levit, und Simei, sein Bruder, als zweiter;
13 | dazu Jechiel, Asasja, Nahat, Asahel, Jerimot, Josabad, Eliel, Jismachja, Mahat und Benaja, als Aufseher unter der Leitung Kananjas und Simeis, seines Bruders, nach dem Befehl des Königs Hiskia und Asarjas, des Obersten im Hause Gottes.
14 | Und Kore, der Sohn Jimmas, der Levit, der Torhüter gegen Aufgang, war über die freiwilligen Gaben Gottes gesetzt, um das Hebopfer des HERRN und die hochheiligen Dinge herauszugeben.
15 | Und unter seiner Leitung waren Eden, Minjamin, Jesua, Semaja, Amarja und Sechanja, um in den Städten der Priester ihren Brüdern abteilungsweise getreulich [ihren Anteil] zu geben, den Kleinen wie den Großen.
16 | Überdies wurden sie in Geschlechtsregister eingetragen, alles, was männlich war, von drei Jahren an und darüber, alle, die in das Haus des HERRN gehen sollten nach der täglichen Ordnung an ihren Dienst auf ihren Posten, nach ihren Abteilungen.
17 | Und zwar erfolgte die Eintragung der Priester nach ihren Vaterhäusern, und die der Leviten von zwanzig Jahren an und darüber mit Rücksicht auf ihre Ämter, die sie abteilungsweise zu versehen hatten.
18 | Und sie hatten sich einzutragen samt ihren Kindern, ihren Weibern, ihren Söhnen und Töchtern, als ganze Gemeinde; denn gewissenhaft heiligten sie sich für das Heiligtum.
19 | Und für die Söhne Aarons, die Priester, [die] in den zu ihren Städten gehörenden Ländereien [wohnten], hatte es in jeder Stadt mit Namen bezeichnete Leute, welche die Austeilung an die männlichen Glieder der Priesterfamilien und an alle, die in die levitischen Geschlechtsregister eingetragen waren, zu besorgen hatten.
20 | Also handelte Hiskia in ganz Juda und tat, was gut, recht und getreu war vor dem HERRN, seinem Gott.
21 | Und in all seinem Werk, das er im Dienste des Hauses Gottes und nach dem Gesetze und Gebot unternahm, um seinen Gott zu suchen, handelte er von ganzem Herzen, und so gelang es ihm auch.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Nach diesen Geschichten und dieser bewiesenen Treue kam Sanherib, der König von Assyrien, und rückte in Juda ein und belagerte die festen Städte und gedachte sie zu erobern.
2 | Als aber Hiskia sah, daß Sanherib gekommen war und die Absicht hatte, wider Jerusalem zu streiten,
3 | beschloß er mit seinen Obersten und seinen Gewaltigen, die Wasserquellen draußen vor der Stadt zu verstopfen; und sie halfen ihm.
4 | Und die Leute versammelten sich in großer Zahl und verstopften alle Brunnen und den Bach, der mitten durch das Land läuft, und sprachen: Warum sollten die Könige von Assyrien viel Wasser finden, wenn sie kommen?
5 | Und er faßte Mut und baute die Mauer allenthalben, wo sie zerrissen war, und erhöhte die Türme und baute draußen noch eine andere Mauer und befestigte das Millo an der Stadt Davids. Auch machte er viele Wurfgeschosse und Schilde
6 | und setzte kriegstüchtige Hauptleute über das Volk und versammelte sie zu sich auf den Platz am Tore der Stadt, sprach ihnen Mut zu und sagte:
7 | Seid stark und fest! Fürchtet euch nicht und erschrecket nicht vor dem König von Assyrien noch vor dem ganzen Haufen, der bei ihm ist; denn mit uns ist ein Größerer als mit ihm;
8 | mit ihm ist ein fleischlicher Arm, mit uns aber ist der HERR, unser Gott, um uns zu helfen und für uns Krieg zu führen! Und das Volk verließ sich auf die Worte Hiskias, des Königs von Juda.
9 | Darnach sandte Sanherib, der König von Assyrien, seine Knechte gen Jerusalem (denn er lag vor Lachis mit seinem ganzen Heer) zu Hiskia, dem König von Juda, und zu ganz Juda, das zu Jerusalem war, und ließ ihm sagen:
10 | So spricht Sanherib, der König von Assyrien: Worauf verlasset ihr euch, die ihr in dem belagerten Jerusalem sitzet?
11 | Verführt euch nicht Hiskia, vor Hunger und Durst zu sterben, indem er sagt: Der HERR, unser Gott, wird uns aus der Hand des Königs von Assyrien erretten?
12 | Hat aber nicht derselbe Hiskia seine Höhen und Altäre weggeschafft und Juda und Jerusalem befohlen: Vor einem einzigen Altar sollt ihr anbeten und räuchern?
13 | Wisset ihr nicht, was ich und meine Väter allen Völkern der Länder getan haben? Haben auch die Götter der Nationen in den Ländern jemals ihre Länder aus meiner Hand zu erretten vermocht?
14 | Wer ist unter allen Göttern dieser Nationen, die meine Väter ganz und gar vernichtet haben, der sein Volk aus meiner Hand zu erretten vermochte, daß euer Gott euch aus meiner Hand erretten könnte?
15 | So lasset euch nun durch Hiskia nicht verführen und lasset euch nicht also von ihm bereden und glaubet ihm nicht! Denn da kein Gott irgend einer Nation oder eines Königreiches sein Volk aus meiner Hand und aus der Hand meiner Väter zu erretten vermochte, so wird auch euer Gott euch nicht aus meiner Hand zu erretten vermögen!
16 | Und noch mehr redeten seine Knechte wider Gott, den HERRN, und wider seinen Knecht Hiskia.
17 | Er schrieb auch Briefe, um den HERRN, den Gott Israels, zu schmähen, und redete wider ihn und sprach: Wie die Götter der Nationen in den Ländern ihr Volk nicht aus meiner Hand errettet haben, so wird auch der Gott Hiskias sein Volk nicht aus meiner Hand erretten!
18 | Und sie riefen mit lauter Stimme, auf jüdisch, zum Volk von Jerusalem, das auf den Mauern war, um es furchtsam zu machen und zu erschrecken und so die Stadt gewinnen zu können;
19 | und sie redeten vom Gott Jerusalems wie von den Göttern der Heidenvölker, die ein Werk von Menschenhänden sind.
20 | Aber der König Hiskia und der Prophet Jesaja, der Sohn des Amoz, beteten deshalb und schrieen zum Himmel.
21 | Und der HERR sandte einen Engel, der vertilgte alle Gewaltigen des Heeres und die Fürsten und die Obersten im Lager des Königs von Assyrien, daß er mit Schanden in sein Land zurückkehrte. Und als er in das Haus seines Gottes ging, fällten ihn daselbst durchs Schwert einige seiner leiblichen Söhne.
22 | Also rettete der HERR den Hiskia und die Einwohner von Jerusalem aus der Hand Sanheribs, des Königs von Assyrien, und aus der Hand aller andern und verschaffte ihnen Ruhe auf allen Seiten;
23 | so daß viele dem HERRN Geschenke brachten nach Jerusalem und Hiskia, dem König von Juda, Kostbarkeiten; und er stieg darnach in der Achtung aller Nationen.
24 | Zu jener Zeit ward Hiskia todkrank. Da betete er zum HERRN; der redete mit ihm und gab ihm ein Wunderzeichen.
25 | Aber Hiskia vergalt die Wohltat nicht, die ihm widerfahren war, sondern sein Herz erhob sich. Da kam der Zorn über ihn und über Juda und Jerusalem.
26 | Als aber Hiskia sich darüber demütigte, daß sein Herz sich erhoben hatte, er und die Einwohner von Jerusalem, kam der Zorn des HERRN nicht über sie, solange Hiskia lebte.
27 | Und Hiskia hatte sehr großen Reichtum und Ehre und sammelte sich Schätze von Silber, Gold, Edelsteinen, Gewürz, Schilden und allerlei kostbaren Geräten.
28 | Er hatte auch Vorratshäuser für den Ertrag des Korns, Mosts und Öls; und Ställe für allerlei Vieh und Hürden für die Schafe.
29 | Und er baute Städte und hatte sehr viel Vieh, Schafe und Rinder; denn Gott gab ihm sehr viele Güter.
30 | Er, Hiskia, war es auch, der den obern Ausfluß des Wassers Gihon verstopfte und es westlich abwärts, zur Stadt Davids leitete; und Hiskia hatte Glück in allem, was er unternahm.
31 | Als aber die Gesandten der Fürsten von Babel zu ihm geschickt wurden, sich nach dem Wunder zu erkundigen, das im Lande geschehen war, verließ ihn Gott, um ihn auf die Probe zu stellen, damit kund würde alles, was in seinem Herzen sei.
32 | Das Übrige aber von Hiskias Geschichte und von seiner Frömmigkeit, siehe, das ist aufgezeichnet in der Offenbarung des Propheten Jesaja, des Sohnes des Amoz, und im Buche der Könige von Juda und Israel.
33 | Und Hiskia entschlief mit seinen Vätern, und man begrub ihn bei der Treppe, die zu den Gräbern der Söhne Davids führt. Und ganz Juda und die Einwohner von Jerusalem erwiesen ihm Ehre bei seinem Tode; und sein Sohn Manasse ward König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Manasse war zwölf Jahre alt, als er König ward, und regierte fünfundfünfzig Jahre lang zu Jerusalem.
2 | Und er tat, was böse war in den Augen des HERRN, nach den Greueln der Heiden, welche der HERR vor den Kindern Israel vertrieben hatte.
3 | Er baute die Höhen wieder auf, die sein Vater Hiskia abgebrochen hatte, und errichtete den Baalen Altäre und machte Ascheren und betete das ganze Heer des Himmels an und diente ihnen.
4 | Er baute auch Altäre im Hause des HERRN, davon der HERR gesagt hatte: Zu Jerusalem soll mein Name sein ewiglich!
5 | Und er baute dem ganzen Heere des Himmels Altäre, in beiden Vorhöfen am Hause des HERRN.
6 | Er führte auch seine Söhne durchs Feuer im Tal des Sohnes Hinnoms und trieb Wolkendeuterei, Schlangenbeschwörung und Zauberei und hielt Geisterbanner und Wahrsager und tat vielerlei Böses vor dem HERRN, um ihn zu kränken.
7 | Er setzte auch das Götzenbild, das er machen ließ, in das Haus Gottes, davon Gott zu David und seinem Sohn Salomo gesagt hatte: In dieses Haus und nach Jerusalem, das ich aus allen Stämmen Israels erwählt habe, will ich meinen Namen setzen ewiglich;
8 | und ich will Israels Fuß nicht mehr aus dem Lande vertreiben, das ich ihren Vätern bestimmt habe, sofern sie darauf achten, alles zu tun, was ich ihnen geboten habe im ganzen Gesetz, in den Satzungen und Rechten, durch Mose!
9 | Aber Manasse verführte das Volk Juda und die Einwohner von Jerusalem, so daß sie Ärgeres taten als die Heiden, die der HERR vor den Kindern Israel vertilgt hatte.
10 | Und der HERR redete zu Manasse und zu seinem Volk, aber sie merkten nicht darauf.
11 | Da ließ der HERR die Heerführer des Königs von Assyrien über sie kommen, die fingen Manasse mit Haken, banden ihn mit zwei ehernen Ketten und verbrachten ihn nach Babel.
12 | Als er nun in der Not war, flehte er den HERRN, seinen Gott, an und demütigte sich sehr vor dem Gott seiner Väter.
13 | Und da er zu ihm betete, ließ sich Gott von ihm erbitten, also daß er sein Flehen erhörte und ihn wieder gen Jerusalem zu seinem Königreich brachte. Da erkannte Manasse, daß der HERR Gott ist.
14 | Darnach baute er eine äußere Mauer an der Stadt Davids, westlich vom Bach Gihon und bis zum Eingang durch das Fischtor und rings um den Ophel, machte sie sehr hoch und legte Hauptleute in alle festen Städte Judas.
15 | Er tat auch die fremden Götter weg und entfernte das Götzenbild aus dem Hause des HERRN und alle Altäre, die er auf dem Berge des Hauses des HERRN und zu Jerusalem gebaut hatte, und warf sie vor die Stadt hinaus.
16 | Und er baute den Altar des HERRN und opferte darauf Dankopfer und Lobopfer und befahl Juda, daß sie dem HERRN, dem Gott Israels, dienen sollten.
17 | Zwar opferte das Volk noch auf den Höhen, aber nur dem HERRN, seinem Gott.
18 | Die weitere Geschichte Manasses und sein Gebet zu seinem Gott und die Reden der Seher, die im Namen des HERRN, des Gottes Israels, zu ihm redeten, siehe, das steht in den Geschichten der Könige von Israel.
19 | Sein Gebet, und wie sich Gott von ihm hat erbitten lassen, und alle seine Sünde und seine Missetat und die Orte, darauf er die Höhen baute und Ascheren und Götzenbilder aufstellte, ehe er gedemütigt ward, siehe, das ist beschrieben in den Geschichten der Seher.
20 | Und Manasse legte sich zu seinen Vätern, und man begrub ihn in seinem Hause; und sein Sohn Amon ward König an seiner Statt.
21 | Zweiundzwanzig Jahre alt war Amon, als er König ward, und regierte zwei Jahre lang zu Jerusalem;
22 | und er tat, was böse war in den Augen des HERRN, wie sein Vater Manasse getan hatte. Und Amon opferte allen Götzen, die sein Vater Manasse gemacht hatte, und diente ihnen.
23 | Aber er demütigte sich nicht vor dem HERRN, wie sich sein Vater Manasse gedemütigt hatte, sondern er, Amon, lud große Schuld auf sich.
24 | Und seine Knechte machten eine Verschwörung gegen ihn und töteten ihn in seinem Hause.
25 | Da erschlug die Landbevölkerung alle, welche die Verschwörung wider den König Amon gemacht hatten; und die Landbevölkerung machte seinen Sohn Josia zum König an seiner Statt.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Acht Jahre alt war Josia, als er König ward, und regierte einunddreißig Jahre lang zu Jerusalem.
2 | Und er tat, was recht war in den Augen des HERRN, und wandelte in den Wegen seines Vaters David und wich weder zur Rechten noch zur Linken.
3 | Denn im achten Jahr seines Königreichs, als er noch ein Knabe war, fing er an, den Gott seines Vaters David zu suchen; und im zwölften Jahr fing er an, Juda und Jerusalem von den Höhen und den Ascheren und den geschnitzten und gegossenen Bildern zu reinigen.
4 | Und man brach in seiner Gegenwart die Altäre der Baale ab; und er hieb die Sonnensäulen, die auf denselben standen, um; und die Ascheren und die geschnitzten und gegossenen Bilder zerbrach er und machte sie zu Staub und streute sie auf die Gräber derer, die ihnen geopfert hatten;
5 | er verbrannte auch die Gebeine der Priester auf ihren Altären, und so reinigte er Juda und Jerusalem.
6 | Ebenso [tat er] in den Städten von Manasse, Ephraim und Simeon und bis gen Naphtali, in ihren Ruinen ringsum.
7 | Und als er die Altäre und die Ascheren abgebrochen und die geschnitzten Bilder zu Staub zermalmt und alle Sonnensäulen im ganzen Lande Israel abgehauen hatte, kehrte er wieder nach Jerusalem zurück.
8 | Im achtzehnten Jahr seines Königreichs, als er das Land und das Haus [Gottes] gereinigt hatte, sandte er Saphan, den Sohn Azaljas, und Maaseja, den Obersten der Stadt, und Joach, den Sohn des Joahas, den Kanzler, um das Haus des HERRN, seines Gottes, auszubessern.
9 | Und sie kamen zu dem Hohenpriester Hilkia und übergaben das Geld, das zum Hause des HERRN gebracht ward, welches die Leviten, die an der Schwelle hüteten, von Manasse, Ephraim und von allen Übriggebliebenen in Israel und von ganz Juda und Benjamin und von den Einwohnern Jerusalems gesammelt hatten.
10 | Sie gaben es aber in die Hand derer, die dazu bestellt waren, das Werk am Hause des HERRN ausführen zu lassen, und diese gaben es den Werkleuten, welche am Hause des HERRN arbeiteten, um das Haus wieder herzustellen und auszubessern;
11 | und zwar gaben sie es den Zimmerleuten und Bauleuten, um gehauene Steine zu kaufen und Holz für die Bindebalken und für die Balken der Häuser, welche die Könige Judas verderbt hatten.
12 | Und die Leute arbeiteten auf Treu und Glauben an dem Werk. Und es waren über sie verordnet Jahat und Obadja, die Leviten von den Kindern Merari, Sacharja und Mesullam von den Kindern der Kahatiter, und alle diese Leviten verstanden sich auf Musikinstrumente.
13 | Auch über die Lastträger und alle Arbeitsleute der verschiedenen Gewerbe waren Aufseher, und einige von den Leviten waren Schreiber, Amtleute und Torhüter.
14 | Als sie aber das Geld herausnahmen, das zum Hause des HERRN gebracht worden war, fand der Priester Hilkia das Gesetzbuch des HERRN, durch Mose gegeben.
15 | Da hob Hilkia an und sprach zu Saphan, dem Schreiber: Ich habe das Gesetzbuch im Hause des HERRN gefunden! Und Hilkia gab das Buch dem Saphan.
16 | Saphan aber brachte das Buch zum König und meldete dem König und sprach: Deine Knechte besorgen alles, was ihnen in die Hände gelegt worden ist.
17 | Sie haben das Geld ausgeschüttet, das im Hause des HERRN vorgefunden worden ist, und haben es den Aufsehern und den Arbeitern gegeben.
18 | Dann berichtete der Schreiber Saphan dem König und sprach: Der Priester Hilkia hat mir ein Buch gegeben! Und Saphan las daraus dem König vor.
19 | Als nun der König die Worte des Gesetzes hörte, zerriß er seine Kleider.
20 | Und der König gebot Hilkia und Achikam, dem Sohne Saphans, und Abdon, dem Sohn Michas, und Saphan, dem Schreiber, und Asaja, dem Knecht des Königs, und sprach:
21 | Gehet hin, fraget den HERRN für mich und für die Übriggebliebenen in Israel und Juda wegen der Worte des Buches, das gefunden worden ist; denn groß ist der Grimm des HERRN, der über uns ausgegossen ist, weil unsre Väter das Wort des HERRN nicht beobachtet haben, zu tun nach allem, was in diesem Buche geschrieben steht!
22 | Da ging Hilkia mit den andern, die vom König gesandt waren, zu der Prophetin Hulda, dem Weibe Sallums, des Sohnes Tokhats, des Sohnes Hasras, des Kleiderhüters, die zu Jerusalem wohnte im andern Stadtteil, und sie redeten demgemäß mit ihr.
23 | Und sie sprach zu ihnen: So spricht der HERR, der Gott Israels: Saget dem Mann, der euch zu mir gesandt hat:
24 | So spricht der HERR: Siehe, ich will Unglück bringen über diesen Ort und über seine Einwohner, nämlich alle die Flüche, welche geschrieben stehen in dem Buche, das man vor dem König von Juda gelesen hat,
25 | weil sie mich verlassen und andern Göttern geräuchert haben, mich zu reizen mit allen Werken ihrer Hände; darum soll mein Grimm sich über diesen Ort ergießen und nicht ausgelöscht werden!
26 | Zum König von Juda aber, der euch gesandt hat, den HERRN zu befragen, sollt ihr also sagen: So spricht der HERR, der Gott Israels, betreffs der Worte, die du gehört hast:
27 | Weil dein Herz weich geworden ist und du dich vor Gott gedemütigt hast, als du seine Worte wider diesen Ort und wider seine Einwohner hörtest, ja, weil du dich vor mir gedemütigt und deine Kleider zerrissen und vor mir geweint hast, so habe auch ich dich erhört, spricht der HERR.
28 | Siehe, ich will dich zu deinen Vätern versammeln, daß du in Frieden in dein Grab gebracht wirst und deine Augen all das Unglück nicht sehen müssen, das ich über diesen Ort und seine Einwohner bringen will.
29 | Als sie nun dem König diese Antwort brachten, sandte der König hin und ließ alle Ältesten in Juda und Jerusalem zusammenkommen.
30 | Und der König ging hinauf in das Haus des HERRN und [mit ihm] alle Männer von Juda und die Einwohner von Jerusalem, die Priester, die Leviten und alles Volk, groß und klein, und man las vor ihren Ohren alle Worte des Bundesbuches, das im Hause des HERRN gefunden worden war.
31 | Und der König trat an seinen Standort und machte einen Bund vor dem HERRN, daß er dem HERRN nachwandeln wolle, seine Gebote, seine Zeugnisse und seine Satzungen zu halten von ganzem Herzen und von ganzer Seele, zu tun nach den Worten des Bundes, die in diesem Buch geschrieben sind.
32 | Und er ließ alle dazu Stellung nehmen, die zu Jerusalem und in Benjamin anwesend waren. Und die Einwohner von Jerusalem taten nach dem Bunde Gottes, des Gottes ihrer Väter.
33 | Und Josia schaffte alle Greuel weg aus allen Ländern der Kinder Israel und verpflichtete alle, die sich in Israel befanden, zum Dienste des HERRN, ihres Gottes. Solange Josia lebte, wichen sie nicht von dem HERRN, dem Gott ihrer Väter.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Und Josia hielt dem HERRN ein Passah zu Jerusalem, und sie schlachteten das Passah am vierzehnten Tage des ersten Monats.
2 | Und er stellte die Priester auf ihre Posten und stärkte sie zu ihrem Dienst im Hause des HERRN.
3 | Er sprach auch zu den Leviten, welche ganz Israel lehrten und die dem HERRN geheiligt waren: Tut die heilige Lade in das Haus, das Salomo, der Sohn Davids, der König Israels, gebaut hat! Ihr habt sie nicht mehr auf den Schultern zu tragen; so dienet nun dem HERRN, eurem Gott, und seinem Volk Israel!
4 | Und seid bereit nach euren Vaterhäusern, in euren Abteilungen, wie sie David, der König von Israel, und sein Sohn Salomo vorgeschrieben haben,
5 | und stellet euch im Heiligtum auf, entsprechend den Abteilungen der Stammhäuser eurer Brüder, der Volksgenossen, auch nach der Einteilung der Stammhäuser der Leviten,
6 | und schlachtet das Passah! Heiliget euch und bereitet zu für eure Brüder, daß sie tun nach dem Wort des HERRN durch Mose!
7 | Und Josia stiftete für die Volksgenossen Schafe, Lämmer und Ziegen, alles zu Passahopfern, für alle, die anwesend waren, 30000 an der Zahl; dazu 3000 Rinder, und solches von der Habe des Königs.
8 | Auch seine Fürsten stifteten freiwillige Gaben für das Volk, für die Priester und für die Leviten; Hilkia, Sacharja und Jechiel, die Vorsteher des Hauses Gottes, gaben den Priestern 2600 Passahlämmer, dazu 300 Rinder.
9 | Und Kananja, Semaja und Nataneel, seine Brüder, und Chaschabja, Jechiel und Josabad, die Obersten der Leviten, stifteten für die Leviten 5000 Lämmer und 500 Rinder.
10 | Nach diesen Vorbereitungen zum Gottesdienst traten die Priester an ihren Platz und die Leviten in ihre Abteilungen nach dem Gebot des Königs.
11 | Und sie schächteten das Passah; die Priester nahmen das Blut von ihren Händen und sprengten es, und die Leviten zogen [den Lämmern] die Haut ab.
12 | Und sie taten das Brandopfer beiseite, um es den Abteilungen der Stammhäuser der Volksgenossen zu geben, damit sie es dem HERRN darbrächten, wie im Buche Moses geschrieben steht. Ebenso [machten sie es] mit den Rindern.
13 | Und sie brieten das Passah am Feuer, wie es sich gebührt. Was aber geheiligt war, kochten sie in Töpfen, Kesseln und Schalen; und sie teilten es eilends unter alles Volk.
14 | Darnach aber bereiteten sie auch für sich und für die Priester zu. Denn die Priester, die Söhne Aarons, waren mit der Darbringung des Brandopfers und der Fettstücke bis in die Nacht beschäftigt. Darum mußten die Leviten für sich und für die Priester, die Söhne Aarons, zubereiten.
15 | Und die Sänger, die Söhne Asaphs, standen an ihrem Platz nach dem Gebot Davids und Asaphs und Hemans und Jedutuns, des Sehers des Königs; und die Torhüter waren an allen Toren. Sie brauchten ihren Dienst nicht zu verlassen; denn ihre Brüder, die Leviten, bereiteten für sie zu.
16 | Also vollzog sich an jenem Tag der ganze Dienst des HERRN in Ordnung, die Passahfeier und der Brandopferdienst auf dem Altar des HERRN, nach dem Gebot des Königs Josia.
17 | Also feierten die Kinder Israel, die anwesend waren, zu jener Zeit das Passah und das Fest der ungesäuerten Brote, sieben Tage lang.
18 | Es war aber kein derartiges Passah in Israel gefeiert worden, seit der Zeit des Propheten Samuel; und keiner der Könige von Israel hatte ein solches Passah veranstaltet, wie Josia es hielt mit den Priestern und Leviten und mit ganz Juda und mit allen, die von Israel anwesend waren, auch mit den Einwohnern von Jerusalem.
19 | Im achtzehnten Jahre der Regierung Josias wurde dieses Passah gefeiert.
20 | Nach alledem, als Josia das Haus [des HERRN] wieder hergestellt hatte, zog Necho, der König von Ägypten, herauf, um bei Karkemisch am Euphrat eine Schlacht zu liefern. Und Josia zog aus, ihm entgegen.
21 | Jener aber sandte Boten zu ihm und ließ ihm sagen: Was habe ich mit dir zu schaffen, König von Juda? Nicht wider dich [komme ich] heute, sondern wider ein Haus, das mit mir im Streite liegt, und Gott hat gesagt, ich solle eilen. Laß ab von [deinem Widerstand gegen] Gott, der mit mir ist, damit er dich nicht verderbe.
22 | Aber Josia wandte sein Angesicht nicht von ihm ab, sondern verkleidete sich, um mit ihm zu kämpfen, und gehorchte nicht den Worten Nechos, [die] aus dem Munde Gottes [kamen], sondern kam, mit ihm zu streiten auf der Ebene bei Megiddo.
23 | Aber die Schützen trafen den König Josia. Und der König sprach zu seinen Knechten: Traget mich hinüber, denn ich bin schwer verwundet!
24 | Da hoben ihn seine Knechte von dem Kriegswagen auf seinen andern Wagen hinüber, den er [bei sich] hatte, und brachten ihn nach Jerusalem. Und er starb und ward begraben in den Gräbern seiner Väter. Und ganz Juda und Jerusalem trug Leid um Josia.
25 | Und Jeremia dichtete ein Klagelied auf Josia, und alle Sänger und Sängerinnen haben [seitdem] in ihren Klageliedern von Josia geredet, bis auf diesen Tag; und man machte sie zum Brauch in Israel. Und siehe, sie sind aufgezeichnet in den Klageliedern.
26 | Was aber mehr von Josia zu sagen ist und seine Frömmigkeit nach der Vorschrift des Gesetzes des HERRN
27 | (035-26b) und seine Geschichten, die früheren und die späteren, siehe, die sind aufgezeichnet im Buche der Könige von Israel und Juda.


Das zweite Buch der Chronik

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Und die Landbevölkerung nahm Joahas, den Sohn Josias, und machte ihn in Jerusalem zum König an seines Vaters Statt.
2 | Dreiundzwanzig Jahre alt war Joahas, als er König ward, und regierte drei Monate lang zu Jerusalem.
3 | Und der König von Ägypten setzte ihn ab zu Jerusalem und legte dem Land eine Buße auf von hundert Talenten Silber und einem Talent Gold.
4 | Und der König von Ägypten machte Eljakim, seinen Bruder, zum König über Juda und Jerusalem, und änderte seinen Namen in Jehojakim. Necho aber nahm seinen Bruder Joahas und brachte ihn nach Ägypten.
5 | Fünfundzwanzig Jahre alt war Jehojakim, als er König ward, und regierte elf Jahre lang zu Jerusalem und tat, was böse war in den Augen des HERRN, seines Gottes.
6 | Da zog Nebukadnezar, der König von Babel, wider ihn herauf und band ihn mit zwei ehernen Ketten, um ihn nach Babel zu bringen.
7 | Auch schleppte Nebukadnezar etliche Geräte des Hauses des HERRN nach Babel und tat sie in seinen Tempel zu Babel.
8 | Was aber mehr von Jehojakim zu sagen ist und seine Greuel, die er tat, und was an ihm erfunden worden, das ist aufgezeichnet im Buch der Könige von Israel und Juda. Und Jehojachin, sein Sohn, ward König an seiner Statt.
9 | Achtzehn Jahre alt war Jehojachin, als er König ward, und regierte drei Monate und zehn Tage lang zu Jerusalem und tat, was böse war in den Augen des HERRN.
10 | Aber um die Jahreswende sandte Nebukadnezar hin und ließ ihn nach Babel holen samt den kostbaren Geräten des Hauses des HERRN, und machte Zedekia, seinen Bruder, zum König über Juda und Jerusalem.
11 | Einundzwanzig Jahre alt war Zedekia, als er König ward, und regierte elf Jahre lang zu Jerusalem.
12 | Und er tat, was in den Augen des HERRN, seines Gottes, böse war, und demütigte sich nicht vor dem Propheten Jeremia, [der] aus dem Munde des HERRN [zu ihm redete].
13 | Dazu ward er abtrünnig von dem König Nebukadnezar, der einen Eid bei Gott von ihm genommen hatte, und ward halsstarrig und verstockte sein Herz, so daß er nicht zu dem HERRN, dem Gott Israels, umkehren wollte.
14 | Auch alle Obersten der Priester samt dem Volk vergingen sich schwer nach allen Greueln der Heiden und verunreinigten das Haus des HERRN, das er geheiligt hatte zu Jerusalem.
15 | Und gleichwohl mahnte sie der HERR, der Gott ihrer Väter, unermüdlich durch seine Boten; denn er hatte Mitleid mit seinem Volk und seiner Wohnung.
16 | Aber sie verspotteten die Boten Gottes und verachteten seine Worte und verlachten seine Propheten, bis der Zorn des HERRN über sein Volk so hoch stieg, daß keine Heilung mehr möglich war.
17 | Da ließ er den König der Chaldäer wider sie heraufkommen, der tötete ihre Jungmannschaft mit dem Schwert im Hause ihres Heiligtums und verschonte weder Jünglinge noch Jungfrauen, weder Alte noch Hochbetagte, alle gab er in seine Hand.
18 | Und alle Geräte des Hauses Gottes, die großen und die kleinen, und die Schätze des Hauses des HERRN und die Schätze des Königs und seiner Fürsten, alles ließ er nach Babel führen.
19 | Und sie verbrannten das Haus Gottes und rissen die Mauer von Jerusalem nieder und verbrannten alle ihre Paläste mit Feuer, so daß alle ihre kostbaren Geräte zugrunde gingen.
20 | Was aber vom Schwert übriggeblieben war, führte er nach Babel hinweg, und sie wurden seine und seiner Söhne Knechte, bis das Königreich der Perser zur Herrschaft kam.
21 | Also wurde das Wort des HERRN durch den Mund Jeremias erfüllt: Bis das Land seine Sabbate gefeiert hat, soll es ruhen, solange die Verwüstung währt, bis siebzig Jahre vollendet sind!
22 | Aber im ersten Jahr Kores, des Königs von Persien, (damit das durch den Mund Jeremias geredete Wort des HERRN erfüllt würde), erweckte der HERR den Geist des Kores, des Königs von Persien, so daß er durch sein ganzes Königreich, auch schriftlich, kundmachen und sagen ließ:
23 | So spricht Kores, der König von Persien: Der HERR, der Gott des Himmels, hat mir alle Königreiche der Erde gegeben, und er selbst hat mir befohlen, ihm ein Haus zu bauen zu Jerusalem, das in Juda ist. Wer irgend unter euch zu seinem Volk gehört, mit dem sei der HERR, sein Gott, und er ziehe hinauf!


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 2

1 | Ich habe mir aber vorgenommen, nicht wieder in Traurigkeit zu euch zu kommen.
2 | Denn wenn ich euch betrübe, wer erfreut mich denn, wenn nicht der, welcher von mir betrübt wird?
3 | Darum habe ich auch solches brieflich erledigt, damit ich nicht, wenn ich komme, von denen Betrübnis habe, über die ich mich freuen sollte; da ich doch zu euch allen das Vertrauen habe, daß meine Freude euer aller Freude ist.
4 | Denn ich habe euch aus viel Trübsal und Herzeleid heraus geschrieben, unter vielen Tränen, nicht damit ihr betrübt werdet, sondern damit ihr die Liebe erkennet, die ich in besonderer Weise zu euch habe.
5 | Hat aber jemand Traurigkeit verursacht, so hat er nicht mich betrübt, sondern zum Teil (damit ich nicht zu viel sage) euch alle.
6 | Für den Betreffenden sei die Bestrafung genug, die ihm von der Mehrheit widerfahren ist,
7 | so daß ihr nun im Gegenteil besser tut, ihm Vergebung und Trost zu spenden, damit ein solcher nicht in übermäßiger Traurigkeit versinke.
8 | Darum ermahne ich euch, Liebe gegen ihn walten zu lassen.
9 | Denn zu dem Zweck habe ich euch geschrieben, um eure Zuverlässigkeit zu erproben, ob ihr zu allem willig seid.
10 | Wem ihr aber etwas vergebet, dem vergebe ich auch; denn wenn ich etwas vergebe, so vergebe ich es um euretwillen, im Blick auf Christus,
11 | damit wir nicht vom Satan übervorteilt werden; denn seine Anschläge sind uns nicht unbekannt.
12 | Als ich aber nach Troas kam für das Evangelium Christi und mir eine Tür offenstand im Herrn, hatte ich gleichwohl keine Ruhe in meinem Geist, weil ich meinen Bruder Titus nicht fand;
13 | sondern ich nahm Abschied von ihnen und reiste nach Mazedonien.
14 | Gott aber sei Dank, der uns allezeit in Christus triumphieren läßt und den Geruch seiner Erkenntnis durch uns an jedem Orte offenbart!
15 | Denn wir sind für Gott ein Wohlgeruch Christi unter denen, die gerettet werden, und unter denen, die verloren gehen;
16 | diesen ein Geruch des Todes zum Tode, jenen aber ein Geruch des Lebens zum Leben. Und wer ist hierzu tüchtig?
17 | Denn wir sind nicht wie so viele, die das Wort Gottes verfälschen, sondern als aus Lauterkeit, als aus Gott, vor Gott, in Christus reden wir.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 3

1 | Fangen wir wieder an, uns selbst zu empfehlen? Oder bedürfen wir etwa, wie gewisse Leute, der Empfehlungsbriefe an euch oder von euch?
2 | Unser Brief seid ihr selbst, in unser Herz geschrieben, erkannt und gelesen von jedermann.
3 | Es ist offenbar, daß ihr ein Brief Christi seid, durch unsern Dienst geworden, geschrieben nicht mit Tinte, sondern mit dem Geiste des lebendigen Gottes, nicht auf steinerne Tafeln, sondern auf fleischerne Tafeln des Herzens.
4 | Solche Zuversicht haben wir durch Christus zu Gott;
5 | denn wir sind nicht aus uns selber tüchtig, so daß wir uns etwas anrechnen dürften, als käme es aus uns selbst, sondern unsere Tüchtigkeit kommt von Gott,
6 | der uns auch tüchtig gemacht hat zu Dienern des neuen Bundes, nicht des Buchstabens, sondern des Geistes; denn der Buchstabe tötet, aber der Geist macht lebendig.
7 | Wenn aber der Dienst des Todes durch in Stein gegrabene Buchstaben von solcher Herrlichkeit war, daß die Kinder Israel nicht in das Angesicht Moses zu schauen vermochten wegen der Herrlichkeit seines Antlitzes, die doch vergänglich war,
8 | wie sollte denn nicht der Dienst des Geistes von weit größerer Herrlichkeit sein?
9 | Denn wenn der Dienst der Verdammnis Herrlichkeit hatte, wieviel mehr wird der Dienst der Gerechtigkeit von Herrlichkeit überfließen!
10 | Ja jenes, das herrlich war, ist überhaupt nicht herrlich im Vergleich zu diesem, das eine so überschwengliche Herrlichkeit hat.
11 | Denn wenn das, was aufhören sollte, mit Herrlichkeit kam, wieviel mehr wird das, was bleibt, in Herrlichkeit bestehen!
12 | Da wir nun solche Hoffnung haben, so gebrauchen wir große Freimütigkeit
13 | und tun nicht wie Mose, der eine Decke auf sein Angesicht legte, damit die Kinder Israel nicht auf das Ende dessen, was aufhören sollte, schauen möchten.
14 | Aber ihre Sinne wurden verhärtet; denn bis zum heutigen Tage bleibt dieselbe Decke beim Lesen des Alten Testamentes, so daß sie nicht entdecken, daß es in Christus aufhört;
15 | sondern bis zum heutigen Tage, so oft Mose gelesen wird, liegt die Decke auf ihrem Herzen.
16 | Sobald es sich aber zum Herrn bekehrt, wird die Decke weggenommen.
17 | Denn der Herr ist der Geist; wo aber der Geist des Herrn ist, da ist Freiheit.
18 | Wir alle aber spiegeln mit unverhülltem Angesicht die Herrlichkeit des Herrn wider und werden umgewandelt in dasselbe Bild, von Herrlichkeit zu Herrlichkeit, nämlich von des Herrn Geist.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 4

1 | Darum, weil wir diesen Dienst haben, gemäß der uns widerfahrenen Barmherzigkeit, so lassen wir uns nicht entmutigen,
2 | sondern haben abgesagt der Verheimlichung aus Scham und gehen nicht mit Ränken um, fälschen auch nicht Gottes Wort; sondern durch Offenbarung der Wahrheit empfehlen wir uns jedem menschlichen Gewissen vor Gott.
3 | Ist aber unser Evangelium verhüllt, so ist es bei denen verhüllt, die verloren gehen;
4 | in welchen der Gott dieser Welt die Sinne der Ungläubigen verblendet hat, daß ihnen nicht aufleuchte das helle Licht des Evangeliums von der Herrlichkeit Christi, welcher Gottes Ebenbild ist.
5 | Denn wir predigen nicht uns selbst, sondern Jesus Christus, daß er der Herr sei, wir aber eure Knechte um Jesu willen.
6 | Denn der Gott, welcher aus der Finsternis Licht hervorleuchten hieß, der hat es auch in unsern Herzen licht werden lassen zur Erleuchtung mit der Erkenntnis der Herrlichkeit Gottes im Angesicht Jesu Christi.
7 | Wir haben aber diesen Schatz in irdenen Gefäßen, auf daß die überschwengliche Kraft von Gott sei und nicht von uns.
8 | Wir werden allenthalben bedrängt, aber nicht erdrückt; wir kommen in Verlegenheit, aber nicht in Verzweiflung;
9 | wir werden verfolgt, aber nicht verlassen; wir werden niedergeworfen, aber wir kommen nicht um;
10 | wir tragen allezeit das Sterben Jesu am Leibe herum, damit auch das Leben Jesu an unsrem Leibe offenbar werde.
11 | Denn immerdar werden wir, die wir leben, dem Tode preisgegeben um Jesu willen, damit auch das Leben Jesu offenbar werde an unsrem sterblichen Fleische.
12 | So ist also der Tod wirksam in uns, das Leben aber in euch.
13 | Weil wir aber denselben Geist des Glaubens haben, gemäß dem, was geschrieben steht: «Ich habe geglaubt, darum habe ich geredet», so glauben auch wir, darum reden wir auch,
14 | da wir wissen, daß der, welcher den Herrn Jesus von den Toten auferweckt hat, auch uns mit Jesus auferwecken und samt euch darstellen wird.
15 | Denn es geschieht alles um euretwillen, damit die zunehmende Gnade durch die Vielen den Dank überfließen lasse zur Ehre Gottes.
16 | Darum werden wir nicht entmutigt; sondern wenn auch unser äußerer Mensch zugrunde geht, so wird doch der innere Tag für Tag erneuert.
17 | Denn unsere Trübsal, die zeitlich und leicht ist, verschafft uns eine ewige und über alle Maßen gewichtige Herrlichkeit,
18 | uns, die wir nicht sehen auf das Sichtbare, sondern auf das Unsichtbare; denn was sichtbar ist, das ist zeitlich; was aber unsichtbar ist, das ist ewig.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 5

1 | Denn wir wissen, daß, wenn unsere irdische Zeltwohnung abgebrochen wird, wir einen Bau von Gott haben, ein Haus, nicht mit Händen gemacht, das ewig ist, im Himmel.
2 | Denn in diesem [Zelt] seufzen wir vor Sehnsucht darnach, mit unsrer Behausung, die vom Himmel ist, überkleidet zu werden,
3 | sofern wir bekleidet und nicht nackt erfunden werden.
4 | Denn wir, die wir in der Leibeshütte sind, seufzen und sind beschwert, weil wir lieber nicht entkleidet, sondern überkleidet werden möchten, damit das Sterbliche verschlungen werde vom Leben.
5 | Der uns aber hierzu bereitet hat, ist Gott, der uns das Unterpfand des Geistes gegeben hat.
6 | Darum sind wir allezeit getrost und wissen, daß, solange wir im Leibe wohnen, wir nicht daheim sind bei dem Herrn.
7 | Denn wir wandeln im Glauben und nicht im Schauen.
8 | Wir sind aber guten Mutes und wünschen vielmehr, aus dem Leibe auszuwandern und heimzukehren zu dem Herrn.
9 | Darum setzen wir auch unsere Ehre darein, wir seien daheim oder wallen, daß wir ihm wohlgefallen.
10 | Denn wir alle müssen vor dem Richterstuhl Christi offenbar werden, damit ein jeglicher empfange, was er vermittels des Leibes gewirkt hat, es sei gut oder böse.
11 | In diesem Bewußtsein nun, daß der Herr zu fürchten sei, suchen wir die Menschen zu überzeugen, Gott aber sind wir offenbar; ich hoffe aber auch in eurem Gewissen offenbar zu sein.
12 | Wir empfehlen uns nicht abermals selbst, sondern wir geben euch Gelegenheit, von uns zu rühmen, damit ihr es denen entgegenhalten könnt, die sich des Äußern rühmen, aber nicht des Herzens.
13 | Denn waren wir je von Sinnen, so waren wir es für Gott; sind wir bei Sinnen, so sind wir es für euch.
14 | Denn die Liebe Christi hält uns zusammen, die wir dafür halten, daß, wenn einer für alle gestorben ist, so sind sie alle gestorben;
15 | und er ist darum für alle gestorben, damit die, welche leben, nicht mehr sich selbst leben, sondern dem, der für sie gestorben und auferstanden ist.
16 | So kennen wir denn von nun an niemand mehr nach dem Fleisch; und wenn wir auch Christus nach dem Fleisch gekannt haben, so kennen wir ihn doch nicht mehr so.
17 | Darum, ist jemand in Christus, so ist er eine neue Kreatur; das Alte ist vergangen, siehe, es ist alles neu geworden!
18 | Das alles aber von Gott, der uns durch Christus mit sich selbst versöhnt und uns den Dienst der Versöhnung gegeben hat;
19 | weil nämlich Gott in Christus war und die Welt mit sich selbst versöhnte, indem er ihnen ihre Sünden nicht zurechnete und das Wort der Versöhnung in uns legte.
20 | So sind wir nun Botschafter an Christi Statt, und zwar so, daß Gott selbst durch uns ermahnt; so bitten wir nun an Christi Statt: Lasset euch versöhnen mit Gott!
21 | Denn er hat den, der von keiner Sünde wußte, für uns zur Sünde gemacht, auf daß wir in ihm Gerechtigkeit Gottes würden.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 6

1 | Da wir denn Mitarbeiter sind, so ermahnen wir euch auch, die Gnade Gottes nicht vergeblich zu empfangen!
2 | Denn er spricht: «Ich habe dich zur angenehmen Zeit erhört und dir am Tage des Heils geholfen.» Seht, jetzt ist die angenehme Zeit, jetzt ist der Tag des Heils!
3 | Wir geben niemandem irgend einen Anstoß, damit der Dienst nicht verlästert werde;
4 | sondern in allem erweisen wir uns als Diener Gottes: in großer Geduld, in Trübsalen, in Nöten, in Ängsten,
5 | unter Schlägen, in Gefängnissen, in Aufruhr, in Mühen, im Wachen, im Fasten;
6 | in Keuschheit, in Erkenntnis, in Langmut, in Freundlichkeit, im heiligen Geist, in ungeheuchelter Liebe;
7 | im Worte der Wahrheit, in der Kraft Gottes, durch die Waffen der Gerechtigkeit in der Rechten und Linken;
8 | unter Ehre und Schande, bei böser und guter Nachrede; als Verführer und doch wahrhaftig,
9 | als Unbekannte und doch erkannt, als Sterbende, und siehe, wir leben, als Gezüchtigte und doch nicht getötet;
10 | als Betrübte, aber immer fröhlich, als Arme, die doch viele reich machen, als die nichts haben und doch alles besitzen.
11 | Unser Mund hat sich gegen euch aufgetan, ihr Korinther, unser Herz ist weit geworden!
12 | Ihr habt nicht engen Raum in uns; aber eng ist es in euren Herzen!
13 | Vergeltet uns nun Gleiches (ich rede zu euch wie zu Kindern), und laßt es auch in euch weit werden!
14 | Ziehet nicht am gleichen Joch mit Ungläubigen! Denn was haben Gerechtigkeit und Gesetzlosigkeit miteinander zu schaffen? Was hat das Licht für Gemeinschaft mit der Finsternis?
15 | Wie stimmt Christus mit Belial überein? Oder was hat der Gläubige gemeinsam mit dem Ungläubigen?
16 | Wie reimt sich der Tempel Gottes mit Götzenbildern zusammen? Ihr aber seid ein Tempel des lebendigen Gottes, wie Gott spricht: «Ich will in ihnen wohnen und unter ihnen wandeln und will ihr Gott sein, und sie sollen mein Volk sein.»
17 | Darum «gehet aus von ihnen und sondert euch ab, spricht der Herr, und rühret kein Unreines an, so will ich euch aufnehmen»,
18 | und «ich will euer Vater sein, und ihr sollt meine Söhne und Töchter sein», spricht der allmächtige Herr.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 7

1 | Weil wir nun diese Verheißungen haben, Geliebte, so wollen wir uns reinigen von aller Befleckung des Fleisches und des Geistes, zur Vollendung der Heiligung in Gottesfurcht.
2 | Das müßt ihr uns zugeben: Wir haben niemandem Unrecht getan, niemand geschädigt, niemand übervorteilt.
3 | Ich erwähne das nicht, um zu verdammen; denn ich habe vorhin gesagt, daß ihr in unsren Herzen seid, mitzusterben und mitzuleben.
4 | Ich bin sehr freimütig euch gegenüber und rühme viel von euch. Ich bin mit Trost erfüllt, ich fließe über von Freude bei all unsrer Trübsal.
5 | Denn als wir nach Mazedonien kamen, hatte unser Fleisch keine Ruhe, sondern wir wurden auf alle Art bedrängt, draußen Kämpfe, drinnen Furcht.
6 | Aber Gott, der die Geringen tröstet, der tröstete uns durch die Ankunft des Titus;
7 | und nicht bloß durch seine Ankunft, sondern auch durch den Trost, welchen er bei euch empfangen hatte. Als er uns von eurer Sehnsucht, eurer Klage, eurem Eifer für mich berichtete, da freute ich mich noch mehr.
8 | Denn wenn ich euch auch durch den Brief traurig gemacht habe, so bereue ich es nicht; und wenn ich es bereut habe (denn ich sehe, daß euch jener Brief, wenn auch nur für eine Stunde, traurig gemacht hat),
9 | so freue ich mich jetzt nicht darüber, daß ihr betrübt, wohl aber, daß ihr zur Buße betrübt worden seid; denn Gott gemäß seid ihr betrübt worden, so daß ihr in keiner Weise von uns Schaden genommen habt.
10 | Denn das Gott gemäße Trauern bewirkt eine Buße zum Heil, die man nie zu bereuen hat, das Trauern der Welt aber bewirkt den Tod.
11 | Denn siehe, eben jenes Gott gemäße Trauern, welchen Fleiß hat es bei euch bewirkt, dazu Verantwortung, Entrüstung, Furcht, Verlangen, Eifer, Bestrafung! Ihr habt in jeder Hinsicht bewiesen, daß ihr rein seid in der Sache.
12 | Wenn ich euch also geschrieben habe, so geschah es nicht wegen des Beleidigers, auch nicht wegen des Beleidigten, sondern damit euer Eifer offenbar würde, den ihr für uns vor Gott bewiesen habt.
13 | Deswegen sind wir getröstet worden. Zu unsrem Trost hinzu freuten wir uns aber noch viel mehr über die Freude des Titus; denn sein Geist war von euch allen erquickt worden.
14 | Denn wenn ich euch ihm gegenüber gerühmt hatte, bin ich damit nicht zuschanden geworden, sondern wie wir euch gegenüber stets die Wahrheit gesprochen haben, so ist auch unser Rühmen dem Titus gegenüber wahr geworden;
15 | und er ist jetzt noch viel mehr für euch eingenommen, da er an euer aller Gehorsam gedenkt, wie ihr ihn mit Furcht und Zittern aufgenommen habt.
16 | Ich bin froh, daß ich mich in allem auf euch verlassen kann.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 8

1 | Wir tun euch aber, ihr Brüder, die Gnade Gottes kund, welche den Gemeinden Mazedoniens gegeben worden ist.
2 | Denn trotz vieler Trübsalsproben hat ihre überfließende Freude und ihre so tiefe Armut den Reichtum ihrer Gebefreudigkeit zutage gefördert.
3 | Denn nach Vermögen, ja ich bezeuge es, über ihr Vermögen waren sie bereitwillig
4 | und baten uns mit vielem Zureden um die Gnade, an dem Dienste für die Heiligen teilnehmen zu dürfen,
5 | und nicht nur, wie wir es erhofften, sondern sich selbst gaben sie hin, zuerst dem Herrn und dann uns, durch den Willen Gottes,
6 | so daß wir Titus zusprachen, dieses Liebeswerk, wie er es angefangen hatte, nun auch bei euch zu Ende zu führen.
7 | Aber wie ihr in allen Stücken reich seid, an Glauben, am Wort, an Erkenntnis und an allem Eifer und der Liebe, die ihr zu uns habt, so möge auch dieses Liebeswerk reichlich bei euch ausfallen!
8 | Nicht als Gebot sage ich das, sondern um durch den Eifer anderer auch die Echtheit eurer Liebe zu erproben.
9 | Denn ihr kennet die Gnade unsres Herrn Jesus Christus, daß er, obwohl er reich war, um euretwillen arm wurde, damit ihr durch seine Armut reich würdet!
10 | Und ich gebe meine Meinung hierüber ab: Es ist geziemend für euch, weil ihr nicht nur das Tun, sondern auch das Wollen seit vorigem Jahre angefangen habt,
11 | daß ihr nun auch das Tun vollendet, damit der Geneigtheit des Willens auch das Vollenden entspreche, nach Maßgabe dessen, was ihr habt.
12 | Denn wo der gute Wille vorhanden ist, da ist einer angenehm nach dem, was er hat, nicht nach dem, was er nicht hat.
13 | Dieses sage ich aber nicht, damit andere Erleichterung haben, ihr aber Bedrängnis; sondern nach dem Grundsatz der Gleichheit soll in der jetzigen Zeit euer Überfluß dem Mangel jener abhelfen,
14 | auf daß auch ihr Überfluß eurem Mangel abhelfe, damit ein Ausgleich stattfinde,
15 | wie geschrieben steht: «Wer viel sammelte, hatte nicht Überfluß, und wer wenig sammelte, hatte nicht Mangel.»
16 | Gott aber sei Dank, der denselben Eifer für euch dem Titus ins Herz gegeben hat.
17 | Denn er nahm nicht nur den Zuspruch an, sondern reiste, weil er so großen Eifer hatte, freiwillig zu euch ab.
18 | Wir sandten aber den Bruder mit ihm, dessen Lob wegen des Evangeliums bei allen Gemeinden [bekannt geworden] ist.
19 | Und nicht nur das, sondern er ist auch von den Gemeinden zu unserm Reisegefährten erwählt worden für dieses Liebeswerk, das von uns zur Ehre des Herrn selbst und zum Beweise unsres guten Willens besorgt wird,
20 | indem wir das verhüten wollen, daß uns jemand dieser reichen Steuer halben, die durch uns besorgt wird, übel nachrede.
21 | Denn wir sind auf das bedacht, was recht ist, nicht nur vor dem Herrn, sondern auch vor den Menschen.
22 | Wir sandten aber mit ihnen unsern Bruder, den wir oft und in vielen Stücken als eifrig erfunden haben, der jetzt aber im großen Vertrauen zu euch noch viel eifriger ist.
23 | Was Titus betrifft, so ist er mein Genosse und Mitarbeiter für euch; unsre Brüder aber sind Apostel der Gemeinden, eine Ehre Christi.
24 | So liefert nun den Beweis eurer Liebe und unsres Rühmens von euch ihnen gegenüber öffentlich vor den Gemeinden!


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 9

1 | Denn von der Dienstleistung für die Heiligen euch zu schreiben, halte ich für überflüssig;
2 | denn ich kenne ja eure Willigkeit, welche ich den Mazedoniern gegenüber von euch rühme, daß Achaja seit vorigem Jahre bereit gewesen sei; und euer Eifer hat viele angespornt.
3 | Ich habe aber die Brüder gesandt, damit unser Rühmen von euch in diesem Stücke nicht falsch befunden werde, damit ihr, wie ich gesagt hatte, bereit seiet;
4 | daß nicht etwa, wenn die Mazedonier mit mir kämen, wir (um nicht zu sagen: ihr) mit solch zuversichtlichem Rühmen zuschanden würden.
5 | Darum habe ich es für nötig gehalten, die Brüder zu ermahnen, vorauszureisen zu euch, um diesen zum voraus angekündigten Segen zuzurüsten, damit er bereit sei, so daß es ein Segen sei und nicht wie ein Geiz.
6 | Das aber bedenket: Wer kärglich sät, der wird auch kärglich ernten; und wer im Segen sät, der wird auch im Segen ernten.
7 | Ein jeder, wie er es sich im Herzen vorgenommen hat; nicht mit Unwillen oder aus Zwang; denn einen fröhlichen Geber hat Gott lieb!
8 | Gott aber ist mächtig, euch jede Gnade im Überfluß zu spenden, so daß ihr in allem allezeit alle Genüge habet und überreich seiet zu jedem guten Werk,
9 | wie geschrieben steht: «Er hat ausgestreut, er hat den Armen gegeben; seine Gerechtigkeit bleibt in Ewigkeit.»
10 | Er aber, der dem Sämann Samen darreicht und Brot zur Speise, der wird [auch] euch die Saat darreichen und mehren und die Früchte eurer Gerechtigkeit wachsen lassen,
11 | damit ihr an allem reich werdet zu aller Gebefreudigkeit, welche durch uns Dank gegen Gott bewirkt.
12 | Denn der Dienst dieser Hilfeleistung füllt nicht nur den Mangel der Heiligen aus, sondern überfließt auch durch den Dank vieler gegen Gott,
13 | indem sie durch die Probe dieses Dienstes zum Preise Gottes veranlaßt werden für den Gehorsam eures Bekenntnisses zum Evangelium Christi und für die Schlichtheit der Beisteuer für sie und für alle;
14 | und in ihrem Flehen für euch werden sie eine herzliche Zuneigung zu euch haben wegen der überschwenglichen Gnade Gottes bei euch.
15 | Gott aber sei Dank für seine unaussprechliche Gabe!


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 10

1 | Ich selbst aber, Paulus, ermahne euch bei der Sanftmut und Freundlichkeit Christi, der ich unter Augen zwar demütig bin bei euch, abwesend aber mutig gegen euch:
2 | ich bitte euch, daß ich nicht bei meiner Anwesenheit mutig sein müsse in der Zuversicht, mit der ich es gegen etliche zu wagen gedenke, die von uns glauben, als wandelten wir nach Fleisches Art.
3 | Denn ob wir schon im Fleische wandeln, so streiten wir doch nicht nach Art des Fleisches;
4 | denn die Waffen unsrer Ritterschaft sind nicht fleischlich, sondern mächtig durch Gott zur Zerstörung von Festungen, so daß wir Vernunftschlüsse zerstören
5 | und jede Höhe, die sich wider die Erkenntnis Gottes erhebt, und jeden Gedanken gefangennehmen zum Gehorsam gegen Christus,
6 | auch bereit sind, jeden Ungehorsam zu rächen, wenn erst euer Gehorsam vollständig geworden ist.
7 | Sehet ihr auf das, was vor Augen liegt? Traut jemand sich selbst zu, daß er Christus angehöre, so möge er wiederum bei sich bedenken, daß, gleichwie er Christus angehört, so auch wir.
8 | Denn wenn ich mich auch noch etwas mehr rühmen wollte wegen unsrer Gewalt, die der Herr uns zu eurer Erbauung und nicht zu eurer Zerstörung gegeben hat, so würde ich nicht zuschanden werden,
9 | damit es nicht scheine, als wollte ich euch durch die Briefe in Furcht setzen.
10 | Denn die Briefe, sagt einer, sind nachdrücklich und stark, aber die leibliche Gegenwart ist schwach und die Rede verächtlich.
11 | Der Betreffende soll aber bedenken, daß, wie wir als Abwesende mit dem Wort in Briefen sind, wir ebenso, wenn anwesend, auch mit der Tat sein werden.
12 | Denn wir unterstehen uns nicht, uns selbst denen beizuzählen oder gleichzusetzen, die sich selbst empfehlen; sie aber, indem sie sich an sich selbst messen und sich mit sich selbst vergleichen, sind unverständig.
13 | Wir aber wollen uns nicht ins Maßlose rühmen, sondern nach dem Maß der Regel, welche uns Gott zugemessen hat, daß wir auch bis zu euch gelangt sind.
14 | Denn wir strecken uns nicht zu weit aus, als wären wir nicht bis zu euch gekommen, denn wir sind ja auch mit dem Evangelium Christi bis zu euch gedrungen.
15 | Wir rühmen uns auch nicht ins Maßlose auf Grund der Arbeiten anderer, haben aber die Hoffnung, wenn euer Glaube wächst, bei euch noch viel mehr Raum zu gewinnen, unserer Regel gemäß,
16 | um das Evangelium auch in den Ländern zu predigen, die über euch hinaus liegen, und uns nicht nach fremder Regel dort Ruhm zu holen, wo die Arbeit schon getan ist.
17 | Wer sich aber rühmen will, der rühme sich des Herrn!
18 | Denn nicht der ist bewährt, der sich selbst empfiehlt, sondern der, den der Herr empfiehlt.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 11

1 | Möchtet ihr mir doch ein wenig Torheit zugute halten! Doch ihr haltet sie mir schon zugute!
2 | Denn ich eifere um euch mit göttlichem Eifer; denn ich habe euch einem Manne verlobt, um euch als eine reine Jungfrau Christus zuzuführen.
3 | Ich fürchte aber, es könnten, wie die Schlange mit ihrer List Eva verführte, so auch eure Sinne verdorben und von der Einfalt gegen Christus abgelenkt werden.
4 | Denn wenn der, welcher zu euch kommt, einen andern Jesus predigt, den wir nicht gepredigt haben, oder wenn ihr einen andern Geist empfanget, den ihr nicht empfangen habt, oder ein anderes Evangelium, das ihr nicht angenommen habt, so ertraget ihr es wohl.
5 | Denn ich denke jenen «bedeutenden Aposteln» in nichts nachzustehen.
6 | Bin ich aber auch der Rede unkundig, so doch nicht der Erkenntnis; sondern wir haben sie stets in allem bewiesen euch gegenüber!
7 | Oder habe ich Sünde getan, indem ich mich selbst erniedrigte, damit ihr erhöht würdet, daß ich euch unentgeltlich das Evangelium Gottes verkündigt habe?
8 | Andere Gemeinden habe ich beraubt und von ihnen Sold genommen, um euch zu dienen; und als ich bei euch war und Mangel litt, bin ich niemand beschwerlich gefallen;
9 | denn meinem Mangel halfen die Brüder ab, die aus Mazedonien kamen; und in allem habe ich mich gehütet, euch zur Last zu fallen, und werde mich ferner hüten.
10 | So gewiß die Wahrheit Christi in mir ist, soll dieser Ruhm mir nicht verwehrt werden in den Gegenden von Achaja.
11 | Warum das? Weil ich euch nicht lieb habe? Gott weiß es.
12 | Was ich aber tue, das werde ich ferner tun, um denen die Gelegenheit abzuschneiden, welche Gelegenheit suchen, um in dem, dessen sie sich rühmen, so erfunden zu werden wie wir.
13 | Denn solche sind falsche Apostel, betrügerische Arbeiter, die sich in Apostel Christi verkleiden.
14 | Und das ist kein Wunder, denn der Satan selbst verkleidet sich in einen Engel des Lichts.
15 | Es ist also nichts Besonderes, wenn auch seine Diener sich verkleiden als Diener der Gerechtigkeit; aber ihr Ende wird ihren Werken gemäß sein.
16 | Ich sage abermals, niemand halte mich für töricht; wollt ihr aber doch, nun, so nehmet an, ich sei töricht, damit auch ich mich ein wenig rühmen möge.
17 | Was ich jetzt rede, das rede ich nicht dem Herrn gemäß, sondern als ein Tor in dieser Zuversicht des Rühmens.
18 | Da viele sich nach dem Fleische rühmen, will auch ich mich rühmen.
19 | Ihr ertraget ja gerne die Törichten, da ihr klug seid.
20 | Ihr ertraget es ja, wenn jemand euch knechtet, wenn jemand euch aufzehrt, wenn jemand von euch nimmt, wenn jemand sich überhebt, wenn jemand euch ins Gesicht schlägt.
21 | Zur Schande sage ich das, daß wir so schwach gewesen sind. Worauf aber jemand pocht (ich rede in Torheit), darauf poche ich auch.
22 | Sie sind Hebräer? Ich bin es auch. Sie sind Israeliten? Ich auch. Sie sind Abrahams Same? Ich auch.
23 | Sie sind Diener Christi? Ich rede unsinnig: Ich bin's noch mehr; ich habe weit mehr Mühsal, über die Maßen viele Streiche ausgestanden, war weit mehr in Gefängnissen, öfters in Todesgefahren.
24 | Von den Juden habe ich fünfmal vierzig Streiche weniger einen empfangen;
25 | dreimal bin ich mit Ruten geschlagen, einmal gesteinigt worden; dreimal habe ich Schiffbruch erlitten; einen Tag und eine Nacht habe ich in der Tiefe zugebracht.
26 | Ich bin oftmals auf Reisen gewesen, in Gefahren auf Flüssen, in Gefahren durch Mörder, in Gefahren vom eigenen Volke, in Gefahren von Heiden, in Gefahren in der Stadt, in Gefahren in der Wüste, in Gefahren auf dem Meere, in Gefahren unter falschen Brüdern;
27 | in Arbeit und Mühe, oftmals in Nachtwachen, in Hunger und Durst; oftmals in Fasten, in Kälte und Blöße;
28 | zu alledem der tägliche Zulauf zu mir, die Sorge für alle Gemeinden.
29 | Wer ist schwach, und ich bin nicht auch schwach? Wer nimmt Anstoß, und ich entbrenne nicht?
30 | Wenn ich mich rühmen soll, so will ich mich meiner Schwachheit rühmen.
31 | Der Gott und Vater des Herrn Jesus, der gelobt ist in Ewigkeit, weiß, daß ich nicht lüge.
32 | In Damaskus bewachte der Landpfleger des Königs Aretas die Stadt der Damaszener, um mich zu verhaften;
33 | und ich wurde durch ein Fenster in einem Korb über die Mauer hinabgelassen und entrann seinen Händen.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 12

1 | Es ist mir freilich das Rühmen nichts nütze; doch will ich auf die Erscheinungen und Offenbarungen des Herrn zu sprechen kommen.
2 | Ich weiß von einem Menschen in Christus, der vor vierzehn Jahren (ob im Leibe, weiß ich nicht, oder ob außerhalb des Leibes, weiß ich nicht; Gott weiß es) bis in den dritten Himmel entrückt wurde.
3 | Und ich weiß von dem betreffenden Menschen (ob im Leibe, oder außerhalb des Leibes, weiß ich nicht; Gott weiß es),
4 | daß er in das Paradies entrückt wurde und unaussprechliche Worte hörte, welche keinem Menschen zu sagen vergönnt ist.
5 | Wegen eines solchen will ich mich rühmen, meiner selbst wegen aber will ich mich nicht rühmen, als nur meiner Schwachheiten.
6 | Wenn ich mich zwar rühmen wollte, würde ich darum nicht töricht sein, denn ich würde die Wahrheit sagen. Ich enthalte mich aber dessen, damit niemand mehr von mir halte, als was er an mir sieht oder von mir hört.
7 | Und damit ich mich der außerordentlichen Offenbarungen nicht überhebe, wurde mir ein Pfahl fürs Fleisch gegeben, ein Engel Satans, daß er mich mit Fäusten schlage, damit ich mich nicht überhebe.
8 | Seinetwegen habe ich dreimal den Herrn gebeten, daß er von mir ablassen möchte.
9 | Und er hat zu mir gesagt: Laß dir an meiner Gnade genügen, denn meine Kraft wird in der Schwachheit vollkommen! Darum will ich mich am liebsten vielmehr meiner Schwachheiten rühmen, damit die Kraft Christi bei mir wohne.
10 | Darum habe ich Wohlgefallen an Schwachheiten, an Mißhandlungen, an Nöten, an Verfolgungen, an Ängsten um Christi willen; denn wenn ich schwach bin, dann bin ich stark.
11 | Ich bin töricht geworden; ihr habt mich dazu gezwungen. Denn ich sollte von euch gelobt werden, da ich den «bedeutenden Aposteln» um nichts nachstehe, wenn ich auch nichts bin.
12 | Die Zeichen eines Apostels sind unter euch gewirkt worden in aller Geduld, in Zeichen, Wundern und Kräften.
13 | Denn was ist es, worin ihr den übrigen Gemeinden nachgesetzt wurdet, außer daß ich selbst euch nicht zur Last gefallen bin? Vergebet mir dieses Unrecht!
14 | Siehe, zum drittenmal bin ich nun bereit, zu euch zu kommen, und werde euch nicht zur Last fallen; denn ich suche nicht das Eurige, sondern euch. Es sollen ja nicht die Kinder den Eltern Schätze sammeln, sondern die Eltern den Kindern.
15 | Ich aber will sehr gerne Opfer bringen und geopfert werden für eure Seelen, sollte ich auch, je mehr ich euch liebe, desto weniger geliebt werden!
16 | Doch zugegeben, daß ich euch nicht belästigt habe; weil ich aber schlau bin, habe ich euch mit List gefangen.
17 | Habe ich euch etwa durch jemand von denen, die ich zu euch sandte, übervorteilt?
18 | Ich habe den Titus gebeten und mit ihm den Bruder gesandt; hat etwa Titus euch übervorteilt? Sind wir nicht in demselben Geiste gewandelt? Nicht in denselben Fußstapfen?
19 | Meinet ihr wiederum, wir verantworten uns vor euch? Vor Gott, in Christus, reden wir. Das alles aber, Geliebte, zu eurer Erbauung.
20 | Denn ich fürchte, ich möchte euch, wenn ich komme, nicht so finden, wie ich wünsche, und auch ihr möchtet mich so finden, wie ihr nicht wünschet; es möchten Hader, Eifersucht, Zorn, Zank, Verleumdungen, Ohrenbläsereien, Aufgeblasenheit, Unruhen unter euch sein;
21 | daß abermals, wenn ich komme, mein Gott mich demütige bei euch und ich trauern müsse über viele, die zuvor schon gesündigt und nicht Buße getan haben wegen der Unreinigkeit und Unzucht und Ausschweifung, die sie begangen.


Der zweite Brief an die Korinther

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 13

1 | Dies ist das drittemal, daß ich zu euch komme. Durch zweier und dreier Zeugen Mund soll jede Aussage festgestellt werden!
2 | Ich habe es zum voraus gesagt und sage es zum voraus, wie bei meiner zweiten Anwesenheit, so auch jetzt in meiner Abwesenheit, denen, die zuvor gesündigt haben und den übrigen allen, daß, wenn ich abermals komme, ich nicht schonen werde;
3 | weil ihr ja eine Probe verlangt, daß Christus durch mich redet, welcher nicht schwach ist gegen euch, sondern mächtig unter euch.
4 | Denn ob er auch aus Schwachheit gekreuzigt wurde, so lebt er doch aus der Kraft Gottes; so sind auch wir zwar schwach in ihm, doch werden wir mit ihm leben aus der Kraft Gottes für euch.
5 | Prüfet euch selbst, ob ihr im Glauben seid; stellet euch selbst auf die Probe! Oder erkennet ihr euch selbst nicht, daß Jesus Christus in euch ist? Es müßte denn sein, daß ihr nicht echt wäret!
6 | Ich hoffe aber, ihr werdet erkennen, daß wir nicht unecht sind.
7 | Ich bete aber zu Gott, daß ihr nichts Böses tut; nicht damit wir bewährt erscheinen, sondern damit ihr das Gute tut, wir aber wie Unechte seien.
8 | Denn wir vermögen nichts wider die Wahrheit, sondern [nur] für die Wahrheit.
9 | Denn wir freuen uns, wenn wir schwach sind, ihr aber stark seid; das aber wünschen wir auch, euer Zurechtkommen.
10 | Darum schreibe ich dieses abwesend, damit ich anwesend nicht Strenge gebrauchen müsse nach der Vollmacht, die mir der Herr gegeben hat zum Erbauen und nicht zum Zerstören.
11 | Übrigens, ihr Brüder, freuet euch, lasset euch zurechtbringen, lasset euch ermahnen, sinnet auf dasselbe, haltet Frieden, so wird der Gott der Liebe und des Friedens mit euch sein!
12 | Grüßet einander mit dem heiligen Kuß!
13 | (13-12) Es grüßen euch die Heiligen alle.
14 | (13-13) Die Gnade des Herrn Jesus Christus und die Liebe Gottes und die Gemeinschaft des heiligen Geistes sei mit euch allen!


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Als aber der HERR den Elia im Wetter gen Himmel holen wollte, ging Elia mit Elisa von Gilgal hinweg.
2 | Und Elia sprach zu Elisa: Bleibe doch hier; der HERR hat mich gen Bethel gesandt! Elisa aber sprach: So wahr der HERR lebt, und so wahr deine Seele lebt, ich verlasse dich nicht! Also kamen sie hinab gen Bethel.
3 | Da gingen die Prophetensöhne, die zu Bethel waren, heraus zu Elisa und sprachen zu ihm: Weißt du auch, daß der HERR deinen Herrn heute über deinem Haupte hinwegnehmen wird? Er aber sprach: Ich weiß es auch; schweigt nur still!
4 | Und Elia sprach zu ihm: Elisa, bleibe doch hier; denn der HERR hat mich gen Jericho gesandt! Er aber sprach: So wahr der HERR lebt, und so wahr deine Seele lebt, ich verlasse dich nicht! Also kamen sie gen Jericho.
5 | Da traten die Prophetensöhne, die zu Jericho waren, zu Elisa und sprachen: Weißt du auch, daß der HERR deinen Herrn heute über deinem Haupte hinwegnehmen wird? Er aber sprach: Ich weiß es auch; schweigt nur still!
6 | Und Elia sprach zu ihm: Bleibe doch hier, denn der HERR hat mich an den Jordan gesandt! Er aber sprach: So wahr der HERR lebt, und so wahr deine Seele lebt, ich verlasse dich nicht! Und sie gingen beide miteinander.
7 | Und fünfzig Mann von den Prophetensöhnen gingen hin und stellten sich abseits in einiger Entfernung auf, während diese beiden am Jordan standen.
8 | Da nahm Elia seinen Mantel und wickelte ihn zusammen und schlug damit das Wasser; das teilte sich nach beiden Seiten, so daß sie beide trocken hindurchgingen.
9 | Während sie aber hinübergingen, sprach Elia zu Elisa: Erbitte, was ich dir tun soll, ehe ich von dir genommen werde! Elisa sprach: Möchte mir doch ein zweifacher Anteil an deinem Geiste beschert werden!
10 | Er sprach: Du hast eine schwer zu erfüllende Bitte getan: wirst du mich sehen, wenn ich von dir genommen werde, so wird es geschehen, wo aber nicht, so wird es nicht sein!
11 | Und während sie noch miteinander gingen und redeten, siehe, da kam ein feuriger Wagen mit feurigen Pferden und trennte beide voneinander. Und Elia fuhr also im Wetter gen Himmel.
12 | Elisa aber sah ihn und schrie: Mein Vater! mein Vater! Wagen Israels und seine Reiter! Und da er ihn nicht mehr sah,
13 | faßte er seine Kleider und zerriß sie in zwei Stücke und hob den Mantel auf, der Elia entfallen war, und kehrte um und trat an das Gestade des Jordan.
14 | Darnach nahm er den Mantel, der Elia entfallen war, und schlug damit das Wasser und sprach: Wo ist der HERR, der Gott des Elia? Und als er so das Wasser schlug, teilte es sich nach beiden Seiten, und Elisa ging hindurch.
15 | Als aber die Prophetensöhne, die bei Jericho ihm gegenüber standen, das sahen, sprachen sie: Der Geist des Elia ruht auf Elisa! Und sie gingen ihm entgegen,
16 | bückten sich vor ihm zur Erde und sprachen zu ihm: Siehe doch, es sind unter deinen Knechten fünfzig Männer, wackere Leute, laß dieselben gehen und deinen Herrn suchen! Vielleicht hat ihn der Geist des HERRN genommen und auf irgend einen Berg oder in irgend ein Tal geworfen? Er aber sprach: Schicket sie nicht!
17 | Aber sie drangen in ihn, bis er ganz verlegen ward und sprach: So laßt sie gehen! Da sandten sie fünfzig Männer, die suchten ihn drei Tage lang, aber sie fanden ihn nicht.
18 | Und als sie wieder zu ihm zurückkehrten, da er noch zu Jericho war, sprach er zu ihnen: Habe ich euch nicht gesagt, ihr solltet nicht hingehen?
19 | Und die Männer der Stadt sprachen zu Elisa: Siehe doch, in dieser Stadt ist gut wohnen, wie mein Herr sieht; aber das Wasser ist schlecht, und das Land macht kinderlos!
20 | Er sprach: Bringt mir eine neue Schale und tut Salz darein! Und sie brachten es ihm.
21 | Da ging er hinaus zu der Wasserquelle und warf das Salz hinein und sprach: So spricht der HERR: Ich habe dieses Wasser gesund gemacht, es soll fortan weder Tod noch Kinderlosigkeit daher kommen!
22 | Also ward das Wasser gesund bis auf diesen Tag nach dem Worte Elisas, das er geredet hatte.
23 | Und er ging von dannen hinauf nach Bethel. Als er nun den Weg hinaufging, kamen kleine Knaben zur Stadt hinaus; die verspotteten ihn und sprachen zu ihm: Kahlkopf, komm herauf! Kahlkopf, komm herauf!
24 | Da wandte er sich um, und da er sie sah, fluchte er ihnen im Namen des HERRN. Da kamen zwei Bären aus dem Walde und zerrissen zweiundvierzig Kinder.
25 | Von dort ging er auf den Berg Karmel und kehrte von da wieder nach Samaria zurück.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und Joram, der Sohn Ahabs, ward König über Israel zu Samaria, im achtzehnten Jahre Josaphats, des Königs von Juda, und regierte zwölf Jahre lang.
2 | Und er tat, was dem HERRN übel gefiel, doch nicht wie sein Vater und seine Mutter; denn er beseitigte die Säule Baals, welche sein Vater gemacht hatte.
3 | Aber er hielt fest an den Sünden, zu denen Jerobeam, der Sohn Nebats, Israel verführt hatte, und ließ nicht davon.
4 | Mesa aber, der König der Moabiter, hatte viel Vieh und zinsete dem König von Israel hunderttausend Lämmer und hunderttausend Widder samt der Wolle.
5 | Als aber Ahab tot war, fiel der König der Moabiter von dem König von Israel ab.
6 | Zu jener Zeit zog der König Joram von Samaria aus und musterte ganz Israel;
7 | und er sandte zu Josaphat, dem König von Juda, und ließ ihm sagen: Der König der Moabiter ist von mir abgefallen! Willst du mit mir kommen, wider die Moabiter zu streiten? Er sprach: Ich will hinaufkommen! Ich bin wie du, mein Volk ist wie dein Volk, und meine Pferde wie deine Pferde!
8 | Und er sprach: Auf welchem Wege wollen wir hinaufziehen? Er sprach: Auf dem Wege durch die Wüste Edom!
9 | Da zogen aus der König von Israel, der König von Juda und der König von Edom. Als sie aber einen Weg von sieben Tagen zurückgelegt hatten, hatte das Heer und das Vieh, das ihnen folgte, kein Wasser mehr.
10 | Da sprach der König von Israel: Wehe! der HERR hat diese drei Könige gerufen, um sie in die Hand der Moabiter zu geben!
11 | Josaphat aber sprach: Ist kein Prophet des HERRN hier, daß wir durch ihn den HERRN um Rat fragen könnten? Da antwortete einer von den Knechten des Königs von Israel und sprach: Hier ist Elisa, der Sohn Saphats, der dem Elia Wasser auf die Hände goß!
12 | Josaphat sprach: Das Wort des HERRN ist bei ihm! Also zogen der König von Israel und Josaphat und der König von Edom zu ihm hinab.
13 | Elisa aber sprach zum König von Israel: Was habe ich mit dir zu schaffen? Gehe hin zu den Propheten deines Vaters und zu den Propheten deiner Mutter! Der König von Israel sprach zu ihm: Nein! Hat der HERR nicht diese drei Könige gerufen, um sie in die Hand der Moabiter zu geben?
14 | Elisa sprach: So wahr der HERR der Heerscharen lebt, vor dessen Angesicht ich stehe, wenn ich nicht auf Josaphat, den König von Juda, Rücksicht nähme, ich wollte dich nicht ansehen noch beachten!
15 | So bringt mir nun einen Saitenspieler! Und als der Saitenspieler die Saiten schlug, kam die Hand des HERRN über ihn.
16 | Und er sprach: So spricht der HERR: Machet im Tale Grube an Grube!
17 | Denn also spricht der HERR: Ihr werdet keinen Wind noch Regen sehen; dennoch soll dieses Tal voll Wasser werden, so daß ihr zu trinken habt,
18 | auch euer kleines und großes Vieh. Und zwar ist das ein Geringes vor dem HERRN; er wird auch die Moabiter in eure Hand geben,
19 | so daß ihr alle festen Städte und alle auserlesenen Städte schlagen werdet; und ihr werdet alle guten Bäume fällen und alle Wasserbrunnen verstopfen und alle guten Äcker mit Steinen verderben.
20 | Am Morgen nun, zur Zeit des Speisopfers, siehe, da kam ein Gewässer den Weg von Edom her, und das Land wurde voll Wasser.
21 | Als aber ganz Moab hörte, daß die Könige heraufzogen, wider sie zu streiten, wurden alle, die das Schwert umgürten konnten, aufgeboten; und sie besetzten die Grenze.
22 | Und als sie sich am Morgen früh aufmachten und die Sonne über dem Wasser aufging, erschien den Moabitern das Wasser drüben rot wie Blut.
23 | Und sie sprachen: Es ist Blut! Die Könige haben sich gewiß mit dem Schwerte bekämpft, und einer wird den andern erschlagen haben! Und nun, Moab, mache dich auf zur Plünderung!
24 | Als sie aber zum Lager Israels kamen, machten sich die Israeliten auf und schlugen die Moabiter, daß sie vor ihnen flohen.
25 | Jene aber drangen ins Land ein und schlugen Moab und rissen die Städte nieder und warfen ein jeder seinen Stein auf alle guten Äcker, bis sie voll waren, und verstopften alle Wasserbrunnen und fällten alle guten Bäume, bis in Kir-Hareset nur noch dessen Steinmauern übrigblieben. Und die Schleuderer umzingelten und beschossen es.
26 | Als aber der König der Moabiter sah, daß ihm der Streit zu stark ward, nahm er siebenhundert Mann mit sich, die das Schwert zogen, um gegen den König von Edom durchzubrechen; aber sie konnten nicht.
27 | Da nahm er seinen erstgeborenen Sohn, der an seiner Statt König werden sollte, und opferte ihn zum Brandopfer auf der Mauer. Und es entstand großer Unwille wider Israel, so daß sie von ihm abzogen und wieder in ihr Land zurückkehrten.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und eine Frau unter den Frauen der Prophetensöhne schrie zu Elisa und sprach: Dein Knecht, mein Mann, ist gestorben; aber du weißt, daß er, dein Knecht, den HERRN fürchtete. Nun kommt der Gläubiger und will sich meine beiden Söhne zu Knechten nehmen!
2 | Elisa sprach zu ihr: Was soll ich für dich tun? Sage mir, was hast du im Hause? Sie sprach: Deine Magd hat nichts im Hause als einen Krug mit Öl!
3 | Er sprach: Gehe hin und erbitte dir draußen Gefäße von allen deinen Nachbarinnen, leere Gefäße, und derselben nicht wenige;
4 | und gehe hinein und schließe die Tür hinter dir und deinen Söhnen zu und gieße in alle diese Gefäße; und was voll ist, trage weg!
5 | Sie ging von ihm und schloß die Tür hinter sich und ihren Söhnen zu; die brachten ihr die Gefäße, und sie goß ein.
6 | Und als die Gefäße voll waren, sprach sie zu ihrem Sohn: Reiche mir noch ein Gefäß her! Er sprach zu ihr: Es ist kein Gefäß mehr hier! Da stockte das Öl.
7 | Und sie ging hin und sagte es dem Manne Gottes. Er sprach: Gehe hin, verkaufe das Öl und bezahle deine Schuld; du aber und deine Söhne möget von dem Übrigen leben!
8 | Und es begab sich eines Tages, daß Elisa nach Sunem ging. Dort wohnte eine vornehme Frau, die nötigte ihn, bei ihr zu essen. Sooft er nun daselbst durchzog, kehrte er dort ein, um zu essen.
9 | Und sie sprach zu ihrem Mann: Siehe doch, ich merke, daß dies ein heiliger Mann Gottes ist, der stets bei uns vorbeikommt.
10 | Laß uns doch eine kleine Dachstube herrichten und Bett, Tisch, Stuhl und Leuchter hineinstellen, damit, wenn er zu uns kommt, er sich dahin verfüge!
11 | Es begab sich nun eines Tages, daß er hineinkam und sich in die Dachstube verfügte und darin schlief.
12 | Dann sprach er zu seinem Burschen Gehasi: Rufe diese Sunamitin! Da rief er sie, und sie trat vor ihn hin.
13 | Und er sprach zu ihm: Sage ihr doch: Siehe, du hast unsertwegen so viel Sorge gehabt; was kann ich für dich tun? Hast du etwas, weswegen ich mit dem König oder mit dem Feldhauptmann für dich reden sollte? Sie sprach: Ich wohne ja mitten unter meinem Volk!
14 | Er sprach: Was könnte man für sie tun? Gehasi sprach: Ach, sie hat keinen Sohn, und ihr Mann ist alt!
15 | Da sagte er: Rufe sie! Und als er sie rief, trat sie unter die Tür.
16 | Und er sprach: Um diese bestimmte Zeit übers Jahr wirst du einen Sohn herzen! Sie sprach: Ach nein, mein Herr, du Mann Gottes, spotte deiner Magd nicht!
17 | Aber das Weib empfing und gebar einen Sohn um dieselbe Zeit, im nächsten Jahre, wie Elisa ihr verheißen hatte.
18 | Als aber der Knabe heranwuchs, begab es sich eines Tages, daß er zu seinem Vater, zu den Schnittern hinausging.
19 | Da sprach er zu seinem Vater: O mein Kopf, mein Kopf! Jener befahl einem Knecht: Führe ihn zu seiner Mutter!
20 | Der nahm ihn und brachte ihn zu seiner Mutter. Und er saß auf ihrem Schoße bis zum Mittag, dann starb er.
21 | Da ging sie hinauf und legte ihn auf das Bett des Mannes Gottes, schloß hinter ihm zu und ging hinaus,
22 | rief ihren Mann und sprach: Sende mir doch einen von den Knechten und eine Eselin, ich will eilends zu dem Manne Gottes gehen, aber bald wiederkommen!
23 | Er sprach: Warum gehst du heute zu ihm? Es ist doch weder Neumond noch Sabbat! Sie sprach: Lebe wohl!
24 | Und sie sattelte die Eselin und sprach zu ihrem Knechte: Treibe das Tier beständig an und mache keinen Aufenthalt, es sei denn, daß ich es sage!
25 | So ging sie denn und kam zu dem Manne Gottes auf den Berg Karmel. Als aber der Mann Gottes sie aus einiger Entfernung sah, sprach er zu seinem Diener Gehasi: Sieh dort die Sunamitin!
26 | Nun laufe ihr doch entgegen und sprich zu ihr: Geht es dir wohl? Geht es deinem Manne wohl? Sie sprach: Jawohl!
27 | Als sie aber zu dem Manne Gottes kam, umfaßte sie seine Füße; da machte sich Gehasi herzu, um sie wegzustoßen. Aber der Mann Gottes sprach: Laß sie, denn ihre Seele ist betrübt, und der HERR hat es mir verborgen und nicht kundgetan!
28 | Sie sprach: Habe ich denn von meinem Herrn einen Sohn erbeten? Sagte ich nicht, du solltest meiner nicht spotten?
29 | Er sprach zu Gehasi: Gürte deine Lenden und nimm einen Stab in deine Hand und gehe hin! Wenn dir jemand begegnet, so grüße ihn nicht, und grüßt dich jemand, so antworte ihm nicht, und lege meinen Stab auf des Knaben Angesicht!
30 | Aber die Mutter des Knaben sprach: So wahr der HERR lebt, und so wahr deine Seele lebt, ich lasse nicht von dir! Da machte er sich auf und folgte ihr.
31 | Gehasi aber ging vor ihnen hin und legte dem Knaben den Stab auf das Angesicht; aber da war keine Stimme noch Aufmerken. Und er kehrte um, ihm entgegen, und zeigte es ihm an und sprach: Der Knabe ist nicht aufgewacht!
32 | Als nun Elisa in das Haus kam, siehe, da lag der Knabe tot auf seinem Bett.
33 | Und er ging hinein und schloß die Tür hinter ihnen beiden zu und betete zu dem HERRN.
34 | Dann stieg er hinauf und legte sich auf das Kind und legte seinen Mund auf des Kindes Mund und seine Augen auf desselben Augen und seine Hände auf desselben Hände und breitete sich also über dasselbe, daß des Kindes Leib warm wurde.
35 | Darnach stand er auf und ging im Hause einmal hierhin, einmal dorthin, stieg dann wieder hinauf und breitete sich über ihn. Da nieste der Knabe siebenmal; darnach tat der Knabe die Augen auf.
36 | Und er rief Gehasi und sprach: Rufe die Sunamitin! Da rief er sie, und als sie zu ihm hereinkam, sprach er: Da nimm deinen Sohn!
37 | Da kam sie und fiel zu seinen Füßen und bückte sich zur Erde und nahm ihren Sohn und ging hinaus.
38 | Elisa aber kam wieder nach Gilgal. Und es war eine Hungersnot im Lande. Und die Prophetensöhne saßen vor ihm, und er sprach zu seinem Burschen: Setze den großen Topf auf und koche ein Gemüse für die Prophetensöhne!
39 | Da ging einer aufs Feld hinaus, um Kräuter zu suchen, und er fand wilde Gurken und las davon sein Kleid voll wilde Gurken; und als er heimkam, zerschnitt er sie in den Gemüsetopf; denn sie kannten sie nicht.
40 | Als man es aber zum Essen vor die Männer ausschüttete und sie von dem Gemüse aßen, schrieen sie und sprachen: Der Tod ist im Topf, Mann Gottes! Und sie konnten es nicht essen.
41 | Er aber sprach: Gebt Mehl! Und er warf es in den Topf und sprach: Schütte es aus für die Leute, daß sie essen! Da war nichts Böses [mehr] im Topf.
42 | Aber ein Mann von Baal-Schalischa kam und brachte dem Manne Gottes Erstlingsbrote, zwanzig Gerstenbrote und zerriebene Körner in seinem Sack. Er aber sprach: Gib es dem Volk, daß sie essen!
43 | Sein Diener sprach: Wie kann ich das hundert Männern vorsetzen? Er aber sprach: Gib es dem Volk, daß sie essen! Denn also spricht der HERR: Man wird essen, und es wird übrigbleiben!
44 | Und er legte es ihnen vor, und sie aßen; und es blieb noch übrig, nach dem Worte des HERRN.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Naeman, der Feldhauptmann des Königs von Syrien, war ein geschätzter Mann vor seinem Herrn und hochangesehen; denn durch ihn gab der HERR den Syrern Heil. Aber dieser gewaltige, tapfere Mann war aussätzig.
2 | Und die Syrer waren in Streifscharen ausgezogen und hatten ein kleines Mägdlein aus dem Lande Israel entführt, das nun im Dienste von Naemans Frau war.
3 | Und es sprach zu seiner Herrin: Ach, daß mein Herr bei dem Propheten zu Samaria wäre; der würde ihn von seinem Aussatz befreien!
4 | Da ging Naeman hinein zu seinem Herrn und sagte es ihm und sprach: So und so hat das Mägdlein aus dem Lande Israel geredet!
5 | Da sprach der König von Syrien: Gehe hin, ich will dem König von Israel einen Brief schicken! Da ging er und nahm zehn Talente Silber und sechstausend Goldstücke und zehn Feierkleider mit sich.
6 | Und er brachte dem König von Israel den Brief; darin stand: «Und nun, wenn dieser Brief zu dir kommt, so siehe: ich habe meinen Knecht Naeman zu dir gesandt, damit du ihn von seinem Aussatz befreiest!»
7 | Als nun der König von Israel den Brief gelesen hatte, zerriß er seine Kleider und sprach: Bin ich denn Gott, daß ich töten und lebendig machen kann, daß man von mir verlangt, ich solle einen Mann von seinem Aussatz befreien? Da seht doch, daß der einen Anlaß zum Streit mit mir sucht!
8 | Als aber Elisa, der Mann Gottes, hörte, daß der König seine Kleider zerrissen habe, sandte er zum König und ließ ihm sagen: Warum hast du deine Kleider zerrissen? Er soll zu mir kommen, so wird er innewerden, daß ein Prophet in Israel ist!
9 | Also kam Naeman mit seinen Pferden und mit seinen Wagen und hielt vor der Tür des Hauses Elisas.
10 | Da sandte Elisa einen Boten zu ihm und ließ ihm sagen: Gehe hin und wasche dich siebenmal im Jordan, so wird dir dein Fleisch wieder erstattet, und du wirst rein werden!
11 | Da ward Naeman zornig, ging weg und sprach: Siehe, ich dachte, er werde zu mir herauskommen und herzutreten und den Namen des HERRN, seines Gottes, anrufen und mit seiner Hand über die Stelle fahren und den Aussatz wegnehmen!
12 | Sind nicht die Flüsse Abama und Pharphar zu Damaskus besser als alle Wasser in Israel? Kann ich mich nicht darin waschen und rein werden? Und er wandte sich und ging zornig davon.
13 | Da traten seine Knechte zu ihm, redeten mit ihm und sprachen: Mein Vater, wenn dir der Prophet etwas Großes befohlen hätte, würdest du es nicht tun? Wieviel mehr denn, da er zu dir sagt: Wasche dich, so wirst du rein!
14 | Da stieg er hinab und tauchte sich im Jordan siebenmal unter, wie der Mann Gottes gesagt hatte; und sein Fleisch ward wieder wie das Fleisch eines jungen Knaben, und er ward rein.
15 | Und er kehrte wieder zu dem Manne Gottes zurück, er und sein ganzes Gefolge. Und er ging hinein, trat vor ihn und sprach: Siehe, nun weiß ich, daß kein Gott auf der ganzen Erde ist, außer in Israel! Und nun nimm doch ein Geschenk an von deinem Knechte!
16 | Er aber sprach: So wahr der HERR lebt, vor dessen Angesicht ich stehe, ich nehme nichts! Da nötigte er ihn, es zu nehmen, aber er wollte nicht.
17 | Da sprach Naeman: Könnte deinem Knechte nicht eine doppelte Maultierlast Erde gegeben werden? Denn dein Knecht will nicht mehr andern Göttern Brandopfer und Schlachtopfer bringen, sondern nur dem HERRN.
18 | Nur darin wolle der HERR deinem Knechte gnädig sein: Wenn mein Herr in das Haus Rimmons geht, daselbst anzubeten, und er sich auf meinen Arm stützt und ich in dem Hause Rimmons niederfalle, wenn er dort niederfällt, so wolle der HERR deinem Knecht aus diesem Grunde vergeben!
19 | Er sprach zu ihm: Gehe hin in Frieden!
20 | Als er nun eine Strecke Weges von ihm entfernt war, dachte Gehasi, der Diener Elisas, des Mannes Gottes: Siehe, mein Herr hat Naeman, diesen Syrer, geschont, indem er nichts von ihm genommen, was er gebracht hat; so wahr der HERR lebt, ich will ihm nachlaufen und etwas von ihm annehmen!
21 | Also jagte Gehasi dem Naeman nach. Und als Naeman sah, daß er ihm nachlief, sprang er vom Wagen, ihm entgegen, und sprach:
22 | Bringst du gute Botschaft? Er sprach: Ja! Mein Herr hat mich gesandt, dir zu sagen: Siehe, eben jetzt sind zwei Jünglinge von den Prophetensöhnen vom Gebirge Ephraim zu mir gekommen. Gib ihnen doch ein Talent Silber und zwei Feierkleider!
23 | Naeman sprach: Tu mir den Gefallen und nimm zwei Talente! Und er nötigte ihn und band zwei Talente Silber in zwei Beutel und zwei Feierkleider und gab es seinen beiden Knappen, die trugen es vor ihm her.
24 | Und als er auf den Hügel kam, nahm er es von ihrer Hand und legte es in das Haus und ließ die Männer gehen.
25 | Und sie gingen. Er aber kam und trat vor seinen Herrn. Da sprach Elisa zu ihm: Woher, Gehasi? Er sprach: Dein Knecht ist weder hierhin noch dorthin gegangen!
26 | Er aber sprach zu ihm: Wandelte nicht mein Herz mit dir, als der Mann von seinem Wagen umkehrte, dir entgegen? War es auch an der Zeit, Silber zu nehmen und Kleider, oder Ölbäume, Weinberge, Schafe, Rinder, Knechte und Mägde?
27 | So soll nun der Aussatz Naemans dir und deinem Samen ewiglich anhangen! Da ging er von ihm hinaus, aussätzig wie Schnee.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Und die Söhne der Propheten sprachen zu Elisa: Siehe doch, der Ort, wo wir vor dir wohnen, ist uns zu eng!
2 | Wir wollen doch an den Jordan gehen und daselbst ein jeder einen Balken holen, damit wir uns dort eine Niederlassung bauen.
3 | Er sprach: Geht hin! Es sprach aber einer: Tu uns doch den Gefallen und komm mit deinen Knechten!
4 | Er sprach: Ich will mitkommen! Und er ging mit ihnen. Als sie nun an den Jordan kamen, schnitten sie Holz.
5 | Und als einer einen Stamm fällte, fiel das Eisen ins Wasser. Da schrie er und sprach: O weh, mein Herr! Dazu ist es entlehnt!
6 | Aber der Mann Gottes sprach: Wohin ist es gefallen? Und als er ihm den Ort zeigte, schnitt er ein Holz ab und warf es dort hinein. Da schwamm das Eisen empor.
7 | Und er sprach: Hebe es auf! Da streckte er seine Hand aus und nahm es.
8 | Und der König von Syrien führte Krieg wider Israel und beratschlagte sich mit seinen Knechten und sprach: Da und da soll mein Lager sein!
9 | Aber der Mann Gottes sandte zum König von Israel und ließ ihm sagen: Hüte dich, an jenem Orte vorbeizugehen; denn die Syrer begeben sich dorthin!
10 | Und der König von Israel sandte hin an den Ort, den ihm der Mann Gottes genannt und vor welchem er ihn gewarnt hatte, und er nahm sich daselbst in acht, nicht bloß einmal oder zweimal.
11 | Da ward das Herz des Königs von Syrien unruhig darüber, und er berief seine Knechte und sprach zu ihnen: Wollt ihr mir denn nicht sagen, wer von uns es mit dem König von Israel hält?
12 | Da sprach einer seiner Knechte: Nicht also, mein Herr und König; sondern Elisa, der Prophet in Israel, verrät dem König von Israel alles, was du in deiner Schlafkammer redest!
13 | Er sprach: So geht hin und seht, wo er ist, daß ich ihn greifen lasse. Und sie zeigten es ihm an und sprachen: Siehe, er ist in Dotan!
14 | Da sandte er Pferde und Wagen und eine große Macht dorthin. Und sie kamen bei Nacht und umzingelten die Stadt.
15 | Als nun der Diener des Mannes Gottes am Morgen früh aufstand und hinausging, siehe, da lag um die Stadt ein Heer mit Pferden und Wagen. Da sprach sein Knecht zu ihm: O weh, mein Herr! was wollen wir nun tun?
16 | Er sprach: Fürchte dich nicht! Denn derer, die bei uns sind, sind mehr, als derer, die bei ihnen sind!
17 | Und Elisa betete und sprach: HERR, öffne ihm doch die Augen, daß er sehe! Da öffnete der HERR dem Knecht die Augen, daß er sah. Und siehe, da war der Berg voll feuriger Rosse und Wagen rings um Elisa her.
18 | Und als sie zu ihm hinkamen, bat Elisa den HERRN und sprach: Schlage doch diese Heiden mit Blindheit! Da schlug er sie mit Blindheit nach dem Worte Elisas.
19 | Und Elisa sprach zu ihnen: Das ist nicht der Weg noch die Stadt; folget mir nach, so will ich euch zu dem Manne führen, den ihr suchet! Und er führte sie gen Samaria.
20 | Und als sie nach Samaria kamen, sprach Elisa: HERR, öffne diesen die Augen, daß sie sehen! Und der HERR öffnete ihnen die Augen, daß sie sahen. Und siehe, da waren sie mitten in Samaria.
21 | Und als der König von Israel sie sah, sprach er zu Elisa: Mein Vater, soll ich sie schlagen? Soll ich sie schlagen?
22 | Er sprach: Du sollst sie nicht schlagen! Würdest du die, welche du mit deinem Schwert und mit deinem Bogen gefangen nimmst, schlagen? Setze ihnen Brot und Wasser vor, daß sie essen und trinken und zu ihrem Herrn ziehen!
23 | Da ward ein großes Mal zugerichtet. Und als sie gegessen und getrunken hatten, ließ er sie gehen, und sie zogen zu ihrem Herrn. Von da an kamen die Streifscharen der Syrer nicht mehr in das Land Israel.
24 | Darnach begab es sich, daß Benhadad, der König von Syrien, sein ganzes Heer versammelte und heraufzog und Samaria belagerte.
25 | Da entstand in Samaria eine große Hungersnot; und siehe, sie belagerten die Stadt so lange, bis ein Eselskopf achtzig Silberlinge und ein Viertel Kab Taubenmist fünf Silberlinge galt.
26 | Und als der König von Israel auf der Mauer einherging, flehte ihn ein Weib an und sprach: Hilf mir, mein Herr und König!
27 | Er aber sprach: Hilft dir der HERR nicht, von woher soll ich dir Hilfe bringen?
28 | Von der Tenne oder von der Kelter? Und der König fragte sie: Was willst du? Sie sprach: Dieses Weib sprach zu mir: Gib deinen Sohn her, daß wir ihn heute essen; morgen wollen wir dann meinen Sohn essen!
29 | So haben wir meinen Sohn gekocht und ihn gegessen; und am andern Tage sprach ich zu ihr: Gib deinen Sohn her, daß wir ihn essen! Aber sie hat ihren Sohn verborgen.
30 | Als der König die Worte des Weibes hörte, zerriß er seine Kleider, während er auf der Mauer einherging. Da sah das Volk, daß er darunter auf seinem Leibe einen Sack trug.
31 | Und er sprach: Gott tue mir dies und das, wenn das Haupt Elisas, des Sohnes Saphats, heute auf ihm bleibt!
32 | Elisa aber saß in seinem Hause, und die Ältesten saßen bei ihm. Und der König sandte einen Mann vor sich her; aber ehe der Bote zu ihm kam, sprach er zu den Ältesten: Sehet ihr nicht, wie dieser Mördersohn hersendet, um mir den Kopf abzuhauen? Sehet zu, wenn der Bote kommt, verschließet die Tür und drängt ihn mit der Tür hinweg! Höre ich nicht die Fußtritte seines Herrn hinter ihm her?
33 | Während er noch mit ihnen redete, siehe, da kam der Bote zu ihm hinab, und er sprach: Siehe, solches Übel kommt vom HERRN, was soll ich noch auf den HERRN warten?


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Da sprach Elisa: Höret das Wort des HERRN! So spricht der HERR: Morgen um diese Zeit wird im Tore zu Samaria ein Maß Semmelmehl einen Silberling gelten und zwei Maß Gerste einen Silberling!
2 | Da antwortete der Ritter, auf dessen Arm sich der König stützte, dem Manne Gottes und sprach: Siehe, und wenn der HERR Fenster am Himmel machte, wie könnte solches geschehen? Er aber sprach: Siehe, du wirst es mit eigenen Augen sehen, aber nicht davon essen!
3 | Es waren aber vier aussätzige Männer am Eingang des Tores, und einer sprach zum anderen: Was wollen wir hier bleiben, bis wir sterben? Wenn wir sprächen: Wir wollen in die Stadt gehen, wo doch Hungersnot in der Stadt herrscht, so müßten wir dort sterben; bleiben wir aber hier, so müssen wir auch sterben!
4 | So kommt nun, wir wollen zum Heere der Syrer übergehen! Lassen sie uns leben, so leben wir, töten sie uns, so sind wir tot!
5 | Und sie machten sich in der Dämmerung auf, um in das Lager der Syrer zu gehen. Als sie nun an den Rand des Lagers der Syrer kamen, siehe, da war kein Mensch zugegen!
6 | Denn der HERR hatte das Heer der Syrer ein Getöse von Wagen, auch ein Getümmel von Pferden und ein Geschrei einer großen Heeresmacht hören lassen, so daß sie untereinander sprachen: Siehe, der König von Israel hat die Könige der Hetiter und die Könige der Ägypter wider uns gedungen, daß sie uns überfallen sollen!
7 | Und sie machten sich auf und flohen in der Dämmerung und ließen ihre Zelte und ihre Pferde und ihre Esel, das Lager, wie es stand, und flohen, um ihr Leben zu retten.
8 | Als nun jene Aussätzigen an den Rand des Lagers kamen, gingen sie in ein Zelt, aßen und tranken und nahmen Silber, Gold und Kleider daraus mit und gingen hin und verbargen es, und gingen in ein anderes Zelt und nahmen daraus, gingen fort und verbargen es.
9 | Aber einer sprach zum andern: Wir handeln nicht recht. Dieser Tag ist ein Tag guter Botschaft; wenn wir schweigen und warten, bis es heller Morgen wird, so wird uns Strafe treffen. So kommt nun, wir wollen gehen und es dem Hause des Königs melden.
10 | Und sie kamen und riefen dem Torhüter der Stadt und verkündigten ihnen und sprachen: Wir sind zum Lager der Syrer gekommen, und siehe, es ist niemand da, und man hört auch keinen Menschen, sondern nur Pferde und Esel; die sind angebunden, und die Zelte, wie sie waren.
11 | Da riefen es die Torhüter, und man berichtete es drinnen im Hause des Königs.
12 | Und der König stand in der Nacht auf und sprach zu seinen Knechten: Ich will euch doch sagen, was die Syrer mit uns vorhaben: Sie wissen, daß wir Hunger leiden, und sind aus dem Lager gegangen, um sich im Felde zu verbergen, und denken: Wenn die aus der Stadt gehen, wollen wir sie lebendig fangen und in die Stadt eindringen.
13 | Da antwortete einer seiner Knechte und sprach: Man nehme doch fünf von den übriggebliebenen Pferden, die noch da sind (siehe, es geht ihnen doch wie der ganzen Menge Israels, die darin übriggeblieben ist; siehe, es geht ihnen wie der ganzen Menge Israels, welche aufgerieben ist), die lasset uns senden und dann schauen!
14 | Da nahmen sie zwei Gespanne Pferde, und der König sandte sie dem Heere der Syrer nach und sprach: Gehet hin und sehet nach!
15 | Als sie ihnen nun bis an den Jordan nachzogen, siehe, da lagen alle Wege voll Kleider und Waffen, welche die Syrer auf ihrer eiligen Flucht von sich geworfen hatten. Und die Boten kamen wieder und sagten es dem König.
16 | Da ging das Volk hinaus und plünderte das Lager der Syrer, so daß ein Maß Semmelmehl einen Silberling galt und zwei Maß Gerste auch einen Silberling, nach dem Worte des HERRN.
17 | Und der König bestellte den Ritter, auf dessen Arm er sich stützte, [zur Aufsicht] über das Tor; und das Volk zertrat ihn im Tor, so daß er starb, wie der Mann Gottes gesagt hatte, als der König zu ihm hinabkam.
18 | Denn es geschah, wie der Mann Gottes dem König gesagt hatte, als er sprach: Morgen um diese Zeit werden im Tore zu Samaria zwei Maß Gerste einen Silberling gelten und ein Maß Semmelmehl einen Silberling;
19 | worauf der Ritter dem Manne Gottes geantwortet hatte: Ja, siehe, und wenn der HERR Fenster am Himmel machte, wie könnte solches geschehen? Er aber hatte gesagt: Siehe, du wirst es mit deinen Augen sehen, aber nicht davon essen!
20 | Also erging es ihm jetzt; denn das Volk zertrat ihn im Tore, so daß er starb.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und Elisa redete mit dem Weibe, deren Sohn er lebendig gemacht hatte, und sprach: Mache dich auf und gehe hin mit deinem Haushalt und halte dich in der Fremde auf, wo du kannst! Denn der HERR hat eine Hungersnot herbeigerufen. Und sie kommt auch in das Land, sieben Jahre lang.
2 | Das Weib machte sich auf und tat, wie der Mann Gottes sagte, und zog hin mit ihren Hausgenossen und hielt sich im Lande der Philister auf, sieben Jahre lang.
3 | Als aber die sieben Jahre vorbei waren, kam das Weib wieder aus dem Lande der Philister, und sie ging hin, um den König wegen ihres Hauses und wegen ihres Ackers anzurufen.
4 | Der König aber redete eben mit Gehasi, dem Knechte des Mannes Gottes, und sprach: Erzähle mir doch alle die großen Taten, welche Elisa getan hat!
5 | Während er aber dem Könige erzählte, wie jener einen Toten lebendig gemacht hatte, siehe, da kam eben das Weib, deren Sohn er lebendig gemacht hatte, dazu und rief den König an wegen ihres Hauses und wegen ihres Ackers. Da sprach Gehasi: Mein Herr und König, hier ist das Weib, und dies ist ihr Sohn, den Elisa lebendig gemacht hat!
6 | Da fragte der König das Weib, und sie erzählte es ihm. Da gab ihr der König einen Kämmerer und sprach: Verschaffe ihr alles wieder, was ihr gehört; dazu allen Ertrag des Ackers seit der Zeit, da sie das Land verlassen hat, bis jetzt.
7 | Und Elisa kam nach Damaskus. Da lag Benhadad, der König von Syrien, krank. Und man sagte es ihm und sprach: Der Mann Gottes ist hierher gekommen!
8 | Da sprach der König zu Hasael: Nimm Geschenke mit dir und gehe dem Manne Gottes entgegen und befrage den HERRN durch ihn und sprich: Werde ich von dieser Krankheit genesen können?
9 | Hasael ging ihm entgegen und nahm Geschenke mit sich und allerlei Güter von Damaskus, eine Last für vierzig Kamele. Und als er kam, trat er vor ihn hin und sprach: Dein Sohn Benhadad, der König von Syrien, hat mich zu dir gesandt und läßt dir sagen: Kann ich auch von dieser Krankheit genesen?
10 | Elisa sprach zu ihm: Gehe hin und sage ihm: Du wirst genesen! Aber der HERR hat mir gezeigt, daß er gewiß sterben wird.
11 | Und der Mann Gottes richtete sein Angesicht auf ihn und starrte ihn unverwandt an, bis er sich schämte; dann weinte er.
12 | Da sprach Hasael: Warum weint mein Herr? Er sprach: Weil ich weiß, was für Unheil du den Kindern Israel antun wirst! Du wirst ihre festen Städte mit Feuer verbrennen und ihre junge Mannschaft mit dem Schwert töten und ihre Kindlein zerschmettern und die Frauen aufschlitzen, die guter Hoffnung sind.
13 | Hasael sprach: Was ist dein Knecht, der Hund, daß er solch große Dinge tun sollte? Elisa sprach: Der HERR hat mir gezeigt, daß du König über Syrien wirst!
14 | Und er ging von Elisa weg und kam zu seinem Herrn; der sprach zu ihm: Was sagte dir Elisa? Er sprach: Er sagte mir, du werdest gewiß genesen!
15 | Am folgenden Tage aber nahm er die Decke und tauchte sie ins Wasser und breitete sie über sein Angesicht, so daß er starb. Und Hasael ward König an seiner Statt.
16 | Im fünften Jahre Jorams, des Sohnes Ahabs, des Königs von Israel, ward Jehoram, der Sohn Josaphats, König in Juda.
17 | Zweiunddreißig Jahre alt war er, als er König ward, und regierte acht Jahre lang zu Jerusalem.
18 | Und er wandelte auf dem Wege der Könige von Israel, wie das Haus Ahabs tat; denn die Tochter Ahabs war sein Weib, und er tat, was dem HERRN übel gefiel.
19 | Aber der HERR wollte Juda nicht verderben, um seines Knechtes David willen, wie er ihm verheißen hatte, ihm unter seinen Söhnen eine Leuchte zu geben immerdar.
20 | Zu seiner Zeit fielen die Edomiter von Juda ab und machten einen König über sich.
21 | Da zog Jehoram gen Zair und alle Wagen mit ihm; und er machte sich auf bei Nacht und schlug die Edomiter, die ihn und die Obersten über die Wagen umzingelt hatten, so daß das Volk in seine Hütten floh.
22 | Dennoch fielen die Edomiter von Juda ab bis auf diesen Tag. Auch Libna fiel zu jener Zeit ab.
23 | Was aber mehr von Jehoram zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
24 | Und Jehoram legte sich zu seinen Vätern in der Stadt Davids; und Ahasia, sein Sohn, ward König an seiner Statt.
25 | Im elften Jahre Jorams, des Sohnes Ahabs, des Königs von Israel, wurde Ahasia, der Sohn Jehorams, König in Juda.
26 | Zweiundzwanzig Jahre alt war Ahasia, als er König ward, und regierte ein Jahr lang zu Jerusalem. Und seine Mutter hieß Atalia, eine Tochter Omris, des Königs von Israel.
27 | Und er wandelte auf dem Wege des Hauses Ahabs und tat, was böse war in den Augen des HERRN, wie das Haus Ahabs; denn er war Tochtermann im Hause Ahabs.
28 | Und er zog mit Joram, dem Sohne Ahabs, in den Krieg wider Hasael, den König von Syrien, nach Ramot in Gilead; aber die Syrer verwundeten Joram.
29 | Da kehrte der König Joram zurück, um sich zu Jesreel heilen zu lassen von den Wunden, welche ihm die Syrer in Ramot geschlagen hatten, als er mit Hasael, dem König von Syrien, stritt. Und Ahasia, der Sohn Jehorams, der König in Juda, kam hinab, um Joram, den Sohn Ahabs, in Jesreel zu besuchen; denn er lag krank.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Elisa aber, der Prophet, rief einen der Prophetensöhne und sprach zu ihm: Gürte deine Lenden und nimm diese Ölflasche mit dir und gehe hin nach Ramot in Gilead.
2 | Und wenn du dahin kommst, so schau, wo Jehu, der Sohn Josaphats, des Sohnes Nimsis, ist, und gehe hinein und heiße ihn aufstehen aus der Mitte seiner Brüder und führe ihn in die innerste Kammer;
3 | und nimm die Ölflasche und gieße sie auf sein Haupt aus und sprich: So spricht der HERR: Ich habe dich zum König über Israel gesalbt! Und du sollst die Tür öffnen und fliehen und nicht verweilen!
4 | Also ging der Jüngling, der Diener des Propheten, hin gen Ramot in Gilead.
5 | Und als er hineinkam, siehe, da saßen die Hauptleute des Heeres beisammen, und er sprach: Ein Wort habe ich an dich, o Hauptmann! Jehu sprach: An welchen von uns allen? Er sprach: An dich, o Hauptmann!
6 | Da stand er auf und ging in das Haus hinein. Er aber goß das Öl auf sein Haupt und sprach zu ihm: So spricht der HERR, der Gott Israels: Ich habe dich zum König gesalbt über das Volk des HERRN, über Israel!
7 | Und du sollst das Haus Ahabs, deines Herrn, erschlagen; so will ich das Blut der Propheten, meiner Knechte, und das Blut aller Knechte des HERRN an Isebel rächen.
8 | Ja, das ganze Haus Ahabs soll umkommen; und ich will von Ahab alles ausrotten, was männlich ist, Mündige und Unmündige in Israel.
9 | Und ich will das Haus Ahabs machen wie das Haus Jerobeams, des Sohnes Nebats, und wie das Haus Baesas, des Sohnes Achijas.
10 | Und die Hunde sollen Isebel fressen auf dem Acker zu Jesreel, und niemand soll sie begraben! Und er öffnete die Tür und floh.
11 | Als nun Jehu zu den Knechten seines Herrn herausging, sprach man zu ihm: Bedeutet es Friede? Warum ist dieser Unsinnige zu dir gekommen? Er sprach zu ihnen: Ihr kennt doch den Mann und seine Rede?
12 | Sie sprachen: Das ist nicht wahr; sage es uns doch! Er sprach: So und so hat er mit mir geredet und gesagt: So spricht der HERR: Ich habe dich zum König über Israel gesalbt!
13 | Da eilten sie und nahmen ein jeder sein Kleid und legten sie unter ihn auf die bloßen Stufen; und sie stießen in die Posaune und riefen: Jehu ist König geworden!
14 | Also machte Jehu, der Sohn Josaphats, des Sohnes Nimsis, eine Verschwörung wider Joram. Joram aber hatte mit ganz Israel zu Ramot in Gilead wider Hasael, den König von Syrien, Wache gehalten.
15 | Aber der König Joram war wieder umgekehrt, um sich zu Jesreel heilen zu lassen von den Wunden, welche ihm die Syrer geschlagen hatten, als er mit Hasael, dem König von Syrien, stritt. Und Jehu sprach: Wenn es euch recht ist, so soll niemand aus der Stadt entfliehen, um hinzugehen und es in Jesreel zu berichten!
16 | Und Jehu ritt nach Jesreel; denn Joram lag daselbst; auch war Ahasia, der König von Juda, herabgekommen, Joram zu besuchen.
17 | Der Wächter aber, der auf dem Turm zu Jesreel stand, sah Jehus Schar kommen und sprach: Ich sehe eine Schar! Da sprach Joram: Nimm einen Reiter und sende ihnen den entgegen und frage: Bedeutet es Friede?
18 | Und der Reiter ritt ihm entgegen und sprach: So spricht der König: Bedeutet es Friede? Jehu sprach: Was geht dich der Friede an? Wende dich, folge mir! Der Wächter verkündigte es und sprach: Der Bote ist zu ihnen gekommen und kehrt nicht zurück!
19 | Da sandte er einen andern Reiter. Als der zu ihm kam, sprach er: So spricht der König: Bedeutet es Friede? Jehu sprach: Was geht dich der Friede an? Wende dich, folge mir!
20 | Das verkündigte der Wächter und sprach: Der ist auch zu ihnen gekommen und kehrt nicht zurück; und es ist ein Jagen wie das Jagen Jehus, des Sohnes Nimsis, denn er jagt, als wäre er rasend!
21 | Da sprach Joram: Spanne an! Und man spannte seinen Wagen an, und sie zogen aus, Joram, der König von Israel, und Ahasia, der König von Juda, jeder auf seinem Wagen; sie fuhren Jehu entgegen, und sie trafen ihn auf dem Acker Nabots, des Jesreeliten.
22 | Als nun Joram den Jehu sah, sprach er: Jehu, bedeutet das Friede? Er aber sprach: Was Friede, bei all der Buhlerei und Zauberei deiner Mutter Isebel?
23 | Da wandte sich Joram zur Flucht und sprach zu Ahasia: Verrat, Ahasia!
24 | Aber Jehu nahm den Bogen zur Hand und schoß Joram zwischen die Schultern, so daß der Pfeil durch sein Herz fuhr und er in seinen Wagen sank.
25 | Und Jehu sprach zu Bidekar, seinem Wagenkämpfer: Nimm ihn und wirf ihn auf das Ackerfeld Nabots, des Jesreeliten; denn gedenke, wie wir, ich und du, nebeneinander hinter seinem Vater Ahab herritten, als der HERR diesen Ausspruch über ihn tat:
26 | «Fürwahr, das Blut Nabots und das Blut seiner Söhne habe ich gestern gesehen, spricht der HERR; und ich werde es dir auf diesem Acker vergelten, spricht der HERR!» So nimm ihn und wirf ihn auf den Acker, nach dem Worte des HERRN!
27 | Als aber Ahasia, der König von Juda, solches sah, floh er dem Gartenhause zu. Jehu aber jagte ihm nach und sprach: Erschießt ihn auch! Da schossen sie ihn nieder auf seinem Wagen, beim Aufstieg nach Gur, das bei Jibleam liegt; und er floh gen Megiddo und starb daselbst.
28 | Und seine Knechte ließen ihn nach Jerusalem führen und begruben ihn in seinem Grabe mit seinen Vätern in der Stadt Davids.
29 | Ahasia aber war König geworden über Juda im elften Jahre Jorams, des Sohnes Ahabs.
30 | Als nun Jehu nach Jesreel kam und Isebel solches hörte, schminkte sie ihr Angesicht und schmückte ihr Haupt und schaute zum Fenster hinaus.
31 | Und als Jehu in das Tor kam, sprach sie: Ist es Simri wohl ergangen, der seinen Herrn ermordete?
32 | Da schaute er zum Fenster empor und sprach: Wer hält es mit mir? Wer? Da sahen zwei oder drei Kämmerer zu ihm hinab.
33 | Er sprach: Stürzet sie herab! Und sie stürzten sie hinunter, daß die Wände und die Pferde mit ihrem Blut bespritzt wurden; und sie zertraten sie.
34 | Und als er hineinkam und gegessen und getrunken hatte, sprach er: Sehet doch nach dieser Verfluchten und begrabet sie, denn sie ist eines Königs Tochter!
35 | Als sie aber hingingen, sie zu begraben, fanden sie nichts mehr von ihr als den Schädel, die Füße und die Handflächen;
36 | und sie kamen wieder und sagten es ihm. Er aber sprach: Es erfüllt sich, was der HERR durch seinen Knecht Elia, den Tisbiter, gesagt hat, als er sprach: «Auf dem Acker Jesreels sollen die Hunde das Fleisch der Isebel fressen!
37 | So wird der Leichnam Isebels sein wie Dünger auf dem Felde im Acker Jesreels», daß man nicht sagen kann: Dies ist Isebel!


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Ahab aber hatte siebzig Söhne zu Samaria. Und Jehu schrieb Briefe und sandte sie nach Samaria an die Obersten von Israel, an die Ältesten und Hofmeister Ahabs, die lauteten also:
2 | Sobald dieser Brief zu euch kommt, die ihr über eures Herrn Söhne, Wagen, Pferde und über feste Städte und Rüstungen verfügt, so sehet,
3 | welcher der beste und rechtschaffenste unter den Söhnen eures Herrn sei, und setzet ihn auf seines Vaters Thron und kämpfet für das Haus eures Herrn!
4 | Sie aber fürchteten sich sehr und sprachen: Siehe, die zwei Könige konnten nicht vor ihm bestehen, wie wollen denn wir bestehen?
5 | Und sie, die Vorgesetzten des Hauses und der Stadt, und die Ältesten und Hofmeister sandten hin zu Jehu und ließen ihm sagen: Wir sind deine Knechte und wollen alles tun, was du uns sagst! Wir wollen niemand zum König machen; tue was dir gefällt!
6 | Da schrieb er einen andern Brief an sie, der lautete also: Wollt ihr es mit mir halten und meiner Stimme gehorchen, so nehmet die Köpfe der Männer, der Söhne eures Herrn, und bringet sie morgen um diese Zeit zu mir gen Jesreel! Aber die Königssöhne, siebzig Mann, waren bei den Vornehmsten der Stadt, die sie auferzogen.
7 | Als nun der Brief zu ihnen kam, nahmen sie die Königssöhne und töteten sie, siebzig Mann, und legten ihre Köpfe in Körbe und sandten sie zu ihm nach Jesreel.
8 | Und als der Bote kam und es ihm berichtete und sprach: Sie haben die Köpfe der Königssöhne gebracht! da sprach er: Leget sie in zwei Haufen draußen vor das Tor bis zum Morgen!
9 | Und am Morgen, als er hinausging, trat er hin und sprach zu allem Volk: Ihr seid gerecht! Siehe, ich habe wider meinen Herrn eine Verschwörung gemacht und ihn umgebracht. Wer aber hat diese alle erschlagen?
10 | So erkennet nun, daß kein Wort des HERRN auf die Erde gefallen ist, das der HERR wider das Haus Ahabs geredet hat, sondern der HERR hat getan, wie er durch seinen Knecht Elia geredet hat.
11 | Also erschlug Jehu zu Jesreel alle Übrigen vom Hause Ahabs und seine Gewaltigen, seine Bekannten und seine vertrauten Räte, daß ihm nicht einer übrigblieb.
12 | Darnach machte er sich auf und zog nach Samaria. Unterwegs aber war ein Hirtenhaus.
13 | Da traf Jehu die Brüder Ahasias, des Königs von Juda, an und sprach: Wer seid ihr? Sie sprachen: Wir sind die Brüder Ahasias und ziehen hinab, um die Söhne des Königs und die Söhne der Gebieterin zu begrüßen.
14 | Er aber sprach: Greift sie lebendig! Und sie griffen sie lebendig und erstachen sie bei dem Brunnen am Hirtenhause, zweiundvierzig Mann; und er ließ nicht einen von ihnen übrig.
15 | Und als er von dannen zog, fand er Jonadab, den Sohn Rechabs, der ihm entgegenkam; und er grüßte ihn und sprach zu ihm: Ist dein Herz aufrichtig, wie mein Herz mit deinem Herzen? Jonadab sprach: Ja! Wenn es so ist, so gib mir deine Hand! Und er gab ihm seine Hand.
16 | Da ließ er ihn zu sich auf den Wagen sitzen und sprach: Komm mit mir und siehe meinen Eifer für den HERRN! Und er führte ihn auf seinem Wagen.
17 | Und als er nach Samaria kam, erschlug er alles, was von Ahab in Samaria noch übrig war, bis er ihn vertilgt hatte, gemäß dem Worte des HERRN, das er zu Elia geredet hatte.
18 | Und Jehu versammelte alles Volk und sprach zu ihnen: Ahab hat dem Baal wenig gedient, Jehu will ihm besser dienen!
19 | So beruft nun alle Propheten Baals, alle seine Knechte und alle seine Priester zu mir, daß niemand fehle; denn ich habe dem Baal ein großes Opfer zu bringen. Wen man vermissen wird, der soll nicht leben! Aber Jehu tat es aus List, um die Diener Baals auszurotten.
20 | Und Jehu sprach: Heiligt dem Baal ein Fest! Und sie ließen ein solches ausrufen.
21 | Jehu sandte auch [Boten] in ganz Israel und ließ alle Diener Baals kommen, also daß niemand übrigblieb, der nicht gekommen wäre. Und sie kamen in das Haus Baals, so daß das Haus Baals voll ward, von einem Ende bis zum andern.
22 | Da sprach er zu dem, der über das Kleiderhaus verordnet war: Bringe die Kleider aller Diener Baals heraus! Und er brachte ihre Kleider heraus.
23 | Und Jehu ging mit Jonadab, dem Sohne Rechabs, in das Haus Baals und sprach zu den Dienern Baals: Forschet nach und sehet zu, daß hier unter euch nicht jemand von den Dienern des HERRN sei, sondern ausschließlich Diener des Baal!
24 | Und als sie hineinkamen, Opfer und Brandopfer darzubringen, bestellte Jehu draußen achtzig Mann und sprach: Wenn jemand einen von den Männern entrinnen läßt, die ich in eure Hand gebe, so soll sein Leben für dessen Leben haften!
25 | Als man nun die Brandopfer vollendet hatte, sprach Jehu zu den Trabanten und Rittern: Geht hinein und erschlaget sie, daß niemand davonkomme! Und sie erschlugen sie mit der Schärfe des Schwertes. Und die Trabanten und Ritter warfen sie weg und gingen in den Hinterraum des Baalstempels
26 | und brachten die Bildsäulen des Baalstempels heraus und verbrannten sie und rissen die Bildsäule des Baal nieder.
27 | Sie zerstörten auch den Baalstempel und machten Kloaken daraus, [die sind dort] bis auf diesen Tag.
28 | Also vertilgte Jehu den Baal aus Israel.
29 | Aber von den Sünden Jerobeams, des Sohnes Nebats, wodurch er Israel zur Sünde verführt hatte, ließ Jehu nicht, nämlich von den goldenen Kälbern zu Bethel und zu Dan.
30 | Doch sprach der HERR zu Jehu: Weil du dich wohl gehalten und getan hast, was recht ist in meinen Augen, weil du am Hause Ahabs getan hast nach allem, was in meinem Herzen war, so sollen Nachkommen von dir bis in das vierte Glied auf dem Throne Israels sitzen!
31 | Aber Jehu achtete nicht darauf, von ganzem Herzen nach dem Gesetze des HERRN, des Gottes Israels, zu wandeln; denn er wich nicht von den Sünden Jerobeams, wodurch er Israel zur Sünde verführt hatte.
32 | Zu jener Zeit fing der HERR an, Israel zu schmälern; denn Hasael schlug sie an allen Grenzen Israels: östlich vom Jordan,
33 | das ganze Land Gilead, die Gaditer, Rubeniter und Manassiter, von Aroer an, das am Bache Arnon liegt, Gilead und Basan.
34 | Was aber mehr von Jehu zu sagen ist, und alles, was er getan hat, und alle seine Macht, ist das nicht geschrieben in der Chronik der Könige von Israel?
35 | Und Jehu legte sich zu seinen Vätern; und sie begruben ihn zu Samaria. Und Joahas, sein Sohn, ward König an seiner Statt.
36 | Die Zeit aber, die Jehu über Israel zu Samaria regiert hat, beträgt achtundzwanzig Jahre.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Als aber Atalia, die Mutter Ahasias, sah, daß ihr Sohn tot war, machte sie sich auf und brachte allen königlichen Samen um.
2 | Joscheba aber, die Tochter des Königs Joram, Ahasias Schwester, nahm Joas, den Sohn Ahasias, und stahl in weg aus der Mitte der Königssöhne, die getötet wurden, und tat ihn samt seiner Amme in eine Schlafkammer; und sie verbargen ihn vor Atalia, daß er nicht getötet wurde.
3 | Und er war mit ihr sechs Jahre lang verborgen im Hause des HERRN. Atalia aber war Königin im Lande.
4 | Aber im siebenten Jahre ließ Jojada die Obersten über die Hundertschaften der Karier und der Trabanten holen und zu sich in das Haus des HERRN kommen; und er machte mit ihnen einen Bund und nahm einen Eid von ihnen im Hause des HERRN
5 | und zeigte ihnen den Sohn des Königs und gebot ihnen und sprach: Das ist es, was ihr tun sollt: Der dritte Teil von euch, die ihr am Sabbat antretet, soll Wache halten im Hause des Königs;
6 | und ein Drittel am Tore Sur und ein Drittel am Tore hinter den Trabanten; und ihr sollt Wache halten beim Hause.
7 | Und die zwei [andern] Teile von euch, alle, die am Sabbat abtreten, sollen im Hause des HERRN um den König Wache halten.
8 | Und ihr sollt euch rings um den König scharen, ein jeglicher mit seinen Waffen in der Hand; wer aber in die Reihen eindringt, der soll getötet werden; und ihr sollt bei dem König sein, wenn er aus und eingeht.
9 | Und die Obersten über Hundert taten alles, wie ihnen der Priester Jojada geboten hatte; und sie nahmen zu sich ihre Männer, die am Sabbat antraten, samt denen, die am Sabbat abtraten, und kamen zu Jojada, dem Priester.
10 | Und der Priester gab den Obersten über Hundert Speere und Schilde, welche dem König David gehört hatten, und die im Hause des HERRN waren.
11 | Und die Trabanten standen um den König her, ein jeglicher mit seinen Waffen in der Hand, von der rechten Seite des Hauses bis zur linken Seite des Hauses, bei dem Altar und bei dem Hause.
12 | Und er führte den Sohn des Königs heraus und setzte ihm die Krone auf und gab ihm das Zeugnis; und sie machten ihn zum König und salbten ihn und klatschten in die Hände und sprachen: Es lebe der König!
13 | Als aber Atalia das Geschrei der Trabanten und des Volkes hörte, kam sie zum Volk in das Haus des HERRN.
14 | Und sie sah zu, und siehe, da stand der König an der Säule, wie es Sitte war, und die Obersten und Trabanten bei dem König; und alles Volk des Landes war fröhlich und stieß in die Trompeten. Atalia aber zerriß ihre Kleider und schrie: Verschwörung! Verschwörung!
15 | Aber Jojada, der Priester, gebot den Obersten über Hundert, die über das Heer gesetzt waren, und sprach: Führt sie hinaus, zwischen den Reihen hindurch, und wer ihr folgt, der soll durch das Schwert sterben! Denn der Priester sprach: Sie soll nicht im Hause des HERRN getötet werden!
16 | Da legte man Hand an sie. Und sie ging durch den Eingang für die Pferde zum Hause des Königs und ward daselbst getötet.
17 | Da machte Jojada einen Bund zwischen dem HERRN und dem König und dem Volk, daß sie das Volk des HERRN sein sollten; ebenso zwischen dem König und dem Volk.
18 | Da ging alles Volk des Landes in den Baalstempel und zerstörte ihn, seine Altäre und Bilder zerbrachen sie in Stücke; und Mattan, den Baalspriester, töteten sie vor den Altären.
19 | Der Priester aber bestellte Wachen über das Haus des HERRN. Und er nahm die Obersten über Hundert, und die Leibwache und die Trabanten und alles Volk des Landes, und sie führten den König hinab vom Hause des HERRN und kamen durch das Tor der Trabanten zum Hause des Königs; und er setzte sich auf den Thron der Könige.
20 | Und alles Volk im Lande ward fröhlich, und die Stadt blieb stille. Atalia aber hatten sie mit dem Schwerte getötet beim Hause des Königs.
21 | (011-20b) Joas war sieben Jahre alt, als er König ward.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Im siebenten Jahre Jehus ward Joas König und regierte vierzig Jahre lang zu Jerusalem. Seine Mutter hieß Zibia, von Beerseba.
2 | Und Joas tat, was recht war in den Augen des HERRN, solange ihn der Priester Jojada unterwies.
3 | Doch kamen die Höhen nicht weg; denn das Volk opferte und räucherte noch auf den Höhen.
4 | Und Joas sprach zu den Priestern: Alles geheiligte Geld, welches in das Haus des HERRN gebracht wird, das Geld, welches gelegentlich eingeht, wie das, was jeder nach seiner Schatzung gibt, auch alles Geld, das jemand freiwillig ins Haus des HERRN bringt,
5 | das sollen die Priester zu sich nehmen, ein jeder von seinem Bekannten; davon sollen sie ausbessern, was am Hause baufällig ist; alles, was baufällig erfunden wird, sollen sie ausbessern.
6 | Als aber die Priester im dreiundzwanzigsten Jahre des Königs Joas nicht ausgebessert hatten, was am Hause baufällig war,
7 | berief der König den Priester Jojada und die übrigen Priester und sprach zu ihnen: Warum bessert ihr nicht aus, was am Hause baufällig ist? So sollt ihr nun das Geld nicht mehr nehmen von euren Bekannten, sondern sollt es für die Ausbesserung des Hauses geben!
8 | Und die Priester waren damit einverstanden, von dem Volk kein Geld mehr zu nehmen und auch für die Ausbesserung des Hauses nicht mehr zu sorgen.
9 | Da nahm Jojada, der Priester, eine Lade und bohrte ein Loch in deren Deckel und stellte sie zur rechten Hand neben den Altar, da man in das Haus des HERRN geht. Und die Priester, welche die Schwelle hüteten, taten alles Geld, das zum Hause des HERRN gebracht ward, dahinein.
10 | Wenn sie dann sahen, daß viel Geld in der Lade war, kamen des Königs Schreiber und der Hohepriester herauf und banden das Geld zusammen und zählten, was im Hause des HERRN gefunden ward.
11 | Und man gab das abgewogene Geld denen, die die Arbeit verrichteten, die über das Haus des HERRN bestellt waren; die zahlten es an die Zimmerleute und Bauleute, welche am Hause des HERRN arbeiteten,
12 | an die Maurer und Steinmetzen, und um Holz und behauene Steine zu kaufen, damit auszubessern, was am Hause des HERRN baufällig war, und für alle übrigen Ausgaben zur Ausbesserung des Hauses.
13 | Doch ließ man für das Haus des HERRN keine silbernen Schalen, Messer, Becken, Trompeten, noch irgend ein goldenes oder silbernes Gerät von dem Gelde machen, welches in das Haus des HERRN gebracht worden war,
14 | sondern man gab es den Arbeitern, daß sie damit die Schäden am Hause des HERRN ausbesserten.
15 | Sie rechneten auch nicht ab mit den Männern, denen man das Geld einhändigte, um es den Arbeitern zu geben, sondern sie handelten mit Redlichkeit.
16 | Das Geld von Schuldopfern aber und das Geld von Sündopfern wurde nicht in das Haus des HERRN gebracht, denn es gehörte den Priestern.
17 | Zu der Zeit zog Hasael, der König von Syrien, hinauf und stritt wider Gat und eroberte es. Und als Hasael Miene machte, wider Jerusalem hinaufzuziehen,
18 | nahm Joas, der König von Juda, alles, was geheiligt war, was seine Väter Josaphat, Joram und Ahasia, die Könige von Juda, geheiligt hatten, und was er selbst geheiligt hatte, dazu alles Gold, das man in den Schätzen im Hause des HERRN vorfand, und sandte es Hasael, dem König von Syrien. Da zog er ab von Jerusalem.
19 | Was aber mehr von Joas zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
20 | Und seine Knechte erhoben sich und machten eine Verschwörung und erschlugen Joas im Hause Millo, da man gegen Silla hinabgeht.
21 | Denn Josachar, der Sohn Simeas, und Josabad, der Sohn Somers, seine Knechte, erschlugen ihn, und er starb; und man begrub ihn mit seinen Vätern in der Stadt Davids; und Amazia, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Im dreiundzwanzigsten Jahre des Joas, des Sohnes Ahasias, des Königs von Juda, ward Joahas, der Sohn Jehus, König über Israel zu Samaria, [und regierte] siebzehn Jahre lang.
2 | Er tat, was böse war in den Augen des HERRN, und wandelte in den Sünden Jerobeams, des Sohnes Nebats, der Israel zur Sünde verführt hatte, und ließ nicht davon.
3 | Deswegen ergrimmte der Zorn des HERRN über Israel, und er gab sie in die Hand Hasaels, des Königs von Syrien, und in die Hand Benhadads, des Sohnes Hasaels, ihr Leben lang.
4 | Aber Joahas besänftigte das Angesicht des HERRN, und der HERR erhörte ihn; denn er sah die Bedrängnis Israels, wie der König von Syrien sie bedrängte.
5 | Und der HERR gab Israel einen Helfer, und sie kamen aus der Gewalt der Syrer, und die Kinder Israel wohnten in ihren Hütten wie zuvor.
6 | Doch ließen sie nicht von den Sünden, zu denen das Haus Jerobeams Israel verführt hatte, sondern wandelten darin. Auch blieb die Aschera in Samaria stehen.
7 | Von dem Kriegsvolke ließ [der HERR] dem Joahas nicht mehr übrig als fünfzig Reiter, zehn Wagen und zehntausend Mann Fußvolk; denn der König von Syrien hatte sie vertilgt und sie gemacht wie Staub beim Dreschen.
8 | Was aber mehr von Joahas zu sagen ist, und alles, was er getan hat, und seine Macht, ist das nicht geschrieben in der Chronik der Könige von Israel?
9 | Und Joahas entschlief mit seinen Vätern, und man begrub ihn zu Samaria, und Joas, sein Sohn, ward König an seiner Statt.
10 | Im siebenunddreißigsten Jahre des Königs Joas von Juda ward Joas, der Sohn des Joahas, König über Israel zu Samaria, [und regierte] sechzehn Jahre lang.
11 | Und er tat, was böse war in den Augen des HERRN, und ließ nicht ab von allen Sünden, zu denen Jerobeam, der Sohn Nebats, Israel verführt hatte, sondern wandelte darin.
12 | Was aber mehr von Joas zu sagen ist und was er getan hat, und seine Macht, wie er mit Amazia, dem König von Juda, gestritten, ist das nicht geschrieben in der Chronik der Könige von Israel?
13 | Und Joas legte sich zu seinen Vätern, und Jerobeam setzte sich auf seinen Thron. Und Joas ward zu Samaria bei den Königen von Israel begraben.
14 | Elisa aber ward von der Krankheit befallen, an der er sterben sollte. Und Joas, der König von Israel, kam zu ihm hinab, weinte vor ihm und sprach: O mein Vater, mein Vater! Wagen Israels und seine Reiter!
15 | Elisa aber sprach zu ihm: Nimm den Bogen und die Pfeile! Und als er den Bogen und die Pfeile nahm,
16 | sprach Elisa zum König von Israel: Spanne mit deiner Hand den Bogen! Und er spannte ihn mit seiner Hand. Und Elisa legte seine Hände auf die Hände des Königs und sprach:
17 | Tue das Fenster auf gegen Morgen! Und er tat es auf. Und Elisa sprach: Schieße! Und er schoß. Er aber sprach: Ein Pfeil des Heils vom HERRN, ein Pfeil des Heils wider die Syrer! Du wirst die Syrer schlagen zu Aphek, bis sie aufgerieben sind!
18 | Und er sprach: Nimm die Pfeile! Und als er sie nahm, sprach er zum König von Israel: Schlage auf die Erde! Da schlug er dreimal und hielt inne.
19 | Da ward der Mann Gottes zornig über ihn und sprach: Hättest du fünf oder sechsmal geschlagen, so würdest du die Syrer bis zur Vernichtung geschlagen haben; nun aber wirst du die Syrer nur dreimal schlagen!
20 | Und Elisa starb und ward begraben. Im folgenden Jahre fielen die Streifscharen der Moabiter ins Land.
21 | Und es begab sich, als man einen Mann begrub, sahen sie plötzlich die Streifschar [kommen]; da warfen sie den Mann in Elisas Grab. Und sobald der Mann die Gebeine Elisas berührte, ward er lebendig und stand auf seine Füße.
22 | Hasael aber, der König von Syrien, bedrängte Israel, solange Joahas lebte.
23 | Aber der HERR war ihnen gnädig und erbarmte sich ihrer und wandte sich zu ihnen um seines Bundes willen mit Abraham, Isaak und Jakob; er wollte sie nicht verderben und hatte sie bis dahin noch nicht von seinem Angesichte verworfen.
24 | Und Hasael, der König von Syrien, starb, und sein Sohn Benhadad ward König an seiner Statt.
25 | Joas aber, der Sohn des Joahas, entriß der Hand Benhadads, des Sohnes Hasaels, die Städte wieder, die dieser im Krieg aus der Hand seines Vaters Joahas genommen hatte; dreimal schlug ihn Joas und eroberte die Städte Israels zurück.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Im zweiten Jahre des Joas, des Sohnes Joahas, des Königs von Israel, ward Amazia König, der Sohn des Königs Joas von Juda.
2 | Mit fünfundzwanzig Jahren ward er König und regierte neunundzwanzig Jahre lang zu Jerusalem.
3 | Und er tat, was dem HERRN wohlgefiel, doch nicht wie sein Vater David, sondern ganz so, wie sein Vater Joas getan hatte.
4 | Nur die Höhen kamen nicht weg, sondern das Volk opferte und räucherte noch auf den Höhen.
5 | Sobald er nun die Herrschaft fest in Händen hatte, erschlug er seine Knechte, die seinen königlichen Vater erschlagen hatten.
6 | Aber die Söhne der Mörder tötete er nicht, wie denn im Gesetzbuch Moses geschrieben steht, wo der HERR geboten und gesagt hat: Die Väter sollen nicht um der Söhne willen sterben, und die Söhne sollen nicht um der Väter willen getötet werden; sondern ein jeder soll um seiner Sünde willen sterben.
7 | Er schlug auch die Edomiter im Salztal, zehntausend [Mann] und gewann Sela im Kampfe und hieß die [Stadt] Jokteel, wie sie heute noch heißt.
8 | Darnach sandte Amazia Boten zu dem König Joas von Israel, dem Sohne des Joahas, des Sohnes Jehus, und ließ ihm sagen: Komm her, wir wollen uns ins Angesicht sehen!
9 | Aber Joas, der König von Israel, sandte zu Amazia, dem König von Juda, und ließ ihm sagen: Der Dornstrauch am Libanon sandte zur Zeder am Libanon und ließ ihr sagen: Gib deine Tochter meinem Sohn zum Weibe! Aber das Wild auf dem Libanon lief über den Dornstrauch und zertrat ihn.
10 | Du hast die Edomiter gänzlich geschlagen; dessen erhebt sich dein Herz. Trage Sorge zu deinem Ruhm und bleibe daheim! Warum willst du dich ins Unglück stürzen, daß du fallest und Juda mit dir?
11 | Aber Amazia wollte nicht hören. Da zog Joas, der König von Israel, herauf, und sie schauten sich ins Angesicht, er und Amazia, der König von Juda, zu Beth-Semes, das in Juda liegt.
12 | Aber Juda ward vor Israel geschlagen, so daß ein jeder in seine Hütte floh.
13 | Und Joas, der König von Israel, nahm Amazia, den König von Juda, den Sohn des Joas, des Sohnes Ahasias, zu Beth-Semes gefangen und kam gen Jerusalem und riß die Stadtmauern ein, vom Tor Ephraim an bis an das Ecktor, vierhundert Ellen [Länge].
14 | Und er nahm alles Gold und Silber und alle Geräte, welche im Hause des HERRN und in den Schätzen des königlichen Hauses gefunden wurden, dazu Geiseln und kehrte wieder nach Samaria zurück.
15 | Was aber mehr von Joas zu sagen ist, was er getan, und seine Macht, und wie er mit Amazia, dem König von Juda, gestritten hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
16 | Und Joas legte sich zu seinen Vätern und ward zu Samaria bei den Königen von Israel begraben. Und Jerobeam, sein Sohn, ward König an seiner Statt.
17 | Amazia aber, der Sohn des Joas, der König von Juda, lebte nach dem Tode des Königs Joas von Israel, des Sohnes des Joahas, noch fünfzehn Jahre lang.
18 | Was aber Amazias weitere Geschichte betrifft, ist die nicht geschrieben in der Chronik der Könige von Juda?
19 | Und sie machten eine Verschwörung wider ihn zu Jerusalem. Er aber floh gen Lachis. Da sandten sie ihm nach gen Lachis und töteten ihn daselbst
20 | und brachten ihn auf Pferden, und er ward begraben in Jerusalem bei seinen Vätern in der Stadt Davids.
21 | Und das ganze Volk Juda nahm Asaria in seinem sechzehnten Lebensjahre und machten ihn zum König an Stelle seines Vaters Amazia.
22 | Er baute Elat und brachte es wieder an Juda, nachdem der König sich zu seinen Vätern gelegt hatte.
23 | Im fünfzehnten Jahre Amazias, des Sohnes des Joas, des Königs von Juda, ward Jerobeam, der Sohn des Joas, König über Israel zu Samaria, [und regierte] einundvierzig Jahre lang.
24 | Er tat aber, was dem HERRN übel gefiel, und ließ nicht ab von allen Sünden Jerobeams, des Sohnes Nebats, der Israel zur Sünde verführt hatte.
25 | Dieser eroberte das Gebiet Israels zurück, von Chamat an bis an das Meer der Ebene, nach dem Worte des HERRN, des Gottes Israels, das er geredet hatte durch seinen Knecht Jona, den Sohn Amitais, den Propheten von Gat-Hepher.
26 | Denn der HERR sah das so bittere Elend Israels, daß Mündige und Unmündige dahin waren und es keinen Helfer für Israel gab.
27 | Und der HERR hatte nicht gesagt, daß er den Namen Israels unter dem Himmel austilgen wolle; deswegen half er ihnen durch Jerobeam, den Sohn des Joas.
28 | Was aber mehr von Jerobeam zu sagen ist, und alles, was er getan, und seine Macht, wie er gestritten und wie er Damaskus und Chamat, die zu Juda gehört hatten, an Israel zurückgebracht hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
29 | Und Jerobeam legte sich zu seinen Vätern, den Königen von Israel. Und Sacharia, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Im siebenundzwanzigsten Jahre Jerobeams, des Königs von Israel, ward Asaria König, der Sohn Amazias, des Königs in Juda.
2 | Mit sechzehn Jahren ward er König und regierte zweiundfünfzig Jahre lang zu Jerusalem.
3 | Und er tat, was dem HERRN wohlgefiel, ganz wie sein Vater Amazia getan hatte;
4 | nur daß die Höhen nicht wegkamen; denn das Volk opferte und räucherte noch auf den Höhen.
5 | Der HERR aber plagte den König, so daß er aussätzig ward bis an den Tag seines Todes, und er wohnte in einem abgesonderten Hause. Jotam aber, der Sohn des Königs, regierte den Palast und richtete das Volk des Landes.
6 | Was aber mehr von Asaria zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
7 | Und Asaria legte sich zu seinen Vätern, und man begrub ihn bei seinen Vätern in der Stadt Davids, und Jotam, sein Sohn, ward König an seiner Statt.
8 | Im achtunddreißigsten Jahre Asarias, des Königs von Juda, ward Sacharia, der Sohn Jerobeams, König über Israel zu Samaria, [und regierte] sechs Monate lang.
9 | Der tat, was dem HERRN übel gefiel, wie seine Väter getan hatten; er ließ nicht ab von den Sünden, zu denen Jerobeam, der Sohn Nebats, Israel verführt hatte.
10 | Und Sallum, der Sohn des Jabes, machte eine Verschwörung wider ihn und schlug ihn vor dem Volk und tötete ihn und ward König an seiner Statt.
11 | Was aber mehr von Sacharia zu sagen ist, siehe, das ist geschrieben in der Chronik der Könige von Israel.
12 | So erfüllte sich das Wort, das der HERR zu Jehu gesagt hatte, als er sprach: Es sollen Nachkommen von dir bis in das vierte Glied auf dem Throne Israels sitzen! Es geschah also.
13 | Sallum aber, der Sohn des Jabes, ward König im neununddreißigsten Jahre Ussijas, des Königs von Juda, und regierte einen Monat lang zu Samaria.
14 | Da zog Menachem, der Sohn Gadis, von Tirza herauf und kam nach Samaria und schlug Sallum, den Sohn des Jabes, zu Samaria und tötete ihn; und er ward König an seiner Statt.
15 | Was aber mehr von Sallum zu sagen ist und von seiner Verschwörung, die er gemacht hat, siehe, das ist geschrieben in der Chronik der Könige von Israel.
16 | Dazumal schlug Menachem [die Stadt] Tiphsach und alle, die darin waren, und ihr Gebiet von Tirza an; weil sie ihn nicht einlassen wollten, darum schlug er sie und ließ alle aufschneiden, die guter Hoffnung waren.
17 | Im neununddreißigsten Jahre Asarias, des Königs von Juda, ward Menachem, der Sohn Gadis, König über Israel zu Samaria, [und regierte] zehn Jahre lang.
18 | Und er tat, was böse war in den Augen des HERRN; er ließ sein Leben lang nicht von den Sünden, zu denen Jerobeam, der Sohn Nebats, Israel verführt hatte.
19 | Und Phul, der König von Assyrien, kam in das Land. Und Menachem gab Phul tausend Talente Silber, damit er zu ihm halte und ihm das Königreich bestätige.
20 | Und Menachem erhob das Geld von Israel, von allen begüterten Leuten, fünfzig Schekel Silber von jedem Mann, um es dem König von Assyrien zu geben. Also zog der König von Assyrien wieder heim und blieb nicht dort im Lande.
21 | Was aber mehr von Menachem zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Israel?
22 | Und Menachem legte sich zu seinen Vätern. Und Pekachja, sein Sohn, ward König an seiner Statt.
23 | Im fünfzigsten Jahre Asarias, des Königs von Juda, ward Pekachja, der Sohn Menachems, König über Israel zu Samaria, [und regierte] zwei Jahre lang.
24 | Und er tat, was dem HERRN übel gefiel; er ließ nicht ab von den Sünden, zu denen Jerobeam, der Sohn Nebats, Israel verführt hatte.
25 | Pekach aber, der Sohn Remaljas, sein Hauptmann, machte eine Verschwörung wider ihn und erschlug ihn zu Samaria, in der Burg des königlichen Hauses, ebenso Argob und Arje. Mit ihm aber waren fünfzig Mann von den Söhnen der Gileaditer. Und er tötete ihn und ward König an seiner Statt.
26 | Was aber mehr von Pekachja zu sagen ist, und alles, was er getan hat, siehe, das ist aufgezeichnet in der Chronik der Könige von Israel.
27 | Im zweiundfünfzigsten Jahre Asarias, des Königs von Juda, ward Pekach, der Sohn Remaljas, König über Israel zu Samaria, [und regierte] zwanzig Jahre lang.
28 | Und er tat, was dem HERRN übel gefiel. Er ließ nicht ab von den Sünden, zu denen Jerobeam, der Sohn Nebats, Israel verführt hatte.
29 | Zu den Zeiten Pekachs, des Königs von Israel, kam Tiglat-Pileser, der König von Assyrien, und nahm Ijon, Abel-Beth-Maacha, Janoach, Kedesch, Hazor, Gilead, Galiläa und das ganze Land Naphtali ein und führte die Bewohner gefangen nach Assyrien.
30 | Und Hosea, der Sohn Elas, machte eine Verschwörung wider Pekach, den Sohn Remaljas, schlug ihn tot und ward König an seiner Statt im zwanzigsten Jahre Jotams, des Sohnes Ussijas.
31 | Was aber mehr von Pekach zu sagen ist, und alles, was er getan hat, siehe, das ist geschrieben in der Chronik der Könige von Israel.
32 | Im zweiten Jahre Pekachs, des Sohnes Remaljas, des Königs von Israel, ward Jotam König, der Sohn Ussijas, des Königs von Juda.
33 | Fünfundzwanzig Jahre alt war er, als er König ward, und regierte sechzehn Jahre lang zu Jerusalem. Seine Mutter hieß Jerusa, eine Tochter Zadoks.
34 | Und er tat, was recht war in den Augen des HERRN; ganz wie sein Vater Ussija getan hatte, so tat auch er.
35 | Nur daß die Höhen nicht wegkamen; denn das Volk opferte und räucherte noch auf den Höhen. Er baute das obere Tor am Hause des HERRN.
36 | Was aber mehr von Jotam zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
37 | Zu derselben Zeit fing der HERR an, Rezin, den König von Syrien, und Pekach, den Sohn Remaljas, wider Juda zu senden.
38 | Und Jotam legte sich zu seinen Vätern und ward begraben bei seinen Vätern in der Stadt seines Vaters David. (015-39) Und Ahas, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Im siebzehnten Jahre Pekachs, des Sohnes Remaljas, ward Ahas König, der Sohn Jotams, des Königs in Juda.
2 | Zwanzig Jahre alt war Ahas, als er König ward, und regierte sechzehn Jahre lang zu Jerusalem und tat nicht, was dem HERRN, seinem Gott, wohlgefiel, wie sein Vater David.
3 | Denn er wandelte auf dem Wege der Könige von Israel; dazu ließ er seinen Sohn durchs Feuer gehen nach den Greueln der Heiden, die der HERR vor den Kindern Israel vertrieben hatte.
4 | Und er opferte und räucherte auf den Höhen und auf den Hügeln und unter allen grünen Bäumen.
5 | Da zogen Rezin, der König von Syrien, und Pekach, der Sohn Remaljas, der König von Israel, zum Kampfe herauf wider Jerusalem und belagerten Ahas, konnten [die Stadt] aber nicht erstürmen.
6 | Zu jener Zeit brachte Rezin, der König von Syrien, Elat wieder an Edom; denn er vertrieb die Juden aus Elat; und Syrer kamen gen Elat und wohnten darin bis auf diesen Tag.
7 | Ahas aber sandte Boten zu Tiglat-Pileser, dem König von Assyrien, und ließ ihm sagen: Ich bin dein Knecht und dein Sohn; komm herauf und errette mich aus der Hand des Königs von Syrien und aus der Hand des Königs von Israel, die sich wider mich aufgemacht haben!
8 | Und Ahas nahm das Silber und das Gold, das sich im Hause des HERRN und in den Schätzen des königlichen Hauses vorfand, und sandte es dem König von Assyrien zum Geschenk.
9 | Und der König von Assyrien willfahrte ihm. Und der König von Assyrien zog herauf gen Damaskus und nahm es ein und führte die Leute gefangen nach Kir und tötete Rezin.
10 | Da zog der König Ahas Tiglat-Pileser, dem König von Assyrien, entgegen nach Damaskus. Und als er den Altar sah, der zu Damaskus war, sandte der König Ahas das Modell des Altars und eine genaue Abbildung, wie er gemacht war, dem Priester Urija.
11 | Und der Priester Urija baute den Altar genau so, wie der König Ahas von Damaskus aus befohlen hatte; so verfertigte ihn der Priester Urija, ehe der König Ahas von Damaskus kam.
12 | Und als der König von Damaskus kam und den Altar sah, trat er zum Altar und opferte darauf
13 | und zündete darauf sein Brandopfer und sein Speisopfer an und goß sein Trankopfer darauf und ließ das Blut der Dankopfer, die er darbrachte, auf den Altar sprengen.
14 | Aber den ehernen Altar, der vor dem HERRN stand, rückte er von der Vorderseite des Hauses weg aus dem Zwischenraum zwischen dem [neuen] Altar und dem Hause des HERRN und stellte ihn nördlich vom Altar auf.
15 | Und der König Ahas gebot dem Priester Urija und sprach: Auf dem großen Altar sollst du das Brandopfer anzünden am Morgen und das Speisopfer am Abend und das Brandopfer des Königs und sein Speisopfer, auch das Brandopfer aller Leute im Lande samt ihrem Speisopfer und ihren Trankopfern; und alles Blut des Brandopfers und alles andere Opferblut sollst du daraufsprengen; wegen des ehernen Altars aber will ich mich noch bedenken.
16 | Und der Priester Urija machte alles genau, wie ihm der König Ahas befahl.
17 | Der König Ahas ließ auch die Seitenfelder an den Ständern herausbrechen und den Kessel oben hinwegtun; und das Meer nahm er von den ehernen Rindern, die darunter waren, herab und setzte es auf ein steinernes Pflaster.
18 | Auch die Sabbathalle, die man am Hause gebaut hatte, und den äußern Eingang des Königs verlegte er am Hause des HERRN wegen des Königs von Assyrien.
19 | Was aber mehr von Ahas zu sagen ist, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
20 | Und Ahas legte sich zu seinen Vätern und ward begraben bei seinen Vätern in der Stadt Davids. Und Hiskia, sein Sohn, ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Im zwölften Jahre Ahas, des Königs von Juda, ward Hosea, der Sohn Elas, König über Israel zu Samaria, [und regierte] neun Jahre lang;
2 | und er tat, was dem HERRN übel gefiel, doch nicht wie die Könige von Israel, die vor ihm gewesen.
3 | Wider denselben zog Salmanassar, der König von Assyrien, herauf; und Hosea ward ihm untertan und zahlte ihm Tribut.
4 | Als aber der König von Assyrien erfuhr, daß Hosea eine Verschwörung gemacht und Boten zu So, dem König von Ägypten, gesandt und dem König von Assyrien nicht wie alle Jahre Tribut gezahlt hatte, verhaftete er ihn und legte ihn gebunden ins Gefängnis.
5 | Und der König von Assyrien durchzog das ganze Land und kam vor Samaria und belagerte es drei Jahre lang.
6 | Im neunten Jahre Hoseas eroberte der König von Assyrien Samaria und führte Israel gefangen nach Assyrien und siedelte sie in Chalach und Chabor, am Flusse Gosan, und in den Städten der Meder an.
7 | Solches geschah darum, weil die Kinder Israel gesündigt hatten wider den HERRN, ihren Gott, der sie aus Ägyptenland, aus der Hand des Pharao, des Königs von Ägypten, geführt hatte, und weil sie andere Götter fürchteten
8 | und nach den Satzungen der Heiden wandelten, welche der HERR vor den Kindern Israel vertrieben hatte, und nach [den Satzungen] der Könige von Israel, welche diese gemacht hatten.
9 | So hatten die Kinder Israel wider den HERRN, ihren Gott, heimlich Dinge getrieben, die nicht recht waren: sie bauten sich Höhen an allen ihren Wohnorten, von den Wachttürmen bis zu den festen Städten,
10 | errichteten sich Säulen und Ascheren auf allen hohen Hügeln und unter allen grünen Bäumen,
11 | räucherten auf allen Höhen wie die Heiden, welche der HERR vor ihnen vertrieben hatte, und trieben böse Dinge und erzürnten damit den HERRN,
12 | und sie dienten den Götzen, wovon der HERR ihnen gesagt hatte: Ihr sollt solches nicht tun!
13 | Ja, wenn der HERR gegen Israel und Juda durch alle Propheten und alle Seher zeugte, indem er ihnen sagen ließ: Wendet euch ab von euren bösen Wegen und haltet meine Gebote und meine Satzungen nach all dem Gesetz, das ich euren Vätern geboten habe und das ich durch meine Knechte, die Propheten, zu euch gesandt habe,
14 | so gehorchten sie nicht, sondern machten ihren Nacken hart, gleich dem Nacken ihrer Väter, die nicht an den HERRN, ihren Gott, geglaubt hatten.
15 | Dazu verachteten sie seine Satzungen und seinen Bund, den er mit ihren Vätern geschlossen, und seine Zeugnisse, die er wider sie abgelegt hatte; und wandelten der Eitelkeit nach und wurden eitel; und folgten den Heiden nach, die um sie her wohnten, betreffs derer der HERR ihnen geboten hatte, sie sollten nicht tun wie diese.
16 | Aber sie verließen alle Gebote des HERRN, ihres Gottes, und machten sich zwei gegossene Kälber und machten Ascheren und beteten das ganze Heer des Himmels an und dienten dem Baal;
17 | und ließen ihre Söhne und ihre Töchter durchs Feuer gehen und gaben sich ab mit Wahrsagen und Zeichendeuterei und verkauften sich, zu tun, was böse war in den Augen des HERRN, um ihn zu erzürnen.
18 | Da ward der HERR zornig über Israel und tat sie von seinem Angesicht weg, so daß nur der Stamm Juda übrigblieb.
19 | Aber auch Juda beobachtete die Gebote des HERRN, seines Gottes, nicht, sondern wandelte nach den Gebräuchen Israels, die sie getan hatten.
20 | Darum verwarf der HERR den ganzen Samen Israels und demütigte sie und gab sie in die Hände der Räuber, bis er sie von seinem Angesicht verstieß.
21 | Denn Israel hatte sich vom Hause Davids losgerissen und hatte Jerobeam, den Sohn Nebats, zum König gemacht; und Jerobeam wandte Israel ab von der Nachfolge des HERRN und verführte es zu schwerer Sünde;
22 | und die Kinder Israel wandelten in allen Sünden Jerobeams, die er getan hatte, und ließen nicht davon,
23 | bis der HERR Israel von seinem Angesicht verwarf, wie er durch alle seine Knechte, die Propheten, gesagt hatte. Also ward Israel aus seinem Lande nach Assyrien weggeführt, bis auf diesen Tag.
24 | Aber der König von Assyrien ließ Leute von Babel, Kuta, Awa, Chamat und Sepharwaim kommen und siedelte sie an Stelle der Kinder Israel in den Städten Samarias an. Und sie nahmen Samaria ein und wohnten in dessen Städten.
25 | Als sie aber anfingen daselbst zu wohnen und den HERRN nicht fürchteten, sandte der HERR Löwen unter sie; die richteten Verheerung unter ihnen an.
26 | Darum ließen sie dem König von Assyrien sagen: Die Völker, welche du hergebracht und in den Städten Samarias angesiedelt hast, kennen das Recht des Landesgottes nicht, darum hat er Löwen unter sie gesandt; und siehe, diese töten sie, weil sie das Recht des Landesgottes nicht kennen!
27 | Da befahl der König von Assyrien und sprach: Bringet einen der Priester dahin, die ihr von dort weggeführt habt; der soll hinziehen und daselbst wohnen; und er soll sie das Recht des Landesgottes lehren!
28 | Da kam einer von den Priestern, die sie von Samaria weggeführt hatten, und ließ sich zu Bethel nieder und lehrte sie, wie sie den HERRN fürchten sollten.
29 | Aber ein jedes Volk machte seine eigenen Götter und tat sie in die Höhenhäuser, welche die Samariter gemacht hatten.
30 | Die Leute von Babel machten Sukkot-Benot, und die Leute von Kut machten Nergal, und die Leute von Charmat machten Aschima;
31 | und die von Awa machten Nibchas und Tartak; aber die von Sepharwaim verbrannten ihre Söhne mit Feuer dem Adrammelech und dem Anammelech, den Göttern von Sepharwaim.
32 | Doch verehrten sie auch den HERRN und bestellten sich Höhenpriester aus dem gesamten Volk, die für sie in den Höhenhäusern opferten.
33 | Also verehrten sie den HERRN und dienten auch ihren Göttern nach der Gewohnheit eines jeden Volkes, von welchem sie hergebracht waren.
34 | Und bis auf diesen Tag tun sie nach der früheren Weise; sie fürchten den HERRN nicht; sie tun auch nicht nach ihren Satzungen und Ordnungen, noch nach dem Gesetz und Gebot, welches der HERR den Kindern Jakobs geboten hat, dem er den Namen Israel gab.
35 | Und doch hat der HERR mit ihnen einen Bund gemacht und ihnen geboten und gesagt: Fürchtet keine anderen Götter, betet sie nicht an, dienet ihnen nicht und opfert ihnen nicht,
36 | sondern den HERRN, der euch mit großer Kraft und ausgestrecktem Arm aus Ägyptenland geführt hat, den sollt ihr fürchten, ihn betet an, ihm sollt ihr opfern!
37 | Die Satzungen, Rechte, Gesetze und Gebote, die er euch vorgeschrieben hat, sollt ihr beobachten, daß ihr darnach tuet immerdar; und fürchtet nicht andere Götter!
38 | Und den Bund, den ich mit euch geschlossen habe, vergesset nicht und fürchtet nicht andere Götter,
39 | sondern fürchtet den HERRN, euren Gott, der wird euch von der Hand aller eurer Feinde erretten!
40 | Aber sie gehorchten nicht, sondern tun nach ihrer früheren Weise.
41 | So kam es, daß diese Völker den HERRN verehrten und zugleich ihren Götzen dienten; auch ihre Kinder und ihre Kindeskinder tun so, wie ihre Väter getan haben, bis auf diesen Tag.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Im dritten Jahre Hoseas, des Sohnes Elas, des Königs von Israel, ward Hiskia König, der Sohn des Ahas, des Königs von Juda.
2 | Mit fünfundzwanzig Jahren ward er König und regierte neunundzwanzig Jahre lang zu Jerusalem. Seine Mutter hieß Abia, eine Tochter Sacharias.
3 | Und er tat, was dem HERRN wohlgefiel, ganz wie sein Vater David getan hatte.
4 | Er tat die Höhen ab und zerbrach die Säulen und hieb die Ascheren um und zerstieß die eherne Schlange, welche Mose gemacht hatte; denn bis zu dieser Zeit hatten die Kinder Israel ihr geräuchert, und man hieß sie Nechuschtan.
5 | Er vertraute dem HERRN, dem Gott Israels, so daß unter allen Königen von Juda keiner seinesgleichen war, weder nach ihm noch vor ihm.
6 | Er hing dem HERRN an, wich nicht von ihm ab und beobachtete die Gebote, welche der HERR dem Mose geboten hatte.
7 | Und der HERR war mit ihm; und wo er hinzog, handelte er weislich. Er fiel auch ab von dem assyrischen König und diente ihm nicht.
8 | Und er schlug die Philister bis hin nach Gaza und dessen Gebiet, vom Wachtturm bis an die festen Städte.
9 | Es geschah aber im vierten Jahr des Königs Hiskia (das war das siebente Jahr Hoseas, des Sohnes Elas, des Königs von Israel), da zog Salmanassar, der König von Assyrien, wider Samaria herauf und belagerte es.
10 | Und sie eroberten es nach drei Jahren; im sechsten Jahre Hiskias (das ist das neunte Jahr Hoseas, des Königs von Israel) ward Samaria genommen.
11 | Und der König von Assyrien führte Israel nach Assyrien hinweg und siedelte sie in Chalach und Chabor, am Flusse Gosan, und in den Städten der Meder an,
12 | weil sie der Stimme des HERRN, ihres Gottes, nicht gehorcht und seinen Bund gebrochen hatten, alles, was Mose, der Knecht des HERRN, geboten; sie hatten nicht darauf gehört und es nicht getan.
13 | Aber im vierzehnten Jahre des Königs Hiskia zog Sanherib, der König von Assyrien, herauf wider alle festen Städte Judas und nahm sie ein.
14 | Da sandte Hiskia, der König von Juda, [Boten] zum König von Assyrien nach Lachis und ließ ihm sagen: Ich habe mich versündigt! Ziehe ab von mir; was du mir auferlegst, will ich tragen! Da legte der König von Assyrien Hiskia, dem König von Juda, dreihundert Talente Silber und dreißig Talente Gold auf.
15 | Und Hiskia gab ihm alles Silber, das sich im Hause des HERRN und in den Schätzen des königlichen Hauses vorfand.
16 | Zu jener Zeit ließ Hiskia, der König von Juda, das Gold abschneiden von den Türen am Tempel des HERRN und von den Pfosten, die er selbst hatte überziehen lassen, und gab es dem König von Assyrien.
17 | Und der König von Assyrien sandte den Tartan und den Rabsaris und den Rabschake mit großer Macht von Lachis aus zum König Hiskia gen Jerusalem. Und sie zogen herauf, und als sie vor Jerusalem anlangten, hielten sie an der Wasserleitung des obern Teiches, die an der Straße des Walkerfeldes liegt; und sie riefen den König.
18 | Da gingen zu ihnen hinaus Eljakim, der Sohn Hilkias, der über das Haus gesetzt war, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler.
19 | Und Rabschake sprach zu ihnen: Saget doch dem Hiskia: So spricht der große König, der König von Assyrien: Was ist das für ein Trost, darauf du dich vertröstest?
20 | Wenn du sagst: «Es ist Rat und Macht zum Krieg vorhanden», so ist das leeres Geschwätz! Auf wen vertraust du denn, daß du von mir abtrünnig geworden bist?
21 | Siehe, du vertraust jetzt auf jenen zerbrochenen Rohrstab, auf Ägypten, welcher jedem, der sich darauf lehnt, in die Hand fährt und sie durchbohrt! Also ist der Pharao, der König von Ägypten, allen denen, die auf ihn vertrauen!
22 | Wenn ihr mir aber sagen wolltet: Wir vertrauen auf den HERRN, unsern Gott! ist das nicht der, dessen Höhen und Altäre Hiskia abgetan hat, während er zu Juda und zu Jerusalem sprach: Vor diesem Altar sollt ihr anbeten zu Jerusalem?
23 | Wette doch jetzt einmal mit meinem Herrn, dem König von Assyrien: ich will dir zweitausend Pferde geben, wenn du die Reiter dazu stellen kannst!
24 | Wie wolltest du auch nur einem der geringsten Fürsten von meines Herrn Knechten begegnen? Doch du vertraust ja auf Ägypten, wegen der Wagen und Reiter!
25 | Bin ich nun aber etwa ohne den HERRN gegen diesen Ort heraufgezogen, ihn zu verderben? Der HERR hat zu mir gesagt: Ziehe wider dieses Land hinauf und verderbe es!
26 | Da sprachen Eljakim, der Sohn Hilkias, und Sebna und Joah zu Rabschake: Rede doch mit deinen Knechten aramäisch; denn wir verstehen es, und rede nicht judäisch mit uns vor den Ohren des Volkes, das auf der Mauer ist!
27 | Rabschake aber sprach zu ihnen: Hat mich denn mein Herr zu deinem Herrn oder zu dir gesandt, solche Worte zu reden, und nicht vielmehr zu den Männern, die auf der Mauer sitzen, um mit euch ihren Kot zu essen und ihren Harn zu trinken?
28 | Und Rabschake trat vor und rief mit lauter Stimme auf judäisch, redete und sprach: Hört das Wort des großen Königs, des Königs von Assyrien!
29 | So spricht der König: Laßt euch von Hiskia nicht verführen; denn er kann euch nicht aus meiner Hand erretten!
30 | Laßt euch auch von Hiskia nicht auf den HERRN vertrösten, wenn er sagt: Der HERR wird uns gewiß erretten, und diese Stadt wird nicht in die Hand des Königs von Assyrien gegeben werden!
31 | Höret nicht auf Hiskia; denn also spricht der König von Assyrien: Macht Frieden mit mir und kommt zu mir heraus; so soll ein jeder von seinem Weinstock und von seinem Feigenbaum essen und das Wasser seines Brunnens trinken,
32 | bis daß ich komme und euch in das Land hole, das eurem Lande gleich ist; ein Land von Korn und Most, ein Land von Brot und Weinbergen, ein Land von Ölbäumen und Honig; so werdet ihr am Leben bleiben und nicht sterben. Hört nicht auf Hiskia; denn er verführt euch, wenn er sagt: Der HERR wird uns erretten!
33 | Haben auch die Götter der Völker ein jeder sein Land aus der Hand des Königs von Assyrien errettet?
34 | Wo sind die Götter zu Chamat und Arpad? Wo sind die Götter zu Sepharwaim, Hena und Iwa? Haben sie etwa Samaria von meiner Hand errettet?
35 | Wo ist einer unter allen Göttern der Länder, der sein Land aus meiner Hand errettet hätte, daß der HERR Jerusalem aus meiner Hand erretten sollte!
36 | Das Volk aber schwieg still und antwortete ihm nichts; denn der König hatte geboten und gesagt: Antwortet ihm nichts!
37 | Da kamen Eljakim, der Sohn Hilkias, der über das Haus gesetzt war, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler, zu Hiskia, mit zerrissenen Kleidern und meldeten ihm die Worte Rabschakes.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Als aber der König Hiskia solches hörte, zerriß er seine Kleider, legte einen Sack an und ging in das Haus des HERRN.
2 | Und er sandte Eljakim, der über das Haus gesetzt war, und Sebna, den Schreiber, und die ältesten Priester, mit Säcken angetan, zum Propheten Jesaja, dem Sohne des Amoz.
3 | Und sie sprachen zu ihm: So spricht Hiskia: Das ist ein Tag der Not und der Vorwürfe und ein Tag der Schmach; denn die Kinder sind bis zum Durchbruch gekommen, aber da ist keine Kraft zur Geburt!
4 | Vielleicht wird der HERR, dein Gott, hören alle Worte Rabschakes, den sein Herr, der König von Assyrien, gesandt hat, den lebendigen Gott zu höhnen, und wird die Reden strafen, welche der HERR, dein Gott, gehört hat. So wollest du denn Fürbitte einlegen für den Rest, der noch vorhanden ist!
5 | Und als die Knechte des Königs Hiskia zu Jesaja kamen,
6 | sprach Jesaja zu ihnen: Also sollt ihr eurem Herrn sagen: So spricht der HERR: Fürchte dich nicht vor den Worten, die du gehört hast, womit die Knaben des Königs von Assyrien mich gelästert haben!
7 | Siehe, ich will ihm einen Geist eingeben, daß er ein Gerücht hören und wieder in sein Land ziehen wird, und ich will ihn in seinem Lande durch das Schwert fällen!
8 | Und als Rabschake zurückkehrte, fand er den König von Assyrien im Kampfe wider Libna; denn er hatte gehört, daß er von Lachis abgezogen war.
9 | Da hörte [Sanherib] in betreff Tirhakas, des Königs von Äthiopien, sagen: Siehe, er ist ausgezogen, mit dir zu streiten! Da sandte er nochmals Boten zu Hiskia und sprach:
10 | Redet mit Hiskia, dem König von Juda, und saget ihm: Laß dich von deinem Gott, auf den du dich verlässest, nicht verführen, indem du sprichst: Jerusalem wird nicht in die Hand des Königs von Assyrien gegeben werden!
11 | Siehe, du hast gehört, was die Könige von Assyrien allen Ländern getan, wie sie den Bann an ihnen vollstreckt haben; und du solltest errettet werden?
12 | Haben die Götter der Heiden auch die errettet, welche meine Väter vernichtet haben, nämlich Gosan, Haran, Rezeph und die Kinder von Eden zu Telassar?
13 | Wo ist der König zu Chamat und der König zu Arpad und der König der Stadt Sepharwaim, Hena und Iwa?
14 | Als nun Hiskia den Brief aus der Hand der Boten empfangen und gelesen hatte, ging er zum Hause des HERRN hinauf, und Hiskia breitete ihn aus vor dem HERRN.
15 | Darnach betete Hiskia vor dem HERRN und sprach: O HERR, Gott Israels, der du über den Cherubim thronst, du bist allein der Gott über alle Königreiche auf Erden! Du hast den Himmel und die Erde gemacht.
16 | HERR, neige dein Ohr und höre! Tue deine Augen auf, o HERR, und siehe! Vernimm die Worte Sanheribs, der hierher gesandt hat, den lebendigen Gott zu schmähen!
17 | Es ist wahr, HERR, die Könige von Assyrien haben die Völker und ihre Länder verwüstet
18 | und haben ihre Götter ins Feuer geworfen; denn sie waren nicht Götter, sondern Werke von Menschenhand, Holz und Stein; darum haben sie sie verderbt.
19 | Nun aber, HERR, unser Gott, hilf uns doch aus seiner Hand, damit alle Königreiche auf Erden erkennen, daß du, HERR, allein Gott bist!
20 | Da sandte Jesaja, der Sohn des Amoz, zu Hiskia und ließ ihm sagen: So spricht der HERR, der Gott Israels: Was du wegen Sanheribs, des Königs von Assyrien, zu mir gebetet hast, das habe ich gehört.
21 | Dies ist das Wort, welches der HERR wider ihn geredet hat: Die Jungfrau, die Tochter Zion, verachtet dich und spottet dein! Die Tochter Jerusalem schüttelt das Haupt über dich!
22 | Wen hast du geschmäht und gelästert? Und gegen wen hast du deine Stimme erhoben und deine Augen stolz emporgeschlagen? Gegen den Heiligen Israels!
23 | Du hast durch deine Boten den HERRN geschmäht und gesagt: Ich bin mit der Menge meiner Wagen auf die Höhen der Berge gestiegen, an die Seiten des Libanon. Und ich will seine hohen Zedern und seine auserlesenen Zypressen abhauen und in seine äußerste Herberge, zum Walde seines Lustgartens kommen.
24 | Ich habe fremde Wasser gegraben und ausgetrunken und trockne mit meinen Fußsohlen alle Ströme Ägyptens!
25 | Hast du es aber nicht gehört, daß ich solches längst vorbereitet und von Anfang bestimmt habe? Nun aber habe ich es kommen lassen, daß du feste Städte zerstörtest zu wüsten Steinhaufen.
26 | Und die darin wohnten, deren Hand zu schwach war, erschraken und wurden zuschanden; sie wurden wie das Gras auf dem Felde und wie grünes Kraut und Gras auf den Dächern und verwelktes Getreide, ehe es Halme gewinnt.
27 | Ich weiß dein Wohnen und dein Aus und Einziehen und daß du wider mich tobst.
28 | Weil du denn wider mich tobst und dein Übermut vor meine Ohren heraufgekommen ist, so will ich dir meinen Ring in die Nase legen und mein Gebiß ins Maul und will dich den Weg zurückführen, den du gekommen bist!
29 | Und das soll dir[, Hiskia,] zum Zeichen sein: In diesem Jahre werdet ihr Brachwuchs essen, und im zweiten Jahre, was von selbst wachsen wird; im dritten Jahre aber sollt ihr säen und ernten und Weinberge pflanzen und deren Früchte essen!
30 | Und was vom Hause Juda entronnen und übriggeblieben ist, wird forthin unter sich Wurzel schlagen und über sich Früchte tragen;
31 | denn von Jerusalem wird ein Überrest ausgehen und Entronnene vom Berge Zion. Der Eifer des HERRN der Heerscharen wird solches tun!
32 | Darum spricht der HERR von dem assyrischen König also: Er soll nicht in diese Stadt hineinkommen und keinen Pfeil darein schießen und mit keinem Schilde gegen sie anrücken und keinen Wall gegen sie aufwerfen.
33 | Auf dem Wege, den er gekommen ist, soll er wieder zurückkehren und in diese Stadt nicht eindringen; der HERR sagt es!
34 | Und ich will diese Stadt beschirmen, daß ich ihr helfe um meinetwillen und um meines Knechtes David willen.
35 | Und es begab sich in derselben Nacht, da ging der Engel des HERRN aus und erschlug im Lager der Assyrer 185000 Mann. Und als man sich am Morgen früh aufmachte, siehe, da waren sie alle tot, lauter Leichen.
36 | Da brach Sanherib, der König von Assyrien, auf und ging weg und kehrte zurück und blieb zu Ninive.
37 | Und als er im Hause seines Gottes Nisroch anbetete, erschlugen ihn seine Söhne Adrammalech und Sarezer mit dem Schwerte, und sie entrannen ins Land Ararat. Und sein Sohn Esarhaddon ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Zu der Zeit ward Hiskia todkrank. Und der Prophet Jesaja, der Sohn des Amoz, kam und sprach zu ihm: So spricht der HERR: Bestelle dein Haus; denn du wirst sterben und nicht lebendig bleiben!
2 | Er aber wandte sein Angesicht gegen die Wand, betete zum HERRN und sprach:
3 | Ach, HERR, gedenke doch, daß ich in Wahrheit und von ganzem Herzen vor dir gewandelt und getan habe, was gut ist in deinen Augen!
4 | Und Hiskia weinte sehr. Als aber Jesaja noch nicht zur mittleren Stadt hinausgegangen war, erging das Wort des HERRN an ihn und sprach:
5 | Kehre um und sage zu Hiskia, dem Fürsten meines Volks: So spricht der HERR, der Gott deines Vaters David: Ich habe dein Gebet erhört und deine Tränen gesehen. Siehe, ich will dich gesund machen; am dritten Tage wirst du in das Haus des HERRN hinaufgehen;
6 | und ich will fünfzehn Jahre zu deinem Leben hinzutun und dich und diese Stadt von der Hand des Königs von Assyrien erretten und diese Stadt beschirmen, um meinetwillen und um meines Knechtes David willen.
7 | Und Jesaja sprach: Bringt eine getrocknete Feigenmasse her! Und als sie eine solche brachten, legten sie dieselbe auf das Geschwür; und er ward gesund.
8 | Hiskia aber sprach zu Jesaja: Welches ist das Zeichen, daß mich der HERR gesund machen wird und daß ich am dritten Tage in das Haus des HERRN hinaufgehen werde?
9 | Jesaja sprach: Dies sei dir das Zeichen vom HERRN, daß der HERR tun wird, was er gesagt hat: Soll der Schatten zehn Stufen vorwärtsgehen, oder zehn Stufen zurückkehren?
10 | Hiskia sprach: Es ist ein Leichtes, daß der Schatten zehn Stufen abwärtsgehe; nicht also, sondern der Schatten soll zehn Stufen zurückgehen!
11 | Da rief der Prophet Jesaja den HERRN an; und er ließ an dem Sonnenzeiger des Ahas den Schatten, welcher abwärts gegangen war, um zehn Stufen zurückgehen.
12 | Zu der Zeit sandte Berodach-Baladan, der Sohn Baladans, König zu Babel, Briefe und Geschenke zu Hiskia; denn er hatte gehört, daß Hiskia krank gewesen.
13 | Hiskia aber schenkte ihnen Gehör und zeigte ihnen sein ganzes Schatzhaus, das Silber und das Gold und die Spezereien und das beste Öl und das Zeughaus und alles, was in seinen Schatzhäusern vorhanden war. Es war nichts in seinem Hause und in seiner ganzen Herrschaft, das Hiskia ihnen nicht zeigte.
14 | Da kam der Prophet Jesaja zum König Hiskia und sprach zu ihm: Was haben diese Leute gesagt? Und woher sind sie zu dir gekommen? Hiskia sprach: Sie sind aus fernem Lande zu mir gekommen, von Babel.
15 | Er sprach: Was haben sie in deinem Hause gesehen? Hiskia sprach: Sie haben alles gesehen, was in meinem Hause ist, und es ist nichts in meinen Schatzhäusern, was ich ihnen nicht gezeigt habe.
16 | Da sprach Jesaja zu Hiskia:
17 | Höre das Wort des HERRN! Siehe, es kommt die Zeit, daß alles, was in deinem Hause ist und was deine Väter bis auf diesen Tag gesammelt haben, gen Babel hinweggetragen werden wird; es wird nichts übriggelassen werden, spricht der HERR!
18 | Auch von deinen Söhnen, die von dir abstammen werden, die du zeugen wirst, wird man nehmen, daß sie Kämmerer seien im Palast des Königs zu Babel!
19 | Hiskia aber sprach zu Jesaja: Das Wort des HERRN, welches du geredet hast, ist gut. Und er sprach: Es wird ja doch Friede und Sicherheit sein zu meinen Lebzeiten!
20 | Was aber mehr von Hiskia zu sagen ist, und alle seine Macht, und wie er den Teich und die Wasserleitung gemacht, womit er Wasser in die Stadt geleitet hat, ist das nicht beschrieben in der Chronik der Könige von Juda?
21 | Und Hiskia legte sich zu seinen Vätern; und sein Sohn Manasse ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Manasse war zwölf Jahre alt, als er König ward, und regierte fünfundfünfzig Jahre lang zu Jerusalem. Seine Mutter hieß Chephziba.
2 | Und er tat, was böse war in den Augen des HERRN, nach den Greueln der Heiden, die der HERR vor den Kindern Israel vertrieben hatte.
3 | Er baute die Höhen wieder auf, die sein Vater Hiskia abgetan hatte, und richtete dem Baal Altäre auf und machte eine Aschera, wie Ahab, der König von Israel, getan hatte, und betete das ganze Heer des Himmels an und diente ihnen.
4 | Und er baute Altäre im Hause des HERRN, von welchem der HERR gesagt hatte: Mein Name soll in Jerusalem wohnen!
5 | Er baute auch dem ganzen Heer des Himmels Altäre in beiden Vorhöfen am Hause des HERRN
6 | und ließ seinen Sohn durchs Feuer gehen und trieb Wolkendeuterei und Schlangenbeschwörung und hielt Totenbeschwörer und Wahrsager; er tat viel von dem, was böse ist in den Augen des HERRN, wodurch er ihn erzürnte.
7 | Er setzte auch das Bild der Aschera, das er gemacht hatte, in das Haus, von welchem der HERR zu David und zu seinem Sohne Salomo gesagt hatte: In diesem Hause und in Jerusalem, das ich aus allen Stämmen Israels erwählt habe, will ich meinen Namen wohnen lassen ewiglich,
8 | und ich will den Fuß Israels nicht mehr aus dem Lande wandern lassen, daß ich ihren Vätern gegeben habe; wenn sie nur darauf achten, zu tun nach allem, was ich ihnen geboten habe, und nach dem ganzen Gesetz, das mein Knecht Mose ihnen befohlen hat.
9 | Aber sie gehorchten nicht, sondern Manasse verführte sie, daß sie Schlimmeres taten als die Heiden, die der HERR vor den Kindern Israel vertilgt hatte.
10 | Da redete der HERR durch seine Knechte, die Propheten, und sprach:
11 | Weil Manasse, der König von Juda, diese Greuel verübt hat, die ärger sind, als alle Greuel, welche die Amoriter getan haben, die vor ihm gewesen sind, und weil er auch Juda mit seinen Götzen zur Sünde verführt hat,
12 | darum spricht der HERR, der Gott Israels, also: Siehe, ich will Unglück über Jerusalem und über Juda bringen, daß allen, die es hören werden, beide Ohren gellen sollen;
13 | und ich will über Jerusalem die Meßschnur Samarias ausspannen und das Senkblei des Hauses Ahabs, und ich will Jerusalem auswischen, wie man eine Schüssel auswischt und sie umkehrt.
14 | Und das Übriggebliebene meines Erbteils will ich verwerfen und sie in die Hand ihrer Feinde geben, und sie sollen allen ihren Feinden zum Raub und zur Beute werden;
15 | weil sie getan, was böse ist in meinen Augen, und mich erzürnt haben, von dem Tage an, da ihre Väter aus Ägypten gezogen sind, bis auf diesen Tag!
16 | Auch vergoß Manasse sehr viel unschuldiges Blut, so daß er Jerusalem damit erfüllte, von einem Ende bis zum andern, abgesehen von seiner Sünde, zu der er Juda verführt hatte, so daß sie taten, was böse war in den Augen des HERRN.
17 | Was aber mehr von Manasse zu sagen ist, und alles, was er getan hat, und seine Sünde, die er tat, ist das nicht beschrieben in der Chronik der Könige von Juda?
18 | Und Manasse legte sich zu seinen Vätern und ward begraben im Garten seines Hauses, im Garten Ussas. Und sein Sohn Amon ward König an seiner Statt.
19 | Zweiundzwanzig Jahre alt war Amon, als er König ward, und regierte zwei Jahre zu Jerusalem. Seine Mutter hieß Messulemet, eine Tochter des Charuz von Jothba.
20 | Und er tat, was böse war in den Augen des HERRN, wie sein Vater Manasse getan hatte.
21 | Und er wandelte ganz auf dem Wege, den sein Vater gewandelt war, und diente den Götzen, welchen sein Vater gedient hatte, und betete sie an;
22 | und verließ den HERRN, den Gott seiner Väter, und wandelte nicht im Wege des HERRN.
23 | Und die Knechte Amons machten eine Verschwörung wider ihn und töteten ihn in seinem Hause.
24 | Aber das Landvolk erschlug alle, welche die Verschwörung wider den König Amon gemacht hatten. Und das Landvolk machte Josia, seinen Sohn, zum König an seiner Statt.
25 | Was aber Amon mehr getan hat, ist das nicht beschrieben in der Chronik der Könige von Juda?
26 | Und er wurde begraben in seiner Grabstätte im Garten Ussas, und sein Sohn Josia ward König an seiner Statt.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Josia war acht Jahre alt, als er König ward, und regierte einunddreißig Jahre lang zu Jerusalem. Seine Mutter hieß Jedida, eine Tochter Adajas von Bozkat.
2 | Und er tat, was recht war in den Augen des HERRN, und wandelte in allen Wegen Davids, seines Vaters, und wich nicht davon, weder zur Rechten noch zur Linken.
3 | Und im achtzehnten Jahre des Königs Josia sandte der König Saphan, den Sohn Azaljas, des Sohnes Mesullams, den Schreiber, in das Haus des HERRN und sprach:
4 | Gehe hinauf zu Hilkia, dem Hohenpriester, er soll das Geld auszahlen, das zum Hause des HERRN gebracht worden ist, welches die Schwellenhüter vom Volk gesammelt haben,
5 | damit man es den Aufsehern über die Arbeiter im Hause des HERRN gebe; diese sollen es den Arbeitern am Hause des HERRN geben, daß sie ausbessern, was am Hause baufällig ist;
6 | nämlich den Zimmerleuten und Bauleuten und den Maurern, um Holz und behauene Steine für die Ausbesserung des Hauses zu kaufen;
7 | doch soll man nicht abrechnen mit ihnen betreffs des Geldes, das ihnen eingehändigt wird, denn sie handeln auf Treu und Glauben!
8 | Da sprach Hilkia, der Hohepriester, zu Saphan, dem Schreiber: Ich habe das Gesetzbuch im Hause des HERRN gefunden! Und Hilkia übergab Saphan das Buch, und er las es.
9 | Und Saphan, der Schreiber, kam zum König und brachte dem König Bericht und sprach: Deine Knechte haben das Geld ausgeschüttet, das im Hause vorhanden war, und haben es den Aufsehern über die Arbeiter im Hause des HERRN gegeben.
10 | Auch sagte Saphan, der Schreiber, dem König und sprach: Hilkia, der Priester, gab mir ein Buch. Und Saphan las es vor dem König.
11 | Als aber der König die Worte des Gesetzbuches hörte, zerriß er seine Kleider.
12 | Und der König gebot dem Priester Hilkia und Achikam, dem Sohne Saphans, und Achbor, dem Sohne Michajas, und dem Schreiber Saphan und Asaja, dem Knechte des Königs, und sprach:
13 | Gehet hin und befraget den HERRN für mich und das Volk und für ganz Juda wegen der Worte dieses Buches, das gefunden worden ist; denn groß ist der Zorn des HERRN, der wider uns entbrannt ist, weil unsre Väter nicht auf die Worte dieses Buches gehört haben, daß sie getan hätten alles, was uns darin vorgeschrieben ist!
14 | Da gingen der Priester Hilkia, Achikam, Achbor, Saphan und Asaja zu der Prophetin Hulda, dem Weibe Sallums, des Sohnes, Tikwas, des Sohnes Harhas, des Hüters der Kleider. Sie wohnte aber zu Jerusalem, im andern Stadtteil. Und sie redeten mit ihr.
15 | Sie aber sprach zu ihnen: So spricht der HERR, der Gott Israels: Sagt dem Manne, der euch zu mir gesandt hat:
16 | So spricht der HERR: Siehe, ich will Unglück bringen über diesen Ort und über seine Bewohner, nämlich alle Worte des Buches, welches der König von Juda gelesen hat,
17 | weil sie mich verlassen und andern Göttern geräuchert haben, so daß sie mich erzürnten mit allen Werken ihrer Hände; darum wird mein Grimm wider diesen Ort entbrennen und nicht ausgelöscht werden.
18 | Aber dem König von Juda, der euch gesandt hat, den HERRN zu befragen, sollt ihr also sagen: So spricht der HERR, der Gott Israels, betreffs der Worte, welche du gehört hast:
19 | Weil dein Herz weich geworden ist und du dich vor dem HERRN gedemütigt hast, als du hörtest, was ich wider diesen Ort und seine Bewohner geredet habe, daß sie zum Entsetzen und zum Fluch werden sollen; und weil du deine Kleider zerrissen und vor mir geweint hast, so habe auch ich darauf gehört, spricht der HERR;
20 | und darum, siehe, will ich dich zu deinen Vätern versammeln, daß du in Frieden in dein Grab gebracht werdest, und deine Augen sollen alles Unglück, das ich über diesen Ort bringen will, nicht sehen. Und sie brachten dem König diese Antwort.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Da sandte der König hin und ließ alle Ältesten von Juda und Jerusalem zu sich versammeln.
2 | Und der König ging hinauf in das Haus des HERRN, und alle Männer von Juda und alle Einwohner von Jerusalem mit ihm, auch die Priester und Propheten und alles Volk, klein und groß, und man las vor ihren Ohren alle Worte des Bundesbuches, das man im Hause des HERRN gefunden hatte.
3 | Der König aber trat an die Säule und machte einen Bund vor dem HERRN, dem HERRN nachzuwandeln und seine Gebote und Zeugnisse und Satzungen von ganzem Herzen und von ganzer Seele zu beobachten, die Worte dieses Bundes, welche in diesem Buche geschrieben standen, auszuführen. Und das ganze Volk trat in den Bund.
4 | Und der König gebot dem Hohenpriester Hilkia und den Priestern der zweiten Ordnung und den Hütern der Schwelle, daß sie aus dem Tempel des HERRN alle Geräte entfernen sollten, die man dem Baal und der Aschera und dem ganzen Heer des Himmels gemacht hatte; und er verbrannte sie draußen vor Jerusalem, auf den Feldern des Kidron, und trug ihren Staub nach Bethel.
5 | Und er setzte die Götzenpriester ab, welche die Könige von Juda eingesetzt hatten und die auf den Höhen in den Städten Judas und um Jerusalem her räucherten; auch die, welche dem Baal, der Sonne und dem Mond und den Gestirnen und dem ganzen Heer des Himmels räucherten.
6 | Er ließ auch die Aschera aus dem Hause des HERRN hinausführen vor Jerusalem, an den Bach Kidron, und verbrannte sie beim Bach Kidron und machte sie zu Staub und warf ihren Staub auf die Gräber der gemeinen Leute.
7 | Und er brach die Häuser der Buhler ab, die am Hause des HERRN waren, darin die Weiber für die Aschera Zelte wirkten.
8 | Auch ließ er alle Priester aus den Städten kommen und verunreinigte die Höhen, wo die Priester geräuchert hatten, von Geba an bis gen Beerseba; und er brach die Höhen der Tore ab, die am Eingang des Tores Josuas, des Stadtobersten, waren, zur Linken, wenn man zum Stadttor kommt.
9 | Doch durften die Höhenpriester nicht auf dem Altar des HERRN zu Jerusalem opfern, dagegen aßen sie von dem ungesäuerten Brot unter ihren Brüdern.
10 | Er verunreinigte auch das Tophet im Tale der Söhne Hinnom, damit niemand mehr seinen Sohn oder seine Tochter dem Moloch durchs Feuer gehen lasse.
11 | Und er schaffte die Rosse ab, welche die Könige von Juda der Sonne geweiht hatten, beim Eingang des Hauses des HERRN, gegen die Kammer Netan-Melechs, des Kämmerers, die im Anbau war; und die Wagen der Sonne verbrannte er mit Feuer.
12 | Der König brach auch die Altäre ab auf dem Dache, dem Söller des Ahas, welche die Könige von Juda gemacht hatten; desgleichen die Altäre, welche Manasse in den beiden Vorhöfen des Hauses des HERRN gemacht hatte, er zerstörte sie und schaffte sie fort und warf ihren Staub in den Bach Kidron.
13 | Auch die Höhen, die gegenüber von Jerusalem, zur Rechten am Berge des Verderbens waren, welche Salomo, der König von Israel, der Astarte, dem Greuel der Zidonier, und Kamos, dem Greuel der Moabiter, und Milkom, dem Greuel der Kinder Ammon, gebaut hatte, verunreinigte der König.
14 | Er zerbrach die Säulen und hieb die Ascheren um und füllte ihren Platz mit Menschengebeinen.
15 | Desgleichen auch den Altar zu Bethel und die Höhe, die Jerobeam, der Sohn Nebats, der Israel zur Sünde verführte, erbaut hatte: auch diesen Altar und die Höhe brach er ab und verbrannte die Höhe und machte sie zu Staub und verbrannte die Aschera.
16 | Und Josia sah sich um und erblickte die Gräber, welche dort auf dem Berge waren, und sandte hin und ließ die Gebeine aus den Gräbern nehmen und verbrannte sie auf dem Altar und verunreinigte ihn, nach dem Worte des HERRN, welches der Mann Gottes verkündigt hatte, als er solches ausrief.
17 | Und er sprach: Was ist das für ein Grabmal, das ich hier sehe? Da sprachen die Leute der Stadt zu ihm: Es ist das Grab des Mannes Gottes, der von Juda kam, und diese Dinge, die du getan hast, wider den Altar zu Bethel ankündigte.
18 | Da sprach er: So laßt ihn liegen; niemand rühre seine Gebeine an! Also blieben seine Gebeine erhalten, samt den Gebeinen des Propheten, der von Samaria gekommen war.
19 | Josia beseitigte auch alle Höhenhäuser in den Städten Samarias, welche die Könige von Israel gemacht hatten, den HERRN zu erzürnen, und verfuhr mit ihnen ganz so, wie er zu Bethel getan hatte.
20 | Und er opferte alle Höhenpriester, die daselbst waren, auf den Altären; und verbrannte also Menschengebeine darauf und kehrte dann nach Jerusalem zurück.
21 | Dann gebot der König allem Volk und sprach: Feiert dem HERRN, eurem Gott, das Passah, wie es in diesem Bundesbuch geschrieben steht!
22 | Denn es war kein solches Passah gehalten worden, seit der Zeit der Richter, die Israel gerichtet hatten, und während der ganzen Zeit der Könige von Israel und der Könige von Juda;
23 | erst im achtzehnten Jahre des Königs Josia ist dieses Passah dem HERRN zu Jerusalem gefeiert worden.
24 | Auch die Totenbeschwörer und Zeichendeuter, die Teraphim und Götzen und alle Greuel, die im Lande Juda und zu Jerusalem gesehen wurden, rottete Josia aus, um die Worte des Gesetzes zu vollstrecken, die geschrieben standen in dem Buche, welches der Priester Hilkia im Hause des HERRN gefunden hatte.
25 | Und seinesgleichen ist vor ihm kein König gewesen, der sich also von ganzem Herzen und von ganzer Seele und mit allen seinen Kräften dem HERRN zuwandte, ganz nach dem Gesetze Moses; auch nach ihm ist keiner seinesgleichen aufgestanden.
26 | Doch kehrte sich der HERR nicht von dem Grimm seines großen Zornes, womit er über Juda erzürnt war, um aller Ärgernisse willen, womit Manasse ihn gereizt hatte.
27 | Denn der HERR sprach: Ich will auch Juda von meinem Angesicht hinwegtun, wie ich Israel hinweggetan habe, und ich will diese Stadt Jerusalem, die ich erwählt hatte, verwerfen, und das Haus, von dem ich gesagt habe: Mein Name soll daselbst sein!
28 | Was aber mehr von Josia zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
29 | Zu seiner Zeit zog der Pharao Necho, der König von Ägypten, herauf wider den König von Assyrien an den Euphratstrom; dem zog der König Josia entgegen; aber der Pharao tötete ihn zu Megiddo, sowie er ihn gesehen hatte.
30 | Und seine Knechte führten ihn tot von Megiddo weg und brachten ihn nach Jerusalem und begruben ihn in seinem Grabe. Da nahm das Volk des Landes Joahas, den Sohn Josias, und sie salbten ihn und machten ihn zum König an seines Vaters Statt.
31 | Dreiundzwanzig Jahre alt war Joahas, als er König ward, und regierte drei Monate lang zu Jerusalem. Seine Mutter hieß Hamutal, die Tochter Jeremias von Libna.
32 | Er tat, was dem HERRN übel gefiel, ganz wie seine Väter getan hatten.
33 | Aber der Pharao Necho nahm ihn gefangen zu Ribla, im Lande Chamat, so daß er nicht mehr König war zu Jerusalem; und legte eine Geldbuße auf das Land, hundert Talente Silber und ein Talent Gold.
34 | Und der Pharao Necho machte Eljakim, den Sohn Josias, zum König an Stelle seines Vaters Josia und veränderte seinen Namen in Jehojakim. Aber den Joahas nahm er und brachte ihn nach Ägypten, wo er starb.
35 | Und Jehojakim gab das Silber und das Gold dem Pharao; doch schätzte er das Land ein, um das Silber nach dem Befehl des Pharao geben zu können; er zwang das Volk des Landes, daß ein jeder nach seiner Schätzung Silber und Gold dem Pharao Necho gäbe.
36 | Fünfundzwanzig Jahre alt war Jehojakim, als er König ward, und regierte elf Jahre lang zu Jerusalem. Seine Mutter hieß Sebudda, die Tochter Pedajas von Ruma.
37 | Und er tat, was dem HERRN übel gefiel, ganz wie seine Väter getan hatten.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Zu seiner Zeit zog Nebukadnezar, der König von Babel, herauf, und Jehojakim ward ihm untertan drei Jahre lang. Darnach fiel er wieder von ihm ab.
2 | Da sandte der HERR Truppen wider ihn aus Chaldäa, aus Syrien, aus Moab und von den Kindern Ammon; die sandte er gegen Juda, um es zugrunde zu richten, nach dem Worte des HERRN, das er durch seine Knechte, die Propheten, geredet hatte.
3 | Fürwahr, nach dem Worte des HERRN kam das über Juda, daß er sie von seinem Angesicht täte, um der Sünden Manasses willen, für all das, was er getan hatte;
4 | und auch um des unschuldigen Blutes willen, das er vergossen, da er Jerusalem mit unschuldigem Blute erfüllt hatte; darum wollte der HERR nicht vergeben.
5 | Was aber mehr von Jehojakim zu sagen ist, und alles, was er getan hat, ist das nicht geschrieben in der Chronik der Könige von Juda?
6 | Und Jehojakim legte sich zu seinen Vätern. Und Jehojachin, sein Sohn, ward König an seiner Statt.
7 | Aber der König von Ägypten zog nicht mehr aus seinem Lande; denn der König von Babel hatte alles eingenommen, was dem König von Ägypten gehörte, vom Bache Ägyptens bis an den Euphratstrom.
8 | Achtzehn Jahre alt war Jehojachin, als er König ward, und regierte drei Monate lang zu Jerusalem. Seine Mutter hieß Nehusta, die Tochter Elnatans von Jerusalem.
9 | Er tat aber, was dem HERRN mißfiel, ganz wie sein Vater getan hatte.
10 | Zu jener Zeit zogen die Knechte Nebukadnezars, des Königs von Babel, gen Jerusalem herauf, und die Stadt ward belagert.
11 | Und Nebukadnezar, der König von Babel, kam zur Stadt, und seine Knechte belagerten sie.
12 | Aber Jehojachin, der König von Juda, ging zum König von Babel hinaus, er samt seiner Mutter, seinen Knechten, seinen Obersten und seinen Kämmerern; und der König von Babel nahm ihn gefangen im achten Jahre seiner Regierung.
13 | Und er brachte von dannen heraus alle Schätze im Hause des HERRN und die Schätze im Hause des Königs und zerschlug alle goldenen Geräte, welche Salomo, der König von Israel, im Tempel des HERRN gemacht; wie der HERR gesagt hatte.
14 | Und er führte ganz Jerusalem gefangen hinweg, nämlich alle Obersten und alle kriegstüchtigen Männer, zehntausend Gefangene, auch alle Schlosser und alle Schmiede, und ließ nichts übrig als geringes Landvolk.
15 | Also führte er Jehojachin nach Babel hinweg, auch die Mutter des Königs und die Frauen des Königs und seine Kämmerer. Dazu führte er die Mächtigen des Landes von Jerusalem gefangen nach Babel,
16 | auch alle Kriegsleute, siebentausend, dazu die Schlosser und die Schmiede, im ganzen tausend, alles kriegstüchtige Männer; und der König von Babel brachte sie gefangen nach Babel.
17 | Und der König von Babel machte Matanja, Jehojachins Oheim, zum König an seiner Statt, und änderte seinen Namen in Zedekia.
18 | Einundzwanzig Jahre alt war Zedekia, als er König ward, und regierte elf Jahre zu Jerusalem. Seine Mutter hieß Hamutal, die Tochter Jeremias von Libna.
19 | Und er tat, was dem HERRN mißfiel, ganz wie Jehojachin getan hatte.
20 | Denn wegen des Zornes des HERRN kam es so weit mit Jerusalem und Juda, daß er sie von seinem Angesicht verwarf. Und Zedekia fiel ab von dem König zu Babel.


Das zweite Buch der Könige

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und es begab sich im neunten Jahre seines Königreichs, am zehnten Tage des zehnten Monats, da kam Nebukadnezar, der König von Babel, mit aller seiner Macht wider Jerusalem und belagerte die Stadt; und sie bauten Belagerungstürme um sie her.
2 | Und die Stadt wurde belagert bis ins elfte Jahr des Königs Zedekia.
3 | Am neunten Tage des [vierten] Monats aber ward die Hungersnot in der Stadt so stark, daß das Landvolk nichts zu essen hatte.
4 | Da brach [der Feind] in die Stadt ein, und alle Kriegsleute flohen bei Nacht durch das Tor zwischen den beiden Mauern, beim Garten des Königs; und da die Chaldäer rings um die Stadt her lagen, zog man den Weg nach der Ebene.
5 | Aber das Heer der Chaldäer jagte dem König nach und holte ihn ein auf den Ebenen von Jericho, nachdem sein ganzes Heer sich von ihm zerstreut hatte.
6 | Sie aber fingen den König und führten ihn hinauf zum König von Babel nach Ribla und sprachen das Urteil über ihn.
7 | Und sie metzelten Zedekias Söhne vor dessen Augen nieder; darnach blendeten sie Zedekia und banden ihn mit zwei ehernen Ketten und führten ihn nach Babel.
8 | Am siebenten Tage des fünften Monats (das ist das neunzehnte Jahr Nebukadnezars, des Königs von Babel), kam Nebusaradan, der Oberste der Leibwache, der Diener des Königs von Babel,
9 | nach Jerusalem und verbrannte das Haus des HERRN und das Haus des Königs und alle Häuser zu Jerusalem, und alle großen Häuser verbrannte er mit Feuer.
10 | Und das ganze Heer der Chaldäer, das bei dem Obersten der Leibwache war, riß die Mauern der Stadt Jerusalem ringsum nieder.
11 | Den Rest des Volkes aber, der in der Stadt noch übriggeblieben war, und die Überläufer, welche zum König von Babel übergegangen waren, und den Rest der Menge führte Nebusaradan, der Oberste der Leibwache, hinweg.
12 | Doch von den Geringsten im Lande ließ der Oberste der Leibwache Weingärtner und Ackerleute zurück.
13 | Aber die ehernen Säulen am Hause des HERRN und die Ständer und das eherne Meer, das im Hause des HERRN war, zerbrachen die Chaldäer und führten das Erz nach Babel.
14 | Auch die Töpfe, Schaufeln, Messer, Schalen und alle ehernen Geräte, womit man diente, nahmen sie weg.
15 | Dazu nahm der Oberste der Leibwache die Räucherpfannen und Sprengschalen, alles, was von Gold, und alles, was von Silber war.
16 | Die beiden Säulen, das eine Meer und die Ständer, welche Salomo zum Hause des HERRN gemacht hatte, das Erz aller dieser Geräte war nicht zu wägen.
17 | Achtzehn Ellen hoch war eine Säule, und es war auf ihr ein Knauf von Erz, drei Ellen hoch, und um den Knauf ein Netzwerk und Granatäpfel, ganz von Erz. Ebensolche [Granatäpfel] hatte auch die andere Säule um das Netzwerk.
18 | Und der Oberste der Leibwache nahm Seraja, den Hauptpriester, und Zephanja, den zweiten Priester, und die drei Schwellenhüter;
19 | er nahm auch einen Kämmerer aus der Stadt, der über die Kriegsleute gesetzt war, und fünf Männer, die stets vor dem König waren, die in der Stadt gefunden wurden, und den Schreiber, den Feldhauptmann, der das Volk des Landes zum Heere aushob, und sechzig Männer von dem Landvolk, die in der Stadt gefunden wurden;
20 | diese nahm Nebusaradan, der Oberste der Leibwache, und brachte sie zum König von Babel, nach Ribla.
21 | Und der König von Babel schlug sie tot zu Ribla im Lande Chamat. Also ward Juda aus seinem Lande gefangen hinweggeführt.
22 | Über das Volk aber, das im Lande Juda blieb, das Nebukadnezar, der König von Babel, übriggelassen hatte, setzte er Gedalja, den Sohn Ahikams, des Sohnes Saphans.
23 | Als nun alle Obersten des Heeres und ihre Leute hörten, daß der König von Babel den Gedalja eingesetzt hatte, kamen sie zu Gedalja gen Mizpa; nämlich Ismael, der Sohn Netanjas, und Johanan, der Sohn Kareachs, und Seraja, der Sohn Tanchumets, des Netophatiters, und Jaasanja, der Sohn des Maachatiters, samt ihren Männern.
24 | Und Gedalja schwur ihnen und ihren Männern und sprach zu ihnen: Fürchtet euch nicht vor den Knechten der Chaldäer; bleibet im Lande und seid dem König von Babel untertan, so wird es euch wohlgehen!
25 | Aber im siebenten Monat kam Ismael, der Sohn Netanjas, des Sohnes Elisamas, von königlichem Geschlecht, und zehn Männer mit ihm und schlugen Gedalja tot; dazu die Juden und die Chaldäer, die zu Mizpa bei ihm waren.
26 | Da machte sich alles Volk, klein und groß, und die Obersten des Heeres auf und zogen nach Ägypten; denn sie fürchteten sich vor den Chaldäern.
27 | Aber im siebenunddreißigsten Jahre, nachdem Jehojachin, der König von Juda, gefangen hinweggeführt worden, am siebenundzwanzigsten Tage des zwölften Monats, erhob Evil-Merodach, der König von Babel, im ersten Jahre seiner Regierung das Haupt Jehojachins, des Königs von Juda, [und entließ ihn] aus dem Kerker;
28 | und redete freundlich mit ihm und setzte seinen Thron über die Throne der Könige, die bei ihm zu Babel waren;
29 | und er ließ ihn seine Gefängniskleider ablegen; und er durfte stets vor ihm essen, sein ganzes Leben lang.
30 | Und sein Unterhalt, der beständige Unterhalt, ward ihm vom König gegeben, für jeden Tag sein bestimmtes Teil, sein ganzes Leben lang.


Der zweite Brief des Petrus

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 2

1 | Es gab aber auch falsche Propheten unter dem Volk, wie auch unter euch falsche Lehrer sein werden, welche verderbliche Sekten nebeneinführen und durch Verleugnung des Herrn, der sie erkauft hat, ein schnelles Verderben über sich selbst bringen werden.
2 | Und viele werden ihren Ausschweifungen nachfolgen, und um ihretwillen wird der Weg der Wahrheit verlästert werden.
3 | Und aus Habsucht werden sie euch mit betrügerischen Worten ausbeuten; aber das Urteil über sie ist von alters her nicht müßig, und ihr Verderben schlummert nicht.
4 | Denn wenn Gott die Engel, die gesündigt hatten, nicht verschonte, sondern sie in Banden der Finsternis der Hölle übergab, um sie zum Gericht aufzubehalten,
5 | und wenn er die alte Welt nicht verschonte, sondern Noah, den Prediger der Gerechtigkeit, als achten beschützte, als er die Sündflut über die Welt der Gottlosen brachte,
6 | auch die Städte Sodom und Gomorra einäscherte und so zum Untergang verurteilte, womit er sie zukünftigen Gottlosen zum Beispiel setzte,
7 | während er den gerechten Lot herausrettete, der durch den ausschweifenden Lebenswandel der Zuchtlosen geplagt worden war
8 | denn dadurch, daß er es mitansehen und mitanhören mußte, quälte der Gerechte, der unter ihnen wohnte, Tag für Tag seine gerechte Seele mit ihren gottlosen Werken;
9 | so weiß der Herr die Gottseligen aus der Prüfung zu erretten, die Ungerechten aber für den Tag des Gerichts zur Bestrafung aufzubehalten,
10 | allermeist die, welche aus Begierde nach Befleckung dem Fleische nachlaufen und die Herrschaft verachten. Verwegen, frech, wie sie sind, fürchten sie sich nicht, die Majestäten zu lästern,
11 | wo doch Engel, die an Stärke und Macht größer sind, kein lästerndes Urteil wider sie bei dem Herrn vorbringen.
12 | Diese aber, wie unvernünftige Tiere von Natur zum Fang und Verderben geboren, lästern über das, was sie nicht verstehen, und werden in ihrer Verdorbenheit umkommen,
13 | indem sie so den Lohn der Ungerechtigkeit davontragen. Sie halten die zeitliche Wollust für Vergnügen, sind Schmutz und Schandflecken und schwelgen bei ihren Liebesmahlen und wenn sie mit euch zusammen schmausen;
14 | dabei haben sie Augen voll Ehebruch, hören nie auf zu sündigen, locken an sich die unbefestigten Seelen, haben ein Herz, geübt in der Habsucht, sind Kinder des Fluchs.
15 | Weil sie den richtigen Weg verlassen haben, irren sie jetzt herum und folgen dem Wege Bileams, des Sohnes Beors, welcher den Lohn der Ungerechtigkeit liebte;
16 | aber er bekam die Strafe für seine Übertretung: das stumme Lasttier redete mit Menschenstimme und wehrte der Torheit des Propheten.
17 | Solche [Menschen] sind Brunnen ohne Wasser, und Wolken, vom Sturmwind getrieben, welchen das Dunkel der Finsternis aufbehalten ist.
18 | Denn mit hochfahrenden, nichtigen Reden locken sie durch ausschweifende Fleischeslust diejenigen an sich, welche denen, die in der Irre gehen, kaum entflohen waren,
19 | dabei verheißen sie ihnen Freiheit, wo sie doch selbst Knechte des Verderbens sind; denn wovon jemand überwunden ist, dessen Sklave ist er geworden.
20 | Denn wenn sie durch die Erkenntnis des Herrn und Retters Jesus Christus den Befleckungen der Welt entflohen sind, aber wieder darin verstrickt werden und unterliegen, so wird es mit ihnen zuletzt ärger als zuerst.
21 | Denn es wäre für sie besser, daß sie den Weg der Gerechtigkeit nie erkannt hätten, als daß sie nach erlangter Erkenntnis sich wieder abwenden von dem ihnen überlieferten heiligen Gebot.
22 | Es ist ihnen ergangen nach dem wahren Sprichwort: «Der Hund frißt wieder, was er gespien hat, und die Sau wälzt sich nach der Schwemme wieder im Kot!»


Der zweite Brief des Petrus

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 3

1 | Geliebte, dies ist schon der zweite Brief, den ich euch schreibe, um durch Erinnerung euren lauteren Sinn aufzuwecken,
2 | damit ihr der Worte gedenket, die von den heiligen Propheten vorausgesagt worden sind, und dessen, was der Herr und Retter euch durch die Apostel aufgetragen hat,
3 | wobei ihr vor allem das wissen müßt, daß in den letzten Tagen Spötter kommen werden, die in ihrer Spötterei nach ihren eigenen Lüsten wandeln und sagen:
4 | «Wo ist die Verheißung seiner Wiederkunft? denn seitdem die Väter entschlafen sind, bleibt alles so, wie es am Anfang der Schöpfung war!»
5 | Dabei vergessen sie aber absichtlich, daß schon vorlängst Himmel waren und eine Erde aus Wasser und durch Wasser entstanden ist durch Gottes Wort;
6 | und daß durch diese die damalige Welt infolge einer Wasserflut zugrunde ging.
7 | Die jetzigen Himmel aber und die Erde werden durch dasselbe Wort fürs Feuer aufgespart und bewahrt für den Tag des Gerichts und des Verderbens der gottlosen Menschen.
8 | Dieses eine aber sei euch nicht verborgen, Geliebte, daß ein Tag vor dem Herrn ist wie tausend Jahre, und tausend Jahre wie ein Tag!
9 | Der Herr säumt nicht mit der Verheißung, wie etliche es für ein Säumen halten, sondern er ist langmütig gegen uns, da er nicht will, daß jemand verloren gehe, sondern daß jedermann Raum zur Buße habe.
10 | Es wird aber der Tag des Herrn kommen wie ein Dieb; da werden die Himmel mit Krachen vergehen, die Elemente aber vor Hitze sich auflösen und die Erde und die Werke darauf verbrennen.
11 | Da nun dies alles derart aufgelöst wird, wie sehr solltet ihr euch auszeichnen durch heiligen Wandel und Gottseligkeit,
12 | dadurch, daß ihr erwartet und beschleuniget die Ankunft des Tages Gottes, an welchem die Himmel in Glut sich auflösen und die Elemente vor Hitze zerschmelzen werden!
13 | Wir erwarten aber einen neuen Himmel und eine neue Erde, nach seiner Verheißung, in welchen Gerechtigkeit wohnt.
14 | Darum, Geliebte, weil ihr solches erwartet, so befleißiget euch, daß ihr unbefleckt und tadellos vor ihm in Frieden erfunden werdet!
15 | Und die Geduld unsres Herrn achtet für euer Heil, wie auch unser lieber Bruder Paulus nach der ihm verliehenen Weisheit euch geschrieben hat,
16 | wie auch in allen Briefen, wo er davon spricht, in welchen etliches schwer zu verstehen ist, was die Ungelehrten und Unbefestigten verdrehen, wie auch die übrigen Schriften, zu ihrem eigenen Verderben.
17 | Ihr aber, Geliebte, da ihr solches zum voraus wisset, hütet euch, daß ihr nicht durch die Verführung gewissenloser Menschen mitfortgerissen werdet und euren eigenen festen Stand verlieret!
18 | Wachset dagegen in der Gnade und Erkenntnis unsres Herrn und Retters Jesus Christus! Sein ist die Herrlichkeit, sowohl jetzt, als für den Tag der Ewigkeit!


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Nach dieser Geschichte befragte David den HERRN und sprach: Soll ich in eine der Städte Judas hinaufziehen? Und der HERR sprach zu ihm: Zieh hinauf! David sprach: Wohin soll ich ziehen? Er sprach: Gen Hebron!
2 | Also zog David dort hinauf mit seinen beiden Frauen, Achinoam, der Jesreelitin, und Abigail, Nabals, des Karmeliters, Weib,
3 | dazu führte David die Männer, die bei ihm waren, hinauf, einen jeden mit seinem Haushalt, und sie wohnten in den Städten Hebrons.
4 | Und die Männer von Juda kamen und salbten David daselbst zum König über das Haus Juda.
5 | Und als David angesagt ward, daß die Männer von Jabes in Gilead Saul begraben hätten, sandte David Boten zu den Männern von Jabes in Gilead und ließ ihnen sagen: Gesegnet seid ihr vom HERRN, daß ihr solche Barmherzigkeit an Saul, eurem Herrn, getan und ihn begraben habt.
6 | So erweise nun der HERR Barmherzigkeit und Treue auch an euch, und auch ich will euch Gutes tun, weil ihr solches getan habt.
7 | So lasset nun eure Hände erstarken und seid tapfer; denn Saul, euer Herr, ist tot, und das Haus Juda hat mich zum König über sich gesalbt!
8 | Abner aber, der Sohn Ners, welcher Sauls Feldhauptmann war, nahm Ischboset, den Sohn Sauls, und führte ihn gen Mahanaim
9 | und machte ihn zum König über Gilead und über die von Aser, über Jesreel, Ephraim, Benjamin und über ganz Israel.
10 | Ischboset aber, Sauls Sohn, war vierzig Jahre alt, als er König wurde über Israel, und regierte zwei Jahre lang. Nur das Haus Juda hielt es mit David.
11 | Die Zeit aber, da David zu Hebron über das Haus Juda regierte, betrug sieben Jahre und sechs Monate.
12 | Und Abner, der Sohn Ners, zog aus samt den Knechten Ischbosets, des Sohnes Sauls, von Mahanaim gen Gibeon.
13 | Und Joab, der Sohn Zerujas, zog auch aus, samt den Knechten Davids, und sie stießen aufeinander am Teiche zu Gibeon, und die einen setzten sich diesseits, die andern jenseits des Teiches fest.
14 | Und Abner sprach zu Joab: Die Knappen sollen sich aufmachen und vor uns ein Kampfspiel aufführen! Joab sprach: Nun wohlan, so sollen sie sich aufmachen!
15 | Da machten sie sich auf und gingen abgezählt hin: zwölf aus Benjamin, von den Leuten Ischbosets, des Sohnes Sauls, und zwölf von den Knechten Davids.
16 | Und einer griff den andern beim Kopf und stieß ihm sein Schwert in die Seite; und sie fielen miteinander. Daher wird der Ort Helkat-Hazurim genannt; er ist bei Gibeon.
17 | Und es entspann sich ein sehr harter Streit an jenem Tag. Abner aber und die Männer von Israel wurden von den Knechten Davids geschlagen.
18 | Es waren aber drei Söhne Zerujas daselbst: Joab, Abisai und Asahel. Asahel aber war leichtfüßig wie eine Gazelle auf dem Felde.
19 | Und Asahel jagte dem Abner nach und wich nicht von Abner, weder zur Rechten noch zur Linken.
20 | Da wandte sich Abner um und sprach: Bist du Asahel? Er antwortete: Ja!
21 | Abner sprach zu ihm: Wende dich entweder zur Rechten oder zur Linken und greife einen der Knappen an und nimm dir seine Rüstung! Aber Asahel wollte nicht von ihm ablassen.
22 | Da sprach Abner abermal zu Asahel: Laß ab von mir! Warum willst du, daß ich dich zu Boden schlage? Wie dürfte ich dann noch deinem Bruder Joab unter die Augen treten?
23 | Da er aber nicht von ihm ablassen wollte, stach ihn Abner mit dem Speer rückwärts in den Bauch, so daß der Speer hinten herausdrang. Und er fiel daselbst und starb auf der Stelle; und wer zu dem Ort kam, wo Asahel tot dalag, der stand stille.
24 | Aber Joab und Abisai jagten dem Abner nach, bis die Sonne unterging; und als sie zu dem Hügel Amma kamen, der vor Giach liegt, auf dem Wege zur Wüste Gibeon,
25 | da versammelten sich die Kinder Benjamin hinter Abner her und bildeten einen Haufen und traten auf die Höhe des Hügels.
26 | Da rief Abner Joab zu und sprach: Soll denn das Schwert unaufhörlich fressen? Weißt du nicht, daß zuletzt eine Erbitterung entstehen wird? Und wie lange willst du nicht dem Volke sagen, daß es von seinen Brüdern ablasse?
27 | Joab sprach: So wahr Gott lebt, hättest du nicht gesprochen, so hätte sich das Volk nicht vor dem Morgen zurückgezogen und wäre ein jeder von der Verfolgung seines Bruders abgestanden!
28 | Und Joab blies die Posaune, und alles Volk stand still und jagte Israel nicht mehr nach, und sie stritten auch nicht mehr.
29 | Abner aber und seine Männer marschierten die ganze Nacht nach der Jordanebene und überschritten den Jordan und durchzogen die ganze Schlucht und kamen gen Mahanaim.
30 | Joab aber wandte sich von Abner und versammelte das ganze Volk. Und es fehlten von den Knechten Davids neunzehn Mann und Asahel.
31 | Aber die Knechte Davids hatten aus Benjamin und unter den Männern Abners dreihundertundsechzig Mann, die gefallen waren, erschlagen.
32 | Und sie hoben Asahel auf und begruben ihn in seines Vaters Grab zu Bethlehem. Joab aber samt seinen Männern marschierte die ganze Nacht, so daß sie mit Tagesanbruch nach Hebron kamen.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und es war ein langer Krieg zwischen dem Hause Sauls und dem Hause Davids. Und David wurde immerfort stärker, das Haus Sauls aber ward immerfort schwächer.
2 | Und David wurden in Hebron Söhne geboren. Sein Erstgeborener war Amnon von Achinoam, der Jesreelitin;
3 | der zweite Gileab, von Abigail, dem Weibe Nabals, des Karmeliters; der dritte Absalom, der Sohn der Maacha, der Tochter Talmais, des Königs zu Gesur.
4 | Der vierte Adonia, der Sohn der Haggit; der fünfte Sephatja, der Sohn der Abital.
5 | Der sechste Jitream von Egla, dem Weibe Davids. Diese wurden David in Hebron geboren.
6 | Solange nun der Krieg zwischen dem Hause Sauls und dem Hause Davids dauerte, hielt Abner fest am Hause Sauls.
7 | Nun hatte Saul ein Kebsweib gehabt, die hieß Rizpa, eine Tochter Ajas. Und Ischboset sprach zu Abner: Warum bist du zu meines Vaters Kebsweibe gegangen?
8 | Da ward Abner sehr zornig über diese Worte Ischbosets und sprach: Bin ich denn ein Hundskopf, der ich heute, Juda zuleide, Barmherzigkeit erweise an dem Hause deines Vaters Saul und an seinen Brüdern und an seinen Freunden und dich nicht in die Hand Davids geraten ließ? Und du wirfst mir heute ein Vergehen mit diesem Weibe vor?
9 | Gott tue dem Abner dies und das, wenn ich nicht tue, wie der HERR dem David geschworen hat,
10 | daß das Königreich vom Hause Sauls genommen und der Thron Davids aufgerichtet werde über Israel und über Juda, von Dan bis gen Beerseba!
11 | Da konnte er Abner kein Wort mehr antworten, so fürchtete er sich vor ihm.
12 | Und Abner sandte auf der Stelle Boten zu David und ließ ihm sagen: Wem gehört das Land? Mache einen Bund mit mir! Siehe, meine Hand soll mit dir sein, daß ich ganz Israel zu dir kehre!
13 | Er sprach: Wohlan! ich will einen Bund mit dir machen; aber eines erbitte ich von dir, daß du mein Angesicht nicht sehest, du bringest denn zu mir Michal, die Tochter Sauls, wenn du kommst, mein Angesicht zu sehen!
14 | David sandte auch Boten zu Ischboset, dem Sohne Sauls, und ließ ihm sagen: Gib mir mein Weib Michal, die ich mir um hundert Vorhäute der Philister zum Weibe erkauft habe!
15 | Ischboset sandte hin und ließ sie von ihrem Mann Phaltiel, dem Sohne des Lais, nehmen.
16 | Und ihr Mann ging mit ihr und weinte stets hinter ihr her bis gen Bachurim. Abner aber sprach zu ihm: Geh und kehre um! Da kehrte er um.
17 | Und Abner hielt eine Rede an die Ältesten von Israel und sprach: Ihr habt je und je darnach getrachtet, daß David euer König werde. So führt es nun aus!
18 | Denn der HERR hat von David gesagt: Ich will mein Volk Israel durch die Hand meines Knechtes David erretten aus der Hand der Philister und aus der Hand aller ihrer Feinde!
19 | Gleiches redete Abner vor den Ohren der Benjaminiter. Darnach ging Abner auch hin, vor den Ohren Davids in Hebron zu reden alles, was Israel und dem ganzen Hause Benjamin wohlgefiel.
20 | Als nun Abner mit zwanzig Männern zu David nach Hebron kam, bereitete David Abner und den Männern, die bei ihm waren, ein Mahl.
21 | Und Abner sprach zu David: Ich will mich aufmachen und hingehen und ganz Israel zu meinem Herrn, dem König, versammeln, daß sie einen Bund mit dir machen und du König seiest, nach deines Herzens Lust. Also entließ David Abner, und er ging in Frieden hin.
22 | Und siehe, die Knechte Davids und Joab kamen von einem Streifzug und brachten viel Beute mit sich. Aber Abner war nicht mehr bei David zu Hebron, sondern er hatte ihn entlassen, so daß er in Frieden weggezogen war.
23 | Als nun Joab mit dem ganzen Heere kam, teilte man Joab mit: Abner, der Sohn Ners, ist zum König gekommen, und er hat ihn entlassen, so daß er in Frieden fortgegangen ist!
24 | Da ging Joab zum König hinein und sprach: Was hast du getan? Siehe, Abner ist zu dir gekommen! Warum hast du ihn ziehen lassen, daß er gehen kann, wohin er will?
25 | Du kennst doch Abner, den Sohn Ners; der ist gekommen, dich zu überlisten und deinen Ausgang und deinen Eingang zu erkennen und alles zu erkunden, was du tust!
26 | Und als Joab von David hinausging, sandte er Abner Boten nach, um ihn vom Brunnen Sira zurückzuholen. Aber David wußte nichts davon.
27 | Als nun Abner wieder gen Hebron kam, führte ihn Joab mitten unter das Tor, um in der Stille mit ihm zu reden; und er stach ihn daselbst in den Bauch, daß er starb; um des Blutes willen seines Bruders Asahel.
28 | Als David hernach solches erfuhr, sprach er: Ich und mein Königreich sind ewiglich unschuldig vor dem HERRN an dem Blut Abners, des Sohnes Ners;
29 | es falle aber auf den Kopf Joabs und auf das ganze Haus seines Vaters, und es möge im Hause Joabs nie an solchen fehlen, die einen Eiterfluß und Aussatz haben und die am Stecken gehen und durch das Schwert fallen und an Brot Mangel leiden!
30 | Also brachten Joab und sein Bruder Abisai den Abner um, weil er ihren Bruder Asahel im Kampfe zu Gibeon getötet hatte.
31 | David aber sprach zu Joab und zu allem Volk, das mit ihm war: Zerreißet eure Kleider und gürtet Säcke um euch und traget Leid um Abner! Und der König David ging hinter der Bahre her.
32 | Und als sie Abner zu Hebron begruben, erhob der König seine Stimme und weinte bei Abners Grab; auch alles Volk weinte.
33 | Und der König stimmte ein Klagelied um Abner an und sprach: Sollte denn Abner sterben, wie ein Tor stirbt?
34 | Deine Hände waren nicht gebunden, noch deine Füße in Ketten geschlossen; du bist gefallen, wie man vor bösen Buben fällt! Da beweinte ihn alles Volk noch mehr.
35 | Als nun das ganze Volk herzutrat, um mit David das Leichenmahl zu halten, während es noch Tag war, schwur David und sprach: Gott tue mir dies und das, wenn ich Brot oder irgend etwas genieße, ehe die Sonne untergegangen ist!
36 | Das begriffen die Leute, und es gefiel ihnen wohl; alles, was der König tat, war gut in den Augen des ganzen Volkes.
37 | Und alles Volk und ganz Israel merkte an jenem Tage, daß es nicht vom König ausgegangen war, daß Abner, der Sohn Ners, getötet wurde.
38 | Und der König sprach zu seinen Knechten: Wisset ihr nicht, daß heute ein Fürst und ein Großer in Israel gefallen ist?
39 | Ich aber bin noch schwach und erst zum König gesalbt. Aber diese Männer, die Söhne Zerujas, sind mir zu stark. Der HERR vergelte dem, der Böses tut, nach seiner Bosheit!


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Als aber der Sohn Sauls hörte, daß Abner zu Hebron tot war, ließ er seine Hände sinken, und ganz Israel ward bestürzt.
2 | Es waren aber zwei Männer, Rottenführer des Sohnes Sauls (der eine hieß Baana, der andere hieß Rechab) Söhne Rimmons, des Beerotiters, aus den Kindern Benjamin; denn Beerot wurde auch zu Benjamin gerechnet.
3 | Und die Beerotiter waren nach Gittaim geflohen, und sie haben sich daselbst aufgehalten bis zum heutigen Tag.
4 | Jonatan aber, der Sohn Sauls, hatte einen Sohn mit lahmen Füßen. Der war fünf Jahre alt, als die Kunde von Saul und Jonatan aus Jesreel kam. Da hob ihn seine Amme auf und floh. Da sie aber eilends floh, kam er zu Fall und ward lahm; und er hieß Mephiboset.
5 | So gingen nun die Söhne Rimmons, des Beerotiters, Rechab und Baana, hin und kamen zum Hause Ischbosets, als der Tag am heißesten war; er aber machte seinen Mittagsschlaf.
6 | Als nun Rechab und sein Bruder Baana in das Haus kamen, Weizen zu holen, da stachen sie ihn in den Bauch und entrannen.
7 | Denn als sie in das Haus kamen, lag er in seiner Schlafkammer auf seinem Bette; und sie stachen ihn tot und hieben ihm den Kopf ab und nahmen sein Haupt und liefen die ganze Nacht hindurch das Jordantal hinab.
8 | Und sie brachten das Haupt zu David gen Hebron und sprachen zum König: Siehe, da ist das Haupt Ischbosets, des Sohnes Sauls, deines Feindes, der dir nach dem Leben trachtete! Der HERR hat heute meinem Herrn, dem König, Rache gewährt an Saul und seinem Samen.
9 | Aber David antwortete Rechab und seinem Bruder Baana, den Söhnen Rimmons, des Beerotiters, und sprach zu ihnen: So wahr der HERR lebt, der meine Seele aus aller Not erlöst hat:
10 | ich ergriff den, der mir Kunde brachte und sprach: «Siehe, Saul ist tot!» und dabei meinte, ein guter Bote zu sein, und ich tötete ihn zu Ziklag, um ihm den Botenlohn zu geben.
11 | Wieviel mehr, da diese gottlosen Leute einen gerechten Mann in seinem Hause auf seinem Lager ermordet haben! Und nun sollte ich nicht sein Blut von euren Händen fordern und euch aus dem Lande ausrotten?
12 | Und David gebot den Knappen; die brachten sie um und hieben ihnen Hände und Füße ab und hängten sie auf am Teiche zu Hebron. Aber das Haupt Ischbosets nahmen sie und begruben es in Abners Grab zu Hebron.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und alle Stämme Israels kamen zu David gen Hebron und sprachen: Siehe, wir sind dein Gebein und dein Fleisch.
2 | Schon je und je, als Saul noch König über uns war, führtest du Israel aus und ein. Dazu hat der HERR dir gesagt: Du sollst mein Volk Israel weiden, und du sollst Fürst sein über Israel!
3 | Und alle Ältesten Israels kamen zum König gen Hebron. Und der König David machte mit ihnen einen Bund zu Hebron vor dem HERRN. Und sie salbten David zum König über Israel.
4 | David war dreißig Jahre alt, als er König ward, und regierte vierzig Jahre lang.
5 | Zu Hebron regierte er über Juda sieben Jahre und sechs Monate; aber zu Jerusalem regierte er über ganz Israel und Juda dreiunddreißig Jahre.
6 | Und der König zog mit seinen Männern nach Jerusalem gegen die Jebusiter, die im Lande wohnten; die sprachen zu David: Du wirst hier nicht hereinkommen, sondern die Blinden und die Lahmen werden dich vertreiben! Das sollte heißen: David wird nicht hineinkommen!
7 | Aber David nahm die Burg Zion ein; das ist die Stadt Davids.
8 | Denn David sprach an jenem Tage: Wer die Jebusiter schlägt und die Wasserleitung erreicht und die Lahmen und Blinden, welchen die Seele Davids feind ist [der soll ein Haupt und Oberster sein]. Daher spricht man: «Es wird kein Blinder noch Lahmer ins Haus kommen!»
9 | Und David ließ sich nieder auf der Burg und nannte sie Stadt Davids. Und David baute ringsum vom Millo an einwärts.
10 | Und David ward immer mächtiger, und der HERR, der Gott der Heerscharen, war mit ihm.
11 | Und Hiram, der König zu Tyrus, sandte Boten zu David und Zedernstämme und Zimmerleute und Steinmetzen, und sie bauten David ein Haus.
12 | Da erkannte David, daß der HERR ihn zum König über Israel bestätigt und sein Königreich zu Ansehen gebracht habe um seines Volkes Israel willen.
13 | Und David nahm sich noch mehr Kebsweiber und Frauen in Jerusalem, nachdem er von Hebron gekommen war, und es wurden ihm noch mehr Söhne und Töchter geboren.
14 | Und dies sind die Namen derer, die ihm zu Jerusalem geboren sind: Sammua, Sobab, Natan und Salomo;
15 | Jibchar, Elischua, Nepheg und Japhia;
16 | Elischama, Eljada und Eliphelet.
17 | Als aber die Philister hörten, daß man David zum König über Israel gesalbt hatte, zogen sie alle herauf, um David herauszufordern. Als David solches erfuhr, zog er zur Bergfeste hinab.
18 | Aber die Philister kamen und ließen sich im Tal Rephaim nieder.
19 | Und David befragte den HERRN und sprach: Soll ich wider die Philister hinaufziehen? Und willst du sie in meine Hand geben? Der HERR sprach zu David: Ziehe hinauf, denn ich will die Philister gewiß in deine Hand geben!
20 | Und David kam gen Baal-Perazim und schlug sie daselbst und sprach: Der HERR hat meine Feinde vor mir zerrissen, wie das Wasser einen Damm zerreißt! Daher hieß man jenen Ort Baal-Perazim.
21 | Und sie ließen ihre Götzen daselbst; David aber und seine Männer nahmen sie weg.
22 | Aber die Philister zogen nochmals herauf und ließen sich im Tal Rephaim nieder.
23 | Und David befragte den HERRN. Da sprach er: Du sollst nicht hinaufziehen; sondern umgehe sie und falle ihnen in den Rücken, daß du an sie herankommest von den Balsamstauden her.
24 | Und wenn du in den Wipfeln der Balsamstauden das Geräusch eines Einherschreitens hören wirst, alsdann beeile dich; denn der HERR ist alsdann vor dir hergezogen, das Heer der Philister zu schlagen.
25 | Und David tat also, wie ihm der HERR geboten hatte, und schlug die Philister von Geba an, bis man gen Geser kommt.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Und David versammelte abermals alle auserlesene Mannschaft in Israel, dreißigtausend.
2 | Und David machte sich auf mit allem Volk, das bei ihm war, und ging hin gen Baale-Juda, um von dort die Lade Gottes heraufzuholen, bei welcher der Name angerufen wird, der Name des HERRN der Heerscharen, der über den Cherubim thront.
3 | Und sie setzten die Lade auf einen neuen Wagen und holten sie aus dem Hause Abinadabs, das auf dem Hügel war. Ussa aber und Achio, die Söhne Abinadabs, lenkten den neuen Wagen.
4 | Und als sie ihn mit der Lade Gottes aus dem Hause Abinadabs wegführten, das auf dem Hügel war, ging Achio vor der Lade her.
5 | Und David und das ganze Haus Israel spielten vor dem HERRN mit aller Macht zum Gesang mit Harfen, mit Lauten, mit Handpauken, mit Schellen und mit Zimbeln.
6 | Und als sie zur Tenne Nachons kamen, griff Ussa nach der Lade Gottes und hielt sie; denn die Rinder waren ausgeglitten.
7 | Da entbrannte der Zorn des HERRN über Ussa; und Gott schlug ihn daselbst um des Frevels willen; so starb er daselbst bei der Lade Gottes.
8 | Aber auch David ergrimmte, daß der HERR mit Ussa einen solchen Riß gemacht hatte; darum hieß man diesen Ort Perez-Ussa bis auf diesen Tag.
9 | Und David fürchtete sich vor dem HERRN an jenem Tag und sprach: Wie soll die Lade des HERRN zu mir kommen?
10 | Und David wollte die Lade des HERRN nicht zu sich in die Stadt Davids hinaufbringen lassen, sondern ließ sie beiseite führen in das Haus Obed-Edoms, des Gatiters.
11 | Und die Lade des HERRN verblieb drei Monate lang im Hause Obed-Edoms, des Gatiters, und der HERR segnete Obed-Edom und sein ganzes Haus.
12 | Als nun dem König David angezeigt ward, daß der HERR das Haus Obed-Edoms und alles, was er hatte, segnete um der Lade Gottes willen, da ging David hin und holte die Lade Gottes mit Freuden aus dem Hause Obed-Edoms herauf in die Stadt Davids.
13 | Und wenn die, welche die Lade des HERRN trugen, sechs Schritte gegangen waren, opferte man einen Ochsen und ein fettes Schaf.
14 | Und David tanzte mit aller Macht vor dem HERRN her und war mit einem leinenen Ephod umgürtet.
15 | Also führten David und das ganze Haus Israel die Lade des HERRN mit Jubelgeschrei und Posaunenschall herauf.
16 | Und als die Lade des HERRN in die Stadt Davids kam, schaute Michal, die Tochter Sauls, durchs Fenster und sah den König David hüpfen und vor dem HERRN tanzen, und sie verachtete ihn in ihrem Herzen.
17 | Als sie aber die Lade des HERRN hineinbrachten, stellten sie dieselbe an ihren Ort, in das Zelt, das David für sie aufgeschlagen hatte. Darnach opferte David Brandopfer und Dankopfer vor dem HERRN.
18 | Und als David die Brandopfer und Dankopfer vollendet hatte, segnete er das Volk im Namen des HERRN der Heerscharen
19 | und ließ allem Volk und der ganzen Menge Israels, Männern und Weibern, einem jeden einen Brotkuchen, einen Traubenkuchen und einen Rosinenkuchen austeilen. Dann ging das ganze Volk hin, ein jeder in sein Haus.
20 | Als aber David umkehrte, sein Haus zu segnen, ging Michal, die Tochter Sauls, ihm entgegen und sprach: Welche Ehre hat sich heute der König Israels erworben, daß er sich heute vor den Mägden seiner Knechte entblößte, wie leichtfertige Leute sich entblößen!
21 | David aber sprach zu Michal: Vor dem HERRN, der mich vor deinem Vater und vor seinem ganzen Hause erwählt und mir befohlen hat, Fürst über das Volk des HERRN, über Israel zu sein,
22 | vor dem HERRN habe ich getanzt. Und ich will noch geringer werden als diesmal und niedrig sein in meinen Augen; und bei den Mägden, von welchen du gesprochen hast, will ich mir Ehre erwerben!
23 | Aber Michal, die Tochter Sauls, hatte kein Kind bis an den Tag ihres Todes.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Als nun der König in seinem Hause saß und der HERR ihm Ruhe gegeben hatte vor allen seinen Feinden ringsumher,
2 | sprach der König zum Propheten Natan: Siehe doch, ich wohne in einem Zedernhause, und die Lade Gottes wohnt unter Teppichen!
3 | Natan sprach zum König: Gehe hin und tue alles, was in deinem Herzen ist, denn der HERR ist mit dir!
4 | Aber in derselben Nacht kam das Wort des HERRN zu Natan und sprach:
5 | Gehe hin und sage zu meinem Knechte David: So spricht der HERR: Solltest du mir ein Haus bauen, daß ich darin wohne?
6 | Habe ich doch in keinem Hause gewohnt von dem Tage an, als ich die Kinder Israel aus Ägypten führte, bis auf diesen Tag, sondern ich bin stets in einem Zelt und in der Wohnung umhergezogen.
7 | Wohin ich immer wandelte mit allen Kindern Israel, habe ich auch jemals ein Wort geredet zu einem der Stämme Israels, dem ich mein Volk Israel zu weiden befahl, und gesagt: Warum bauet ihr mir kein Haus von Zedern?
8 | So sollst du nun zu meinem Knechte David also reden: So spricht der HERR der Heerscharen: Ich habe dich von der Weide hinter den Schafen weggenommen, daß du Fürst werdest über mein Volk Israel;
9 | und ich bin mit dir gewesen, wohin du gegangen bist, und habe alle deine Feinde vor dir her ausgerottet, und ich habe dir einen großen Namen gemacht, wie der Name der Gewaltigen auf Erden;
10 | und ich habe meinem Volk Israel einen Ort bereitet und es eingepflanzt, daß es daselbst verbleibe, daß es nicht mehr beunruhigt werde und die Kinder der Bosheit es nicht mehr drängen wie zuvor und zur Zeit, da ich Richter über mein Volk Israel verordnete.
11 | Und ich habe dir vor allen deinen Feinden Ruhe gegeben; und der HERR tut dir kund, daß Er dir ein Haus bauen will.
12 | Wenn deine Tage erfüllt sind und du bei deinen Vätern liegst, so will ich deinen Samen nach dir erwecken, der aus deinem Leibe kommen wird, und will sein Königtum befestigen;
13 | der soll meinem Namen ein Haus bauen, und ich will den Thron seines Königreichs auf ewig befestigen.
14 | Ich will sein Vater sein, und er soll mein Sohn sein. Wenn er eine Missetat begeht, will ich ihn mit Menschenruten züchtigen und mit Schlägen der Menschenkinder strafen.
15 | Aber meine Gnade soll nicht von ihm weichen, wie ich sie von Saul abwandte, den ich vor dir beseitigt habe;
16 | sondern dein Haus und dein Königreich sollen ewig vor dir beständig sein; dein Thron soll auf ewig bestehen.
17 | Natan teilte alle diese Worte und dieses ganze Gesicht dem David mit.
18 | Da kam der König David und setzte sich vor dem HERRN nieder und sprach: Wer bin ich, mein Herr, HERR, und was ist mein Haus, daß du mich bis hierher gebracht hast?
19 | Und das ist noch zu wenig gewesen in deinen Augen, Herr, HERR; denn du hast über das Haus deines Knechtes noch von ferner Zukunft geredet, und zwar, Herr, HERR, von des Menschen höchstem Ziel!
20 | Was kann da David weiter zu dir sagen? Du kennst ja deinen Knecht, Herr, HERR!
21 | Um deines Wortes willen und nach deinem Herzen hast du so Großes getan, um es deinem Knechte kundzutun!
22 | Darum bist du, HERR, mein Gott, auch so hoch erhaben; denn dir ist niemand gleich, und es ist kein Gott außer dir nach allem, was wir mit unsern Ohren gehört haben!
23 | Und wo ist ein Volk wie dein Volk, wie Israel, das einzige auf Erden, um deswillen Gott hingegangen ist, es sich zum Volke zu erlösen und sich einen Namen zu machen und so großartige und furchtbare Taten für dein Land zu tun vor dem Angesichte deines Volkes, welches du dir aus Ägypten, von den Heiden und ihren Göttern erlöst hast?
24 | Und du hast dir dein Volk Israel auf ewig zum Volke zubereitet, und du, HERR, bist sein Gott geworden!
25 | So erfülle nun, HERR, mein Gott, auf ewig das Wort, das du über deinen Knecht und über sein Haus geredet hast, und tue, wie du gesagt hast,
26 | damit man ewiglich deinen Namen erhebe und sage: Der HERR der Heerscharen ist Gott über Israel! Und möge das Haus deines Knechtes David vor dir bestehen!
27 | Denn du, HERR der Heerscharen, du Gott Israels, hast dem Ohr deines Knechts geoffenbart und gesagt: Ich will dir ein Haus bauen! Darum hat dein Knecht den Mut gefunden, dieses Gebet zu dir zu beten.
28 | Und nun, mein Herr, HERR, du bist Gott, und deine Worte sind Wahrheit, und du hast deinem Knecht so viel Gutes zugesagt.
29 | So wollest du nun das Haus deines Knechtes segnen, daß es ewiglich vor dir sei; denn du selbst, Herr, HERR, hast es gesagt. So möge denn das Haus deines Knechtes mit deinem Segen bedacht werden ewiglich!


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Darnach begab es sich, daß David die Philister schlug und sie demütigte. Und David nahm die Zügel der Regierung aus der Hand der Philister.
2 | Er schlug auch die Moabiter und maß sie mit der Meßschnur; er legte sie auf die Erde und maß zwei volle Schnurlängen ab, um sie zu töten, und eine volle Schnurlänge, um sie am Leben zu lassen. Also wurden die Moabiter David untertan und tributpflichtig gemacht.
3 | David schlug auch Hadad-Eser, den Sohn Rechobs, den König zu Zoba, als er ging, seine Macht am [Euphrat-]Strom wiederherzustellen.
4 | Und David nahm von ihnen tausendsiebenhundert Reiter und zwanzigtausend Mann Fußvolk gefangen und lähmte alle Wagenpferde; aber hundert Wagenpferde behielt er übrig.
5 | Aber die Syrer von Damaskus kamen Hadad-Eser, dem König von Zoba zu Hilfe. Und David erschlug von den Syrern zweiundzwanzigtausend Mann
6 | und legte Besatzungen in das damascenische Syrien. Also ward Syrien David untertan und tributpflichtig gemacht; denn der HERR half David überall, wo er hinzog.
7 | Und David nahm die goldenen Schilde, welche den Knechten Hadad-Esers gehörten, und brachte sie gen Jerusalem.
8 | Und von Betach und Berotai, den Städten Hadad-Esers, nahm der König David sehr viel Erz.
9 | Als aber Tohi, der König von Hamat, hörte, daß David die ganze Macht Hadad-Esers geschlagen hatte,
10 | sandte Tohi seinen Sohn Joram zum König David, um ihm den Frieden anzubieten und ihn zu beglückwünschen, daß er wider Hadad-Eser gestritten und ihn geschlagen hatte; denn Hadad-Eser hatte einen Streit mit Tohi. Und er hatte silberne, goldene und eherne Geräte bei sich,
11 | welche der König David auch dem HERRN heiligte, samt dem Silber und Gold, das er dem HERRN heiligte von allen Völkern, die er sich unterworfen hatte:
12 | von Syrien, von Moab, von den Kindern Ammon, von den Philistern, von Amalek und von der Beute Hadad-Esers, des Sohnes Rechobs, des Königs von Zoba.
13 | Und David machte sich einen Namen, als er zurückkam, indem er die Edomiter im Salztal schlug, achtzehntausend Mann.
14 | Und er legte Besatzungen in Edom; in ganz Edom legte er Besatzungen und ganz Edom ward David unterworfen; denn der HERR half David überall, wo er hinzog.
15 | Und David regierte über ganz Israel und verschaffte all seinem Volk Recht und Gerechtigkeit.
16 | Joab aber, der Sohn der Zeruja, befehligte das Heer, und Josaphat, der Sohn Achiluds, war Kanzler;
17 | und Zadok, der Sohn Achitubs, und Achimelech, der Sohn Abjatars, waren Priester; und Seraja war Schreiber;
18 | und Benaja, der Sohn Jojadas, war über die Kreter und Pleter gesetzt; die Söhne Davids aber waren Priester.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und David sprach: Ist noch jemand übriggeblieben vom Hause Sauls, daß ich Barmherzigkeit an ihm erweise um Jonatans willen?
2 | Es war aber ein Knecht vom Hause Sauls, der hieß Ziba; den beriefen sie zu David; und der König sprach zu ihm: Bist du Ziba? Er sprach: Ja, dein Knecht!
3 | Der König sprach: Ist noch jemand da vom Hause Sauls, daß ich Gottes Barmherzigkeit an ihm erweise? Ziba sprach zum König: Es ist noch ein Sohn Jonatans vorhanden, der lahm an den Füßen ist.
4 | Der König sprach zu ihm: Wo ist er? Ziba sprach zum König: Siehe, er ist zu Lodebar, im Hause Machirs, des Sohnes Ammiels!
5 | Da sandte der König David hin und ließ ihn holen von Lodebar aus dem Hause Machirs, des Sohnes Ammiels.
6 | Als nun Mephiboset, der Sohn Jonatans, des Sohnes Sauls, zu David kam, fiel er auf sein Angesicht und verneigte sich. David aber sprach: Mephiboset! Er sprach: Siehe, hier bin ich, dein Knecht!
7 | David sprach zu ihm: Fürchte dich nicht; denn ich will gewiß Barmherzigkeit an dir erzeigen um Jonatans, deines Vaters willen und will dir alle Äcker deines Vaters Saul wiedergeben; du aber sollst täglich an meinem Tisch das Brot essen!
8 | Da verneigte er sich und sprach: Wer bin ich, dein Knecht, daß du dich wendest zu einem toten Hunde, wie ich einer bin?
9 | Und der König rief Ziba, den Knecht Sauls, und sprach zu ihm: Alles, was Saul und seinem ganzen Hause gehört hat, habe ich dem Sohne deines Herrn gegeben.
10 | So bestelle ihm nun sein Land, du und deine Söhne und deine Knechte, und bring [die Ernte] ein, damit der Sohn deines Herrn Brot zu essen habe; Mephiboset aber, der Sohn deines Herrn, soll täglich an meinem Tisch essen. Ziba aber hatte fünfzehn Söhne und zwanzig Knechte.
11 | Und Ziba sprach zum König: Ganz so, wie mein Herr, der König, seinem Knechte gebietet, wird dein Knecht tun! Also aß Mephiboset an seinem Tisch, wie einer der Söhne des Königs.
12 | Und Mephiboset hatte einen kleinen Sohn, der hieß Micha. Und alles, was im Hause Zibas wohnte, diente Mephiboset.
13 | Mephiboset aber wohnte zu Jerusalem, denn er aß täglich an des Königs Tisch. Er war aber lahm an beiden Füßen.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Und es begab sich darnach, daß der König der Kinder Ammon starb, und sein Sohn Chanun ward König an seiner Statt.
2 | Da sprach David: Ich will Barmherzigkeit erweisen an Chanun, dem Sohne Nahas, wie sein Vater an mir Barmherzigkeit erwiesen hat. Da sandte David hin und ließ ihn durch seine Knechte trösten wegen seines Vaters. Als nun die Knechte Davids in das Land der Kinder Ammon kamen,
3 | sprachen die Vornehmsten unter den Kindern Ammon zu ihrem Herrn, Chanun: Meinst du, David wolle deinen Vater vor deinen Augen ehren, daß er Tröster zu dir gesandt hat? Hat er nicht vielmehr seine Knechte darum zu dir gesandt, daß er die Stadt erforsche und erkunde und zerstöre?
4 | Da nahm Chanun die Knechte Davids und schor ihnen den Bart halb ab und schnitt ihnen die Kleider halb ab, bis an den Gürtel, und ließ sie gehen.
5 | Als solches David angezeigt ward, sandte er ihnen entgegen; denn die Männer waren schwer beschimpft. Und der König ließ ihnen sagen: Bleibet zu Jericho, bis euer Bart wieder gewachsen ist; alsdann kommt wieder heim!
6 | Als aber die Kinder Ammon sahen, daß sie sich bei David verhaßt gemacht hatten, sandten sie hin und dingten die Syrer von Beth-Rechob und die Syrer von Zoba, zwanzigtausend Mann Fußvolk, und von dem König von Maacha tausend Mann, dazu zwölftausend Mann von Tob.
7 | Als David solches hörte, sandte er Joab mit dem ganzen Heer, den Helden.
8 | Und die Kinder Ammon zogen aus und rüsteten sich zum Kampf vor dem Tor. Die Syrer von Rechob aber und die Männer von Tob und von Maacha standen gesondert im Felde.
9 | Als nun Joab sah, daß ihm von vorn und hinten ein Angriff drohte, traf er eine Auswahl unter aller Jungmannschaft in Israel und rüstete sich wider die Syrer.
10 | Das übrige Volk aber tat er unter die Hand seines Bruders Abisai, damit er sich gegen die Kinder Ammon stellte,
11 | und er sprach: Werden die Syrer mir überlegen sein, so komm mir zu Hilfe; werden aber die Kinder Ammon dir überlegen sein, so will ich dir zu Hilfe kommen!
12 | Sei stark und wehre dich für unser Volk und für die Städte unseres Gottes. Der HERR aber tue, was ihm gefällt!
13 | Und Joab machte sich herzu mit dem Volk, das bei ihm war, zum Kampf wider die Syrer, und die Syrer flohen vor ihm.
14 | Und als die Kinder Ammon sahen, daß die Syrer flohen, flohen auch sie vor Abisai und zogen in die Stadt. Also kehrte Joab um von den Kindern Ammon und kam nach Jerusalem.
15 | Als aber die Syrer sahen, daß sie von Israel geschlagen worden waren, kamen sie zusammen.
16 | Und Hadad-Eser sandte hin und ließ die Syrer von jenseits des Stromes ausziehen, und sie kamen gen Helam; und Sobach, der Feldhauptmann Hadad-Esers, zog vor ihnen her.
17 | Als solches David angezeigt ward, versammelte er ganz Israel und zog über den Jordan und kam gen Helan, und die Syrer stellten sich gegen David und stritten mit ihm.
18 | Aber die Syrer flohen vor Israel. Und David erlegte von den Syrern siebenhundert Wagenkämpfer und vierzigtausend Reiter; dazu schlug er Sobach, den Feldhauptmann, daß er daselbst starb.
19 | Als aber alle Könige, die Hadad-Eser untertan waren, sahen, daß sie von Israel geschlagen worden waren, machten sie Frieden mit Israel und wurden ihnen untertan. Und die Syrer fürchteten sich, den Kindern Ammon weiterhin zu helfen.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und nach Verlauf eines Jahres, zur Zeit, da die Könige auszuziehen pflegten, sandte David Joab und seine Knechte mit ihm und ganz Israel; und sie schlugen die Kinder Ammon nieder und belagerten Rabba. David aber blieb zu Jerusalem.
2 | Und es begab sich, als David um den Abend von seinem Lager aufstand und auf dem Dache des königlichen Hauses umherwandelte, sah er vom Dache aus ein Weib sich baden, und das Weib war von sehr schöner Gestalt.
3 | Und David sandte hin und erkundigte sich nach dem Weibe, und man sprach: Ist das nicht Batseba, die Tochter Eliams, das Weib Urijas, des Hetiters?
4 | Und David sandte Boten hin und ließ sie holen. Und sie kam zu ihm, und er schlief bei ihr. Sie aber reinigte sich von ihrer Unreinigkeit und kehrte wieder in ihr Haus zurück.
5 | Und das Weib ward schwanger und sandte hin und ließ es David anzeigen und sagen: Ich bin schwanger geworden!
6 | Da sandte David zu Joab und ließ ihm sagen: Sende mir Urija, den Hetiter! Und Joab sandte Urija zu David.
7 | Und als Urija zu ihm kam, fragte David, ob es mit Joab und mit dem Volk und mit dem Krieg gut stehe.
8 | Und David sprach zu Urija: Geh in dein Haus hinab und wasche deine Füße! Und als Urija das Haus des Königs verließ, folgte ihm ein Geschenk des Königs.
9 | Aber Urija legte sich vor der Tür des königlichen Hauses bei allen Knechten seines Herrn schlafen und ging nicht in sein Haus hinab.
10 | Als man nun David sagte: Urija ist nicht in sein Haus hinabgegangen, sprach David zu ihm: Bist du nicht von der Reise gekommen? Warum bist du nicht in dein Haus hinabgegangen?
11 | Urija aber sprach zu David: Die Lade und Israel und Juda halten sich in Zelten auf, und mein Herr Joab und die Knechte meines Herrn lagern auf freiem Felde, und ich sollte in mein Haus gehen, essen und trinken und bei meinem Weibe liegen? So wahr du lebst und deine Seele lebt, ich tue solches nicht!
12 | Und David sprach zu Urija: So bleibe heute auch hier, morgen will ich dir einen Auftrag geben! Also blieb Urija an jenem und am folgenden Tage zu Jerusalem.
13 | Und David lud ihn ein, bei ihm zu essen und zu trinken und machte ihn trunken; er ging aber am Abend gleichwohl aus, um sich auf einem Lager bei seines Herrn Knechten schlafen zu legen, und ging nicht in sein Haus hinab.
14 | Am Morgen schrieb David einen Brief an Joab und sandte ihn durch Urija.
15 | Er schrieb aber also in dem Brief: Stellet Urija gerade dorthin, wo am heftigsten gekämpft wird, und wendet euch hinter ihm ab, daß er erschlagen werde und sterbe!
16 | Als nun Joab die Stadt einschloß, stellte er Urija an den Ort, von dem er wußte, daß tapfere Männer daselbst waren.
17 | Und als die Männer der Stadt einen Ausfall machten und wider Joab stritten, fielen etliche von dem Volk, von den Knechten Davids; dabei kam auch Urija, der Hetiter, um.
18 | Hierauf ließ Joab dem David den ganzen Verlauf des Streites melden;
19 | und er gebot dem Boten und sprach: Wenn du dem König den ganzen Verlauf des Streites erzählt hast
20 | und siehst, daß der König zornig wird und zu dir spricht: Warum seid ihr zum Kampf so nahe an die Stadt herangekommen? Wisset ihr nicht, daß man von der Mauer herab zu schießen pflegt?
21 | Wer schlug Abimelech, den Sohn Jerub-Besets? Warf nicht ein Weib ein Stück von einem Mühlstein von der Mauer, so daß er zu Tebez starb? Warum seid ihr so nahe an die Mauer herangekommen? So sollst du sagen: Dein Knecht Urija, der Hetiter, ist auch tot!
22 | Der Bote ging hin und kam und sagte David alles, was ihm Joab aufgetragen hatte.
23 | Und der Bote sprach zu David: Die Leute waren stärker als wir und machten einen Ausfall gegen uns auf das Feld; wir aber drängten sie zurück bis vor das Tor.
24 | Und die Schützen schossen von der Mauer auf deine Knechte, so daß etliche von den Knechten des Königs umkamen; dazu ist dein Knecht Urija auch tot.
25 | David sprach zum Boten: Sage zu Joab: «Laß dich das nicht anfechten; denn das Schwert tötet bald diesen, bald jenen. Verstärke deinen Kampf gegen die Stadt und zerstöre sie!» Also sollst du ihn ermutigen.
26 | Als aber das Weib Urijas hörte, daß ihr Mann Urija tot war, trug sie Leid um ihren Herrn.
27 | Doch die Trauer ging vorüber, und David sandte hin und ließ sie in sein Haus holen, und sie ward sein Weib und gebar ihm einen Sohn. Aber die Tat, welche David verübt hatte, mißfiel dem HERRN.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und der HERR sandte den Propheten Natan zu David. Als dieser zu ihm kam, sprach er zu ihm: Es waren zwei Männer in einer Stadt, der eine reich, der andere arm.
2 | Der Reiche hatte sehr viele Schafe und Rinder;
3 | aber der Arme hatte nichts als ein einziges Lämmlein, das er gekauft hatte; und er nährte es, so daß es bei ihm und mit seinen Kindern aufwuchs. Es aß von seinem Brot und trank aus seinem Becher und schlief an seinem Busen, und er hielt es wie eine Tochter.
4 | Als aber ein Gast zu dem reichen Manne kam, reute es ihn, von seinen eigenen Schafen und von seinen eigenen Rindern zu nehmen, um dem Gast, der zu ihm gekommen war, etwas zuzurichten; er nahm das Lamm des armen Mannes und richtete es dem Manne zu, der zu ihm gekommen war.
5 | Da ward David sehr zornig über den Mann und sprach zu Natan: So wahr der HERR lebt; der Mann, der solches getan hat, ist ein Kind des Todes!
6 | Dazu soll er das Schaf vierfältig bezahlen, weil er solches getan und kein Erbarmen geübt hat!
7 | Da sprach Natan zu David: Du bist der Mann! So spricht der HERR, der Gott Israels: Ich habe dich zum König über Israel gesalbt und habe dich aus der Hand Sauls errettet;
8 | ja, ich habe dir das Haus deines Herrn gegeben, dazu die Weiber deines Herrn an deinen Busen, und habe dir das Haus Israel und Juda gegeben; und wäre das zu wenig, so hätte ich noch dies und das hinzugefügt.
9 | Warum hast du denn das Wort des HERRN verachtet, indem du tatest, was vor seinen Augen böse ist? Urija, den Hetiter, hast du mit dem Schwert erschlagen, und sein Weib hast du dir zum Weibe genommen; ihn aber hast du durch das Schwert der Kinder Ammon umgebracht!
10 | Nun soll auch von deinem Hause das Schwert nicht weichen ewiglich, weil du mich verachtet und das Weib Urijas, des Hetiters, genommen hast, daß sie dein Weib sei!
11 | So spricht der HERR: Siehe, ich will aus deinem eigenen Hause Unglück über dich erwecken und will deine Weiber vor deinen Augen nehmen und sie deinem Nächsten geben, daß er an der hellen Sonne bei deinen Weibern schlafe!
12 | Denn du hast es heimlich getan, ich aber will solches vor ganz Israel und vor der Sonne tun!
13 | Da sprach David zu Natan: Ich habe mich gegen den HERRN versündigt! Natan sprach zu David: So hat auch der HERR deine Sünde hinweggenommen; du sollst nicht sterben!
14 | Doch weil du den Feinden des HERRN durch diese Geschichte Anlaß zur Lästerung gegeben hast, so wird auch der Sohn, der dir geboren ist, gewißlich sterben!
15 | Und Natan ging heim. Aber der HERR schlug das Kind, welches das Weib Urijas dem David geboren hatte, so daß es todkrank ward.
16 | Und David flehte zu Gott wegen des Knäbleins und fastete und ging und lag über Nacht auf der Erde.
17 | Da machten sich die Ältesten seines Hauses zu ihm auf und wollten ihn von der Erde aufrichten; er aber wollte nicht und aß auch kein Brot mit ihnen.
18 | Am siebenten Tag aber starb das Kind. Und die Knechte Davids fürchteten sich, ihm zu sagen, daß das Kind tot sei, denn sie dachten: Siehe, als das Kind lebendig war, redeten wir mit ihm, und er folgte unsrer Stimme nicht; wieviel mehr wird es ihm wehe tun, wenn wir sagen: Das Kind ist tot!
19 | David aber sah, daß seine Knechte leise miteinander redeten, und merkte, daß das Kind tot sei, und fragte seine Knechte: Ist das Kind tot? Sie sprachen: Es ist tot!
20 | Da erhob sich David von der Erde, wusch und salbte sich und zog andere Kleider an und ging in das Haus des HERRN und betete an. Und als er wieder heimkam, hieß er Brot auftragen und aß.
21 | Da sprachen seine Knechte zu ihm: Was ist das für ein Verfahren, das du befolgst? Als das Kind lebte, fastetest und weintest du; nun aber, da es gestorben ist, stehst du auf und issest Brot?
22 | Er sprach: Als das Kind noch lebte, fastete und weinte ich, weil ich dachte: Wer weiß, ob der HERR mir nicht gnädig sein wird, so daß das Kind am Leben bleibt?
23 | Nun aber, da es tot ist, was soll ich fasten? Kann ich es zurückholen? Ich werde wohl zu ihm fahren, es kommt aber nicht wieder zu mir!
24 | Und als David sein Weib Batseba getröstet hatte, ging er zu ihr hinein und schlief bei ihr. Und sie gebar einen Sohn, den hieß er Salomo.
25 | Und der HERR liebte ihn und gab ihm durch den Propheten Natan den Namen Jedidja, um des HERRN willen.
26 | Joab aber stritt wider Rabba der Kinder Ammon und gewann die königliche Stadt.
27 | Und Joab sandte Boten zu David und ließ ihm sagen: Ich habe wider Rabba gestritten und auch die Wasserstadt genommen.
28 | So sammle nun das übrige Volk und belagere die Stadt und erobere du sie, daß nicht ich sie erobere und sie nach meinem Namen genannt werde!
29 | Also sammelte David alles Volk und zog hin gen Rabba und stritt wider sie und nahm sie ein.
30 | Und er nahm die Krone ihres Königs von dessen Haupt, die ein Talent Goldes wog und mit Edelsteinen besetzt war; die kam auf Davids Haupt; er führte auch sehr viel Beute aus der Stadt.
31 | Auch das Volk darin führte er weg; und stellte sie an die Sägen und in die Eisengruben und an die eisernen Äxte und ließ sie an den Ziegelöfen arbeiten. Also tat er allen Städten der Kinder Ammon. Dann kehrten David und alles Volk wieder nach Jerusalem zurück.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Absalom aber, der Sohn Davids, hatte eine schöne Schwester, die hieß Tamar; und es begab sich, dass Amnon, Davids Sohn, sie liebgewann.
2 | Und Amnon grämte sich also, daß er krank ward um seiner Schwester willen; denn sie war eine Jungfrau, und es schien Amnon unmöglich, ihr etwas anzutun.
3 | Amnon aber hatte einen Freund, der hieß Jonadab, ein Sohn Simeas, des Bruders Davids; und Jonadab war ein sehr listiger Mann.
4 | Der sprach zu ihm: Warum bist du jeden Morgen so niedergeschlagen, du Königssohn, willst du es mir nicht sagen? Da sprach Amnon zu ihm: Ich habe Tamar lieb, die Schwester meines Bruders Absalom!
5 | Da sprach Jonadab zu ihm: Lege dich auf dein Bett und stelle dich krank. Wenn dann dein Vater kommt, dich zu besuchen, so sprich zu ihm: Laß doch meine Schwester Tamar kommen, daß sie mich speise und ein Essen vor mir mache, so daß ich zusehen könne, so würde ich von ihrer Hand essen!
6 | Also legte sich Amnon nieder und stellte sich krank. Als nun der König kam, ihn zu besuchen, sprach Amnon zum König: Laß doch meine Schwester Tamar kommen, daß sie zwei Kuchen vor mir mache und ich von ihrer Hand esse!
7 | Da sandte David zu Tamar ins Haus und ließ ihr sagen: Geh doch hin in das Haus deines Bruders Amnon und bereite ihm eine Speise!
8 | Tamar ging hin in das Haus ihres Bruders Amnon. Er aber lag zu Bette. Und sie nahm einen Teig und knetete und bereitete ihn vor seinen Augen und buk die Kuchen.
9 | Und sie nahm die Pfanne und schüttete sie vor ihm aus; aber er weigerte sich zu essen. Und Amnon sprach: Lasset jedermann von mir hinausgehen. Da ging jedermann hinaus.
10 | Da sprach Amnon zu Tamar: Bring mir das Essen in die Kammer, daß ich von deiner Hand esse! Da nahm Tamar das Gebackene, das sie gemacht hatte, und brachte es ihrem Bruder Amnon in die Kammer.
11 | Und als sie es zu ihm brachte, daß er äße, ergriff er sie und sprach zu ihr: Komm her, meine Schwester, schlafe bei mir!
12 | Sie aber sprach zu ihm: Nicht doch, mein Bruder! Entehre mich nicht; denn also tut man nicht in Israel! Begehe nicht eine solche Schandtat!
13 | Wo wollte ich mit meiner Schande hin? Und du würdest sein wie einer der Schändlichen in Israel. Nun aber, rede doch mit dem König; denn er wird mich dir nicht versagen!
14 | Aber er wollte ihrer Stimme nicht gehorchen, sondern überwältigte und vergewaltigte sie und schlief bei ihr.
15 | Darnach ward Amnon ihr überaus gram, so daß der Haß größer ward, als zuvor die Liebe; und Amnon sprach zu ihr: Mache dich auf und davon!
16 | Sie aber sprach zu ihm: Dieses Unrecht, daß du mich ausstoßest, ist gewiß noch größer, als das andere, welches du mir angetan hast! Aber er wollte nicht auf sie hören,
17 | sondern rief seinen Knappen, der sein Diener war, und sprach: Treibe doch diese von mir hinaus und schließ die Tür hinter ihr zu!
18 | Sie trug aber einen langen bunten Rock; denn also waren die ledigen Königstöchter gekleidet mit Oberkleidern.
19 | Als nun sein Diener sie hinausgetrieben und die Türe hinter ihr zugeschlossen hatte, warf Tamar Asche auf ihr Haupt und zerriß den langen bunten Rock, welchen sie trug, und legte die Hand auf ihr Haupt und lief schreiend davon.
20 | Und ihr Bruder Absalom sprach zu ihr: Ist dein Bruder Amnon bei dir gewesen? Nun dann, meine Schwester, schweig still! Er ist dein Bruder; nimm diese Sache nicht zu Herzen! Tamar aber blieb verstört im Hause ihres Bruders Absalom.
21 | Und als der König das alles hörte, ward er sehr zornig.
22 | Aber Absalom redete nicht mit Amnon, weder Böses noch Gutes; denn Absalom war dem Amnon gram, weil er seine Schwester Tamar vergewaltigt hatte.
23 | Und nach zwei Jahren, als Absalom Schafschur hielt zu Baal-Hazor, das in Ephraim liegt, lud Absalom alle Söhne des Königs ein.
24 | Und Absalom kam zum König und sprach: Siehe doch! Dein Knecht hält Schafschur; der König wolle samt seinen Knechten mit deinem Knechte hingehen!
25 | Der König aber sprach zu Absalom: Nicht doch, mein Sohn! Laß uns jetzt nicht alle gehen, daß wir dir nicht beschwerlich seien. Und als er in ihn drang, wollte er doch nicht gehen, sondern segnete ihn.
26 | Absalom sprach: Darf mein Bruder Amnon nicht mit uns gehen? Da fragte der König: Warum soll er mit dir gehen?
27 | Absalom aber drang in ihn; da ließ er Amnon und alle Söhne des Königs mit ihm gehen.
28 | Und Absalom gebot seinen Knappen und sprach: Gebt acht, wenn Amnon von dem Wein guter Dinge sein wird und ich zu euch sage: Schlaget Amnon und tötet ihn! so fürchtet euch nicht, denn ich habe es euch befohlen; ermannt euch und seid tapfer!
29 | Also taten die Knappen Absaloms dem Amnon, wie Absalom ihnen geboten hatte. Da standen alle Söhne des Königs auf und bestiegen ein jeder sein Maultier und flohen.
30 | Und als sie noch auf dem Wege waren, kam das Gerücht vor David: Absalom hat alle Söhne des Königs erschlagen, so daß nicht einer von ihnen übriggeblieben ist!
31 | Da stand der König auf und zerriß seine Kleider und legte sich auf die Erde, und alle seine Knechte standen um ihn her mit zerrissenen Kleidern.
32 | Da hob Jonadab, der Sohn Simeas, des Bruders Davids, an und sprach: Mein Herr denke nicht, daß alle Jünglinge, die Söhne des Königs, tot seien; sondern Amnon allein ist tot; denn auf Absaloms Lippen lag ein Vorsatz seit dem Tage, da jener seine Schwester vergewaltigt hatte.
33 | So möge nun mein Herr, der König, nicht glauben, daß alle Söhne des Königs tot seien, sondern Amnon allein ist tot!
34 | Absalom aber floh. Und der Knappe auf der Warte erhob seine Augen, sah sich um und siehe, da kam viel Volk auf dem Wege hinter ihm, an der Seite des Berges.
35 | Da sprach Jonadab zum König: Siehe, die Söhne des Königs kommen! Wie dein Knecht gesagt hat, also ist es ergangen.
36 | Und als er ausgeredet hatte, siehe, da kamen die Söhne des Königs und erhoben ihre Stimme und weinten; auch der König und alle seine Knechte weinten sehr.
37 | Absalom aber war entflohen und ging zu Talmai, dem Sohn Ammischurs, dem König zu Geschur; David aber trug die ganze Zeit hindurch Leid um seinen Sohn.
38 | Nachdem aber Absalom geflohen und gen Geschur gezogen war, blieb er daselbst drei Jahre.
39 | Und der König David unterließ es, Absalom zu verfolgen; denn er hatte sich über den Tod Amnons getröstet.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Als aber Joab, der Sohn der Zeruja, merkte, daß des Königs Herz sich zu Absalom neigte,
2 | sandte er hin gen Tekoa und ließ ein kluges Weib von dort holen und sprach zu ihr: Stelle dich doch trauernd und ziehe Trauerkleider an und salbe dich nicht mit Öl, sondern stelle dich wie ein Weib, das lange Zeit um einen Toten Leid getragen hat.
3 | Dann sollst du zum König hineingehen und mit ihm reden so und so. Und Joab legte die Worte in ihren Mund.
4 | Als nun das Weib von Tekoa mit dem König reden wollte, fiel sie auf ihr Angesicht zur Erde, verneigte sich und sprach: Hilf mir, o König!
5 | Der König aber sprach zu ihr: Was fehlt dir? Sie sprach: Wahrlich, ich bin eine Witwe, denn mein Mann ist gestorben!
6 | Und deine Magd hat zwei Söhne, die zankten miteinander auf dem Felde, und als ihnen niemand wehrte, schlug einer den andern und tötete ihn.
7 | Und siehe, nun ist die ganze Verwandtschaft wider deine Magd und sagt: Gib den her, der seinen Bruder erschlagen hat, daß wir ihn töten für die Seele seines Bruders, den er umgebracht hat, und daß wir auch den Erben vertilgen! Sie wollen also den Funken auslöschen, der mir noch übriggeblieben ist, daß meinem Mann kein Name und keine Nachkommenschaft auf Erden bleibe.
8 | Da sprach der König zum Weibe: Gehe heim, ich will deinetwegen Befehle geben!
9 | Da sprach das Weib von Tekoa zum König: Auf mir sei die Schuld und auf meines Vaters Haus; der König aber und sein Thron seien unschuldig!
10 | Der König sprach: Wer wider dich redet, den bringe zu mir, so soll er dich nicht mehr angreifen!
11 | Sie sprach: Der König gedenke doch an den HERRN, deinen Gott, daß der Bluträcher nicht noch mehr Unheil anrichte und daß man meinen Sohn nicht verderbe! Er sprach: So wahr der HERR lebt, es soll kein Haar von deinem Sohn auf die Erde fallen!
12 | Und das Weib sprach: Laß doch deine Magd meinem Herrn, dem König, etwas sagen. Er aber sprach: Sag her!
13 | Das Weib sprach: Warum hast du denn solches wider das Volk Gottes im Sinn? Und mit dem, was der König geredet, hat er sich selbst schuldig gesprochen, weil der König seinen Verstoßenen nicht zurückholen läßt.
14 | Denn wir müssen zwar gewiß sterben und sind wie das Wasser, das in die Erde versiegt und welches man nicht wieder auffangen kann. Aber Gott will das Leben nicht hinwegnehmen, sondern sinnt darauf, daß der Verstoßene nicht von ihm verstoßen bleibe.
15 | Daß ich nun gekommen bin, mit meinem Herrn, dem König, solches zu reden, geschah deshalb, weil das Volk mir Angst machte; deine Magd aber dachte: Ich will doch mit dem König reden; vielleicht wird der König tun, was seine Magd sagt;
16 | denn der König wird seine Magd erhören, daß er mich errette aus der Hand des Mannes, der mich samt meinem Sohn aus dem Erbe Gottes vertilgen will.
17 | Und deine Magd dachte: Meines Herrn, des Königs Wort wird mir ein Trost sein; denn mein Herr, der König, ist wie ein Engel Gottes, um Gutes und Böses anzuhören, darum sei der HERR, dein Gott, mit dir!
18 | Der König antwortete und sprach zu dem Weibe: Verhehle mir doch nicht, was ich dich frage! Das Weib sprach: Mein Herr, der König, sage an!
19 | Der König sprach: Ist nicht Joabs Hand mit dir bei alledem? Das Weib antwortete und sprach: So wahr deine Seele lebt, mein Herr und König, es ist nicht möglich, weder zur Rechten noch zur Linken auszuweichen bei allem, was mein Herr, der König, sagt. Ja, dein Knecht Joab hat es mir befohlen, und er selbst hat alle diese Worte deiner Magd in den Mund gelegt.
20 | Um der Sache ein anderes Aussehen zu geben, hat dein Knecht Joab so gehandelt; mein Herr ist so weise wie ein Engel Gottes, daß er alles auf Erden weiß!
21 | Da sprach der König zu Joab: Siehe, ich habe diese Worte ausgesprochen; so gehe nun hin und hole den Jüngling Absalom zurück!
22 | Da fiel Joab auf sein Angesicht und verneigte sich und segnete den König und sprach: Heute merkt dein Knecht, daß ich vor deinen Augen Gnade gefunden habe, mein Herr und König, da der König tut, was sein Knecht sagt!
23 | Also machte sich Joab auf und zog nach Geschur und brachte Absalom nach Jerusalem.
24 | Aber der König sprach: Laß ihn wieder in sein Haus gehen, und mein Angesicht soll er nicht sehen! Also ging Absalom wieder in sein Haus und sah das Angesicht des Königs nicht.
25 | Aber in ganz Israel war kein Mann so schön und so berühmt wie Absalom. Von der Fußsohle bis zum Scheitel war kein Makel an ihm.
26 | Und wenn er sein Haupt scheren ließ (dies geschah nämlich zu Ende eines jeden Jahres, denn es war ihm zu schwer, also daß man es abscheren mußte), so wog sein Haupthaar zweihundert Schekel nach königlichem Gewicht.
27 | Und dem Absalom wurden drei Söhne geboren und eine Tochter, die hieß Tamar; die war ein Weib von schöner Gestalt.
28 | Und Absalom blieb zwei Jahre lang zu Jerusalem, ohne daß er das Angesicht des Königs sah.
29 | Dann aber sandte Absalom nach Joab, um ihn zum König zu schicken; aber er wollte nicht zu ihm kommen. Er aber sandte noch einmal; dennoch wollte jener nicht kommen.
30 | Da sprach er zu seinen Knechten: Habt ihr den Acker Joabs gesehen, der neben dem meinigen liegt und darauf er Gerste hat? Geht hin und zündet sie an! Da steckten die Knechte Absaloms das Stück Acker in Brand.
31 | Da machte sich Joab auf und kam zu Absalom ins Haus und sprach zu ihm: Warum haben deine Knechte mein Stück Acker in Brand gesteckt?
32 | Absalom sprach zu Joab: Siehe, ich sandte nach dir und ließ dir sagen: «Komm her, daß ich dich zum König sende und sagen lasse: Warum bin ich von Geschur gekommen? Es wäre mir besser, daß ich noch daselbst wäre!» So verschaffe nun, daß ich das Angesicht des Königs sehen darf!
33 | Da ging Joab zum König hinein und sagte es ihm. Und er rief Absalom; und er kam zum König und verneigte sich vor dem König mit dem Angesicht zur Erde; und der König küßte Absalom.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Darnach aber begab es sich, daß Absalom sich Wagen und Pferde verschaffte und fünfzig Trabanten, die vor ihm herliefen.
2 | Und Absalom machte sich am Morgen früh auf und stellte sich neben dem Torweg auf; und wenn jemand einen Handel hatte, daß er zum König vor Gericht kommen sollte, rief ihn Absalom zu sich und fragte ihn: «Aus welcher Stadt bist du?» Antwortete er dann: «Dein Knecht ist aus einem der Stämme Israels»,
3 | so sprach Absalom zu ihm: «Siehe, deine Sache ist gut und recht, aber beim König ist niemand, der dir Gehör schenkt!»
4 | Und Absalom sprach: O daß man doch mich zum Richter im Lande setzte, daß jedermann zu mir käme, der einen Rechtsstreit hat; ich würde ihm zu seinem Rechte verhelfen!
5 | Und wenn jemand kam, um sich vor ihm niederzuwerfen, so reichte er ihm die Hand, faßte ihn und küßte ihn.
6 | Also tat Absalom allen Israeliten, die zum König vor Gericht kamen, und erstahl sich die Herzen der Männer Israels.
7 | Als er nun das vierzigste Jahr zurückgelegt hatte, sprach Absalom zum König: Ich möchte doch hingehen nach Hebron und mein Gelübde erfüllen, das ich dem HERRN gelobt habe.
8 | Dein Knecht hat nämlich ein Gelübde getan, als ich zu Geschur in Syrien wohnte, das lautete also: Wenn mich der HERR wieder nach Jerusalem zurückbringt, so will ich dem HERRN dienen!
9 | Der König sprach zu ihm: Gehe hin in Frieden! Da machte er sich auf und ging nach Hebron.
10 | Und Absalom sandte Kundschafter in alle Stämme Israels und ließ sagen: Wenn ihr den Schall der Posaunen hört, so sprecht: Absalom ist König geworden zu Hebron!
11 | Und es gingen mit Absalom zweihundert Männer aus Jerusalem, die geladen waren und arglos hingingen, ohne von irgend etwas zu wissen.
12 | Absalom schickte auch nach Ahitophel, dem Giloniter, dem Ratgeber Davids, und ließ ihn aus seiner Stadt Gilo holen, während er die Opfer schlachtete. Und die Verschwörung wurde stark, und das Volk nahm beständig zu bei Absalom.
13 | Da kam ein Bote und zeigte es David an und sprach: Das Herz der Männer Israels hat sich Absalom zugewandt!
14 | David aber sprach zu allen seinen Knechten, die bei ihm zu Jerusalem waren: Auf, lasset uns fliehen; denn hier wird kein Entrinnen sein vor Absalom! Machet euch eilends davon, daß er uns nicht ereile und einhole und Unglück über uns bringe und die Stadt mit der Schärfe des Schwertes schlage!
15 | Da sprachen die Knechte des Königs zu ihm: Ganz wie unser Herr, der König, will; siehe, hier sind deine Knechte!
16 | Und der König zog aus und sein ganzes Haus hinter ihm her; doch ließ der König zehn Kebsweiber zurück, das Haus zu hüten.
17 | Und der König zog hinaus und alles Volk ihm auf dem Fuße nach, und sie stellten sich beim äußersten Hause auf.
18 | Und alle Knechte zogen an ihm vorüber; dazu alle Kreter und Pleter, und alle Gatiter, sechshundert Mann, die ihm von Gat gefolgt waren, zogen an dem König vorüber.
19 | Aber der König sprach zu Ittai, dem Gatiter: Warum willst auch du mit uns ziehen? Kehre um und bleibe bei dem König! Denn du bist ein Fremder; auch kannst du an deinen Ort auswandern.
20 | Gestern bist du gekommen, und heute sollte ich dich schon mit uns umherirren lassen, da ich hingehen muß, wohin ich kann? Kehre um und führe deine Brüder zurück; dir widerfahre Barmherzigkeit und Treue!
21 | Ittai aber antwortete dem König und sprach: So wahr der HERR lebt, und so wahr mein Herr, der König, lebt: an welchem Ort mein Herr und König sein wird (es gehe zum Tode oder zum Leben), daselbst soll auch dein Diener sein!
22 | Da sprach David zu Ittai: Geh und zieh vorüber! Also zog Ittai, der Gatiter, vorüber und alle seine Männer und sein ganzer Troß mit ihm.
23 | Und das ganze Land weinte mit lauter Stimme, während alles Volk vorüberzog. Darnach überschritt auch der König den Bach Kidron, und alles Volk schlug den Weg ein, der zur Wüste führt.
24 | Und siehe, Zadok und alle Leviten mit ihm trugen die Bundeslade Gottes und stellten sie dort hin; Abjatar aber stieg hinauf, bis alles Volk aus der Stadt vollends vorübergezogen war.
25 | Aber der König sprach zu Zadok: Bringe die Lade Gottes wieder in die Stadt zurück! Finde ich Gnade vor dem HERRN, so wird er mich zurückbringen, daß ich ihn und seine Wohnung wiedersehen darf;
26 | spricht er aber also zu mir: Ich habe keine Lust zu dir! siehe, hier bin ich; er tue mit mir, wie es ihm gefällt!
27 | Und der König sprach zum Priester Zadok: Du bist der Seher; kehre in Frieden wieder in die Stadt zurück und mit dir dein Sohn Ahimaaz und Jonatan, der Sohn Abjatars, eure beiden Söhne, mit euch!
28 | Siehe, ich will bei den Furten in der Wüste verziehen, bis Botschaft von euch kommt, um mich zu benachrichtigen.
29 | Also brachten Zadok und Abjatar die Lade Gottes wieder nach Jerusalem zurück und verblieben daselbst.
30 | David aber stieg den Ölberg hinan, barfuß und mit verhülltem Haupt; und er weinte, während er hinaufging; auch alles Volk, das bei ihm war, ein jeder hatte das Haupt verhüllt, und sie weinten im Gehen.
31 | Und als man David anzeigte, daß Ahitophel mit Absalom verschworen sei, sprach David: HERR, mache doch den Rat Ahitophels zur Torheit!
32 | Als aber David auf die Höhe kam, wo man Gott anzubeten pflegte, siehe, da begegnete ihm Husai, der Architer, mit zerrissenem Rock und Erde auf seinem Haupt.
33 | Und David sprach zu ihm: Wenn du mit mir gehst, wirst du mir eine Last sein;
34 | wenn du aber in die Stadt zurückkehrst und zu Absalom sprichst: «Ich will dein Knecht sein, o König; wie ich bisher deines Vaters Knecht war, so will ich nun dein Knecht sein» so kannst du mir den Rat Ahitophels vereiteln!
35 | Sind nicht die Priester Zadok und Abjatar bei dir, also daß du alles, was du aus des Königs Hause vernimmst, den Priestern Zadok und Abjatar anzeigen kannst?
36 | Siehe, ihre beiden Söhne sind dort bei ihnen: Ahimaaz, Zadoks, und Jonatan, Abjatars Sohn; durch dieselben könnt ihr mir alles berichten, was ihr vernehmt.
37 | So begab sich denn Davids Freund Husai in die Stadt; Absalom aber kam auch nach Jerusalem.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und als David kaum die Höhe überschritten hatte, siehe, da kam ihm Ziba, der Knecht Mephibosets, entgegen mit einem Paar gesattelter Esel; darauf waren zweihundert Brote, hundert getrocknete Trauben, hundert Früchte und ein Schlauch Wein.
2 | Da fragte der König: Was willst du damit? Ziba sprach: Die Esel sind für die königliche Familie zum Reiten und die Brote und das Obst zur Speise für die Jünglinge, der Wein aber zum Trinken für die, welche in der Wüste müde werden!
3 | Der König fragte: Wo ist denn der Sohn deines Herrn? Ziba sprach zum König: Siehe, er blieb zu Jerusalem; denn er sprach: Heute wird das Haus Israel mir das Reich meines Vaters zurückgeben.
4 | Da sprach der König zu Ziba: Siehe, alles was Mephiboset hat, soll dein sein! Ziba antwortete: Ich verbeuge mich! Laß mich Gnade finden vor deinen Augen, mein Herr und König!
5 | Als aber der König David nach Bachurim kam, siehe, da trat von dort ein Mann vom Geschlechte des Hauses Sauls heraus, der hieß Simei, ein Sohn Geras;
6 | der kam heraus und fluchte und warf mit Steinen nach David und allen Knechten des Königs David; denn alles Volk und alle Helden waren zu seiner Rechten und zu seiner Linken.
7 | Also aber sprach Simei, indem er fluchte: Geh, geh, du Blutmensch, du Nichtswürdiger!
8 | Der HERR hat dir vergolten alles Blut des Hauses Sauls, an dessen Statt du König geworden bist! Nun hat der HERR das Reich in die Hand deines Sohnes Absalom gegeben und siehe, nun steckst du in deinem Unglück; denn du bist ein Blutmensch!
9 | Aber Abisai, der Sohn der Zeruja, sprach zum König: Warum soll dieser tote Hund meinem Herrn, dem König fluchen? Ich will doch hingehen und ihm den Kopf abhauen!
10 | Aber der König sprach: Ihr Söhne der Zeruja, was habe ich mit euch zu schaffen? Wenn er flucht, und wenn der HERR zu ihm gesagt hat: Fluche dem David! wer will dann sagen: Warum tust du also?
11 | Und David sprach zu Abisai und zu allen seinen Knechten: Siehe, mein Sohn, der von meinem Leibe gekommen ist, stellt mir nach dem Leben; warum nicht auch dieser Benjaminiter? Laßt ihn fluchen; denn der HERR hat ihn geheißen!
12 | Vielleicht wird der HERR mein Elend ansehen und mir sein heutiges Fluchen mit Gutem vergelten!
13 | Also ging David seines Weges mit seinen Leuten; Simei aber ging an der Seite des Berges neben ihm her und fluchte immer und warf mit Steinen nach ihm und besprengte ihn mit Staub.
14 | Als aber der König samt allem Volk, das bei ihm war, müde ankam, erquickte er sich daselbst.
15 | Absalom aber und alles Volk, die Männer von Israel, waren nach Jerusalem gekommen und Ahitophel mit ihm.
16 | Und als Husai, der Architer, Davids Freund, zu Absalom hineinkam, sprach er zu Absalom: Es lebe der König! Es lebe der König!
17 | Absalom aber sprach zu Husai: Ist das deine Liebe zu deinem Freund? Warum bist du nicht mit deinem Freund gezogen?
18 | Husai sprach zu Absalom: Keineswegs! Sondern wen der HERR und dieses Volk und alle Männer Israels erwählen, dessen will ich sein und bei dem bleibe ich!
19 | Und zum andern: Wem sollte ich dienen? Nicht seinem Sohne? Wie ich vor deinem Vater gedient habe, also will ich es auch vor dir tun.
20 | Und Absalom sprach zu Ahitophel: Rate, was wir tun sollen!
21 | Ahitophel sprach: Gehe zu den Kebsweibern deines Vaters, die er hinterlassen hat, das Haus zu hüten, so wird ganz Israel vernehmen, daß du dich bei deinem Vater verhaßt gemacht hast, und es werden die Hände aller deiner Anhänger gestärkt.
22 | Da schlug man Absalom ein Zelt auf dem Dache auf, und Absalom ging vor den Augen von ganz Israel zu den Kebsweibern seines Vaters.
23 | Ahitophels Rat galt nämlich in jenen Tagen soviel, als hätte man das Wort Gottes befragt; so galten alle Ratschläge Ahitophels bei David und bei Absalom.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und Ahitophel sprach zu Absalom: Ich will doch zwölftausend Mann auslesen, mich aufmachen und David noch in dieser Nacht nachjagen.
2 | Wenn ich dann über ihn komme, während er müde und matt ist, so kann ich ihn so erschrecken, daß alles Volk, das bei ihm ist, flieht, und dann kann ich den König allein schlagen.
3 | So werde ich alles Volk dir zuwenden, wenn sich alle von dem Manne abwenden, dem du nachstellst; dann wird das ganze Volk Frieden haben.
4 | Das schien dem Absalom gut und allen Ältesten Israels.
5 | Aber Absalom sprach: Rufe doch noch Husai, den Architer, daß wir auch hören, was er zu sagen hat!
6 | Als nun Husai zu Absalom kam, sprach Absalom zu ihm: So und so hat Ahitophel geraten! Sollen wir seinen Rat ausführen oder nicht? Was sagst du?
7 | Da sprach Husai zu Absalom: Es ist kein guter Rat, den Ahitophel diesmal gegeben hat!
8 | Und Husai sprach: Du kennst deinen Vater wohl und seine Leute [und weißt], daß sie Helden sind und grimmigen Mutes, wie eine Bärin auf freiem Felde, welche ihrer Jungen beraubt ist; dazu ist dein Vater ein Kriegsmann; er wird nicht bei dem Volke übernachten.
9 | Siehe, er hat sich wohl schon jetzt in irgend einer Schlucht verborgen oder an einem andern Orte. Wenn es dann geschähe, daß etliche von ihnen gleich im Anfang fielen und man es hören würde, so spräche man: Das Volk, das zu Absalom hält, hat eine Niederlage erlitten!
10 | So würde jedermann ganz verzagt werden, wer auch sonst tapfer ist und ein Herz hat wie ein Löwe; denn ganz Israel weiß, daß dein Vater stark ist und daß tapfere Leute bei ihm sind.
11 | Darum rate ich, daß du ganz Israel, von Dan bis Beerseba, zu dir versammelst so zahlreich wie der Sand am Meer, und daß du selbst mit ihnen in den Krieg ziehest.
12 | So wollen wir ihn überfallen, an welchem Orte wir ihn finden, und wir wollen über ihn kommen, wie der Tau auf die Erde fällt, daß wir von ihm und all seinen Leuten, die bei ihm sind, nicht einen einzigen übriglassen.
13 | Zieht er sich aber in eine Stadt zurück, so soll ganz Israel Stricke an jene Stadt legen und sie in den Bach hinunterschleifen, also daß auch nicht ein Steinchen mehr davon gefunden wird!
14 | Da sprachen Absalom und alle Männer Israels: Der Rat Husais, des Architers, ist besser als der Rat Ahitophels! Aber der HERR fügte es so, daß der gute Rat Ahitophels vereitelt wurde, damit der HERR das Unglück über Absalom brächte.
15 | Aber Husai sprach zu Zadok und Abjatar, den Priestern: So und so hat Ahitophel dem Absalom und den Ältesten Israels geraten; ich aber habe so und so geraten.
16 | So sendet nun eilends hin und lasset David sagen: Bleibe nicht über Nacht bei den Furten in der Wüste, sondern mache dich eilends hinüber, damit nicht der König und alles Volk, das bei ihm ist, verschlungen werde!
17 | Jonatan aber und Ahimaaz standen beim Brunnen Rogel; und eine Magd ging hin und berichtete es ihnen, und sie gingen hin und zeigten es dem König David an; denn sie durften sich nicht sehen lassen und in die Stadt kommen.
18 | Aber ein Knabe sah sie und hinterbrachte es Absalom. Da liefen die beiden eilends und gingen in das Haus eines Mannes zu Bachurim. Der hatte eine Zisterne in seinem Hofe; daselbst stiegen sie hinunter.
19 | Und das Weib nahm eine Decke und breitete sie über die Öffnung der Zisterne und streute Grütze darüber, so daß man nichts merkte.
20 | Als nun Absaloms Knechte zu dem Weibe in das Haus kamen, fragten sie: Wo sind Ahimaaz und Jonatan? Das Weib antwortete: Sie sind über den Bach gegangen. Da suchten sie dieselben, konnten sie aber nicht finden und kehrten wieder nach Jerusalem zurück.
21 | Als aber diese weg waren, stiegen jene aus dem Brunnen herauf und gingen hin und zeigten es dem König David an und sprachen zu ihm: Macht euch auf und geht eilends über das Wasser; denn so und so hat Ahitophel wider euch geraten!
22 | Da machte sich David auf und alles Volk, das bei ihm war, und setzten über den Jordan; und als es lichter Morgen ward, fehlte keiner, der nicht über den Jordan gegangen wäre.
23 | Als aber Ahitophel sah, daß sein Rat nicht ausgeführt wurde, sattelte er seinen Esel, machte sich auf, ging heim in seine Stadt, bestellte sein Haus und erhängte sich, starb und ward in seines Vaters Grab gelegt.
24 | David aber war nach Mahanaim gekommen, als Absalom über den Jordan zog, er und alle Männer Israels mit ihm.
25 | Und Absalom setzte Amasa an Joabs Statt über das Heer. Dieser Amasa war der Sohn eines Mannes, namens Jitra, eines Ismaeliten, welcher zu Abigail gegangen war, der Tochter Nachaschs, der Schwester der Zeruja, der Mutter Joabs.
26 | Und Israel und Absalom lagerten sich im Lande Gilead.
27 | Als nun David nach Mahanaim gekommen war, brachten Schobi, der Sohn des Nahas, von Rabba der Kinder Ammon, und Machir, der Sohn Ammiels von Lodebar, und Barsillai, der Gileaditer von Roglim,
28 | Betten, Becken, irdene Geschirre, Weizen, Gerste, Mehl, geröstetes Korn, Bohnen, Linsen,
29 | Honig und Butter, Schafe und getrocknetes Rindfleisch zur Speise für David und das Volk, das bei ihm war; denn sie sprachen: Das Volk wird hungrig, müde und durstig sein in der Wüste.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | David aber musterte das Volk und setzte Hauptleute über je Tausend und über je Hundert.
2 | Und David ließ das Volk ausrücken, ein Drittel unter Joab, ein Drittel unter Abisai, dem Sohne der Zeruja, Joabs Bruder, und ein Drittel unter Ittai, dem Gatiter. Und der König sprach zum Volke: Ich will auch mit euch ziehen!
3 | Aber das Volk sprach: Du sollst nicht in den Krieg ziehen! Denn wenn wir fliehen, so wird man sich nicht um uns kümmern, ob auch die Hälfte von uns umkäme; du aber bist [so viel wert] wie zehntausend von uns. So ist es nun besser, daß du uns von der Stadt aus zu Hilfe kommst.
4 | Der König sprach zu ihnen: Was euch gut dünkt, das will ich tun! Und der König stand zur Seite des Tores, während alles Volk auszog zu Hunderten und zu Tausenden.
5 | Und der König gebot dem Joab, dem Abisai und Ittai und sprach: Verfahret mir gelinde mit dem Jüngling Absalom! Und alles Volk hörte es, wie der König allen Hauptleuten wegen Absalom Befehl gab.
6 | So zogen denn die Leute ins Feld, Israel entgegen; und der Kampf entspann sich im Walde Ephraim.
7 | Und das Volk Israel ward daselbst von den Knechten Davids geschlagen, und es fand an jenem Tage dort ein großes Gemetzel statt von zwanzigtausend Mann;
8 | und der Kampf breitete sich daselbst über das ganze Land aus, und der Wald fraß an jenem Tage viel mehr Volk, als das Schwert es getan hatte.
9 | Absalom aber geriet von ungefähr unter die Augen der Knechte Davids. Absalom ritt nämlich auf dem Maultier. Als nun das Maultier unter die dichten Zweige einer großen Eiche kam, da blieb er mit dem Kopf in der Eiche hängen, so daß er zwischen Himmel und Erde schwebte, denn das Maultier lief unter ihm weg.
10 | Das sah ein Mann; der zeigte es Joab an und sprach: Siehe, ich sah Absalom an der Eiche hängen!
11 | Da sprach Joab zu dem Manne, der ihm solches anzeigte: Siehe doch, wenn du das sahest, warum schlugst du ihn nicht auf der Stelle zu Boden? So könnte ich dir jetzt zehn Silberlinge und einen Gürtel geben!
12 | Der Mann aber sprach zu Joab: Und wenn du tausend Silberlinge in meine Hand gewogen hättest, so wollte ich dennoch meine Hand nicht an des Königs Sohn gelegt haben; denn der König hat dir und Abisai und Ittai vor unsern Ohren geboten und gesagt: Gebt acht, wer es auch sei, auf den Jüngling Absalom!
13 | Hätte ich aber etwas gegen sein Leben getan, so bliebe doch keine Lüge und gar nichts dem König verborgen; und du selbst würdest mir nicht beigestanden sein.
14 | Joab sprach: ich kann nicht so lange bei dir verziehen! Und er nahm drei Spieße in seine Hand und stieß sie Absalom ins Herz, da er noch lebend an der Eiche hing.
15 | Darnach umringten ihn zehn Knappen, Joabs Waffenträger, und schlugen Absalom noch vollends tot.
16 | Da stieß Joab in die Posaune und rief das Volk von der Verfolgung Israels zurück; denn Joab wollte das Volk schonen.
17 | Sie nahmen aber Absalom und warfen ihn im Walde in die große Grube und errichteten einen sehr großen Steinhaufen über ihm. Ganz Israel aber war entflohen, ein jeder zu seiner Hütte.
18 | Absalom aber hatte, als er noch lebte, eine Säule genommen und für sich im Königstale aufgerichtet, denn er sprach: Ich habe keinen Sohn, der für meines Namens Gedächtnis sorgen könnte; und so nannte er die Säule nach seinem Namen; und sie heißt auch «Absaloms Hand» bis auf diesen Tag.
19 | Ahimaaz aber, der Sohn Zadoks, sprach: Ich will doch hinlaufen und dem König verkündigen, daß der HERR ihm Recht verschafft hat von der Hand seiner Feinde!
20 | Joab aber sprach zu ihm: Du bist heute kein Mann guter Botschaft! An einem andern Tage magst du gute Botschaft bringen, heute aber hättest du keine gute Botschaft zu bringen; denn des Königs Sohn ist tot!
21 | Aber zu dem Kuschiten sprach Joab: Gehe hin, melde dem König, was du gesehen hast! Da verneigte sich der Kuschite vor Joab und lief davon.
22 | Ahimaaz aber, der Sohn Zadoks, sprach abermal zu Joab: Wie wäre es, wenn ich doch dem Kuschiten nachliefe? Joab sprach: Was willst du laufen, mein Sohn? Dir wird kein Botenlohn zuteil!
23 | Mag sein; ich will doch laufen! Da sprach er zu ihm: So lauf! Also lief Ahimaaz den Weg der Jordanaue und kam dem Kuschiten zuvor.
24 | David aber saß zwischen den zwei Toren. Und der Wächter ging auf das Dach des Tors auf der Mauer, erhob seine Augen und sah sich um. Siehe, da lief ein Mann allein.
25 | Da rief der Wächter und kündigte es dem König an. Der König aber sprach: Ist er allein, so ist gute Botschaft in seinem Munde!
26 | Während nun dieser immer näher kam, sah der Wächter einen andern Mann laufen und rief dem Torhüter zu und sprach: Siehe, ein Mann läuft allein! Der König aber sprach: Der ist auch ein guter Bote!
27 | Der Wächter sprach: Mir scheint, der erste Läufer sei Ahimaaz, der Sohn Zadoks! Da sprach der König: Er ist ein guter Mann und bringt gute Botschaft!
28 | Ahimaaz aber rief und sprach zum König: Friede! Dann warf er sich vor dem König auf sein Angesicht zur Erde nieder und sprach: Gelobt sei der HERR, dein Gott, der die Leute, die ihre Hand wider meinen Herrn, den König, aufgehoben, dahingegeben hat!
29 | Der König aber fragte: Geht es auch dem Jüngling Absalom wohl? Ahimaaz sprach: Ich sah ein großes Getümmel, als Joab den Knecht des Königs und mich, deinen Knecht, sandte, weiß aber nicht, was es war.
30 | Der König sprach: Tritt zur Seite und stelle dich hierher! Da trat er zur Seite und blieb stehen.
31 | Siehe, da kam der Kuschite und sprach: Ich bringe eine gute Botschaft, mein Herr und König! Denn der HERR hat dir heute Recht verschafft von der Hand aller, die sich wider dich auflehnten!
32 | Der König aber fragte den Kuschiten: Geht es auch dem Jüngling Absalom wohl? Der Kuschite sprach: Wie dem Jüngling möge es allen Feinden meines Herrn, des Königs, und allen ergehen, die sich wider dich auflehnen, Böses zu tun!
33 | Da ward der König sehr bewegt und ging hinauf ins Obergemach im Tor und weinte; und im Gehen sprach er: «Mein Sohn Absalom, mein Sohn, mein Sohn Absalom! Ach, daß ich doch statt deiner gestorben wäre! O Absalom, mein Sohn, mein Sohn!»


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und es ward Joab angezeigt: Siehe, der König weint und trägt Leid um Absalom!
2 | So wurde an jenem Tage dem ganzen Volke der Sieg zum Leid; denn an jenem Tage hörte das Volk sagen: Der König trauert um seinen Sohn!
3 | Und das Volk stahl sich an jenem Tage in die Stadt hinein, wie ein Volk sich wegstiehlt, das sich schämen muß, weil es im Kampfe geflohen ist.
4 | Der König aber hatte sein Angesicht verhüllt und schrie laut: Mein Sohn Absalom! Absalom, mein Sohn, mein Sohn!
5 | Da kam Joab zum König ins Haus und sprach: Du hast heute alle deine Knechte schamrot gemacht, die heute dir und deinen Söhnen, deinen Töchtern, deinen Weibern und Kebsweibern das Leben gerettet haben;
6 | indem du die liebst, die dich hassen, und hassest, die dich lieben; denn du lässest heute merken, daß dir nichts gelegen ist an den Hauptleuten und Knechten! Denn ich merke heute wohl: wenn nur Absalom lebte und wir alle heute tot wären, das dünkte dich, recht zu sein!
7 | So mache dich nun auf und gehe hinaus und rede mit deinen Knechten freundlich! Denn ich schwöre dir bei dem HERRN: Wenn du nicht hinausgehst, so wird kein Mann diese Nacht bei dir bleiben, und das wird ärger sein für dich als alles Unglück, das über dich gekommen ist, von deiner Jugend an bis hierher!
8 | Da machte sich der König auf und setzte sich ins Tor. Das tat man allem Volke kund und sprach: Siehe, der König sitzt im Tor! Da kam alles Volk vor den König; Israel aber war geflohen, ein jeder in seine Hütte.
9 | Und alles Volk in allen Stämmen Israels zankte sich und sprach: Der König hat uns errettet von der Hand unsrer Feinde, und er hat uns aus der Philister Hand erlöst; dennoch mußte er jetzt vor Absalom aus dem Lande fliehen!
10 | Nun aber ist Absalom, den wir über uns gesalbt hatten, im Kampfe umgekommen. Warum sagt ihr denn nun nichts davon, daß ihr den König zurückholen wollt?
11 | Und der König David sandte zu Zadok und Abjatar, den Priestern, und ließ ihnen sagen: Redet mit den Ältesten Judas und sagt zu ihnen: Warum wollt ihr die Letzten sein, den König wieder in sein Haus zu holen? Denn was von ganz Israel geredet wurde, war vor den König in sein Haus gekommen.
12 | Ihr seid meine Brüder, mein Gebein und mein Fleisch; warum wollt ihr denn die Letzten sein, den König wieder zu holen?
13 | Und zu Amasa sprecht: Bist du nicht mein Gebein und Fleisch? Gott tue mir dies und das, wenn du nicht Feldhauptmann sein wirst vor mir dein Leben lang an Joabs Statt!
14 | Und er neigte das Herz aller Männer von Juda wie dasjenige eines Mannes, so daß sie zum König sandten und ihm sagen ließen: Komm wieder, du und alle deine Knechte!
15 | Also kam der König wieder. Und da er an den Jordan kam, waren [die Männer von] Juda gen Gilgal gekommen, um dem König entgegenzugehen und ihn über den Jordan zu führen.
16 | Auch Simei, der Sohn Geras, des Benjaminiters, der zu Bachurim wohnte, eilte mit den Männern Judas hinab, dem König entgegen,
17 | und mit ihm tausend Mann von Benjamin; dazu Ziba, der Knecht des Hauses Sauls, samt seinen fünfzehn Söhnen und zwanzig Knechten; die bereiteten den Weg über den Jordan, vor dem König her.
18 | Es ging nämlich eine Fähre hinüber, um die königliche Familie überzusetzen und also dem König einen Gefallen zu erweisen. Da fiel Simei, der Sohn Geras, vor dem König nieder, als dieser über den Jordan fahren wollte,
19 | und er sprach zum König: Mein Herr, rechne mir die Missetat nicht zu und gedenke nicht an das Böse, was dein Knecht getan hat des Tages, als mein Herr, der König, Jerusalem verließ;
20 | denn dein Knecht erkennt, daß ich gesündigt habe; und siehe, ich bin heute zuerst gekommen, vor dem ganzen Hause Joseph, um meinem Herrn, dem König, zu begegnen!
21 | Aber Abisai, der Sohn der Zeruja, antwortete und sprach: Sollte Simei darum nicht sterben, daß er dem Gesalbten des HERRN geflucht hat?
22 | David aber sprach: Was habe ich mit euch zu schaffen, ihr Söhne der Zeruja, die ihr mir heute zum Satan werden wollt? Sollte heute jemand in Israel getötet werden? Weiß ich denn nicht, daß ich heute König über Israel geworden bin?
23 | Und der König sprach zu Simei: Du sollst nicht sterben! Und der König schwur ihm.
24 | Mephiboset aber, Sauls Sohn, kam auch herab, dem König entgegen. Und er hatte weder seine Füße noch seinen Bart gepflegt, noch seine Kleider gewaschen, seit dem Tage, da der König hinweggegangen war, bis zu dem Tage, da er in Frieden wiederkehrte.
25 | Als er nun von Jerusalem dem König entgegenkam, sprach der König zu ihm: Mephiboset, warum bist du nicht mit mir gezogen?
26 | Er sprach: Mein Herr und König, mein Knecht hat mich betrogen! Denn dein Knecht sprach: Ich will mir einen Esel satteln, damit ich darauf reiten und zum König ziehen kann, denn dein Knecht ist lahm.
27 | Dazu hat er deinen Knecht verleumdet vor meinem Herrn, dem König. Aber mein Herr, der König, ist wie ein Engel Gottes! So tue nur, was dich gut dünkt!
28 | Denn als das ganze Haus meines Vaters nichts anderes war als Leute des Todes vor meinem Herrn, dem König, hast du deinen Knecht unter die gesetzt, welche an deinem Tische essen; was habe ich noch weiter zu beanspruchen oder zum König zu schreien?
29 | Der König sprach zu ihm: Was machst du noch weiter Worte? Ich habe es gesagt: Du und Ziba sollt den Landbesitz unter euch teilen!
30 | Mephiboset sprach zum König: Er soll nur alles nehmen, nachdem mein Herr, der König, in Frieden heimgekommen ist!
31 | Und Barsillai, der Gileaditer, war von Roglim herabgekommen, um den König über den Jordan zu geleiten.
32 | Barsillai war aber sehr alt, achtzigjährig, und er hatte den König während seines Aufenthaltes zu Mahanaim mit Speise versorgt; denn er war ein sehr reicher Mann.
33 | Nun sprach der König zu Barsillai: Du sollst mit mir hinüberziehen, und ich will dich zu Jerusalem bei mir versorgen!
34 | Aber Barsillai sprach zum König: Wie lange habe ich noch zu leben, daß ich mit dem König nach Jerusalem hinaufziehen sollte?
35 | Ich bin heute achtzig Jahre alt, wie könnte ich noch unterscheiden, was gut oder schlecht ist? Könnte dein Knecht auch schmecken, was ich äße und tränke? Könnte ich noch hören, was die Sänger und Sängerinnen singen? Warum sollte also dein Knecht dem König zur Last fallen?
36 | Dein Knecht möchte nur ein wenig mit dem König über den Jordan gehen; aber warum wollte mir der König eine solche Vergeltung erweisen?
37 | Laß doch deinen Knecht umkehren, daß ich in meiner Stadt, beim Grabe meines Vaters und meiner Mutter, sterben kann! Aber siehe, hier ist dein Knecht Kimham, der möge mit meinem Herrn, dem König, hinüberziehen; demselben tue, was dich gut dünkt!
38 | Der König sprach: Kimham soll mit mir hinüberziehen, so will ich ihm tun, was dir gefällt; auch alles, was du von mir forderst, will ich für dich tun.
39 | Und als alles Volk den Jordan überschritten hatte, ging der König auch hinüber; und der König küßte den Barsillai und segnete ihn. Darauf kehrte dieser wieder an seinen Ort zurück.
40 | Der König aber zog nach Gilgal hinüber und Kimham mit ihm; und das ganze Volk von Juda hatte den König hinübergeführt und auch das halbe Volk Israel.
41 | Und siehe, da kamen alle Männer von Israel zum König und sprachen zu ihm: Warum haben dich unsre Brüder, die Männer von Juda, weggestohlen und haben den König und sein Haus über den Jordan geführt und alle Männer Davids mit ihm?
42 | Da antworteten alle Männer von Juda denen von Israel: Weil der König uns näher zugehört! Und was zürnt ihr darum? Haben wir den König gefressen oder ihn für uns in Beschlag genommen?
43 | Aber die Männer Israels antworteten denen von Juda und sprachen: Wir haben zehn Anteile am König und gelten auch bei David mehr als ihr! Warum habt ihr uns denn so gering geachtet? Haben wir nicht zuerst gesagt, wir wollten unsern König wieder holen? Aber die von Juda redeten noch härter als die von Israel.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Nun war daselbst von ungefähr ein nichtswürdiger Mensch, namens Seba, ein Sohn Bichris, eines Mannes von Benjamin, der stieß in die Posaune und sprach: Wir haben keinen Teil an David, noch Erbe am Sohne Isais; ein jeder begebe sich zu seinen Zelten, ihr Israeliten!
2 | Da fielen alle Israeliten von David ab und folgten Seba, dem Sohne Bichris. Aber die Männer von Juda hingen an ihrem König, vom Jordan an bis gen Jerusalem.
3 | Als aber der König David zu seinem Hause kam in Jerusalem, nahm er die zehn Kebsweiber, die er zurückgelassen hatte, das Haus zu hüten, und tat sie in Verwahrung und versorgte sie; er ging aber nicht mehr zu ihnen; und sie blieben eingeschlossen bis an den Tag ihres Todes und lebten als Witwen.
4 | Und der König sprach zu Amasa: Berufe mir alle Männer von Juda auf den dritten Tag, und darnach stelle dich hier wieder ein!
5 | Und Amasa ging hin, Juda einzuberufen; aber er verzog, auf die bestimmte Zeit zu kommen.
6 | Da sprach David zu Abisai: Nun wird uns Seba, der Sohn Bichris, mehr Schaden tun als Absalom! Nimm du die Knechte deines Herrn und jage ihm nach, daß er nicht etwa feste Städte für sich gewinne und so unsern Augen entrinne!
7 | Da zogen aus, ihm nach, die Männer Joabs und die Kreter und Pleter und alle Helden; sie zogen aus von Jerusalem, um Seba, dem Sohne Bichris, nachzujagen.
8 | Als sie aber bei dem großen Steine zu Gibeon waren, kam ihnen Amasa entgegen; Joab aber war mit seinem Waffenrock bekleidet und hatte darüber ein Schwert gegürtet; das hing an seiner Hüfte in der Scheide und glitt hervor und fiel heraus.
9 | Und Joab sprach zu Amasa: Geht es dir wohl, mein Bruder? Und Joab faßte mit seiner rechten Hand Amasa beim Bart, um ihn zu küssen.
10 | Amasa aber achtete nicht auf das Schwert in Joabs Hand; und der stach ihn damit in den Bauch, daß sich seine Eingeweide auf die Erde ergossen; und er starb, ohne daß jener ihm noch einen Stich gab. Joab aber und sein Bruder Abisai jagten Seba, dem Sohne Bichris, nach.
11 | Es trat aber einer von den Burschen Joabs neben Amasa und sprach: Wer Joab liebt und es mit David hält, der folge Joab nach!
12 | Amasa aber wälzte sich in seinem Blute mitten auf der Straße. Als aber der Mann sah, daß alles Volk daselbst stehenblieb, schob er Amasa von der Straße auf den Acker und warf Kleider auf ihn, weil er sah, daß alle Vorübergehenden stehen blieben.
13 | Als er nun von der Straße weggeschafft war, folgte jedermann Joab nach, um Seba, dem Sohne Bichris, nachzujagen.
14 | Der zog durch alle Stämme Israels bis nach Abel-Beth-Maacha; und alle Beriter versammelten sich und folgten ihm auch nach.
15 | Jene aber kamen und belagerten ihn zu Abel-Beth-Maacha, und sie warfen einen Wall um die Stadt bis an die Mauern hin. Und alles Volk, das mit Joab war, stürmte und wollte die Mauer niederwerfen.
16 | Da rief eine weise Frau aus der Stadt: Höret, höret! Saget doch zu Joab: Komm hierher, ich will mit dir reden!
17 | Als er sich ihr nun näherte, sprach die Frau: Bist du Joab? Er sprach: Ich bin's! Sie sprach zu ihm: Höre die Rede deiner Magd! Er sprach: Ich höre!
18 | Sie sprach: Vor Zeiten pflegte man zu sagen: Man frage doch in Abel! Und so führte man es auch aus.
19 | Ich bin eine von den friedsamen, getreuen [Städten] in Israel, und du willst eine Stadt und Mutter Israels umbringen? Warum willst du das Erbteil des HERRN verderben?
20 | Joab antwortete und sprach: Das sei ferne, das sei ferne von mir, daß ich sie vernichten und verderben sollte!
21 | Die Sache verhält sich nicht so; sondern ein Mann vom Gebirge Ephraim, namens Seba, der Sohn Bichris, hat sich wider den König David empört. Gebet denselben allein heraus, so will ich von der Stadt abziehen! Die Frau sprach zu Joab: Siehe, sein Haupt soll zu dir über die Mauer hinausgeworfen werden!
22 | Und die Frau ging hinein zu allem Volk in ihrer Weisheit. Da hieben sie Seba, dem Sohne Bichris, den Kopf ab und warfen ihn Joab zu. Der stieß in die Posaune; und sie zerstreuten sich von der Stadt, ein jeder zu seinem Zelte. Joab aber kehrte wieder nach Jerusalem zum König zurück.
23 | Und Joab war über das ganze Heer Israels gesetzt und Benaja, der Sohn Jojadas, über die Kreter und Pleter.
24 | Adoram aber war über die Fron gesetzt; und Josaphat, der Sohn Achiluds, war Kanzler.
25 | Aber Seja war Schreiber, und Zadok und Abjatar waren Priester.
26 | Auch Ira, der Iairiter, war ein Priester Davids.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Es war aber zu Davids Zeiten eine Hungersnot drei Jahre lang, Jahr für Jahr. Und David suchte das Angesicht des HERRN. Und der HERR sprach: Es ist wegen Saul und wegen des Hauses der Blutschuld, weil er die Gibeoniter getötet hat!
2 | Da ließ der König die Gibeoniter rufen und redete mit ihnen. Die Gibeoniter aber gehörten nicht zu den Kindern Israel, sondern waren von den Amoritern übriggeblieben; die Kinder Israel hatten ihnen geschworen; dennoch suchte Saul sie zu schlagen in seinem Eifer für die Kinder Israel und Juda.
3 | So sprach nun David zu den Gibeonitern: Was soll ich euch tun? Und womit soll ich Sühne leisten, damit ihr das Erbteil des HERRN segnet?
4 | Die Gibeoniter sprachen zu ihm: Wir verlangen weder Gold noch Silber von Saul und seinem Hause, auch ist uns nicht darum zu tun, jemand in Israel zu töten. Er sprach: Was wollt ihr denn, daß ich euch tun soll?
5 | Sie sprachen zum König: Von dem Manne, der uns verderbte und uns zu vertilgen trachtete, daß wir in ganz Israel keinen Bestand mehr haben sollten,
6 | von dessen Söhnen sollen uns sieben Männer gegeben werden, daß wir sie aufhängen vor dem HERRN zu Gibea Sauls, des Erwählten des HERRN. Der König sprach: Ich will sie geben!
7 | Aber der König verschonte Mephiboset, den Sohn Jonatans, des Sohnes Sauls, wegen des Eides bei dem HERRN, der zwischen ihnen war, nämlich zwischen David und Jonatan, dem Sohne Sauls.
8 | Aber die beiden Söhne, welche Rizpa, Ajas' Tochter, Saul geboren hatte, Armoni und Mephiboset, dazu die fünf Söhne, welche Merab, die Tochter Sauls, Adriel, dem Sohne Barsillais, dem Mecholatiter, geboren hatte, nahm der König
9 | und gab sie in die Hand der Gibeoniter; die hängten sie auf dem Berge vor dem HERRN auf. Also fielen diese sieben auf einmal und wurden getötet in den ersten Tagen der Gerstenernte.
10 | Da nahm Rizpa, die Tochter Ajas, das Trauergewand und breitete es für sich auf dem Felsen aus, vom Anfang der Ernte an, bis das Wasser vom Himmel über sie troff; und sie ließ weder des Tages die Vögel des Himmels auf ihnen ruhen, noch des Nachts die Tiere des Feldes.
11 | Als nun dem David angezeigt wurde, was Rizpa, die Tochter Ajas, Sauls Kebsweib, getan hatte,
12 | ging David hin und nahm die Gebeine Sauls und die Gebeine Jonatans, seines Sohnes, von den Bürgern zu Jabes in Gilead, die sie von dem Platze zu Bethsan gestohlen hatten, wo die Philister sie aufgehängt hatten des Tages, als die Philister den Saul auf dem Gebirge Gilboa schlugen.
13 | Und er brachte die Gebeine Sauls und die Gebeine seines Sohnes Jonatan von dort herauf; und man sammelte zu denselben die Gebeine der Gehängten;
14 | und man begrub die Gebeine Sauls und seines Sohnes Jonatan zu Zela, im Lande Benjamin, im Grabe seines Vaters Kis; man tat alles, wie der König geboten hatte. Darnach ließ sich Gott für das Land erbitten.
15 | Es erhob sich aber wieder ein Krieg der Philister wider Israel. Und David zog hinab und seine Knechte mit ihm, und sie stritten wider die Philister; David aber ward müde und setzte sich nieder. Da gedachte Ischbi-Benob,
16 | einer der Kinder Raphas, der eine Lanze im Gewicht von dreihundert Schekel Erz hatte und mit einem neuen Schwert umgürtet war, er wolle David erschlagen.
17 | Aber Abisai, der Sohn der Zeruja, half ihm und schlug den Philister tot. Da schwuren ihm die Männer Davids und sprachen: Du sollst nicht mehr mit uns in den Streit ausziehen, daß du die Leuchte Israels nicht auslöschest!
18 | Darnach kam es nochmals zum Kriege mit den Philistern zu Gob. Da erschlug Sibechai, der Chuschatiter, den Soph, welcher auch einer von den Kindern Raphas war.
19 | Und es erhob sich noch ein Kampf mit den Philistern zu Gob. Da erschlug Elchanan, der Sohn des Jaare-Orgim, ein Bethlehemiter, Goliat, den Gatiter, welcher einen Speer hatte, dessen Schaft wie ein Weberbaum war.
20 | Und wieder kam es zum Kampfe bei Gat; daselbst war ein Mann von großer Länge, der hatte je sechs Finger an seinen Händen und je sechs Zehen an seinen Füßen, vierundzwanzig an der Zahl; der stammte auch von Rapha.
21 | Als er nun Israel Hohn sprach, erschlug ihn Jonatan, der Sohn Simeis, des Bruders Davids.
22 | Diese vier waren dem Rapha zu Gat geboren worden, und sie fielen durch die Hand Davids und seiner Knechte.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und David redete zu dem HERRN die Worte dieses Liedes, am Tage, als der HERR ihn aus der Hand aller seiner Feinde und aus der Hand Sauls errettet hatte.
2 | Er sprach: Der HERR ist meine Felsenkluft, meine Burg und meine Zuflucht;
3 | mein Gott ist mein Fels, darin ich mich berge, mein Schild und das Horn meines Heils, meine Festung und meine Zuflucht, mein Erretter, der mich von Gewalttat befreit.
4 | Den HERRN, den Hochgelobten, rief ich an und wurde von meinen Feinden errettet.
5 | Todeswehen umfingen mich, Bäche Belials schreckten mich;
6 | Stricke der Unterwelt umschlangen mich, Todesschlingen kamen mir entgegen.
7 | In meiner Angst rief ich den HERRN an und schrie zu meinem Gott; er hörte in seinem Tempel meine Stimme, mein Schreien kam vor ihn zu seinen Ohren.
8 | Die Erde bebte und erzitterte, die Grundfesten des Himmels wurden erschüttert und bebten, weil er zornig war.
9 | Rauch stieg auf von seiner Nase und verzehrendes Feuer aus seinem Mund, Feuerglut brannte daraus hervor.
10 | Er neigte den Himmel und fuhr herab, und Dunkel war unter seinen Füßen;
11 | er fuhr auf dem Cherub und flog daher, er schwebte auf den Fittichen des Windes.
12 | Er machte Finsternis um sich her zu seinem Gezelt, dunkle Wasser, dichte Wolken.
13 | Vom Glanz vor ihm brannte Feuerglut;
14 | und der HERR donnerte vom Himmel, der Höchste ließ seine Stimme erschallen;
15 | er schoß seine Pfeile und zerstreute sie, [schleuderte] Blitze und schreckte sie.
16 | Da sah man die Betten des Meeres, und die Gründe des Erdbodens wurden aufgedeckt von des HERRN Schelten, von dem Schnauben seines grimmigen Zorns!
17 | Er langte herab aus der Höhe und ergriff mich, er zog mich aus großen Wassern;
18 | er rettete mich von meinem mächtigen Feind und von meinen Hassern; denn sie waren mir zu stark;
19 | sie hatten mich überfallen zur Zeit meines Unglücks; aber der HERR ward mir zur Stütze
20 | und führte mich heraus in die Weite, er befreite mich; denn er hatte Wohlgefallen an mir.
21 | Der HERR vergalt mir nach meiner Gerechtigkeit, nach der Reinheit meiner Hände lohnte er mir;
22 | denn ich habe die Wege des HERRN bewahrt und bin nicht abgefallen von meinem Gott,
23 | sondern ich hatte alle seine Rechte vor mir und stieß seine Satzungen nicht von mir,
24 | und ich hielt es ganz mit ihm und hütete mich vor meiner Sünde.
25 | Darum vergalt mir der HERR nach meiner Gerechtigkeit, nach der Reinheit meiner Hände vor seinen Augen.
26 | Gegen den Frommen erzeigst du dich fromm, gegen den Redlichen redlich,
27 | gegen den Reinen erzeigst du dich rein, aber den Hinterlistigen überlistest du.
28 | Denn du rettest alles elende Volk, aber du erniedrigst die Augen aller Stolzen.
29 | Denn du, HERR, bist meine Leuchte; der HERR macht meine Finsternis licht;
30 | denn mit dir kann ich Kriegsvolk zerschmeißen und mit meinem Gott über die Mauern springen.
31 | Dieser Gott! Sein Weg ist vollkommen, die Rede des HERRN ist geläutert; er ist ein Schild allen, die ihm vertrauen.
32 | Denn wer ist Gott, außer dem HERRN, und wer ist ein Fels, außer unserm Gott?
33 | Gott umgürtet mich mit Kraft und macht meinen Weg unsträflich,
34 | er macht meine Füße den Hirschen gleich und stellt mich auf meine Höhen;
35 | er lehrt meine Hände streiten und meine Arme den ehernen Bogen spannen;
36 | du gabst mir den Schild deines Heils, und deine Herablassung machte mich groß;
37 | du machtest mir Raum zum Gehen, daß meine Knöchel nicht wankten.
38 | Ich jagte meinen Feinden nach und vertilgte sie und kehrte nicht um, bis sie aufgerieben waren;
39 | ich rieb sie auf und zerschmetterte sie, daß sie nicht mehr aufstehen konnten; sie fielen unter meine Füße.
40 | Du hast mich gegürtet mit Kraft zum Streit, du hast unter mich gebeugt, die sich wider mich setzten.
41 | Du wandtest mir den Rücken meiner Feinde zu, und meine Hasser habe ich vertilgt.
42 | Sie schrieen, aber da war kein Retter; zu dem HERRN, aber er antwortete ihnen nicht.
43 | Und ich zerrieb sie wie Erdenstaub, zertrat sie wie Straßenkot und warf sie hinaus.
44 | Du rettetest mich aus den Zänkereien des Volkes und bewahrtest mich auf zum Haupt der Heiden; ein Volk, das ich nicht kannte, dient mir;
45 | die Kinder der Fremden schmeicheln mir, sie folgen mir aufs Wort;
46 | die Kinder der Fremden verzagen und kommen zitternd hervor aus ihren Schlössern.
47 | Es lebt der HERR, und gepriesen sei mein Fels, und erhoben werde der Gott meines Heils!
48 | Der Gott, der mir Rache verlieh und mir die Völker unterwarf;
49 | der mich meinen Feinden entrinnen ließ und mich trotz meiner Widersacher erhöhte, mich errettete von dem gewalttätigen Mann!
50 | Darum will ich dich, o HERR, loben unter den Heiden und deinem Namen singen,
51 | der seinem Könige große Siege verliehen hat und seinem Gesalbten Gnade erweist, David und seinem Samen bis in Ewigkeit!


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Dies sind die letzten Worte Davids: Es sprach David, der Sohn Isais, es sprach der Mann, der hocherhaben ist, der Gesalbte des Gottes Jakobs, der liebliche Psalmdichter in Israel:
2 | Der Geist des HERRN hat durch mich geredet, und seine Rede war auf meiner Zunge.
3 | Der Gott Israels hat geredet, der Fels Israels hat zu mir gesprochen: Ein gerechter Herrscher über die Menschen, ein Herrscher in der Furcht Gottes,
4 | ist wie das Licht am Morgen, wenn die Sonne am Morgen ohne Wolken aufgeht, wenn durch deren Glanz das junge Grün nach dem Regen aus der Erde sproßt.
5 | Steht mein Haus nicht fest bei Gott? Denn er hat einen ewigen Bund mit mir gemacht, in allem wohl geordnet und verwahrt; wird er nicht alles gedeihen lassen, was mir zum Heil und zur Freude dient?
6 | Aber die Nichtswürdigen sind alle wie weggeworfene Dornen, welche man nicht in die Hand nimmt;
7 | wer sie aber anrühren muß, wappnet sich mit Eisen oder Speerschaft; und sie werden gänzlich verbrannt an ihrem Ort.
8 | Dies sind die Namen der Helden Davids: Joscheb-Baschebet, der Tachkemoniter, das Haupt der Wagenkämpfer; der schwang seinen Speer über achthundert, die auf einmal erschlagen wurden.
9 | Und nach ihm Eleasar, der Sohn Dodos, des Achochiters; er war unter den drei Helden mit David, als sie die Philister verhöhnten; diese sammelten sich dort zum Streit, aber die Männer von Israel zogen hinauf;
10 | er jedoch erhob sich und erschlug unter den Philistern, bis seine Hand müde wurde und am Schwerte klebte. So verlieh der HERR an jenem Tage einen großen Sieg; das Volk kehrte um hinter ihm her, doch nur um zu plündern.
11 | Und nach ihm Schamma, der Sohn Ages, des Harariters. Als sich die Philister zu Lechi zusammenscharten, war daselbst ein Ackerstück voll Linsen; als das Volk vor den Philistern die Flucht ergriff,
12 | trat er mitten auf das Ackerstück und verteidigte es und schlug die Philister, und der HERR verlieh einen großen Sieg.
13 | Und drei unter den dreißig Obersten zogen hinab und kamen zur Erntezeit zu David in die Höhle Adullam, während eine Schar von Philistern im Talgrunde Rephaim lag;
14 | David war damals in der Bergfeste, und eine Besatzung der Philister befand sich zu Bethlehem.
15 | Und David hatte ein Gelüste und sprach: Wer wird mir Wasser zu trinken geben aus dem Brunnen von Bethlehem unter dem Tor?
16 | Da brachen die drei Helden durch das Lager der Philister hindurch und schöpften Wasser aus dem Brunnen von Bethlehem unter dem Tor, trugen es her und brachten es zu David; er aber wollte nicht trinken, sondern goß es aus vor dem HERRN
17 | und sprach: Es sei ferne von mir, o HERR, daß ich solches tue! Ist es nicht das Blut der Männer, die ihr Leben gewagt haben und hingegangen sind? Darum wollte er nicht trinken. Solches taten die drei Helden.
18 | Und Abisai, der Bruder Joabs, Sohn der Zeruja, war das Haupt der Drei; er zückte seinen Speer gegen dreihundert und tötete sie und machte sich einen Namen unter den Dreien.
19 | War er nicht der geehrteste von den Dreien und wurde ihr Oberster? Aber an jene Drei reichte er nicht.
20 | Auch Benaja, der Sohn Jojadas, eines tapfern Mannes Sohn, groß an Taten, aus Kabzeel, erschlug die beiden Gotteslöwen Moabs; er stieg auch hinab und tötete einen Löwen in einer Zisterne zur Schneezeit.
21 | Er erschlug auch einen ansehnlichen ägyptischen Mann, der einen Speer in der Hand trug; er aber ging zu ihm hinab mit einem Stecken, und er riß dem Ägypter den Speer aus der Hand und tötete ihn mit seinem Speer.
22 | Solches tat Benaja, Jojadas Sohn, und war berühmt unter den drei Helden.
23 | Er war der berühmteste der Dreißig, aber an jene Drei reichte er nicht. Und David setzte ihn über seine Leibwache.
24 | Unter den Dreißig waren: Asahel, der Bruder Joabs; Elchanan, der Sohn Dodos, von Bethlehem;
25 | Samma, der Haroditer; Elika, der Haroditer;
26 | Chelez, der Paltiter; Ira, der Sohn des Jikes, des Tekoiters;
27 | Abieser, der Anatotiter; Mebunnai, der Chuschatiter;
28 | Zalmon, der Achotiter; Mahari, der Netophatiter;
29 | Cheleb, der Sohn Baanas, der Netophatiter; Itai, der Sohn Ribais, von Gibea der Kinder Benjamin;
30 | Benaja, der Piratoniter; Hiddai von Nachale-Gaas;
31 | Abialbon, der Arbatiter; Asmavet, der Barhumiter;
32 | Eljachba, der Saalboniter; von den Kindern Jasens: Jonatan;
33 | Schamma, der Harariter; Achiam, der Sohn Sarars, des Harariters;
34 | Eliphelet, der Sohn Achasbais, des Sohnes Maachatis; Eliam, der Sohn Ahitophels, des Giloniters;
35 | Chezrai, der Karmeliter; Paarai, der Arbiter;
36 | Jigeal, der Sohn Natans, von Zoba; Bani, der Gaditer;
37 | Zelek, der Ammoniter; Naharai, der Beerotiter, Waffenträger Joabs, des Sohnes der Zeruja;
38 | Ira, der Jitriter; Gareb, der Jitriter;
39 | Urija, der Hetiter. Insgesamt siebenunddreißig.


Das zweite Buch Samuel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Und der Zorn des HERRN ergrimmte abermals wider Israel, und er reizte David wider sie, indem er sprach: Gehe hin, zähle Israel und Juda!
2 | Und der König sprach zu Joab, seinem Feldhauptmann, der bei ihm war: Durchziehe doch alle Stämme Israels, von Dan bis Beerseba, und mustere das Volk, damit ich ihre Zahl erfahre!
3 | Joab sprach zum König: Der HERR, dein Gott, füge zu diesem Volke, wie es jetzt ist, noch hundertmal mehr hinzu, daß mein Herr und König es mit seinen eigenen Augen sehe; aber warum verlangt mein Herr und König so etwas?
4 | Doch des Königs Wort blieb fest wider Joab und die Heerführer; so zogen Joab und die Heerführer von dem Könige aus, um das Volk Israel zu zählen.
5 | Und sie gingen über den Jordan und lagerten sich zu Aroer, zur Rechten der Stadt, die mitten im Tale von Gad liegt und gegen Jaeser.
6 | Und sie kamen gen Gilead und in die Gegend von Tahtim-Hodsi, und als sie gen Dan-Jaan kamen, wandten sie sich nach Zidon.
7 | Und sie kamen zu der Festung Tyrus und allen Städten der Heviter und Kanaaniter und zogen alsdann ins Mittagsland von Juda, gen Beerseba.
8 | Also durchzogen sie das ganze Land und kamen nach neun Monaten und zwanzig Tagen gen Jerusalem.
9 | Und Joab gab dem König die Zahl des gemusterten Volkes an. Und es waren in Israel achthunderttausend Kriegsleute, die das Schwert zogen, und in Juda fünfhunderttausend Mann.
10 | Aber nachdem David das Volk hatte zählen lassen, schlug ihm das Herz. Und David sprach zum HERRN: Ich habe mich schwer versündigt mit dem, was ich getan! Nun aber, o HERR, vergib doch die Missetat deines Knechtes; denn ich habe sehr töricht gehandelt!
11 | Und als David am Morgen aufstand, erging das Wort des HERRN an den Propheten Gad, den Seher Davids, also:
12 | Gehe hin und sage zu David: So spricht der HERR: Dreierlei lege ich dir vor; erwähle dir deren eines, daß ich es dir antue!
13 | Gad kam zu David, zeigte es ihm an und sprach: Willst du, daß sieben Jahre Hungersnot in dein Land komme, oder daß du drei Monate lang vor deinen Widersachern fliehen müssest und sie dich verfolgen, oder daß drei Tage lang Pestilenz in deinem Lande sei? So besinne dich nun und siehe, was ich dem antworten soll, der mich gesandt hat!
14 | David sprach zu Gad: Mir ist sehr angst! Doch laß uns in die Hand des HERRN fallen, denn seine Barmherzigkeit ist groß; aber in der Menschen Hand will ich nicht fallen!
15 | Da ließ der HERR Pestilenz in Israel kommen vom Morgen an bis zur bestimmten Zeit, daß von dem Volk, von Dan bis Beerseba, siebzigtausend Mann starben.
16 | Als aber der Engel seine Hand über Jerusalem ausstreckte, um sie zu verderben, ließ sich der HERR des Übels gereuen, und er sprach zu dem Engel, dem Verderber unter dem Volke: Es ist genug! Laß nun deine Hand ab! Der Engel des HERRN aber war bei der Tenne Aravnas, des Jebusiters.
17 | Als David den Engel sah, der das Volk schlug, sprach er zum HERRN: Siehe, ich habe gesündigt, ich habe die Missetat begangen! Was haben aber diese Schafe getan? Laß doch deine Hand wider mich und wider meines Vaters Haus gerichtet sein!
18 | Und Gad kam zu David an jenem Tage und sprach zu ihm: Gehe hinauf und errichte dem HERRN einen Altar in der Tenne Aravnas, des Jebusiters!
19 | Also ging David hinauf, wie Gad gesagt und der HERR geboten hatte.
20 | Und als Aravna aufblickte, sah er den König mit seinen Knechten zu ihm herüberkommen. Da ging Aravna hinaus und verneigte sich vor dem König mit dem Angesicht zur Erde;
21 | und Aravna sprach: Warum kommt mein Herr und König zu seinem Knechte? David sprach: Die Tenne von dir zu kaufen, um dem HERRN einen Altar zu bauen, damit die Plage vom Volke abgewandt werde!
22 | Aber Aravna sprach zu David: Mein Herr und König nehme sie und opfere, was ihn gut dünkt! Siehe, da ist ein Rind zum Brandopfer, die Dreschwagen aber und das Geschirr des Ochsen mögen als Brennholz dienen!
23 | Alles dieses schenkt Aravna, o König, dem Könige! Und Aravna sprach zum König: Der HERR, dein Gott, sei dir gnädig!
24 | Aber der König sprach zu Aravna: Nicht also, sondern ich will es dir abkaufen gemäß seinem Werte; denn ich will dem HERRN, meinem Gott, kein Brandopfer darbringen, das mich nichts kostet. Also kaufte David die Tenne und die Rinder um fünfzig Schekel Silber.
25 | Und David baute dem HERRN daselbst einen Altar und opferte Brandopfer und Dankopfer. Und der HERR ließ sich für das Land erbitten, und die Plage wurde von Israel abgewehrt.


Der zweite Brief an die Thessalonicher

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 2

1 | Wir bitten euch aber, Brüder, betreffs der Wiederkunft unsres Herrn Jesus Christus und unsrer Vereinigung mit ihm:
2 | Lasset euch nicht so schnell aus der Fassung bringen oder gar in Schrecken jagen, weder durch einen Geist, noch durch eine Rede, noch durch einen angeblich von uns stammenden Brief, als wäre der Tag des Herrn schon da.
3 | Niemand soll euch irreführen in irgendeiner Weise, denn es muß unbedingt zuerst der Abfall kommen und der Mensch der Sünde, der Sohn des Verderbens,
4 | geoffenbart werden, der Widersacher, der sich über alles erhebt, was Gott oder Gegenstand der Verehrung heißt, so daß er sich in den Tempel Gottes setzt und sich selbst als Gott erklärt.
5 | Denket ihr nicht mehr daran, daß ich euch solches sagte, als ich noch bei euch war?
6 | Und nun wisset ihr ja, was noch aufhält, daß er geoffenbart werde zu seiner Zeit.
7 | Denn das Geheimnis der Gesetzlosigkeit ist schon an der Arbeit, nur muß der, welcher jetzt aufhält, erst aus dem Wege geschafft werden;
8 | und dann wird der Gesetzlose geoffenbart werden, welchen der Herr Jesus durch den Geist seines Mundes aufreiben, und den er durch die Erscheinung seiner Wiederkunft vernichten wird,
9 | ihn, dessen Auftreten nach der Wirkung des Satans erfolgt, unter Entfaltung aller betrügerischen Kräfte, Zeichen und Wunder
10 | und aller Verführung der Ungerechtigkeit unter denen, die verlorengehen, weil sie die Liebe zur Wahrheit nicht angenommen haben, durch die sie hätten gerettet werden können.
11 | Darum sendet ihnen Gott kräftigen Irrtum, daß sie der Lüge glauben,
12 | damit alle gerichtet werden, die der Wahrheit nicht geglaubt, sondern Wohlgefallen an der Ungerechtigkeit gehabt haben.
13 | Wir aber sind Gott allezeit zu danken schuldig für euch, vom Herrn geliebte Brüder, daß Gott euch von Anfang an zum Heil erwählt hat, in der Heiligung des Geistes und im Glauben an die Wahrheit,
14 | wozu er euch auch berufen hat durch unser Evangelium, zur Erlangung der Herrlichkeit unsres Herrn Jesus Christus.
15 | So stehet denn nun fest, ihr Brüder, und haltet fest an den Überlieferungen, die ihr gelehrt worden seid, sei es durch ein Wort oder durch einen Brief von uns.
16 | Er selbst aber, unser Herr Jesus Christus, und Gott, unser Vater, der uns geliebt und einen ewigen Trost und eine gute Hoffnung durch Gnade gegeben hat,
17 | tröste eure Herzen und stärke euch in jedem guten Wort und Werk!


Der zweite Brief an die Thessalonicher

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 3

1 | Im übrigen betet für uns, ihr Brüder, daß das Wort des Herrn laufe und verherrlicht werde, wie bei euch,
2 | und daß wir errettet werden von den widrigen und bösen Menschen; denn nicht alle haben den Glauben.
3 | Aber der Herr ist treu, der wird euch stärken und bewahren vor dem Argen.
4 | Wir trauen euch aber zu im Herrn, daß ihr tut und tun werdet, was wir euch gebieten.
5 | Der Herr aber lenke eure Herzen zu der Liebe Gottes und zu der Geduld Christi!
6 | Wir gebieten euch aber, ihr Brüder, im Namen unsres Herrn Jesus Christus, daß ihr euch von jedem Bruder zurückziehet, der unordentlich wandelt und nicht nach der Überlieferung, die ihr von uns empfangen habt.
7 | Denn ihr wisset selbst, wie ihr uns nachahmen sollt; denn wir lebten nicht unordentlich unter euch,
8 | wir haben auch nicht umsonst bei jemand Brot gegessen, sondern mit Mühe und Anstrengung Tag und Nacht gearbeitet, um niemand von euch zur Last zu fallen.
9 | Nicht daß wir kein Recht dazu hätten, sondern um euch an uns ein Beispiel zu geben, damit ihr uns nachahmen möchtet.
10 | Denn als wir bei euch waren, geboten wir euch dies: wenn jemand nicht arbeiten will, soll er auch nicht essen.
11 | Wir hören nämlich, daß etliche von euch unordentlich wandeln und nicht arbeiten, sondern unnütze Dinge treiben.
12 | Solchen gebieten wir und ermahnen sie durch unsren Herrn Jesus Christus, daß sie mit stiller Arbeit ihr eigenes Brot verdienen.
13 | Ihr aber, Brüder, werdet nicht müde, Gutes zu tun!
14 | Wenn aber jemand unsrem brieflichen Wort nicht gehorcht, den kennzeichnet dadurch, daß ihr nicht mit ihm umgehet, damit er sich schämen muß;
15 | doch haltet ihn nicht für einen Feind, sondern weiset ihn zurecht als einen Bruder.
16 | Er aber, der Herr des Friedens, gebe euch den Frieden immerdar und auf alle Weise! Der Herr sei mit euch allen!
17 | Der Gruß mit meiner, des Paulus, Hand; dies ist das Zeichen in jedem Briefe, so schreibe ich.
18 | Die Gnade unsres Herrn Jesus Christus sei mit euch allen! Amen.


Der zweite Brief an Timotheus

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 2

1 | Du nun, mein Sohn, erstarke in der Gnade, die in Christus Jesus ist.
2 | Und was du von mir gehört hast durch viele Zeugen, das vertraue treuen Menschen an, welche fähig sein werden, auch andere zu lehren.
3 | Du nun leide Ungemach, als ein edler Streiter Jesu Christi!
4 | Wer Kriegsdienst tut, verflicht sich nicht in Geschäfte des Lebensunterhalts, damit er dem gefalle, der ihn ausgehoben hat.
5 | Und wenn auch jemand sich an Wettkämpfen beteiligt, wird er nicht gekrönt, wenn er nicht nach den Regeln kämpft.
6 | Der Ackersmann, der den Acker bebaut, hat den ersten Anspruch an die Früchte.
7 | Bedenke, was ich dir sage! Denn der Herr wird dir Einsicht in alles geben.
8 | Halt im Gedächtnis Jesus Christus, der von den Toten auferstanden ist, aus Davids Samen, nach meinem Evangelium,
9 | in dessen Dienst ich Ungemach leide, sogar Ketten wie ein Übeltäter; aber das Wort Gottes ist nicht gekettet.
10 | Darum erdulde ich alles um der Auserwählten willen, damit auch sie das Heil erlangen, das in Christus Jesus ist, mit ewiger Herrlichkeit.
11 | Glaubwürdig ist das Wort: Sind wir mitgestorben, so werden wir auch mitleben;
12 | dulden wir, so werden wir mitherrschen; verleugnen wir, so wird er uns auch verleugnen;
13 | sind wir untreu, so bleibt er treu; denn er kann sich selbst nicht verleugnen.
14 | Daran erinnere, und bezeuge ernstlich vor dem Herrn, daß man nicht um Worte zanke, was zu nichts nütze ist als zur Verwirrung der Zuhörer.
15 | Gib dir Mühe, dich Gott als bewährt zu erweisen, als einen Arbeiter, der sich nicht zu schämen braucht, der das Wort der Wahrheit richtig behandelt.
16 | Der unheiligen Schwätzereien aber entschlage dich; denn sie fördern nur noch mehr die Gottlosigkeit,
17 | und ihr Wort frißt um sich wie ein Krebsgeschwür.
18 | Zu ihnen gehören Hymenäus und Philetus, welche von der Wahrheit abgekommen sind, indem sie sagen, die Auferstehung sei schon geschehen, und so den Glauben etlicher Leute umgestürzt haben.
19 | Aber der feste Grund Gottes bleibt bestehen und trägt dieses Siegel: «Der Herr kennt die Seinen», und: «es trete ab von der Ungerechtigkeit, wer den Namen des Herrn nennt!»
20 | In einem großen Hause gibt es aber nicht nur goldene und silberne Gefäße, sondern auch hölzerne und irdene, und die einen zur Ehre, die andern zur Unehre.
21 | Wenn nun jemand sich von solchen reinigt, wird er ein Gefäß zur Ehre sein, geheiligt und dem Hausherrn nützlich, zu jedem guten Werke zubereitet.
22 | Fliehe die jugendlichen Lüste, jage aber der Gerechtigkeit, dem Glauben, der Liebe, dem Frieden nach samt denen, die den Herrn aus reinem Herzen anrufen.
23 | Die törichten und unziemlichen Streitfragen aber meide, da du weißt, daß sie nur Streit erzeugen.
24 | Ein Knecht des Herrn aber soll nicht streiten, sondern milde sein gegen jedermann, lehrtüchtig, fähig die Bösen zu tragen,
25 | mit Sanftmut die Widerspenstigen zurechtweisend, ob ihnen Gott nicht noch Buße geben möchte zur Erkenntnis der Wahrheit
26 | und sie wieder nüchtern werden, aus der Schlinge des Teufels heraus, von welchem sie lebendig gefangen worden sind für seinen Willen.


Der zweite Brief an Timotheus

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 3

1 | Das aber sollst du wissen, daß in den letzten Tagen schwere Zeiten eintreten werden.
2 | Denn die Menschen werden selbstsüchtig sein, geldgierig, prahlerisch, hochmütig, Lästerer, den Eltern ungehorsam, undankbar, gottlos,
3 | lieblos, unversöhnlich, verleumderisch, unenthaltsam, zuchtlos, dem Guten feind,
4 | treulos, leichtsinnig, aufgeblasen, das Vergnügen mehr liebend als Gott;
5 | dabei haben sie den Schein von Gottseligkeit, deren Kraft aber verleugnen sie. Solche meide!
6 | Denn zu diesen gehören die, welche sich in die Häuser einschleichen und Weiblein gefangennehmen, die mit Sünden beladen sind und von mancherlei Lüsten umgetrieben werden,
7 | immerdar lernen und doch nie zur Erkenntnis der Wahrheit kommen können.
8 | Gleicherweise aber, wie Jannes und Jambres dem Mose widerstanden, so widerstehen auch diese der Wahrheit; es sind Menschen zerrütteten Sinnes, untüchtig zum Glauben.
9 | Aber sie werden es nicht mehr viel weiter bringen; denn ihre Torheit wird jedermann offenbar werden, wie es auch bei jenen der Fall war.
10 | Du aber bist mir nachgefolgt in der Lehre, in der Lebensführung, im Vorsatz, im Glauben, in der Langmut, in der Liebe, in der Geduld,
11 | in den Verfolgungen, in den Leiden, wie sie mir in Antiochia, in Ikonium und Lystra widerfahren sind. Solche Verfolgungen habe ich ausgehalten, und aus allen hat mich der Herr errettet!
12 | Und alle, die gottselig leben wollen in Christus Jesus, müssen Verfolgung leiden.
13 | Schlechte Menschen aber und Betrüger werden es immer schlimmer treiben, da sie verführen und sich verführen lassen.
14 | Du aber bleibe in dem, was du gelernt hast und was dir anvertraut ist, da du weißt, von wem du es gelernt hast,
15 | weil du von Kindheit an die heiligen Schriften kennst, welche dich weise machen können zum Heil durch den Glauben in Christus Jesus.
16 | Jede Schrift ist von Gottes Geist eingegeben und nützlich zur Belehrung, zur Überführung, zur Zurechtweisung, zur Erziehung in der Gerechtigkeit,
17 | damit der Mensch Gottes vollkommen sei, zu jedem guten Werke ausgerüstet.


Der zweite Brief an Timotheus

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 4

1 | Ich beschwöre dich vor Gott und Christus Jesus, der Lebendige und Tote richten wird bei seiner Erscheinung und bei seinem Reich:
2 | Predige das Wort, tritt dafür ein, es sei gelegen oder ungelegen; überführe, tadle, ermahne mit aller Geduld und Belehrung!
3 | Denn es wird eine Zeit kommen, da sie die gesunde Lehre nicht ertragen, sondern sich nach ihren eigenen Lüsten Lehrer anhäufen werden, weil sie empfindliche Ohren haben;
4 | und sie werden ihre Ohren von der Wahrheit abwenden und sich den Fabeln zuwenden.
5 | Du aber bleibe nüchtern in allen Dingen, erleide das Ungemach, tue das Werk eines Evangelisten, richte deinen Dienst völlig aus!
6 | Denn ich werde schon geopfert, und die Zeit meiner Auflösung ist nahe.
7 | Ich habe den guten Kampf gekämpft, den Lauf vollendet, den Glauben bewahrt;
8 | hinfort liegt für mich die Krone der Gerechtigkeit bereit, welche mir der Herr, der gerechte Richter, an jenem Tage zuerkennen wird, nicht aber mir allein, sondern auch allen, die seine Erscheinung liebgewonnen haben.
9 | Beeile dich, bald zu mir zu kommen!
10 | Denn Demas hat mich verlassen, weil er diesen Weltlauf liebgewonnen hat, und ist nach Thessalonich gezogen, Crescens nach Galatien, Titus nach Dalmatien.
11 | Lukas ist allein bei mir. Bringe Markus mit dir; denn er ist mir sehr nützlich zum Dienste.
12 | Tychikus aber habe ich nach Ephesus gesandt.
13 | Den Reisemantel, den ich in Troas bei Karpus ließ, bringe mit, wenn du kommst, auch die Bücher, namentlich die Pergamente.
14 | Alexander, der Kupferschmied, hat mir viel Böses erwiesen; der Herr wird ihm vergelten nach seinen Werken.
15 | Vor ihm hüte auch du dich; denn er hat unsren Worten sehr widerstanden.
16 | Bei meiner ersten Verantwortung [vor Gericht] stand mir niemand bei, sondern alle verließen mich; es sei ihnen nicht zugerechnet!
17 | Der Herr aber stand mir bei und stärkte mich, damit durch mich die Predigt vollständig vorgetragen würde und alle Heiden sie hören könnten; und ich wurde erlöst aus dem Rachen des Löwen.
18 | Und der Herr wird mich von jedem boshaften Werk erlösen und mich retten in sein himmlisches Reich. Ihm sei die Ehre von Ewigkeit zu Ewigkeit! Amen.
19 | Grüße Prisca und Aquila und das Haus des Onesiphorus.
20 | Erastus blieb in Korinth, Trophimus ließ ich in Milet krank zurück.
21 | Beeile dich, vor dem Winter zu kommen! Es grüßen dich Eubulus und Pudens und Linus und Claudia und die Brüder alle.
22 | Der Herr Jesus Christus sei mit deinem Geist; die Gnade sei mit euch!


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und als der Tag der Pfingsten sich erfüllte, waren sie alle einmütig beisammen.
2 | Und es entstand plötzlich vom Himmel her ein Brausen, wie von einem daherfahrenden gewaltigen Winde, und erfüllte das ganze Haus, worin sie saßen.
3 | Und es erschienen Zungen, die sich zerteilten, wie von Feuer, und setzten sich auf einen jeglichen unter ihnen.
4 | Und sie wurden alle vom heiligen Geist erfüllt und fingen an in andern Zungen zu reden, wie der Geist es ihnen auszusprechen gab.
5 | Es wohnten aber zu Jerusalem Juden, gottesfürchtige Männer, aus allen Völkern unter dem Himmel.
6 | Da aber dieses Getöse entstand, kam die Menge zusammen und wurde bestürzt; denn jeder hörte sie in seiner eigenen Sprache reden.
7 | Sie erstaunten aber alle, verwunderten sich und sprachen zueinander: Siehe, sind nicht diese alle, die da reden, Galiläer?
8 | Wie hören wir sie denn, ein jeder in seiner Sprache, darin wir geboren sind?
9 | Parther und Meder und Elamiter und die wir wohnen in Mesopotamien, in Judäa und Kappadocien, in Pontus und Asien;
10 | in Phrygien und Pamphylien, in Ägypten und in den Gegenden Lybiens bei Kyrene, und die hier weilenden Römer,
11 | Juden und Proselyten, Kreter und Araber, wir hören sie in unsern Zungen die großen Taten Gottes verkünden!
12 | Sie erstaunten aber alle und gerieten in Verlegenheit und sprachen einer zum andern: Was soll das sein?
13 | Andere aber spotteten und sprachen: Sie sind voll süßen Weines!
14 | Da trat Petrus mit den Elfen auf, erhob seine Stimme und sprach zu ihnen: Ihr jüdischen Männer und ihr alle, die ihr zu Jerusalem wohnet, das sei euch kund, und horchet auf meine Worte!
15 | Denn diese sind nicht trunken, wie ihr wähnet; denn es ist erst die dritte Stunde des Tages;
16 | sondern dies ist, was durch den Propheten Joel gesagt worden ist:
17 | «Und es wird geschehen in den letzten Tagen, spricht Gott, da werde ich ausgießen von meinem Geist über alles Fleisch; und eure Söhne und eure Töchter werden weissagen, und eure Jünglinge werden Gesichte sehen, und eure Ältesten werden Träume haben;
18 | ja, auch über meine Knechte und über meine Mägde werde ich in jenen Tagen von meinem Geiste ausgießen, und sie werden weissagen.
19 | Und ich will Wunder tun oben am Himmel und Zeichen unten auf Erden, Blut und Feuer und Rauchdampf;
20 | die Sonne wird sich in Finsternis verwandeln und der Mond in Blut, ehe der große und offenbar werdende Tag des Herrn kommt.
21 | Und es soll geschehen, daß jeder, der den Namen des Herrn anrufen wird, errettet werden wird.»
22 | Ihr israelitischen Männer, höret diese Worte: Jesus von Nazareth, einen Mann, von Gott bei euch erwiesen durch Kräfte und Wunder und Zeichen, die Gott durch ihn tat, mitten unter euch, wie ihr selbst wisset;
23 | diesen, der nach Gottes festgesetztem Rat und Vorherwissen dahingegeben worden war, habt ihr genommen und durch der Ungerechten Hände [ans Kreuz] geheftet und getötet.
24 | Ihn hat Gott auferweckt, indem er die Bande des Todes löste, wie es denn unmöglich war, daß er von ihm festgehalten würde.
25 | Denn David spricht von ihm: «Ich sah den Herrn allezeit vor mir, denn er ist zu meiner Rechten, daß ich nicht wanke.
26 | Darum freut sich mein Herz, und meine Zunge frohlockt, auch mein Fleisch wird ruhen auf Hoffnung;
27 | denn du wirst meine Seele nicht im Totenreich lassen und nicht zugeben, daß dein Heiliger die Verwesung sehe.
28 | Du hast mir kundgetan die Wege des Lebens; du wirst mich erfüllen mit Freuden vor deinem Angesicht!»
29 | Ihr Männer und Brüder, es sei mir erlaubt, freimütig zu euch zu reden von dem Stammvater David: er ist gestorben und begraben, und sein Grab ist unter uns bis auf diesen Tag.
30 | Da er nun ein Prophet war und wußte, daß Gott ihm mit einem Eide verheißen hatte, aus der Frucht seiner Lenden einen auf seinen Thron zu setzen,
31 | hat er in dieser Voraussicht von der Auferstehung Christi geredet, daß seine Seele nicht im Totenreich gelassen werde, noch sein Fleisch die Verwesung sehe.
32 | Diesen Jesus hat Gott auferweckt; dafür sind wir alle Zeugen.
33 | Nachdem er nun durch die rechte Hand Gottes erhöht worden ist und die Verheißung des heiligen Geistes vom Vater empfangen hat, hat er das ausgegossen, was ihr jetzt sehet und höret.
34 | Denn nicht David ist in den Himmel hinaufgefahren, sondern er sagt selbst: «Der Herr sprach zu meinem Herrn: Setze dich zu meiner Rechten,
35 | bis ich deine Feinde hinlege als Schemel deiner Füße.»
36 | So erkenne nun das ganze Haus Israel mit Gewißheit, daß Gott diesen Jesus, den ihr gekreuzigt habt, zum Herrn und Christus gemacht hat.
37 | Als sie aber das hörten, ging es ihnen durchs Herz, und sie sprachen zu Petrus und den übrigen Aposteln: Was sollen wir tun, ihr Männer und Brüder?
38 | Petrus aber sprach zu ihnen: Tut Buße, und ein jeder von euch lasse sich taufen auf den Namen Jesu Christi zur Vergebung eurer Sünden; so werdet ihr die Gabe des heiligen Geistes empfangen.
39 | Denn euch gilt die Verheißung und euren Kindern und allen, die ferne sind, soviele der Herr unser Gott herrufen wird.
40 | Und noch mit vielen andern Worten beschwor und ermahnte er sie und sprach: Lasset euch retten aus diesem verkehrten Geschlecht!
41 | Die nun sein Wort annahmen, ließen sich taufen, und es wurden an jenem Tage etwa dreitausend Seelen hinzugetan.
42 | Sie verharrten aber in der Lehre der Apostel und in der Gemeinschaft und im Brotbrechen und im Gebet.
43 | Es kam aber eine Furcht über alle Seelen, und viele Wunder und Zeichen geschahen durch die Apostel.
44 | Alle Gläubigen aber waren beisammen und hatten alles gemeinsam;
45 | die Güter und Habe verkauften sie und verteilten sie unter alle, je nachdem einer es bedurfte.
46 | Und täglich verharrten sie einmütig im Tempel und brachen das Brot in den Häusern, nahmen die Speise mit Frohlocken und in Einfalt des Herzens,
47 | lobten Gott und hatten Gunst bei dem ganzen Volk. Der Herr aber tat täglich solche, die gerettet wurden, zur Gemeinde hinzu.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Petrus aber und Johannes gingen in den Tempel hinauf um die neunte Stunde, da man zu beten pflegte.
2 | Und es wurde ein Mann herbeigebracht, der lahm war von Mutterleib an, den man täglich an die Pforte des Tempels, welche man «die Schöne» nennt, hinsetzte, damit er von denen, die in den Tempel hineingingen, ein Almosen erbitte.
3 | Als dieser Petrus und Johannes sah, die in den Tempel hineingehen wollten, bat er sie um ein Almosen.
4 | Petrus aber samt Johannes blickte ihn an und sprach: Sieh uns an!
5 | Er aber achtete auf sie in der Erwartung, etwas von ihnen zu empfangen.
6 | Da sprach Petrus: Silber und Gold habe ich nicht; was ich aber habe, das gebe ich dir: Im Namen Jesu Christi von Nazareth, stehe auf und wandle!
7 | Und er ergriff ihn bei der rechten Hand und richtete ihn auf. Und alsbald wurden seine Füße und seine Knöchel fest,
8 | und er sprang auf und konnte stehen, ging umher und trat mit ihnen in den Tempel, wandelte und sprang und lobte Gott.
9 | Und alles Volk sah, wie er umherging und Gott lobte.
10 | Und sie erkannten, daß er der war, der um des Almosens willen an der «schönen» Pforte des Tempels gesessen hatte; und sie wurden mit Verwunderung und Erstaunen erfüllt über dem, was ihm widerfahren war.
11 | Da er sich aber zu Petrus und Johannes hielt, lief alles Volk voll Erstaunen bei ihnen zusammen in der sogenannten Halle Salomos.
12 | Als Petrus das sah, antwortete er dem Volke: Ihr israelitischen Männer, was verwundert ihr euch darüber, oder was blickt ihr auf uns, als hätten wir durch eigene Kraft oder Frömmigkeit bewirkt, daß dieser wandelt?
13 | Der Gott Abrahams und Isaaks und Jakobs, der Gott unsrer Väter, hat seinen Sohn Jesus verherrlicht, den ihr überliefert und vor Pilatus verleugnet habt, als dieser ihn freisprechen wollte.
14 | Ihr aber habt den Heiligen und Gerechten verleugnet und verlangt, daß euch ein Mörder geschenkt werde,
15 | den Fürsten des Lebens aber habt ihr getötet; den hat Gott von den Toten auferweckt, dafür sind wir Zeugen.
16 | Und auf den Glauben an seinen Namen hin hat sein Name diesen [Mann] hier, den ihr sehet und kennet, gestärkt, und der durch ihn [gewirkte] Glaube hat ihm diese volle Gesundheit gegeben vor euch allen.
17 | Und nun, ihr Brüder, ich weiß, daß ihr in Unwissenheit gehandelt habt, wie auch eure Obersten;
18 | Gott aber hat das, was er durch den Mund aller seiner Propheten zuvor verkündigte, daß nämlich Christus leiden müsse, auf diese Weise erfüllt.
19 | So tut nun Buße und bekehret euch, daß eure Sünden ausgetilgt werden,
20 | damit Zeiten der Erquickung vom Angesicht des Herrn kommen und er den euch vorherbestimmten Christus Jesus sende,
21 | welchen der Himmel aufnehmen muß bis auf die Zeiten der Wiederherstellung alles dessen, wovon Gott durch den Mund seiner heiligen Propheten von alters her geredet hat.
22 | Denn Mose hat zu den Vätern gesagt: «Einen Propheten wird euch der Herr euer Gott erwecken aus euren Brüdern, gleichwie mich; auf den sollt ihr hören in allem, was er zu euch reden wird.
23 | Und es wird geschehen: jede Seele, welche nicht auf diesen Propheten hören wird, soll aus dem Volk vertilgt werden.»
24 | Und alle Propheten, von Samuel an und den folgenden, soviele ihrer geredet haben, die haben auch diese Tage angekündigt.
25 | Ihr seid die Söhne der Propheten und des Bundes, den Gott mit unsern Vätern schloß, indem er zu Abraham sprach: «Und in deinem Samen sollen alle Geschlechter der Erde gesegnet werden.»
26 | Euch zuerst hat Gott, indem er seinen Sohn Jesus auferweckte, ihn gesandt, um euch zu segnen, durch Bekehrung eines jeden unter euch von seiner Bosheit.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Während sie aber zum Volk redeten, traten die Priester und der Hauptmann des Tempels und die Sadduzäer auf sie zu.
2 | Die verdroß es, daß sie das Volk lehrten und in Jesus die Auferstehung von den Toten verkündigten.
3 | Und sie legten Hand an sie und setzten sie ins Gefängnis bis zum folgenden Morgen, denn es war schon Abend.
4 | Viele aber von denen, die das Wort gehört hatten, wurden gläubig. Und die Zahl der Männer stieg auf etwa fünftausend.
5 | Es geschah aber am folgenden Morgen, daß sich ihre Obersten und Ältesten und Schriftgelehrten in Jerusalem versammelten,
6 | auch Hannas, der Hohepriester, und Kajaphas und Johannes und Alexander und alle, die aus hohepriesterlichem Geschlechte waren.
7 | Und sie stellten sie in ihre Mitte und fragten sie: Aus welcher Macht oder in welchem Namen habt ihr das getan?
8 | Da sprach Petrus, vom heiligen Geist erfüllt, zu ihnen: Ihr Obersten des Volkes und ihr Ältesten von Israel,
9 | wenn wir heute wegen der Wohltat an einem kranken Menschen verhört [und gefragt] werden, durch wen ihm geholfen worden sei,
10 | so sei euch allen und dem ganzen Volke Israel kund, daß durch den Namen Jesu Christi, des Nazareners, den ihr gekreuzigt, den Gott von den Toten auferweckt hat, daß durch ihn dieser gesund vor euch steht.
11 | Das ist der Stein, der von euch, den Bauleuten, verschmäht wurde, der zum Eckstein geworden ist.
12 | Und es ist in keinem andern das Heil; denn es ist auch kein anderer Name unter dem Himmel den Menschen gegeben, in welchem wir sollen gerettet werden!
13 | Als sie aber die Freimütigkeit des Petrus und Johannes sahen und erfuhren, daß sie ungelehrte Leute und Laien seien, verwunderten sie sich und erkannten sie, daß sie mit Jesus gewesen waren.
14 | Da sie aber den Menschen bei ihnen stehen sahen, der geheilt worden war, konnten sie nichts dagegen sagen.
15 | Da hießen sie sie aus dem Hohen Rate abtreten und beratschlagten miteinander und sprachen:
16 | Was wollen wir diesen Menschen tun? Denn daß ein offenkundiges Zeichen durch sie geschehen ist, das ist allen Bewohnern von Jerusalem bekannt, und wir können es nicht leugnen.
17 | Aber damit es sich nicht weiter unter dem Volk verbreite, wollen wir ihnen ernstlich drohen, damit sie hinfort mit keinem Menschen mehr von diesem Namen reden.
18 | Und sie ließen sie rufen und geboten ihnen, durchaus nicht mehr in dem Namen Jesu zu reden noch zu lehren.
19 | Petrus aber und Johannes antworteten ihnen und sprachen: Entscheidet ihr selbst, ob es vor Gott recht ist, euch mehr zu gehorchen als Gott;
20 | denn es ist uns unmöglich, nicht von dem zu reden, was wir gesehen und gehört haben.
21 | Sie aber drohten ihnen noch weiter und ließen sie frei, weil sie keinen Weg fanden, sie zu bestrafen, wegen des Volkes; denn alle priesen Gott über dem, was geschehen war;
22 | denn der Mensch war über vierzig Jahre alt, an welchem dieses Zeichen der Heilung geschehen war.
23 | Als sie aber freigelassen waren, kamen sie zu den Ihrigen und verkündigten alles, was die Hohenpriester und die Ältesten zu ihnen gesagt hatten.
24 | Sie aber, da sie es hörten, erhoben einmütig ihre Stimme zu Gott und sprachen: Herr, du bist der Gott, der den Himmel und die Erde und das Meer und alles, was darinnen ist, gemacht hat;
25 | der du durch den Mund unsres Vaters David, deines Knechtes, gesagt hast: «Warum toben die Heiden und nehmen sich die Völker vor, was umsonst ist?
26 | Die Könige der Erde treten zusammen, und die Fürsten versammeln sich miteinander wider den Herrn und wider seinen Gesalbten.»
27 | Ja wahrlich, es haben sich versammelt in dieser Stadt wider deinen heiligen Sohn Jesus, welchen du gesalbt hast, Herodes und Pontius Pilatus mit den Heiden und dem Volke Israel,
28 | zu tun, was deine Hand und dein Rat zuvor beschlossen hatte, daß es geschehen sollte.
29 | Und nun, Herr, siehe an ihre Drohungen und verleihe deinen Knechten, mit aller Freimütigkeit dein Wort zu reden;
30 | indem du deine Hand ausstreckst zur Heilung, und daß Zeichen und Wunder geschehen durch den Namen deines heiligen Sohnes Jesus!
31 | Und als sie gebetet hatten, erbebte die Stätte, wo sie versammelt waren, und sie wurden alle mit dem heiligen Geist erfüllt und redeten das Wort Gottes mit Freimütigkeit.
32 | Die Menge der Gläubigen aber war ein Herz und eine Seele; und auch nicht einer sagte, daß etwas von seinen Gütern sein eigen sei, sondern alles war ihnen gemeinsam.
33 | Und mit großer Kraft legten die Apostel das Zeugnis ab von der Auferstehung des Herrn Jesus, und große Gnade war auf ihnen allen.
34 | Es litt auch niemand unter ihnen Mangel; denn die, welche Besitzer von Äckern oder Häusern waren, verkauften sie und brachten den Erlös des Verkauften
35 | und legten ihn den Aposteln zu Füßen; und man teilte einem jeglichen aus, je nachdem einer es bedurfte.
36 | Joses aber, von den Aposteln zubenannt Barnabas (das heißt übersetzt: «Sohn des Trostes»), ein Levit, aus Cypern gebürtig,
37 | der einen Acker hatte, verkaufte ihn, brachte das Geld und legte es den Aposteln zu Füßen.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Ein Mann aber, mit Namen Ananias, samt seiner Frau Saphira, verkaufte ein Gut
2 | und entwendete von dem Erlös, unter Mitwissen seiner Frau, und brachte einen Teil davon und legte ihn den Aposteln zu Füßen.
3 | Petrus aber sprach: Ananias, warum hat der Satan dein Herz erfüllt, den heiligen Geist zu belügen und von dem Erlös des Gutes [etwas] zu entwenden?
4 | Konntest du es nicht als dein Eigentum behalten? Und als du es verkauft hattest, war es nicht in deiner Gewalt? Warum beschlossest du denn in deinem Herzen diese Tat? Du hast nicht Menschen belogen, sondern Gott!
5 | Als aber Ananias diese Worte hörte, fiel er nieder und verschied. Und es kam große Furcht über alle, die es hörten.
6 | Es standen aber die Jünglinge auf, hüllten ihn ein, trugen ihn hinaus und begruben ihn.
7 | Und es begab sich, nach einer Weile von ungefähr drei Stunden, da kam seine Frau herein, ohne zu wissen, was geschehen war.
8 | Da hob Petrus an und sprach zu ihr: Sage mir, habt ihr das Gut um so und so viel verkauft? Sie sprach: Ja, um so viel!
9 | Petrus aber sprach zu ihr: Warum seid ihr übereingekommen, den Geist des Herrn zu versuchen? Siehe, die Füße derer, die deinen Mann begraben haben, sind vor der Tür und werden auch dich hinaustragen!
10 | Da fiel sie alsbald zu seinen Füßen nieder und verschied; und als die Jünglinge hereinkamen, fanden sie sie tot und trugen sie hinaus und begruben sie bei ihrem Manne.
11 | Und es kam große Furcht über die ganze Gemeinde und über alle, die davon hörten.
12 | Durch die Hände der Apostel aber geschahen viele Zeichen und Wunder unter dem Volk; und sie waren alle einmütig beisammen in der Halle Salomos.
13 | Von den übrigen aber wagte keiner sich ihnen anzuschließen; doch das Volk schätzte sie hoch;
14 | und immer mehr wurden hinzugetan, die an den Herrn glaubten, eine Menge von Männern und Frauen,
15 | so daß man die Kranken auf die Gassen hinaustrug und sie auf Betten und Bahren legte, damit, wenn Petrus käme, auch nur sein Schatten einen von ihnen überschattete.
16 | Es kamen aber auch viele aus den umliegenden Städten in Jerusalem zusammen und brachten Kranke und von unreinen Geistern Geplagte; die wurden alle geheilt.
17 | Es erhob sich aber der Hohepriester und sein ganzer Anhang, nämlich die Sekte der Sadduzäer.
18 | Die wurden voll Eifersucht und legten ihre Hände an die Apostel und setzten sie in öffentlichen Gewahrsam.
19 | Aber ein Engel des Herrn öffnete in der Nacht die Türen des Gefängnisses und führte sie heraus und sprach:
20 | Gehet hin, tretet auf und redet im Tempel zum Volk alle Worte dieses Lebens!
21 | Als sie das hörten, gingen sie frühmorgens in den Tempel und lehrten. Es kam aber der Hohepriester und sein Anhang, und sie riefen den Hohen Rat und alle Ältesten der Kinder Israel zusammen und sandten in das Gefängnis, um sie herbringen zu lassen.
22 | Als aber die Diener hinkamen, fanden sie jene nicht im Gefängnis. Da kehrten sie zurück, meldeten es und sprachen:
23 | Das Gefängnis fanden wir zwar mit aller Sorgfalt verschlossen und die Wächter vor den Türen stehen; als wir aber öffneten, fanden wir niemand darin!
24 | Als aber der Tempelhauptmann und die Hohenpriester diese Worte hörten, konnten sie sich nicht erklären, wieso das komme.
25 | Da kam jemand und verkündigte ihnen: Siehe, die Männer, welche ihr ins Gefängnis gesetzt habt, stehen im Tempel und lehren das Volk!
26 | Da ging der Hauptmann mit den Dienern hin und führte sie herbei, nicht mit Gewalt; denn sie fürchteten, das Volk könnte sie steinigen.
27 | Und sie brachten sie und stellten sie vor den Hohen Rat; und der Hohepriester fragte sie und sprach:
28 | Haben wir euch nicht streng verboten, in diesem Namen zu lehren? Und siehe, ihr habt mit eurer Lehre Jerusalem erfüllt und wollt das Blut dieses Menschen auf uns bringen!
29 | Petrus aber und die Apostel antworteten und sprachen: Man muß Gott mehr gehorchen als den Menschen!
30 | Der Gott unsrer Väter hat Jesus auferweckt, den ihr ans Holz gehängt und umgebracht habt.
31 | Diesen hat Gott zum Anführer und Retter zu seiner Rechten erhöht, um Israel Buße und Vergebung der Sünden zu verleihen.
32 | Und wir sind Seine Zeugen dieser Tatsachen, und der heilige Geist, welchen Gott denen gegeben hat, die ihm gehorsam sind.
33 | Als sie aber das hörten, fühlten sie sich tief getroffen und wollten sie umbringen.
34 | Es stand aber im Hohen Rate ein Pharisäer namens Gamaliel auf, ein beim ganzen Volke angesehener Gesetzeslehrer, und befahl, die Leute ein wenig abtreten zu lassen;
35 | dann sprach er zu ihnen: Ihr israelitischen Männer, nehmt euch in acht, was ihr mit diesen Menschen tun wollt!
36 | Denn vor diesen Tagen trat Theudas auf, der sich für etwas Großes ausgab und dem eine Anzahl Männer, etwa vierhundert, anhing; der wurde erschlagen, und alle, die ihm folgten, zerstreuten sich und wurden zunichte.
37 | Nach diesem trat Judas, der Galiläer, in den Tagen der Schatzung auf und brachte unter seiner Führung viel Volk zum Abfall; und auch er kam um, und alle, die ihm folgten, wurden zerstreut.
38 | Und jetzt sage ich euch: Stehet von diesen Menschen ab und lasset sie! Denn ist dieses Vorhaben oder dieses Werk von Menschen, so wird es zunichte werden;
39 | ist es aber von Gott, so vermöget ihr es nicht zu vernichten. Daß ihr nicht gar als solche erfunden werdet, die wider Gott streiten!
40 | Und sie fügten sich ihm und riefen die Apostel herbei und gaben ihnen Streiche und verboten ihnen, von dem Namen Jesus zu reden, und entließen sie.
41 | Sie aber gingen fröhlich vom Hohen Rat hinweg, weil sie gewürdigt worden waren, um Seines Namens willen Schmach zu leiden;
42 | und sie hörten nicht auf, alle Tage im Tempel und in den Häusern zu lehren und das Evangelium von Jesus als dem Christus zu verkündigen.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | In jenen Tagen aber, als die Zahl der Jünger wuchs, entstand ein Murren der Hellenisten gegen die Hebräer, weil ihre Witwen bei der täglichen Hilfeleistung übersehen wurden.
2 | Da beriefen die Zwölf die Menge der Jünger zusammen und sprachen: Es ziemt sich nicht, daß wir das Wort Gottes verlassen, um bei den Tischen zu dienen.
3 | Darum, ihr Brüder, sehet euch nach sieben Männern aus eurer Mitte um, von gutem Zeugnis, voll [heiligen] Geistes und Weisheit; die wollen wir für diesen Bedarf bestellen,
4 | wir aber wollen im Gebet und im Dienste des Wortes verharren.
5 | Und die Rede gefiel der ganzen Menge, und sie erwählten Stephanus, einen Mann voll Glaubens und heiligen Geistes, und Philippus und Prochorus und Nikanor und Timon und Parmenas und Nikolaus, einen Proselyten aus Antiochia.
6 | Diese stellten sie vor die Apostel, und sie beteten und legten ihnen die Hände auf.
7 | Und das Wort Gottes nahm zu, und die Zahl der Jünger mehrte sich sehr zu Jerusalem, auch eine große Zahl von Priestern wurden dem Glauben gehorsam.
8 | Stephanus aber, voll Gnade und Kraft, tat Wunder und große Zeichen unter dem Volk.
9 | Es standen aber etliche aus der sogenannten Synagoge der Libertiner und Kyrenäer und Alexandriner und derer von Cilicien und Asien auf und stritten mit Stephanus.
10 | Und sie vermochten der Weisheit und dem Geist, womit er redete, nicht zu widerstehen.
11 | Da stifteten sie Männer an, die sagten: Wir haben ihn Lästerworte wider Mose und Gott reden hören.
12 | Und sie wiegelten das Volk und die Ältesten und die Schriftgelehrten auf, überfielen ihn, rissen ihn fort und führten ihn vor den Hohen Rat.
13 | Und sie stellten falsche Zeugen, die sagten: Dieser Mensch hört nicht auf, Reden zu führen wider diese heilige Stätte und das Gesetz!
14 | Denn wir haben ihn sagen hören: Dieser Jesus von Nazareth wird diese Stätte zerstören und die Gebräuche ändern, die uns Mose überliefert hat!
15 | Und da alle, die im Hohen Rate saßen, ihn anblickten, sahen sie sein Angesicht, [das war] wie eines Engels Angesicht.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Da sprach der Hohepriester: Verhält sich dieses also?
2 | Er aber sprach: Ihr Männer, Brüder und Väter, höret! Der Gott der Herrlichkeit erschien unserm Vater Abraham, als er in Mesopotamien war, bevor er in Haran wohnte, und sprach zu ihm:
3 | «Gehe hinweg aus deinem Lande und deiner Verwandtschaft und ziehe in das Land, das ich dir zeigen werde!»
4 | Da ging er hinweg aus dem Lande der Chaldäer und wohnte in Haran. Und von dort, nach dem Tode seines Vaters, führte er ihn herüber in dieses Land, welches ihr jetzt bewohnet.
5 | Und er gab ihm kein Erbteil darin, auch nicht einen Fuß breit, und verhieß, es ihm und seinem Samen nach ihm zum Eigentum zu geben, obwohl er kein Kind hatte.
6 | Gott sprach aber also: «Sein Same wird Fremdling sein in einem fremden Lande, und man wird ihn dienstbar machen und übel behandeln, vierhundert Jahre lang.
7 | Und das Volk, dem sie dienen werden, will ich richten, sprach Gott; und darnach werden sie ausziehen und mir dienen an diesem Ort.»
8 | Und er gab ihm den Bund der Beschneidung. Und also zeugte er den Isaak und beschnitt ihn am achten Tage, und Isaak den Jakob, und Jakob die zwölf Patriarchen.
9 | Und die Patriarchen waren neidisch auf Joseph und verkauften ihn nach Ägypten.
10 | Aber Gott war mit ihm und rettete ihn aus allen seinen Trübsalen und gab ihm Gnade und Weisheit vor dem Pharao, dem König von Ägypten; der setzte ihn zum Fürsten über Ägypten und über sein ganzes Haus.
11 | Es kam aber eine Hungersnot über das ganze Land Ägypten und Kanaan und große Bedrängnis, und unsere Väter fanden keine Speise.
12 | Als aber Jakob hörte, daß Korn in Ägypten zu haben sei, sandte er unsre Väter zum erstenmal aus.
13 | Und beim zweitenmal gab sich Joseph seinen Brüdern zu erkennen, und die Abstammung Josephs wurde dem Pharao kund.
14 | Da sandte Joseph hin und berief seinen Vater Jakob zu sich und die ganze Verwandtschaft von fünfundsiebzig Seelen.
15 | Und Jakob zog nach Ägypten hinab und starb, er und unsre Väter.
16 | Und sie wurden herübergebracht nach Sichem und in das Grab gelegt, das Abraham um eine Summe Geld von den Söhnen Hemors in Sichem gekauft hatte.
17 | Als aber die Zeit der Verheißung nahte, welche Gott dem Abraham zugesagt hatte, wuchs das Volk und mehrte sich in Ägypten,
18 | bis ein anderer König über Ägypten aufkam, der Joseph nicht kannte.
19 | Dieser handelte arglistig gegen unser Geschlecht und zwang die Väter, ihre Kinder auszusetzen, damit sie nicht am Leben blieben.
20 | In dieser Zeit wurde Mose geboren, der war Gott angenehm; und er wurde drei Monate lang im Hause seines Vaters ernährt.
21 | Als er aber ausgesetzt wurde, hob ihn die Tochter des Pharao auf und erzog ihn sich zum Sohne.
22 | Und Mose wurde in aller Weisheit der Ägypter unterrichtet und war mächtig in Wort und Tat.
23 | Als er aber vierzig Jahre alt wurde, stieg der Gedanke in ihm auf, sich nach seinen Brüdern, den Kindern Israel, umzusehen.
24 | Und da er einen Unrecht leiden sah, wehrte er es ab und schaffte dem Unterdrückten Recht, indem er den Ägypter erschlug.
25 | Er meinte aber, seine Brüder würden es verstehen, daß Gott ihnen durch seine Hand Rettung gäbe; aber sie verstanden es nicht.
26 | Und am folgenden Tage erschien er bei ihnen, als sie miteinander haderten, und ermahnte sie zum Frieden und sprach: Ihr Männer, ihr seid Brüder; warum tut ihr einander Unrecht?
27 | Der aber, welcher seinem Nächsten Unrecht tat, stieß ihn weg und sprach: Wer hat dich zum Obersten und Richter über uns gesetzt?
28 | Willst du mich etwa töten, wie du gestern den Ägypter getötet hast?
29 | Da floh Mose auf dieses Wort hin und wurde ein Fremdling im Lande Midian, wo er zwei Söhne zeugte.
30 | Und als vierzig Jahre verflossen waren, erschien ihm in der Wüste des Berges Sinai ein Engel des Herrn in der Feuerflamme eines Busches.
31 | Da Mose das sah, verwunderte er sich über die Erscheinung. Als er aber hinzutrat, sie zu betrachten, erging die Stimme des Herrn an ihn:
32 | «Ich bin der Gott deiner Väter, der Gott Abrahams und Isaaks und Jakobs.» Mose aber zitterte und wagte nicht hinzuschauen.
33 | Da sprach der Herr zu ihm: Löse die Schuhe von deinen Füßen; denn der Ort, darauf du stehst, ist heiliges Land!
34 | Ich habe die Mißhandlung meines Volkes, das in Ägypten ist, wohl gesehen und habe ihr Seufzen gehört und bin herabgestiegen, sie zu erretten. Und nun komm, ich will dich nach Ägypten senden!
35 | Diesen Mose, den sie verleugneten, indem sie sprachen: Wer hat dich zum Obersten und Richter eingesetzt? diesen sandte Gott als Obersten und Erlöser durch die Hand des Engels, der ihm im Busche erschienen war.
36 | Dieser führte sie heraus, indem er Wunder und Zeichen tat im Lande Ägypten und am Roten Meer und in der Wüste, vierzig Jahre lang.
37 | Das ist der Mose, der zu den Kindern Israel sprach: Einen Propheten wird euch der Herr, euer Gott aus euren Brüdern erwecken, gleichwie mich; den sollt ihr hören!
38 | Das ist der, welcher in der Gemeinde in der Wüste war mit dem Engel, der auf dem Berge Sinai zu ihm redete und mit unsern Vätern, der lebendige Aussprüche empfing, um sie uns zu geben;
39 | dem unsere Väter nicht gehorsam sein wollten; sondern sie stießen ihn von sich und wandten sich in ihren Herzen nach Ägypten,
40 | indem sie zu Aaron sprachen: Mache uns Götter, die vor uns herziehen sollen; denn wir wissen nicht, was diesem Mose, der uns aus Ägypten geführt hat, widerfahren ist!
41 | Und sie machten ein Kalb in jenen Tagen und brachten dem Götzen ein Opfer und freuten sich an den Werken ihrer Hände.
42 | Da wandte sich Gott ab und gab sie dahin, so daß sie dem Heer des Himmels dienten, wie im Buche der Propheten geschrieben steht: «Habt ihr mir etwa Brandopfer und Schlachtopfer dargebracht, die vierzig Jahre in der Wüste, Haus Israel?
43 | Ihr habt das Zelt des Moloch und das Sternbild eures Gottes Remphan umhergetragen, die Bilder, die ihr gemacht habt, um sie anzubeten. Und ich werde euch wegführen über Babylon hinaus.»
44 | Unsre Väter hatten das Zelt des Zeugnisses in der Wüste, wie der, welcher mit Mose redete, es zu machen befahl nach dem Vorbilde, das er gesehen hatte.
45 | Dieses brachten auch unsre Väter, wie sie es empfangen hatten, mit Josua [in das Land], als sie es von den Heiden in Besitz nahmen, welche Gott vor dem Angesichte unsrer Väter vertrieb, bis auf die Tage Davids.
46 | Der fand Gnade vor Gott und bat, ob er für den Gott Jakobs eine Wohnung finden dürfe.
47 | Salomo aber erbaute ihm ein Haus.
48 | Doch der Höchste wohnt nicht in Tempeln, von Händen gemacht, wie der Prophet spricht:
49 | «Der Himmel ist mein Thron und die Erde der Schemel meiner Füße. Was für ein Haus wollt ihr mir bauen, spricht der Herr, oder welches ist die Stätte meiner Ruhe?
50 | Hat nicht meine Hand das alles gemacht?»
51 | Ihr Halsstarrigen und Unbeschnittenen an Herzen und Ohren! Ihr widerstrebet allezeit dem heiligen Geiste; wie eure Väter, also auch ihr!
52 | Welchen Propheten haben eure Väter nicht verfolgt? Und sie haben die getötet, welche von dem Kommen des Gerechten vorher verkündigten, dessen Verräter und Mörder ihr nun geworden seid;
53 | ihr, die ihr das Gesetz auf Anordnung von Engeln empfangen und es nicht gehalten habt!
54 | Als sie aber das hörten, schnitt es ihnen ins Herz, und sie knirschten mit den Zähnen gegen ihn.
55 | Er aber, voll heiligen Geistes, blickte zum Himmel empor und sah die Herrlichkeit Gottes und Jesus zur Rechten Gottes stehen;
56 | und er sprach: Siehe, ich sehe den Himmel offen und des Menschen Sohn zur Rechten Gottes stehen!
57 | Sie aber schrieen mit lauter Stimme, hielten sich die Ohren zu, stürmten einmütig auf ihn los, stießen ihn zur Stadt hinaus und steinigten ihn.
58 | Und die Zeugen legten ihre Kleider zu den Füßen eines Jünglings nieder, welcher Saulus hieß.
59 | Und sie steinigten den Stephanus, welcher ausrief und sprach: Herr Jesus, nimm meinen Geist auf!
60 | Er kniete aber nieder und rief mit lauter Stimme: Herr, rechne ihnen diese Sünde nicht zu! Und nachdem er das gesagt hatte, entschlief er.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Saulus aber hatte seiner Hinrichtung zugestimmt. Und es entstand an jenem Tage eine große Verfolgung über die Gemeinde zu Jerusalem, und alle zerstreuten sich in die Landschaften von Judäa und Samaria, ausgenommen die Apostel.
2 | Den Stephanus aber begruben gottesfürchtige Männer und veranstalteten eine große Trauer um ihn.
3 | Saulus aber verwüstete die Gemeinde, drang in die Häuser ein, schleppte Männer und Frauen fort und überlieferte sie ins Gefängnis.
4 | Die nun, welche sich zerstreut hatten, zogen umher und verkündigten das Wort des Evangeliums.
5 | Philippus aber kam hinab in eine Stadt von Samaria und predigte ihnen Christus.
6 | Und das Volk achtete einmütig auf das, was Philippus sagte, als sie zuhörten und die Zeichen sahen, die er tat.
7 | Denn aus vielen, welche unreine Geister hatten, fuhren diese mit großem Geschrei aus; es wurden aber auch viele Gichtbrüchige und Lahme geheilt.
8 | Und es herrschte große Freude in jener Stadt.
9 | Ein Mann aber mit Namen Simon hatte zuvor in der Stadt Zauberei getrieben und das Volk von Samaria in Erstaunen gesetzt, indem er sich für etwas Großes ausgab.
10 | Auf ihn achteten alle, klein und groß, und sprachen: Dieser ist die Kraft Gottes, die man die große nennt.
11 | Sie achteten aber auf ihn, weil er sie so lange Zeit durch seine Zaubereien in Erstaunen gesetzt hatte.
12 | Als sie aber dem Philippus glaubten, der das Evangelium vom Reiche Gottes und vom Namen Jesu Christi predigte, ließen sich Männer und Frauen taufen.
13 | Simon aber wurde auch gläubig und hielt sich, nachdem er getauft worden war, stets zu Philippus; und da er sah, daß Zeichen und große Wunder geschahen, staunte er.
14 | Als aber die Apostel zu Jerusalem hörten, daß Samaria das Wort Gottes angenommen habe, sandten sie Petrus und Johannes zu ihnen.
15 | Diese kamen hinab und beteten für sie, daß sie den heiligen Geist empfingen;
16 | denn er war noch auf keinen von ihnen gefallen, sondern sie waren nur getauft auf den Namen des Herrn Jesus.
17 | Da legten sie ihnen die Hände auf, und sie empfingen den heiligen Geist.
18 | Als aber Simon sah, daß durch die Handauflegung der Apostel der heilige Geist gegeben wurde, brachte er ihnen Geld und sprach:
19 | Gebet auch mir diese Vollmacht, damit, wenn ich jemand die Hände auflege, er den heiligen Geist empfange!
20 | Petrus aber sprach zu ihm: Dein Geld fahre samt dir ins Verderben, weil du meinst, die Gabe Gottes mit Geld erwerben zu können!
21 | Du hast weder Anteil noch Erbe an diesem Wort; denn dein Herz ist nicht aufrichtig vor Gott!
22 | So tue nun Buße über diese deine Bosheit und bitte den Herrn, ob dir die Tücke deines Herzens möge vergeben werden;
23 | denn ich sehe, daß du in bitterer Galle und in Ungerechtigkeit verstrickt bist.
24 | Da antwortete Simon und sprach: Betet ihr für mich zum Herrn, daß nichts von dem, was ihr gesagt habt, über mich komme!
25 | Sie nun, nachdem sie das Wort des Herrn bezeugt und gelehrt hatten, kehrten nach Jerusalem zurück und predigten das Evangelium in vielen Dörfern der Samariter.
26 | Ein Engel des Herrn aber redete zu Philippus und sprach: Steh auf und wandere nach Süden auf der Straße, die von Jerusalem nach Gaza hinabführt; diese ist einsam.
27 | Und er stand auf und machte sich auf den Weg. Und siehe, ein Äthiopier, ein Kämmerer und Gewaltiger Kandaces, der Königin der Äthiopier, welcher über ihren ganzen Schatz gesetzt war, der war gekommen, um in Jerusalem anzubeten;
28 | und nun kehrte er zurück und saß auf seinem Wagen und las den Propheten Jesaja.
29 | Da sprach der Geist zu Philippus: Geh hinzu und halte dich zu diesem Wagen!
30 | Da lief Philippus hinzu und hörte ihn den Propheten Jesaja lesen; und er sprach: Verstehst du auch, was du liesest?
31 | Er aber sprach: Wie kann ich es, wenn niemand mich anleitet? Und er bat Philippus, aufzusteigen und sich zu ihm zu setzen.
32 | Die Schriftstelle aber, die er las, war diese: «Wie ein Schaf ward er zur Schlachtung geführt, und wie ein Lamm vor seinem Scherer stumm ist, so tut er seinen Mund nicht auf.
33 | In seiner Erniedrigung ward sein Gericht aufgehoben. Wer will aber sein Geschlecht beschreiben? Denn sein Leben wird von der Erde weggenommen!»
34 | Da wandte sich der Kämmerer an Philippus und sprach: Ich bitte dich, von wem sagt der Prophet solches? Von sich selbst oder von einem andern?
35 | Da tat Philippus seinen Mund auf und hob an mit dieser Schriftstelle und verkündigte ihm das Evangelium von Jesus.
36 | Als sie aber des Weges dahinzogen, kamen sie zu einem Wasser, und der Kämmerer spricht: Siehe, hier ist Wasser! Was hindert mich, getauft zu werden?
37 | Da sprach Philippus: Wenn du von ganzem Herzen glaubst, so ist es erlaubt. Er antwortete und sprach: Ich glaube, daß Jesus Christus der Sohn Gottes ist!
38 | Und er hieß den Wagen anhalten, und sie stiegen beide in das Wasser hinab, Philippus und der Kämmerer, und er taufte ihn.
39 | Als sie aber aus dem Wasser heraufgestiegen waren, entrückte der Geist des Herrn den Philippus, und der Kämmerer sah ihn nicht mehr; denn er zog fröhlich seines Weges.
40 | Philippus aber wurde zu Azot gefunden, und er zog umher und verkündigte das Evangelium in allen Städten, bis er nach Cäsarea kam.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Saulus aber schnaubte noch drohend und mordend wider die Jünger des Herrn, ging zum Hohenpriester
2 | und erbat sich von ihm Briefe nach Damaskus an die Synagogen, damit, wenn er etliche Anhänger des Weges fände, Männer und Frauen, er sie gebunden nach Jerusalem führte.
3 | Auf der Reise aber begab es sich, als er sich der Stadt Damaskus näherte, daß ihn plötzlich ein Licht vom Himmel umstrahlte.
4 | Und als er zur Erde fiel, hörte er eine Stimme, die zu ihm sprach: Saul, Saul, was verfolgst du mich?
5 | Er aber sagte: Wer bist du, Herr? Der aber sprach: Ich bin Jesus, den du verfolgst. Es wird dir schwer werden, wider den Stachel auszuschlagen!
6 | Da sprach er mit Zittern und Schrecken: Herr, was willst du, daß ich tun soll? Und der Herr antwortete ihm: Steh auf und gehe in die Stadt hinein, so wird man dir sagen, was du tun sollst!
7 | Die Männer aber, die mit ihm reisten, standen sprachlos da, indem sie zwar die Stimme hörten, aber niemand sahen.
8 | Da stand Saulus von der Erde auf; aber obgleich seine Augen geöffnet waren, sah er nichts. Sie leiteten ihn aber an der Hand und führten ihn nach Damaskus.
9 | Und er konnte drei Tage lang nicht sehen und aß nicht und trank nicht.
10 | Es war aber ein Jünger zu Damaskus, namens Ananias. Zu diesem sprach der Herr in einem Gesicht: Ananias! Er sprach: Hier bin ich, Herr!
11 | Der Herr sprach zu ihm: Steh auf und gehe in die Gasse, welche man «die Gerade» nennt, und frage im Hause des Judas nach einem Mann namens Saulus aus Tarsus. Denn siehe, er betet;
12 | und er hat in einem Gesicht einen Mann gesehen, namens Ananias, der hereinkam und ihm die Hände auflegte, damit er wieder sehend werde.
13 | Da antwortete Ananias: Herr, ich habe von vielen von diesem Mann gehört, wieviel Böses er deinen Heiligen in Jerusalem zugefügt hat.
14 | Und hier hat er Vollmacht von den Hohenpriestern, alle, die deinen Namen anrufen, gefangen zu nehmen.
15 | Aber der Herr sprach zu ihm: Gehe hin, denn dieser ist mir ein auserwähltes Werkzeug, um meinen Namen vor Heiden und Könige und vor die Kinder Israel zu tragen!
16 | Denn ich werde ihm zeigen, wieviel er um meines Namens willen leiden muß.
17 | Da ging Ananias hin und trat in das Haus; und er legte ihm die Hände auf und sprach: Bruder Saul, der Herr hat mich gesandt, Jesus, der dir erschienen ist auf der Straße, die du herkamst, damit du wieder sehend und mit dem heiligen Geiste erfüllt werdest!
18 | Und alsbald fiel es von seinen Augen wie Schuppen, und er konnte wieder sehen und stand auf und ließ sich taufen, nahm Speise und stärkte sich.
19 | Er war aber etliche Tage bei den Jüngern zu Damaskus.
20 | Und alsbald predigte er in den Synagogen Jesus, daß dieser der Sohn Gottes sei.
21 | Es erstaunten aber alle, die ihn hörten, und sprachen: Ist das nicht der, welcher in Jerusalem die zerstörte, welche diesen Namen anrufen, und der dazu hierher gekommen war, um sie gebunden zu den Hohenpriestern zu führen?
22 | Saulus aber wurde noch mehr gekräftigt und beunruhigte die Juden, die zu Damaskus wohnten, indem er bewies, daß Jesus der Christus sei.
23 | Als aber viele Tage vergangen waren, beratschlagten die Juden miteinander, ihn umzubringen.
24 | Doch ihr Anschlag wurde dem Saulus kund. Und sie bewachten auch die Tore Tag und Nacht, um ihn umzubringen.
25 | Da nahmen ihn die Jünger bei Nacht und ließen ihn in einem Korb über die Mauer hinab.
26 | Als er aber nach Jerusalem kam, versuchte er, sich den Jüngern anzuschließen; aber sie fürchteten ihn alle, weil sie nicht glaubten, daß er ein Jünger sei.
27 | Barnabas aber nahm ihn auf, führte ihn zu den Aposteln und erzählte ihnen, wie er auf dem Wege den Herrn gesehen und daß dieser zu ihm geredet habe, und wie er in Damaskus freimütig im Namen Jesu gepredigt habe.
28 | Und er ging in Jerusalem mit ihnen aus und ein und predigte freimütig im Namen des Herrn.
29 | Er redete und stritt auch mit den Hellenisten; sie aber suchten ihn umzubringen.
30 | Da das aber die Brüder erfuhren, brachten sie ihn gen Cäsarea und schickten ihn nach Tarsus.
31 | So hatte nun die Gemeinde Frieden in ganz Judäa und Galiläa und Samaria und baute sich auf und wandelte in der Furcht des Herrn und wuchs durch den Beistand des heiligen Geistes.
32 | Es begab sich aber, daß Petrus, als er durch alle [Gegenden] zog, auch zu den Heiligen hinabkam, die in Lydda wohnten.
33 | Er fand aber daselbst einen Mann mit Namen Aeneas, der seit acht Jahren zu Bette lag, weil er gelähmt war.
34 | Und Petrus sprach zu ihm: Aeneas, Jesus Christus macht dich gesund; steh auf und mache dir dein Bett selbst! Und alsbald stand er auf.
35 | Und es sahen ihn alle, die in Lydda und Saron wohnten; die bekehrten sich zum Herrn.
36 | Zu Joppe aber war eine Jüngerin namens Tabitha, was übersetzt «Gazelle» heißt; diese war reich an guten Werken und Almosen, die sie übte.
37 | Und es begab sich in jenen Tagen, daß sie krank wurde und starb; und man wusch sie und legte sie ins Obergemach.
38 | Weil aber Lydda nahe bei Joppe ist und die Jünger gehört hatten, daß Petrus dort sei, sandten sie zwei Männer zu ihm mit der Bitte: Zögere nicht, bis zu uns zu kommen!
39 | Da stand Petrus auf und ging mit ihnen. Und als er angekommen war, führten sie ihn in das Obergemach, und es traten alle Witwen zu ihm, weinten und zeigten ihm die Röcke und Kleider, welche Tabitha gemacht hatte, als sie noch bei ihnen war.
40 | Da hieß Petrus alle hinausgehen, kniete nieder und betete; dann wandte er sich zu der Leiche und sprach: Tabitha, steh auf! Sie aber öffnete ihre Augen, und als sie den Petrus sah, setzte sie sich auf.
41 | Und er reichte ihr die Hand und richtete sie auf. Und er rief die Heiligen und die Witwen und stellte sie ihnen lebend dar.
42 | Und es wurde kund durch ganz Joppe, und viele wurden gläubig an den Herrn.
43 | Es geschah aber, daß er viele Tage in Joppe bei einem gewissen Simon, einem Gerber, blieb.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Es war aber in Cäsarea ein Mann, namens Kornelius, ein Hauptmann der Rotte, welche man «die italienische» nennt;
2 | fromm und gottesfürchtig samt seinem ganzen Hause, der dem Volke viele Almosen spendete und ohne Unterlaß zu Gott betete.
3 | Der sah in einem Gesichte deutlich, etwa um die neunte Stunde des Tages, einen Engel Gottes zu ihm hereinkommen, der zu ihm sprach: Kornelius!
4 | Er aber blickte ihn an, erschrak und sprach: Was ist's, Herr? Er sprach zu ihm: Deine Gebete und deine Almosen sind hinaufgekommen ins Gedächtnis vor Gott!
5 | Und nun sende Männer nach Joppe und laß einen gewissen Simon holen, den man Petrus nennt.
6 | Dieser ist zur Herberge bei einem Gerber Simon, dessen Haus am Meere liegt; der wird dir sagen, was du tun sollst.
7 | Als nun der Engel, der mit ihm redete, hinweggegangen war, rief er zwei seiner Hausknechte und einen gottesfürchtigen Kriegsknecht von denen, die stets um ihn waren,
8 | und erzählte ihnen alles und sandte sie nach Joppe.
9 | Am folgenden Tage aber, als jene auf dem Wege waren und sich der Stadt näherten, stieg Petrus auf das Dach, um zu beten, etwa um die sechste Stunde.
10 | Da wurde er hungrig und wollte essen. Während man aber etwas zubereitete, kam eine Verzückung über ihn.
11 | Und er sieht den Himmel geöffnet und ein Gefäß wie ein großes, leinenes Tuch herabkommen, das an vier Enden [gebunden] auf die Erde niedergelassen wurde;
12 | darin waren allerlei vierfüßige und wilde und kriechende Tiere der Erde und Vögel des Himmels.
13 | Und es sprach eine Stimme zu ihm: Steh auf, Petrus, schlachte und iß!
14 | Petrus aber sprach: Keineswegs, Herr; denn ich habe noch nie etwas Gemeines oder Unreines gegessen!
15 | Und eine Stimme [sprach] wiederum, zum zweitenmal, zu ihm: Was Gott gereinigt hat, das halte du nicht für gemein!
16 | Solches geschah dreimal, und das Gefäß wurde wieder in den Himmel hinaufgezogen.
17 | Als aber Petrus bei sich selbst ganz ungewiß war, was das Gesicht bedeute, das er gesehen hatte, siehe, da standen die von Kornelius abgesandten Männer, welche das Haus Simons erfragt hatten, am Toreingang,
18 | riefen und erkundigten sich, ob Simon mit dem Zunamen Petrus hier zur Herberge sei.
19 | Während nun Petrus über das Gesicht nachdachte, sprach der Geist zu ihm: Siehe, drei Männer suchen dich!
20 | Darum steh auf, steige hinab und ziehe ohne Bedenken mit ihnen, denn Ich habe sie gesandt!
21 | Da stieg Petrus zu den Männern hinab und sprach: Siehe, ich bin der, den ihr suchet. Was ist die Ursache, weshalb ihr hier seid?
22 | Sie aber sprachen: Kornelius, der Hauptmann, ein rechtschaffener und gottesfürchtiger Mann, der ein gutes Zeugnis hat beim ganzen Volk der Juden, hat von einem heiligen Engel den Befehl erhalten, dich in sein Haus holen zu lassen, um Worte von dir zu hören.
23 | Da rief er sie herein und beherbergte sie. Am folgenden Tage aber stand er auf und zog mit ihnen, und etliche Brüder von Joppe gingen mit ihm.
24 | Und am andern Tage kamen sie nach Cäsarea. Kornelius aber wartete auf sie und hatte seine Verwandten und seine vertrauten Freunde zusammenberufen.
25 | Als es nun geschah, daß Petrus hineinkam, ging ihm Kornelius entgegen und fiel ihm zu Füßen und betete an.
26 | Petrus aber richtete ihn auf und sprach: Steh auf! ich bin auch ein Mensch.
27 | Und indem er sich mit ihm unterredete, ging er hinein und fand viele versammelt.
28 | Und er sprach zu ihnen: Ihr wißt, daß es einem jüdischen Manne nicht erlaubt ist, mit einem Ausländer zu verkehren oder sich ihm zu nahen; aber mir hat Gott gezeigt, daß ich keinen Menschen gemein oder unrein nennen soll.
29 | Darum bin ich auch ohne Widerrede gekommen, als ich hergerufen wurde. Und nun frage ich: Aus welchem Grunde habt ihr mich gerufen?
30 | Und Kornelius sprach: Vor vier Tagen, um diese Stunde, fastete und betete ich um die neunte Stunde in meinem Hause. Und siehe, da stand ein Mann in glänzendem Kleide vor mir und sprach:
31 | Kornelius, dein Gebet ist erhört, und deiner Almosen ist vor Gott gedacht worden!
32 | Darum sende nach Joppe und laß Simon, der Petrus genannt wird, holen; dieser ist zur Herberge im Hause Simons, eines Gerbers, am Meer; der wird, wenn er kommt, zu dir reden.
33 | Da schickte ich zur Stunde zu dir, und du hast wohl daran getan, daß du gekommen bist. So sind wir nun alle vor Gott gegenwärtig, zu hören alles, was dir von Gott aufgetragen ist!
34 | Da tat Petrus den Mund auf und sprach: Nun erfahre ich in Wahrheit, daß Gott die Person nicht ansieht,
35 | sondern daß in allem Volk, wer ihn fürchtet und Gerechtigkeit übt, ihm angenehm ist!
36 | Das Wort, das er den Kindern Israel gesandt hat, indem er Frieden verkünden ließ durch Jesus Christus, welcher ist aller Herr,
37 | ihr kennet [es, nämlich] die Geschichte, die in ganz Judäa geschehen ist und in Galiläa anfing nach der Taufe, die Johannes predigte:
38 | Jesus von Nazareth, wie Gott ihn mit heiligem Geist und Kraft gesalbt hat, welcher umherzog, indem er wohltat und alle heilte, die vom Teufel überwältigt waren; denn Gott war mit ihm.
39 | Und wir sind Zeugen alles dessen, was er im jüdischen Lande und zu Jerusalem getan; den haben sie ans Holz gehängt und getötet.
40 | Diesen hat Gott am dritten Tage auferweckt und hat ihn offenbar werden lassen,
41 | nicht allem Volke, sondern uns, den von Gott vorher erwählten Zeugen, die wir mit ihm gegessen und getrunken haben nach seiner Auferstehung von den Toten.
42 | Und er hat uns geboten, dem Volke zu verkündigen und zu bezeugen, daß er der von Gott verordnete Richter der Lebendigen und der Toten sei.
43 | Von diesem legen alle Propheten Zeugnis ab, daß jeder, der an ihn glaubt, durch seinen Namen Vergebung der Sünden empfangen soll.
44 | Während Petrus noch diese Worte redete, fiel der heilige Geist auf alle, die dem Wort zuhörten.
45 | Und die Gläubigen aus der Beschneidung, soviele ihrer mit Petrus gekommen waren, erstaunten, daß die Gabe des heiligen Geistes auch über die Heiden ausgegossen wurde.
46 | Denn sie hörten sie in Zungen reden und Gott hoch preisen. Da antwortete Petrus:
47 | Kann auch jemand das Wasser verwehren, daß diese nicht getauft werden, die den heiligen Geist empfangen haben, gleichwie wir?
48 | Und er befahl, daß sie getauft würden im Namen des Herrn. Da baten sie ihn, etliche Tage zu bleiben.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Es hörten aber die Apostel und die Brüder, die in Judäa waren, daß auch die Heiden das Wort Gottes angenommen hätten.
2 | Und als Petrus nach Jerusalem hinaufkam, machten die aus der Beschneidung ihm Vorwürfe und sprachen:
3 | Du bist zu unbeschnittenen Männern hineingegangen und hast mit ihnen gegessen!
4 | Da hob Petrus an und erzählte ihnen alles der Reihe nach und sprach:
5 | Ich war in der Stadt Joppe und betete; da sah ich in der Verzückung ein Gesicht, ein Gefäß herabkommen, wie ein großes, leinenes Tuch, das an vier Enden vom Himmel herniedergelassen wurde, und es kam bis zu mir.
6 | Als ich nun hineinblickte und es betrachtete, sah ich die vierfüßigen Tiere der Erde und die wilden und kriechenden Tiere und die Vögel des Himmels.
7 | Und ich hörte eine Stimme, die zu mir sprach: Steh auf, Petrus, schlachte und iß!
8 | Ich aber sprach: Keineswegs, Herr; denn nie ist etwas Gemeines oder Unreines in meinen Mund gekommen!
9 | Aber eine Stimme vom Himmel antwortete mir zum zweitenmal: Was Gott gereinigt hat, das halte du nicht für gemein!
10 | Dies geschah aber dreimal; und alles wurde wieder in den Himmel hinaufgezogen.
11 | Und siehe, alsbald standen vor dem Hause, worin ich war, drei Männer, die von Cäsarea zu mir gesandt worden waren.
12 | Und der Geist hieß mich mit ihnen ziehen, ohne Bedenken. Es kamen aber auch diese sechs Brüder mit mir, und wir gingen in das Haus des Mannes hinein.
13 | Und er berichtete uns, wie er in seinem Hause den Engel gesehen habe, der dastand und zu ihm sagte: Sende nach Joppe und laß Simon, der Petrus zubenannt wird, holen;
14 | der wird Worte zu dir reden, durch welche du gerettet werden wirst, du und dein ganzes Haus.
15 | Als ich aber zu reden anfing, fiel der heilige Geist auf sie, gleichwie auf uns am Anfang.
16 | Da gedachte ich an das Wort des Herrn, wie er sagte: Johannes hat mit Wasser getauft, ihr aber sollt im heiligen Geist getauft werden.
17 | Wenn nun Gott ihnen die gleiche Gabe verliehen hat, wie auch uns, nachdem sie an den Herrn Jesus Christus gläubig geworden sind, wer war ich, daß ich Gott hätte wehren können?
18 | Als sie aber das hörten, beruhigten sie sich und priesen Gott und sprachen: So hat denn Gott auch den Heiden die Buße zum Leben gegeben!
19 | Die nun, welche sich zerstreut hatten seit der Verfolgung, die sich wegen Stephanus erhoben hatte, zogen bis nach Phönizien und Cypern und Antiochia und redeten das Wort zu niemand, als nur zu Juden.
20 | Es waren aber etliche unter ihnen, Cyprier und Kyrenäer, die, als sie nach Antiochia kamen, auch zu den Griechen redeten und ihnen das Evangelium vom Herrn Jesus verkündigten.
21 | Und die Hand des Herrn war mit ihnen, und eine große Zahl wurde gläubig und bekehrte sich zum Herrn.
22 | Es kam aber die Kunde von ihnen zu den Ohren der Gemeinde in Jerusalem, und sie sandten Barnabas, daß er hingehe nach Antiochia.
23 | Und als er ankam und die Gnade Gottes sah, freute er sich und ermahnte alle, gemäß dem Vorsatz des Herzens bei dem Herrn zu verharren;
24 | denn er war ein trefflicher Mann und voll heiligen Geistes und Glaubens; und es schloß sich dem Herrn eine beträchtliche Menge an.
25 | Und Barnabas zog aus nach Tarsus, um Saulus aufzusuchen, und als er ihn gefunden hatte, brachte er ihn nach Antiochia.
26 | Es begab sich aber, daß sie ein ganzes Jahr in der Gemeinde beisammen blieben und eine beträchtliche Menge lehrten, und daß die Jünger zuerst in Antiochia Christen genannt wurden.
27 | In diesen Tagen aber kamen Propheten von Jerusalem hinab nach Antiochia.
28 | Und einer von ihnen, mit Namen Agabus, trat auf und zeigte durch den Geist eine große Hungersnot an, welche über den ganzen Erdkreis kommen sollte; welche dann auch eintrat unter dem Kaiser Claudius.
29 | Da beschlossen die Jünger, daß ein jeder von ihnen gemäß seinem Vermögen den Brüdern, die in Judäa wohnten, eine Hilfeleistung senden solle;
30 | das taten sie auch und sandten es durch die Hand von Barnabas und Saulus an die Ältesten.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Um jene Zeit aber legte der König Herodes Hand an, um etliche von der Gemeinde zu mißhandeln.
2 | Und er tötete Jakobus, den Bruder des Johannes, mit dem Schwert.
3 | Und als er sah, daß es den Juden gefiel, fuhr er fort und nahm auch Petrus gefangen. Es waren aber die Tage der ungesäuerten Brote.
4 | Und als er ihn festgenommen hatte, warf er ihn ins Gefängnis und übergab ihn vier Abteilungen von je vier Kriegsknechten zur Bewachung, in der Absicht, ihn nach dem Passah dem Volke vorzuführen.
5 | So wurde Petrus nun im Gefängnis verwahrt; von der Gemeinde aber wurde inbrünstig für ihn zu Gott gebetet.
6 | Als aber Herodes ihn vorführen wollte, schlief Petrus in jener Nacht zwischen zwei Kriegsknechten, mit zwei Ketten gebunden; und Wächter vor der Tür bewachten das Gefängnis.
7 | Und siehe, ein Engel des Herrn trat hinzu, und ein Licht erglänzte in dem Gemach. Er weckte aber Petrus durch einen Schlag an die Seite und sprach: Steh eilends auf! Und die Ketten fielen ihm von den Händen.
8 | Und der Engel sprach zu ihm: Gürte dich und ziehe deine Schuhe an! Da tat er also. Und er spricht zu ihm: Wirf deinen Mantel um und folge mir!
9 | Und er ging hinaus und folgte ihm und wußte nicht, daß es Wirklichkeit war, was so durch den Engel geschah, sondern er meinte ein Gesicht zu sehen.
10 | Als sie aber durch die erste und die zweite Wache hindurchgegangen waren, kamen sie zu dem eisernen Tor, welches nach der Stadt führt, und dieses tat sich ihnen von selbst auf. Und sie traten hinaus und gingen eine Gasse vorwärts, und alsbald schied der Engel von ihm.
11 | Da kam Petrus zu sich selbst und sprach: Nun weiß ich wahrhaftig, daß der Herr seinen Engel gesandt und mich aus der Hand des Herodes und von allem, was das jüdische Volk erwartete, errettet hat.
12 | Und er besann sich und ging zum Hause der Maria, der Mutter des Johannes mit dem Zunamen Markus, wo viele versammelt waren und beteten.
13 | Als aber Petrus an die Haustür klopfte, kam eine Magd namens Rhode herbei, um zu horchen.
14 | Und als sie die Stimme des Petrus erkannte, tat sie vor Freuden das Tor nicht auf, sondern lief hinein und meldete, Petrus stehe vor dem Tor.
15 | Sie aber sprachen zu ihr: Du bist nicht bei Sinnen! Aber sie bestand darauf, es sei so. Da sprachen sie: Es ist sein Engel!
16 | Petrus aber fuhr fort zu klopfen; und als sie öffneten, sahen sie ihn und erstaunten sehr.
17 | Er winkte ihnen aber mit der Hand, zu schweigen, und erzählte ihnen, wie der Herr ihn aus dem Gefängnis geführt habe. Er sprach aber: Meldet dies dem Jakobus und den Brüdern! Und er ging hinaus und zog an einen andern Ort.
18 | Als es nun Tag geworden, entstand eine nicht geringe Bestürzung unter den Kriegsknechten, was doch aus Petrus geworden sei.
19 | Herodes aber, als er ihn forderte und nicht fand, verhörte die Hüter und ließ sie abführen. Und er ging aus Judäa nach Cäsarea hinab und hielt sich daselbst auf.
20 | Er war aber erzürnt über die Bewohner von Tyrus und Zidon. Da kamen sie einmütig zu ihm, gewannen Blastus, den Kämmerer des Königs, und baten um Frieden, weil ihr Land von dem des Königs ernährt wurde.
21 | Aber an einem bestimmten Tage zog Herodes ein königliches Kleid an und setzte sich auf den Richterstuhl und hielt eine Rede an sie.
22 | Das Volk aber rief ihm zu: Das ist Gottes Stimme und nicht eines Menschen!
23 | Alsbald aber schlug ihn ein Engel des Herrn, weil er Gott nicht die Ehre gab; und von Würmern zerfressen, verschied er.
24 | Das Wort Gottes aber wuchs und mehrte sich.
25 | Barnabas aber und Saulus kehrten von Jerusalem zurück, nachdem sie die Hilfeleistung ausgerichtet hatten, und nahmen auch Johannes mit dem Zunamen Markus mit sich.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Es waren aber zu Antiochia in der dortigen Gemeinde etliche Propheten und Lehrer, nämlich Barnabas und Simeon, genannt Niger, und Lucius von Kyrene und Manahen, der mit dem Vierfürsten Herodes erzogen worden war, und Saulus.
2 | Als sie nun dem Herrn dienten und fasteten, sprach der heilige Geist: Sondert mir Barnabas und Saulus aus zu dem Werk, zu welchem ich sie berufen habe!
3 | Da fasteten und beteten sie, legten ihnen die Hände auf und ließen sie ziehen.
4 | Diese nun, vom heiligen Geist ausgesandt, zogen hinab gen Seleucia und fuhren von dort zu Schiff nach Cypern.
5 | Und in Salamis angekommen, verkündigten sie das Wort Gottes in den Synagogen der Juden. Sie hatten aber auch Johannes zum Diener.
6 | Und als sie die ganze Insel bis nach Paphos durchzogen hatten, fanden sie einen jüdischen Zauberer und falschen Propheten, namens Barjesus,
7 | welcher bei dem Statthalter Sergius Paulus war, einem verständigen Mann. Dieser ließ Barnabas und Saulus holen und begehrte das Wort Gottes zu hören.
8 | Aber es widersetzte sich ihnen Elymas, der Zauberer (denn so wird sein Name übersetzt), und suchte den Statthalter vom Glauben abzuhalten.
9 | Saulus aber, der auch Paulus heißt, voll heiligen Geistes, blickte ihn an
10 | und sprach: O du Kind des Teufels, voll von aller List und aller Schalkheit, Feind aller Gerechtigkeit, wirst du nicht aufhören, die geraden Wege des Herrn zu verkehren?
11 | Und nun siehe, die Hand des Herrn kommt über dich, und du wirst blind sein und die Sonne nicht sehen eine Zeitlang. Alsbald aber fiel Dunkel und Finsternis auf ihn, und er tappte umher und suchte Leute, die ihn führen könnten.
12 | Als nun der Statthalter sah, was geschehen war, wurde er gläubig, betroffen von der Lehre des Herrn.
13 | Paulus aber und seine Gefährten fuhren von Paphos ab und kamen nach Perge in Pamphylien; Johannes aber trennte sich von ihnen und kehrte nach Jerusalem zurück.
14 | Sie aber zogen von Perge weiter und kamen nach Antiochia in Pisidien und gingen am Sabbattag in die Synagoge und setzten sich.
15 | Und nach der Vorlesung des Gesetzes und der Propheten ließen die Obersten der Synagoge ihnen sagen: Ihr Männer und Brüder, habt ihr ein Wort der Ermahnung an das Volk, so redet!
16 | Da stand Paulus auf und winkte mit der Hand und sprach: Ihr israelitischen Männer, und die ihr Gott fürchtet, höret zu!
17 | Der Gott dieses Volkes Israel erwählte unsre Väter und erhöhte das Volk, da sie Fremdlinge waren im Lande Ägypten, und mit erhobenem Arm führte er sie von dort heraus.
18 | Und er trug sie etwa vierzig Jahre lang in der Wüste
19 | und vertilgte sieben Völker im Lande Kanaan und gab ihnen deren Land zum Erbe.
20 | Und darnach, während etwa vierhundertfünfzig Jahren, gab er ihnen Richter bis auf Samuel, den Propheten.
21 | Und von da an begehrten sie einen König, und Gott gab ihnen Saul, den Sohn des Kis, einen Mann aus dem Stamme Benjamin, vierzig Jahre lang.
22 | Und nachdem er ihn auf die Seite gesetzt hatte, erweckte er ihnen David zum König, von dem er auch Zeugnis gab und sprach: «Ich habe David gefunden, den Sohn des Jesse, einen Mann nach meinem Herzen, der allen meinen Willen tun wird.»
23 | Von dessen Nachkommen hat nun Gott nach der Verheißung Jesus als Retter für Israel erweckt,
24 | nachdem Johannes vor seinem Auftreten dem ganzen Volk Israel die Taufe der Buße gepredigt hatte.
25 | Als aber Johannes seinen Lauf vollendete, sprach er: Der, für den ihr mich haltet, bin ich nicht; doch siehe, es kommt einer nach mir, für den ich nicht gut genug bin, die Schuhe seiner Füße zu lösen!
26 | Ihr Männer und Brüder, Söhne des Geschlechtes Abrahams, und die unter euch Gott fürchten, an euch ist dieses Wort des Heils gesandt.
27 | Denn die, welche in Jerusalem wohnen, und ihre Obersten haben diesen nicht erkannt und haben die Stimmen der Propheten, die an jedem Sabbat gelesen werden, durch ihr Urteil erfüllt.
28 | Und obgleich sie keine Todesschuld fanden, verlangten sie doch von Pilatus, daß er hingerichtet werde.
29 | Und nachdem sie alles vollendet hatten, was von ihm geschrieben steht, nahmen sie ihn vom Holze herab und legten ihn in eine Gruft.
30 | Gott aber hat ihn von den Toten auferweckt.
31 | Und er ist mehrere Tage hindurch denen erschienen, die mit ihm aus Galiläa nach Jerusalem hinaufgezogen waren, welche nun seine Zeugen sind vor dem Volk.
32 | Und wir verkündigen euch das Evangelium von der den Vätern zuteil gewordenen Verheißung, daß Gott diese für uns, ihre Kinder, erfüllt hat, indem er Jesus auferweckte.
33 | Wie auch im zweiten Psalm geschrieben steht: «Du bist mein Sohn, heute habe ich dich gezeugt.»
34 | Daß er ihn aber von den Toten auferweckte, so daß er nicht mehr zur Verwesung zurückkehren sollte, hat er so ausgesprochen: «Ich will euch die gewissen Heiligtümer Davids geben.»
35 | Darum spricht er auch an einem andern Ort: «Du wirst nicht zugeben, daß dein Heiliger die Verwesung sehe.»
36 | Denn David ist, nachdem er zu seiner Zeit dem Willen Gottes gedient hat, entschlafen und zu seinen Vätern versammelt worden und hat die Verwesung gesehen.
37 | Der aber, den Gott auferweckte, hat die Verwesung nicht gesehen.
38 | So sei euch nun kund, ihr Männer und Brüder, daß euch durch diesen Vergebung der Sünden verkündigt wird;
39 | und von allem, wovon ihr durch das Gesetz Moses nicht gerechtfertigt werden konntet, wird durch diesen jeder gerechtfertigt, der da glaubt.
40 | So sehet nun zu, daß nicht über euch komme, was in den Propheten gesagt ist:
41 | «Sehet, ihr Verächter, und verwundert euch und verschwindet, denn ich tue ein Werk in euren Tagen, ein Werk, das ihr nicht glauben werdet, wenn es euch jemand erzählt!»
42 | Als sie aber aus der Versammlung gingen, bat man sie, daß ihnen diese Worte [auch] am nächsten Sabbat gepredigt werden möchten.
43 | Nachdem aber die [Versammlung in der] Synagoge sich aufgelöst hatte, folgten viele Juden und gottesfürchtige Proselyten dem Paulus und Barnabas nach, welche zu ihnen redeten und sie ermahnten, bei der Gnade Gottes zu beharren.
44 | Und am folgenden Sabbat versammelte sich fast die ganze Stadt, um das Wort Gottes zu hören.
45 | Als aber die Juden die Volksmenge sahen, wurden sie voll Eifersucht und widersprachen dem, was Paulus sagte, und lästerten.
46 | Da sprachen Paulus und Barnabas freimütig: Euch mußte das Wort Gottes zuerst gepredigt werden; da ihr es aber von euch stoßet und euch selbst des ewigen Lebens nicht würdig achtet, siehe, so wenden wir uns zu den Heiden.
47 | Denn also hat uns der Herr geboten: «Ich habe dich zum Licht der Heiden gesetzt, daß du zum Heil seiest bis an das Ende der Erde!»
48 | Als die Heiden das hörten, wurden sie froh und priesen das Wort des Herrn, und es wurden gläubig, soviele ihrer zum ewigen Leben verordnet waren.
49 | Das Wort des Herrn aber wurde durch das ganze Land getragen.
50 | Aber die Juden reizten die andächtigen und angesehenen Frauen und die Vornehmsten der Stadt auf und erregten eine Verfolgung gegen Paulus und Barnabas und vertrieben sie aus ihrem Gebiet.
51 | Sie aber schüttelten den Staub von ihren Füßen gegen sie ab und gingen nach Ikonium.
52 | Die Jünger aber wurden voll Freude und heiligen Geistes.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Es geschah aber in Ikonium, daß sie miteinander in die Synagoge der Juden gingen und derart redeten, daß eine große Menge von Juden und Griechen gläubig wurde.
2 | Die ungläubig gebliebenen Juden aber erregten und erbitterten die Gemüter der Heiden gegen die Brüder.
3 | Doch blieben sie längere Zeit daselbst und lehrten freimütig im Vertrauen auf den Herrn, der dem Wort seiner Gnade Zeugnis gab und Zeichen und Wunder durch ihre Hände geschehen ließ.
4 | Aber die Menge der Stadt teilte sich, und die einen hielten es mit den Juden, die andern mit den Aposteln.
5 | Als sich aber ein Ansturm der Heiden und Juden samt ihren Obersten erhob, um sie zu mißhandeln und zu steinigen,
6 | und sie dessen inne wurden, entflohen sie in die Städte Lykaoniens, Lystra und Derbe, und in die umliegende Landschaft
7 | und predigten dort das Evangelium.
8 | Und zu Lystra saß ein Mann mit gebrechlichen Füßen, lahm von Geburt, der niemals hatte gehen können.
9 | Der hörte Paulus reden; und als dieser ihn anblickte und sah, daß er Glauben hatte, ihm könnte geholfen werden,
10 | sprach er mit lauter Stimme: Steh aufrecht auf deine Füße! Und er sprang auf und ging umher.
11 | Als aber die Volksmenge sah, was Paulus getan hatte, erhoben sie ihre Stimme und sprachen auf lykaonisch: Die Götter sind Menschen gleichgeworden und zu uns herabgekommen!
12 | Und sie nannten den Barnabas Jupiter, den Paulus aber Merkur, weil er das Wort führte.
13 | Der Priester Jupiters aber, dessen Tempel vor ihrer Stadt war, brachte Ochsen und Kränze an die Tore und wollte samt dem Volke opfern.
14 | Als aber die Apostel Barnabas und Paulus das hörten, zerrissen sie ihre Kleider, sprangen heraus unter das Volk, riefen und sprachen:
15 | Ihr Männer, was macht ihr da? Auch wir sind Menschen, von gleicher Beschaffenheit wie ihr, und predigen euch das Evangelium, daß ihr euch von diesen eitlen Göttern bekehret zu dem lebendigen Gott, der den Himmel und die Erde, das Meer und alles, was darin ist, gemacht hat;
16 | der in den vergangenen Zeitaltern alle Heiden ihre eigenen Wege gehen ließ;
17 | und doch hat er sich selbst nicht unbezeugt gelassen, hat uns viel Gutes getan, uns vom Himmel Regen und fruchtbare Zeiten gegeben und unsre Herzen erfüllt mit Speise und Freude.
18 | Obschon sie solches sagten, konnten sie die Menge kaum beruhigen, daß sie ihnen nicht opferte.
19 | Es kamen aber aus Antiochia und Ikonium Juden herbei; die überredeten das Volk und steinigten Paulus und schleiften ihn vor die Stadt hinaus, da sie meinten, er sei gestorben.
20 | Als ihn aber die Jünger umringten, stand er auf und ging in die Stadt. Und am folgenden Tage zog er mit Barnabas fort nach Derbe.
21 | Und nachdem sie in dieser Stadt das Evangelium gepredigt und eine schöne Zahl Jünger gemacht hatten, kehrten sie wieder nach Lystra und Ikonium und Antiochia zurück,
22 | stärkten die Seelen der Jünger und ermahnten sie, im Glauben zu verharren, und [sagten ihnen,] daß wir durch viele Trübsale in das Reich Gottes eingehen müssen.
23 | Nachdem sie ihnen aber in jeder Gemeinde Älteste erwählt hatten, übergaben sie diese unter Gebet und Fasten dem Herrn, an welchen sie gläubig geworden waren.
24 | Und sie durchzogen Pisidien und kamen nach Pamphylien.
25 | Und nachdem sie in Perge das Wort gepredigt hatten, zogen sie nach Attalia hinab.
26 | Und von da schifften sie nach Antiochia, von wo aus sie der Gnade Gottes übergeben worden waren zu dem Werke, das sie [nun] vollbracht hatten.
27 | Als sie aber angekommen waren, versammelten sie die Gemeinde und erzählten, wie viel Gott mit ihnen getan und daß er den Heiden die Tür des Glaubens aufgetan habe.
28 | Sie verbrachten aber nicht geringe Zeit mit den Jüngern.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und etliche kamen aus Judäa herab und lehrten die Brüder: Wenn ihr euch nicht nach dem Gebrauche Moses beschneiden lasset, so könnt ihr nicht gerettet werden!
2 | Da sich nun Zwiespalt erhob und Paulus und Barnabas nicht geringen Streit mit ihnen hatten, ordneten sie an, daß Paulus und Barnabas und einige andere von ihnen dieser Streitfrage wegen zu den Aposteln und Ältesten nach Jerusalem hinaufziehen sollten.
3 | So durchzogen sie, nun als Abgeordnete der Gemeinde, Phönizien und Samarien, indem sie von der Bekehrung der Heiden erzählten und allen Brüdern große Freude bereiteten.
4 | Als sie aber nach Jerusalem kamen, wurden sie von der Gemeinde, den Aposteln und den Ältesten empfangen und berichteten, wie vieles Gott mit ihnen getan habe.
5 | Es standen aber etliche von der Sekte der Pharisäer, welche gläubig geworden waren, auf und sprachen: Man muß sie beschneiden und ihnen gebieten, das Gesetz Moses zu halten!
6 | Da kamen die Apostel und die Ältesten zusammen, um diese Sache zu untersuchen.
7 | Als sich nun viel Streit erhob, stand Petrus auf und sprach zu ihnen: Ihr Männer und Brüder, ihr wißt, daß Gott lange vor diesen Tagen unter euch die Wahl getroffen hat, daß durch meinen Mund die Heiden das Wort des Evangeliums hören und zum Glauben kommen sollten.
8 | Und Gott, der Herzenskündiger, legte für sie Zeugnis ab, indem er ihnen den heiligen Geist verlieh, gleich wie uns;
9 | und er machte keinen Unterschied zwischen uns und ihnen, nachdem er durch den Glauben ihre Herzen gereinigt hatte.
10 | Was versuchet ihr nun Gott, indem ihr ein Joch auf den Nacken der Jünger leget, welches weder unsre Väter noch wir zu tragen vermochten?
11 | Denn durch die Gnade des Herrn Jesus Christus glauben wir gerettet zu werden, auf gleiche Weise wie jene.
12 | Da schwieg die ganze Menge und hörte Barnabas und Paulus zu, welche erzählten, wieviele Zeichen und Wunder Gott unter den Heiden durch sie getan hatte.
13 | Nachdem sie aber zu reden aufgehört hatten, hob Jakobus an und sagte: Ihr Männer und Brüder, hört mir zu!
14 | Simon hat erzählt, wie Gott zum erstenmal sein Augenmerk darauf richtete, aus den Heiden ein Volk für seinen Namen anzunehmen.
15 | Und damit stimmen die Worte der Propheten überein, wie geschrieben steht:
16 | «Darnach will ich umkehren und die zerfallene Hütte Davids wieder aufbauen, und ihre Trümmer will ich wieder bauen und sie wieder aufrichten,
17 | auf daß die Übriggebliebenen der Menschen den Herrn suchen, und alle Völker, über welche mein Name angerufen worden ist, spricht der Herr, der solche Dinge tut»
18 | und dem sie von Ewigkeit her bekannt sind.
19 | Darum halte ich dafür, daß man diejenigen aus den Heiden, die sich zu Gott bekehren, nicht weiter belästigen soll,
20 | sondern ihnen nur anbefehle, sich von der Verunreinigung durch die Götzen, von der Unzucht, vom Erstickten und vom Blut zu enthalten.
21 | Denn Mose hat von alten Zeiten her in jeder Stadt Leute, die ihn predigen, da er in den Synagogen an jedem Sabbat vorgelesen wird.
22 | Da gefiel es den Aposteln und den Ältesten samt der ganzen Gemeinde, Männer aus ihrer Mitte zu erwählen und mit Paulus und Barnabas nach Antiochia zu senden, nämlich Judas mit dem Zunamen Barsabbas, und Silas, leitende Männer unter den Brüdern.
23 | Und sie sandten durch ihre Hand folgendes Schreiben: «Die Apostel und die Ältesten und Brüder entbieten den Brüdern zu Antiochia und in Syrien und Cilicien, die aus den Heiden sind, ihren Gruß!
24 | Da wir gehört haben, daß etliche, die von uns ausgegangen sind, euch durch Reden verwirrt und eure Seelen unsicher gemacht haben, ohne daß wir sie dazu beauftragt hätten,
25 | so hat es uns, die wir einmütig versammelt waren, gefallen, Männer zu erwählen und zu euch zu senden mit unsren geliebten Barnabas und Paulus,
26 | Männern, die ihre Seelen hingegeben haben für den Namen unsres Herrn Jesus Christus.
27 | Wir haben also Judas und Silas gesandt, welche euch mündlich dasselbe verkündigen sollen.
28 | Es hat nämlich dem heiligen Geist und uns gefallen, euch keine weitere Last aufzulegen, außer diesen notwendigen Stücken:
29 | daß ihr euch enthaltet von Götzenopfern und von Blut und vom Erstickten und von Unzucht; wenn ihr euch davor in acht nehmet, so tut ihr recht. Lebet wohl!»
30 | So wurden sie nun verabschiedet und kamen nach Antiochia und versammelten die Menge und übergaben das Schreiben.
31 | Und als sie es gelesen hatten, freuten sie sich über den Trost.
32 | Judas aber und Silas, die auch selbst Propheten waren, ermahnten die Brüder mit vielen Reden und stärkten sie.
33 | Und nachdem sie einige Zeit dort zugebracht hatten, wurden sie von den Brüdern mit Frieden zu denen zurückgesandt, welche sie abgeordnet hatten.
34 | [Es gefiel aber dem Silas, dort zu bleiben.]
35 | Paulus aber und Barnabas hielten sich in Antiochia auf und lehrten und predigten mit noch vielen andern das Wort des Herrn.
36 | Nach etlichen Tagen aber sprach Paulus zu Barnabas: Laß uns wieder umkehren und nach den Brüdern sehen in all den Städten, in welchen wir das Wort des Herrn verkündigt haben, wie es um sie stehe.
37 | Barnabas aber wollte auch den Johannes, der Markus zubenannt wird, mitnehmen.
38 | Paulus aber hielt dafür, daß der, welcher in Pamphylien von ihnen gewichen und nicht mit ihnen zu dem Werke gekommen war, nicht mitzunehmen sei.
39 | Darob entstand eine Erbitterung, so daß sie sich voneinander trennten und Barnabas den Markus zu sich nahm und zu Schiff nach Cypern fuhr.
40 | Paulus aber wählte sich Silas und zog aus, von den Brüdern der Gnade Gottes anbefohlen.
41 | Er durchzog aber Syrien und Cilicien und stärkte die Gemeinden.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Er kam aber auch nach Derbe und nach Lystra. Und siehe, dort war ein Jünger namens Timotheus, der Sohn einer gläubigen jüdischen Frau, aber eines griechischen Vaters.
2 | Der hatte ein gutes Zeugnis von den Brüdern in Lystra und Ikonium.
3 | Diesen wollte Paulus mit sich ziehen lassen. Und er nahm ihn und ließ ihn beschneiden um der Juden willen, die an jenem Orte waren; denn sie wußten alle, daß sein Vater ein Grieche war.
4 | Indem sie aber die Städte durchzogen, übergaben sie ihnen zur Befolgung die von den Aposteln und Ältesten in Jerusalem gefaßten Beschlüsse.
5 | Da wurden die Gemeinden im Glauben gestärkt und nahmen an Zahl täglich zu.
6 | Als sie aber Phrygien und die Landschaft Galatien durchzogen, wurde ihnen vom heiligen Geist gewehrt, das Wort in Asien zu verkünden.
7 | Und sie kamen gen Mysien und versuchten nach Bithynien zu reisen; und der Geist Jesu ließ es ihnen nicht zu.
8 | Da reisten sie an Mysien vorbei und kamen hinab nach Troas.
9 | Und es erschien dem Paulus in der Nacht ein Gesicht: Ein mazedonischer Mann stand vor ihm, bat ihn und sprach: Komm herüber nach Mazedonien und hilf uns!
10 | Als er aber dieses Gesicht gesehen hatte, trachteten wir alsbald nach Mazedonien zu ziehen, indem wir daraus schlossen, daß uns der Herr berufen habe, ihnen das Evangelium zu predigen.
11 | So fuhren wir denn von Troas ab und kamen in gerader Fahrt nach Samothrace und am folgenden Tage nach Neapolis;
12 | und von da nach Philippi, welches die erste Stadt jenes Teils von Mazedonien ist, eine Kolonie. Wir hielten uns aber in dieser Stadt etliche Tage auf.
13 | Und am Sabbattage gingen wir zum Tor hinaus an den Fluß, wo wir eine Gebetsstätte vermuteten; und wir setzten uns und redeten zu den Frauen, die da zusammengekommen waren.
14 | Und eine gottesfürchtige Frau namens Lydia, eine Purpurhändlerin aus der Stadt Thyatira, hörte zu; und der Herr tat ihr das Herz auf, daß sie achthatte auf das, was von Paulus geredet wurde.
15 | Als sie aber samt ihrem Hause getauft worden war, bat sie und sprach: Wenn ihr davon überzeugt seid, daß ich an den Herrn gläubig bin, so kommet in mein Haus und bleibet daselbst! Und sie nötigte uns.
16 | Es begab sich aber, als wir zur Gebetsstätte gingen, daß uns eine Magd begegnete, die einen Wahrsagergeist hatte und ihren Herren durch ihr Wahrsagen großen Gewinn verschaffte.
17 | Diese folgte Paulus und uns nach, schrie und sprach: Diese Männer sind Diener des höchsten Gottes, die euch den Weg des Heils verkündigen!
18 | Und solches tat sie viele Tage. Paulus aber, den das bemühte, wandte sich um und sprach zu dem Geist: Ich gebiete dir im Namen Jesu Christi, von ihr auszufahren! Und er fuhr aus zur selben Stunde.
19 | Als aber ihre Herren sahen, daß die Hoffnung auf ihren Gewinn entschwunden war, ergriffen sie Paulus und Silas und schleppten sie auf den Markt vor die Obersten,
20 | führten sie den Hauptleuten zu und sprachen: Diese Männer, die Juden sind, verwirren unsere Stadt
21 | und verkündigen Gebräuche, welche anzunehmen oder auszuüben uns nicht erlaubt ist, da wir Römer sind!
22 | Und das Volk stand ebenfalls wider sie auf; und die Hauptleute rissen ihnen die Kleider ab und befahlen, sie mit Ruten zu schlagen.
23 | Und nachdem sie ihnen viele Streiche gegeben, warfen sie sie ins Gefängnis und befahlen dem Kerkermeister, sie sicher zu verwahren.
24 | Dieser warf sie auf solchen Befehl hin ins innere Gefängnis und schloß ihre Füße in den Block.
25 | Um Mitternacht aber beteten Paulus und Silas und lobten Gott mit Gesang, und die Gefangenen hörten sie.
26 | Plötzlich aber entstand ein großes Erdbeben, so daß die Grundfesten des Gefängnisses erschüttert wurden, und alsbald öffneten sich alle Türen, und die Bande aller wurden los.
27 | Da erwachte der Kerkermeister aus dem Schlaf, und als er die Türen des Gefängnisses geöffnet sah, zog er das Schwert und wollte sich töten, weil er meinte, die Gefangenen seien entflohen.
28 | Aber Paulus rief mit lauter Stimme und sprach: Tue dir kein Leid an; denn wir sind alle hier!
29 | Da forderte er ein Licht, sprang hinein und fiel zitternd vor Paulus und Silas nieder.
30 | Und er führte sie heraus und sprach: Ihr Herren, was muß ich tun, um gerettet zu werden?
31 | Sie aber sprachen: Glaube an den Herrn Jesus, so wirst du gerettet werden, du und dein Haus!
32 | Und sie sagten ihm und allen, die in seinem Hause waren, das Wort des Herrn.
33 | Und er nahm sie in jener Stunde der Nacht zu sich und wusch ihnen die Striemen ab und ließ sich auf der Stelle taufen, er samt den Seinigen.
34 | Und er führte sie in sein Haus, deckte den Tisch und frohlockte, daß er mit seinem ganzen Hause an Gott gläubig geworden war.
35 | Als es aber Tag geworden war, sandten die Hauptleute die Gerichtsdiener mit dem Befehl: Laß jene Leute frei!
36 | Da verkündigte der Kerkermeister dem Paulus diese Worte: Die Hauptleute haben hergesandt, daß man euch freilasse. So geht nun hinaus und ziehet hin in Frieden!
37 | Paulus aber sprach zu ihnen: Sie haben uns, die wir Römer sind, öffentlich ohne Urteil geschlagen und ins Gefängnis geworfen; und jetzt schicken sie uns heimlich fort? Nicht also; sondern sie mögen selbst kommen und uns hinausführen!
38 | Da verkündigten die Gerichtsdiener diese Worte den Hauptleuten; und diese fürchteten sich, als sie hörten, daß sie Römer seien;
39 | und sie kamen und redeten ihnen zu und führten sie hinaus und baten sie, die Stadt zu verlassen.
40 | Da verliessen sie das Gefängnis und begaben sich zu Lydia; und als sie die Brüder sahen, ermahnten sie sie und zogen fort.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Sie reisten aber durch Amphipolis und Apollonia und kamen nach Thessalonich, wo eine Synagoge der Juden war.
2 | Paulus aber ging nach seiner Gewohnheit zu ihnen hinein und redete an drei Sabbaten mit ihnen auf Grund der Schrift,
3 | indem er erläuterte und darlegte, daß Christus leiden und von den Toten auferstehen mußte, und daß dieser Jesus, welchen ich euch verkündige (so sprach er), der Christus sei.
4 | Und etliche von ihnen ließen sich überzeugen und schlossen sich Paulus und Silas an, auch von den gottesfürchtigen Griechen eine große Menge, und von den vornehmsten Frauen nicht wenige.
5 | Aber die ungläubigen Juden wurden voll Neid und gewannen etliche boshafte Leute vom Straßenpöbel, machten Lärm und brachten die Stadt in Aufruhr, drangen auf das Haus Jasons ein und suchten sie, um sie vor das Volk zu führen.
6 | Als sie sie aber nicht fanden, schleppten sie Jason und etliche Brüder vor die Obersten der Stadt und schrieen: Diese Leute, welche in der ganzen Welt Unruhe stiften, sind jetzt auch hier;
7 | Jason hat sie aufgenommen! Und doch handeln sie alle wider die Verordnungen des Kaisers, indem sie sagen, ein anderer sei König, nämlich Jesus!
8 | Sie brachten aber das Volk und die Stadtobersten, welche dies hörten, in Aufregung,
9 | so daß sie Jason und die übrigen nur gegen Bürgschaft freiließen.
10 | Die Brüder aber schickten alsbald während der Nacht Paulus und Silas nach Beröa, wo sie sich nach ihrer Ankunft in die Synagoge der Juden begaben.
11 | Diese aber waren edler gesinnt als die zu Thessalonich, indem sie das Wort mit aller Bereitwilligkeit aufnahmen und täglich in der Schrift forschten, ob es sich also verhalte.
12 | Es wurden denn auch viele von ihnen gläubig, auch von den angesehenen griechischen Frauen und Männern nicht wenige.
13 | Als aber die Juden von Thessalonich erfuhren, daß auch zu Beröa das Wort Gottes von Paulus verkündigt wurde, kamen sie auch dahin und erregten und bewegten das Volk.
14 | Alsbald aber sandten da die Brüder den Paulus fort, damit er bis ans Meer ziehe; Silas aber und Timotheus blieben daselbst zurück.
15 | Die nun, welche den Paulus geleiteten, brachten ihn bis nach Athen; und nachdem sie den Auftrag an Silas und Timotheus empfangen hatten, daß sie so bald als möglich zu ihm kommen sollten, zogen sie fort.
16 | Während aber Paulus in Athen auf sie wartete, ergrimmte sein Geist in ihm, da er die Stadt so voll Götzenbilder sah.
17 | Er hatte nun in der Synagoge Unterredungen mit den Juden und den Gottesfürchtigen, auch täglich auf dem Markte mit denen, welche zugegen waren.
18 | Aber etliche der epikureischen und stoischen Philosophen maßen sich mit ihm; und etliche sprachen: Was will doch dieser Krächzer sagen? Andere aber: Er scheint ein Verkündiger fremder Götter zu sein! weil er ihnen das Evangelium von Jesus und der Auferstehung verkündigte.
19 | Und sie nahmen ihn und führten ihn auf den Areopag und sprachen: Können wir erfahren, was das für eine neue Lehre sei, die von dir vorgetragen wird?
20 | Denn du bringst etwas Fremdartiges vor unsere Ohren; so wollen wir nun erfahren, was das sein soll!
21 | Alle Athener nämlich, auch die Ausländer, die sich dort aufhielten, vertrieben sich mit nichts anderm so gerne die Zeit, als damit, etwas Neues zu sagen oder zu hören.
22 | Da stellte sich Paulus mitten auf den Areopag und sprach: Ihr Männer von Athen, ich sehe an allem, daß ihr sehr religiöse Leute seid!
23 | Denn als ich umherging und eure Heiligtümer besichtigte, fand ich auch einen Altar, an welchem geschrieben stand: «Dem unbekannten Gott.» Was ihr nun verehret, ohne es zu kennen, das verkündige ich euch.
24 | Der Gott, der die Welt gemacht hat und alles, was darin ist, er, der Herr des Himmels und der Erde, wohnt nicht in Tempeln von Händen gemacht;
25 | ihm wird auch nicht von Menschenhänden gedient, als ob er etwas bedürfte, da er ja selbst allen Leben und Odem und alles gibt.
26 | Und er hat aus einem Blut das ganze Menschengeschlecht gemacht, daß es auf dem ganzen Erdboden wohne, und hat im voraus die Zeiten und die Grenzen ihres Wohnens bestimmt,
27 | daß sie den Herrn suchen sollten, ob sie ihn wohl spüren und finden möchten, da er ja nicht ferne ist von einem jeglichen unter uns;
28 | denn in ihm leben, weben und sind wir, wie auch einige von euren Dichtern gesagt haben: «Wir sind auch seines Geschlechts.»
29 | Da wir nun göttlichen Geschlechts sind, sollen wir nicht meinen, die Gottheit sei dem Golde oder Silber oder Stein, einem Gebilde menschlicher Kunst und Erfindung gleich.
30 | Nun hat zwar Gott die Zeiten der Unwissenheit übersehen, jetzt aber gebietet er allen Menschen allenthalben, Buße zu tun,
31 | weil er einen Tag festgesetzt hat, an welchem er den Erdkreis mit Gerechtigkeit richten wird durch einen Mann, den er dazu bestimmt hat und den er für jedermann dadurch beglaubigte, daß er ihn von den Toten auferweckt hat.
32 | Da sie aber von Auferstehung der Toten hörten, spotteten die einen, die andern aber sprachen: Wir wollen dich darüber nochmals hören.
33 | Und so ging Paulus aus ihrer Mitte hinweg.
34 | Einige Männer aber schlossen sich ihm an und wurden gläubig, unter ihnen auch Dionysius, ein Mitglied des Areopags, und eine Frau namens Damaris und andere mit ihnen.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Darnach schied Paulus von Athen und kam nach Korinth.
2 | Und dort fand er einen Juden namens Aquila, aus Pontus gebürtig, der vor kurzem samt seiner Frau Priscilla aus Italien gekommen war (weil Claudius befohlen hatte, daß alle Juden aus Rom weichen sollten);
3 | zu diesen ging er, und weil er das gleiche Handwerk hatte, blieb er bei ihnen und arbeitete; sie waren nämlich von Beruf Zeltmacher.
4 | Er hatte aber in der Synagoge jeden Sabbat Unterredungen und überzeugte Juden und Griechen.
5 | Als aber Silas und Timotheus aus Mazedonien ankamen, war Paulus eifrig mit dem Wort beschäftigt, indem er den Juden bezeugte, daß Jesus der Christus sei.
6 | Als sie aber widerstrebten und lästerten, schüttelte er seine Kleider aus und sprach zu ihnen: Euer Blut komme über euer Haupt! Ich bin rein davon; von nun an gehe ich zu den Heiden!
7 | Und er ging von dannen und begab sich in das Haus eines gottesfürchtigen Mannes mit Namen Justus, dessen Haus an die Synagoge stieß.
8 | Krispus aber, der Synagogenvorsteher, wurde samt seinem ganzen Hause an den Herrn gläubig; auch viele Korinther, die zuhörten, wurden gläubig und ließen sich taufen.
9 | Aber der Herr sprach in der Nacht durch ein Gesicht zu Paulus: Fürchte dich nicht, sondern rede und schweige nicht!
10 | Denn ich bin mit dir, und niemand soll sich unterstehen, dir zu schaden; denn ich habe ein großes Volk in dieser Stadt.
11 | Und er blieb ein Jahr und sechs Monate daselbst und lehrte unter ihnen das Wort Gottes.
12 | Als aber Gallion Statthalter von Achaja war, traten die Juden einmütig wider Paulus auf und führten ihn vor den Richterstuhl
13 | und sprachen: Dieser überredet die Leute zu einem gesetzwidrigen Gottesdienst!
14 | Als aber Paulus den Mund öffnen wollte, sprach Gallion zu den Juden: Wenn es sich um eine Ungerechtigkeit oder um einen argen Frevel handelte, ihr Juden, so würde ich euch billig anhören;
15 | sind es aber Streitfragen über eine Lehre und über Namen und über euer Gesetz, so sehet ihr selbst zu, denn darüber will ich nicht Richter sein!
16 | Und er wies sie vom Richterstuhl hinweg.
17 | Da ergriffen alle Griechen Sosthenes, den Synagogenvorsteher, und schlugen ihn vor dem Richterstuhl; und Gallion nahm sich dessen nichts an.
18 | Paulus aber, nachdem er noch viele Tage dort verblieben war, nahm von den Brüdern Abschied und segelte nach Syrien, und mit ihm Priscilla und Aquila, nachdem er sich in Kenchreä das Haupt hatte scheren lassen; denn er hatte ein Gelübde.
19 | Und er gelangte nach Ephesus und ließ jene dort zurück; er selbst aber ging in die Synagoge und hatte Gespräche mit den Juden.
20 | Als sie ihn aber baten, längere Zeit bei ihnen zu bleiben, willigte er nicht ein;
21 | sondern nahm Abschied von ihnen, indem er sprach: Ich muß durchaus das bevorstehende Fest in Jerusalem feiern, ich werde aber wieder zu euch zurückkehren, so Gott will. Und er fuhr ab von Ephesus,
22 | landete in Cäsarea, zog hinauf und grüßte die Gemeinde und ging hinab nach Antiochia.
23 | Und nachdem er einige Zeit dort zugebracht hatte, zog er aus und durchreiste nacheinander die Landschaft Galatien und Phrygien und stärkte alle Jünger.
24 | Ein Jude aber mit Namen Apollos, aus Alexandrien gebürtig, ein beredter Mann, mächtig in der Schrift, kam nach Ephesus.
25 | Dieser war unterwiesen im Wege des Herrn und feurig im Geist, redete und lehrte genau über Jesus, kannte aber nur die Taufe des Johannes.
26 | Dieser fing an, öffentlich in der Synagoge aufzutreten. Da aber Aquila und Priscilla ihn hörten, nahmen sie ihn zu sich und legten ihm den Weg Gottes noch genauer aus.
27 | Als er aber nach Achaja hinübergehen wollte, ermunterten ihn die Brüder und schrieben an die Jünger, sie möchten ihn aufnehmen. Und als er dort ankam, wurde er denen sehr behilflich, die gläubig geworden waren durch die Gnade.
28 | Denn mit großem Fleiß widerlegte er die Juden öffentlich, indem er durch die Schrift bewies, daß Jesus der Christus sei.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Es begab sich aber, während Apollos in Korinth war, daß Paulus, nachdem er die obern Länder durchzogen hatte, nach Ephesus kam. Und als er etliche Jünger fand, sprach er zu ihnen:
2 | Habt ihr den heiligen Geist empfangen, als ihr gläubig wurdet? Sie aber sprachen: Wir haben nicht einmal gehört, ob ein heiliger Geist sei!
3 | Und er sprach zu ihnen: Worauf seid ihr denn getauft worden? Sie aber sprachen: Auf die Taufe des Johannes.
4 | Da sprach Paulus: Johannes hat mit der Taufe der Buße getauft und dem Volke gesagt, daß sie an den glauben sollten, der nach ihm komme, das heißt an Christus Jesus.
5 | Als sie das hörten, ließen sie sich taufen auf den Namen des Herrn Jesus.
6 | Und als Paulus ihnen die Hände auflegte, kam der heilige Geist auf sie, und sie redeten in Zungen und weissagten.
7 | Es waren aber im ganzen etwa zwölf Männer.
8 | Und er ging in die Synagoge und trat öffentlich auf, drei Monate lang, indem er Gespräche hielt und sie betreffs des Reiches Gottes zu überzeugen versuchte.
9 | Da aber etliche verstockt blieben und sich nicht überzeugen ließen, sondern den Weg vor der Menge lästerten, trennte er sich von ihnen und sonderte die Jünger ab und hielt täglich Gespräche in der Schule des Tyrannus.
10 | Das geschah zwei Jahre lang, so daß alle, die in Asien wohnten, das Wort des Herrn hörten, Juden und Griechen.
11 | Und Gott wirkte ungewöhnliche Wunder durch die Hände des Paulus,
12 | so daß sogar Schweißtücher oder Gürtel von seinem Leibe weg auf die Kranken gelegt wurden und die Krankheiten von ihnen wichen und die bösen Geister ausfuhren.
13 | Es unterwanden sich aber etliche der herumziehenden jüdischen Beschwörer, über denen, welche böse Geister hatten, den Namen des Herrn Jesus zu nennen, indem sie sagten: Ich beschwöre euch bei dem Jesus, welchen Paulus predigt!
14 | Es waren aber sieben Söhne eines jüdischen Hohenpriesters Skevas, die solches taten.
15 | Aber der böse Geist antwortete und sprach zu ihnen: Jesus kenne ich wohl, und von Paulus weiß ich; wer aber seid ihr?
16 | Und der Mensch, in welchem der böse Geist war, sprang auf sie los, überwältigte zwei von ihnen und zeigte ihnen dermaßen seine Kraft, daß sie nackt und verwundet aus jenem Hause entflohen.
17 | Das aber wurde allen kund, Juden und Griechen, die zu Ephesus wohnten. Und Furcht befiel sie alle, und der Name des Herrn Jesus wurde hoch gepriesen.
18 | Und viele von denen, die gläubig geworden waren, kamen und bekannten und erzählten ihre Taten.
19 | Viele aber von denen, die vorwitzige Künste getrieben hatten, trugen die Bücher zusammen und verbrannten sie öffentlich; und sie berechneten ihren Wert und kamen auf fünfzigtausend Silberlinge.
20 | So wuchs das Wort des Herrn mächtig und gewann die Oberhand.
21 | Nachdem aber solches vollbracht war, nahm sich Paulus im Geiste vor, durch Mazedonien und Achaja zu ziehen und nach Jerusalem zu reisen, indem er sprach: Wenn ich dort gewesen bin, muß ich auch Rom sehen.
22 | Er sandte aber zwei seiner Gehilfen, Timotheus und Erastus, nach Mazedonien und hielt sich noch eine Zeitlang in Asien auf.
23 | Es entstand aber um jene Zeit ein nicht unbedeutender Aufruhr um des Weges willen.
24 | Denn ein gewisser Demetrius, ein Silberschmied, verfertigte silberne Tempel der Diana und verschaffte den Künstlern nicht unbedeutenden Gewinn.
25 | Diese versammelte er samt den Arbeitern desselben Faches und sprach: Ihr Männer, ihr wisset, daß von diesem Gewerbe unser Wohlstand kommt.
26 | Und ihr sehet und höret, daß dieser Paulus nicht allein in Ephesus, sondern fast in ganz Asien viel Volk überredet und abwendig gemacht hat, indem er sagt, das seien keine Götter, die mit Händen gemacht werden.
27 | Aber es besteht nicht nur die Gefahr, daß dieses unser Geschäft in Verfall komme, sondern auch, daß der Tempel der großen Göttin Diana für nichts geachtet und zuletzt auch ihre Majestät gestürzt werde, welche doch ganz Asien und der Erdkreis verehrt!
28 | Als sie das hörten, wurden sie voll Zorn und schrieen: Groß ist die Diana der Epheser!
29 | Und die ganze Stadt kam in Verwirrung, und sie stürmten einmütig ins Theater und rissen die Mazedonier Gajus und Aristarchus, des Paulus Reisegefährten, mit sich.
30 | Da aber Paulus unter das Volk gehen wollte, ließen es ihm die Jünger nicht zu.
31 | Auch etliche der Obersten von Asien, die seine Freunde waren, schickten zu ihm und baten ihn, sich nicht ins Theater zu begeben.
32 | Hier schrie nun alles durcheinander; denn die Versammlung war in der größten Verwirrung, und die Mehrzahl wußte nicht, weswegen sie zusammengekommen waren.
33 | Da zogen sie aus der Volksmenge den Alexander hervor, da die Juden ihn vorschoben. Und Alexander winkte mit der Hand und wollte sich vor dem Volk verantworten.
34 | Als sie aber vernahmen, daß er ein Jude sei, schrieen sie alle wie aus einem Munde etwa zwei Stunden lang: Groß ist die Diana der Epheser!
35 | Da beruhigte der Stadtschreiber das Volk und sprach: Ihr Männer von Ephesus, wo ist denn ein Mensch, der nicht wüßte, daß die Stadt Ephesus die Tempelpflegerin der großen Diana und des vom Himmel gefallenen Bildes ist?
36 | Da nun solches unwidersprechlich ist, so solltet ihr ruhig sein und nichts Übereiltes tun.
37 | Denn ihr habt diese Männer hergeführt, die weder Tempelräuber sind, noch unsere Göttin gelästert haben.
38 | Haben aber Demetrius und die Künstler, die mit ihm sind, an jemand einen Anspruch, so werden Gerichtstage gehalten, und es sind Statthalter da; sie mögen einander verklagen!
39 | Habt ihr aber ein weiteres Begehren zu stellen, so wird es in der gesetzlichen Versammlung erledigt werden.
40 | Denn wir stehen in Gefahr, daß wir des heutigen Tages wegen des Aufruhrs angeklagt werden, weil kein Grund vorliegt, womit wir diese Zusammenrottung entschuldigen könnten.
41 | (19-40b) Und als er das gesagt, entließ er die Versammlung.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Nachdem sich aber der Tumult gelegt hatte, ließ Paulus die Jünger zu sich kommen und ermahnte sie; dann nahm er Abschied von ihnen und zog aus, um nach Mazedonien zu reisen.
2 | Und nachdem er jene Bezirke durchzogen und sie mit vielen Worten ermahnt hatte, kam er nach Griechenland.
3 | Und er brachte daselbst drei Monate zu; und da ihm die Juden, als er nach Syrien abfahren wollte, nachstellten, entschloß er sich, über Mazedonien zurückzukehren.
4 | Es begleiteten ihn aber bis nach Asien Sopater, des Pyrrhus Sohn von Beröa, von den Thessalonichern Aristarchus und Sekundus, und Gajus von Derbe und Timotheus, aus Asien aber Tychikus und Trophimus.
5 | Diese gingen voraus und warteten auf uns in Troas.
6 | Wir aber fuhren nach den Tagen der ungesäuerten Brote von Philippi ab und kamen in fünf Tagen zu ihnen nach Troas, wo wir uns sieben Tage aufhielten.
7 | Am ersten Tage der Woche aber, als wir versammelt waren, um das Brot zu brechen, unterredete sich Paulus mit ihnen, da er am folgenden Tage abreisen wollte, und dehnte die Rede bis Mitternacht aus.
8 | Es waren aber zahlreiche Lampen in dem Obersaal, wo wir versammelt waren.
9 | Und ein Jüngling namens Eutychus saß am Fenster; der sank in einen tiefen Schlaf, weil Paulus so lange redete, und vom Schlaf überwältigt, fiel er vom dritten Stock hinab und wurde tot aufgehoben.
10 | Da ging Paulus hinab und warf sich über ihn, umfaßte ihn und sprach: Machet keinen Lärm; denn seine Seele ist in ihm!
11 | Und er ging wieder hinauf und brach das Brot, aß und unterredete sich noch lange mit ihnen, bis der Tag anbrach, und zog alsdann fort.
12 | Sie brachten aber den Knaben lebendig und waren nicht wenig getröstet.
13 | Wir aber gingen voraus zum Schiff und fuhren nach Assus, um dort Paulus aufzunehmen; denn so hatte er es angeordnet, weil er zu Fuß reisen wollte.
14 | Als er aber in Assus mit uns zusammentraf, nahmen wir ihn auf und kamen nach Mitylene.
15 | Und von dort segelten wir ab und kamen am folgenden Tage auf die Höhe von Chios; tags darauf aber fuhren wir nach Samos, und nachdem wir in Trogyllium geblieben waren, gelangten wir am nächsten Tage nach Milet.
16 | Denn Paulus hatte beschlossen, an Ephesus vorbeizusegeln, damit er in Asien nicht zu viel Zeit zubringen müßte, denn er eilte, um, wenn es ihm möglich wäre, auf den Tag der Pfingsten in Jerusalem zu sein.
17 | Von Milet aber schickte er gen Ephesus und ließ die Ältesten der Gemeinde herüberrufen.
18 | Und als sie zu ihm gekommen waren, sprach er zu ihnen: Ihr wißt, wie ich mich vom ersten Tag an, als ich Asien betrat, die ganze Zeit unter euch verhalten habe,
19 | daß ich dem Herrn diente mit aller Demut, unter Tränen und Anfechtungen, die mir durch die Nachstellungen der Juden widerfuhren;
20 | wie ich nichts von dem, was nützlich ist, verschwiegen habe, daß ich es euch nicht verkündigt und gelehrt hätte, öffentlich und in den Häusern,
21 | indem ich Juden und Griechen die Buße zu Gott und den Glauben an unsern Herrn Jesus Christus bezeugt habe.
22 | Und nun siehe, gebunden im Geiste reise ich nach Jerusalem, ohne zu wissen, was mir dort begegnen wird,
23 | außer daß der heilige Geist von Stadt zu Stadt mir bezeugt und sagt, daß Bande und Trübsal meiner warten.
24 | Aber ich halte mein Leben nicht der Rede wert, wenn es gilt, meinen Lauf und den Dienst zu vollenden, den ich von dem Herrn Jesus empfangen habe, nämlich das Evangelium der Gnade Gottes zu bezeugen.
25 | Und nun siehe, ich weiß, daß ihr mein Angesicht nicht mehr sehen werdet, ihr alle, bei welchen ich umhergezogen bin und das Reich Gottes gepredigt habe.
26 | Darum bezeuge ich euch am heutigen Tage, daß ich rein bin von aller Blut.
27 | Denn ich habe nichts zurückbehalten, daß ich euch nicht den ganzen Ratschluß Gottes verkündigt hätte.
28 | So habt nun acht auf euch selbst und auf die ganze Herde, in welcher der heilige Geist euch zu Aufsehern gesetzt hat, die Gemeinde Gottes zu weiden, welche er durch das Blut seines eigenen Sohnes erworben hat!
29 | Denn das weiß ich, daß nach meinem Abschied räuberische Wölfe zu euch kommen werden, die der Herde nicht schonen;
30 | auch aus eurer eigenen Mitte werden Männer aufstehen, die verkehrte Dinge reden, um die Jünger auf ihre Seite zu ziehen.
31 | Darum wachet und denket daran, daß ich drei Jahre lang Tag und Nacht nicht abgelassen habe, jeden einzelnen unter Tränen zu ermahnen.
32 | Und nun übergebe ich euch Gott und dem Wort seiner Gnade, ihm, der mächtig ist zu erbauen und [euch] das Erbe zu geben unter allen Geheiligten.
33 | Silber oder Gold oder Kleider habe ich von niemand begehrt;
34 | ihr wißt selbst, daß für meine Bedürfnisse und für diejenigen meiner Gefährten diese Hände gesorgt haben.
35 | Überall habe ich euch gezeigt, daß man so arbeiten und sich der Schwachen annehmen und der Worte des Herrn Jesus eingedenk sein müsse, da er selbst gesagt hat: Geben ist seliger als nehmen!
36 | Und nachdem er solches gesagt hatte, kniete er nieder und betete mit ihnen allen.
37 | Da weinten alle sehr, fielen Paulus um den Hals und küßten ihn,
38 | schmerzlich betrübt, am meisten über das Wort, das er gesagt hatte, sie würden sein Angesicht nicht mehr sehen. Und sie geleiteten ihn zum Schiff.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Als es aber geschah, daß wir uns von ihnen losgerissen hatten und abgefahren waren, kamen wir in gerader Fahrt nach Kos und am folgenden Tage nach Rhodus und von da nach Patara.
2 | Und da wir ein Schiff fanden, das nach Phönizien fuhr, stiegen wir ein und fuhren ab.
3 | Als wir aber Cypern erblickten, ließen wir es links liegen, fuhren nach Syrien und gelangten nach Tyrus; denn daselbst sollte das Schiff die Last ausladen.
4 | Und als wir die Jünger aufgefunden hatten, blieben wir sieben Tage dort. Und sie sagten dem Paulus durch den Geist, er solle nicht nach Jerusalem hinaufziehen.
5 | Als es aber geschah, daß wir diese Tage verlebt hatten, brachen wir auf und zogen fort, wobei sie uns alle mit Frau und Kind bis vor die Stadt hinaus begleiteten; und wir knieten am Meeresstrand nieder und beteten.
6 | Und nachdem wir voneinander Abschied genommen hatten, stiegen wir in das Schiff; sie aber kehrten wieder nach Hause zurück.
7 | Wir aber beendigten die Fahrt und kamen von Tyrus nach Ptolemais und begrüßten die Brüder und blieben einen Tag bei ihnen.
8 | Am folgenden Tage aber zogen wir aus und kamen nach Cäsarea; und wir gingen in das Haus des Evangelisten Philippus, der einer von den Sieben war, und blieben bei ihm.
9 | Dieser hatte vier Töchter, Jungfrauen, welche weissagten.
10 | Als wir uns aber mehrere Tage dort aufhielten, kam aus Judäa ein Prophet namens Agabus herab.
11 | Der kam zu uns, nahm den Gürtel des Paulus und band sich die Hände und die Füße und sprach: Das sagt der heilige Geist: Den Mann, dem dieser Gürtel gehört, werden die Juden in Jerusalem so binden und in die Hände der Heiden ausliefern!
12 | Da wir solches hörten, baten wir und die Einwohner des Ortes, daß er nicht nach Jerusalem hinaufziehen möchte.
13 | Aber Paulus antwortete: Was macht ihr, daß ihr weinet und mir das Herz brechet? Ich bin bereit, nicht nur mich binden zu lassen, sondern auch in Jerusalem zu sterben für den Namen des Herrn Jesus!
14 | Und da er sich nicht überreden ließ, beruhigten wir uns und sprachen: Des Herrn Wille geschehe!
15 | Nach diesen Tagen aber machten wir uns reisefertig und zogen hinauf nach Jerusalem.
16 | Es gingen aber auch etliche Jünger aus Cäsarea mit uns, die brachten uns zu einem gewissen Mnaso aus Cypern, einem alten Jünger, bei welchem wir Herberge nehmen sollten.
17 | Und als wir in Jerusalem angekommen waren, nahmen uns die Brüder mit Freuden auf.
18 | Am folgenden Tage aber ging Paulus mit uns zu Jakobus, und alle Ältesten fanden sich ein.
19 | Und nachdem er sie begrüßt hatte, erzählte er alles bis ins einzelne, was Gott unter den Heiden durch seinen Dienst getan hatte.
20 | Sie aber priesen Gott, als sie solches hörten, und sprachen zu ihm: Bruder, du siehst, wie viele Tausende von Juden gläubig geworden sind, und alle sind Eiferer für das Gesetz.
21 | Es ist ihnen aber über dich berichtet worden, du lehrest alle Juden, die unter den Heiden sind, den Abfall von Mose und sagest, sie sollen ihre Kinder nicht beschneiden und nicht nach den Gebräuchen wandeln.
22 | Was ist nun zu tun? Auf jeden Fall muß die Menge zusammenkommen; denn sie werden hören, daß du angelangt bist.
23 | So tue nun das, was wir dir sagen: Wir haben vier Männer, die ein Gelübde auf sich haben;
24 | diese nimm zu dir, laß dich reinigen mit ihnen und trage die Kosten für sie, daß sie das Haupt scheren, so werden alle erkennen, daß an dem, was über dich berichtet worden, nichts ist, sondern daß auch du dich der Beobachtung des Gesetzes befleißigst.
25 | Was aber die gläubig gewordenen Heiden betrifft, so haben wir hingesandt und angeordnet, daß sie von alledem nichts zu beobachten haben, sondern sich nur hüten sollen vor dem Götzenopfer und dem Blut und dem Erstickten und der Unzucht.
26 | Da nahm Paulus die Männer zu sich und ging am folgenden Tage, nachdem er sich hatte reinigen lassen, mit ihnen in den Tempel und kündigte die Erfüllung der Tage der Reinigung an, bis für einen jeden von ihnen das Opfer dargebracht wäre.
27 | Als aber die sieben Tage zu Ende gingen, brachten die Juden aus Asien, die ihn im Tempel sahen, das ganze Volk in Aufruhr und legten Hand an ihn und schrieen:
28 | Ihr israelitischen Männer, kommet zu Hilfe! Das ist der Mensch, der allenthalben jedermann lehrt gegen das Volk und das Gesetz und diese Stätte. Dazu hat er auch noch Griechen in den Tempel geführt und diese heilige Stätte entweiht!
29 | Sie hatten nämlich vorher den Trophimus aus Ephesus mit ihm in der Stadt gesehen und meinten, Paulus habe ihn in den Tempel geführt.
30 | Und die ganze Stadt kam in Bewegung, und es entstand ein Zusammenlauf des Volkes; und sie ergriffen den Paulus und schleppten ihn zum Tempel hinaus, und alsbald wurden die Türen verschlossen.
31 | Als sie ihn aber zu töten suchten, kam die Anzeige hinauf zum Obersten der Schar, daß ganz Jerusalem in Aufruhr sei.
32 | Der nahm sogleich Soldaten und Hauptleute mit sich und eilte zu ihnen hinab. Als sie aber den Obersten und die Soldaten sahen, hörten sie auf, Paulus zu schlagen.
33 | Da kam der Oberste herzu und verhaftete ihn und ließ ihn mit zwei Ketten fesseln und erkundigte sich, wer er sei und was er getan habe.
34 | Unter dem Volk aber schrieen die einen dies, die andern das; und da er vor dem Lärm nichts Gewisses erfahren konnte, befahl er, ihn in die Kaserne zu führen.
35 | Als er aber an die Stufen kam, mußte er von den Soldaten getragen werden wegen dem Druck des Volkes.
36 | Denn die Menge des Volkes folgte nach und schrie: Hinweg mit ihm in die Kaserne!
37 | Und da Paulus hineingeführt werden sollte, sprach er zu dem Obersten: Darf ich etwas zu dir sagen? Er aber sprach: Du verstehst Griechisch?
38 | Bist du also nicht der Ägypter, der vor diesen Tagen einen Aufruhr machte und die viertausend Mann Meuchelmörder in die Wüste hinausführte?
39 | Aber Paulus sprach: Ich bin ein jüdischer Mann, aus Tarsus in Cilicien, Bürger einer nicht unberühmten Stadt. Ich bitte dich, erlaube mir, zum Volk zu reden!
40 | Und da er ihm die Erlaubnis gab, stellte sich Paulus auf die Stufen und winkte dem Volke mit der Hand. Und als es ganz still geworden war, redete er sie in hebräischer Sprache an und sagte:


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Ihr Männer, Brüder und Väter, höret jetzt meine Verteidigung vor euch an!
2 | Als sie aber hörten, daß er in hebräischer Sprache zu ihnen redete, wurden sie noch ruhiger; und er sprach:
3 | Ich bin ein jüdischer Mann, geboren zu Tarsus in Cilicien, aber erzogen in dieser Stadt, zu den Füßen Gamaliels, unterrichtet mit allem Fleiß im väterlichen Gesetz, und ich war ein Eiferer für Gott, wie ihr alle es heute seid.
4 | Ich verfolgte diesen Weg bis auf den Tod, indem ich Männer und Frauen band und ins Gefängnis überlieferte,
5 | wie mir auch der Hohepriester und der ganze Rat der Ältesten Zeugnis gibt. Von ihnen empfing ich sogar Briefe an die Brüder und zog nach Damaskus, um auch die, welche dort waren, gebunden nach Jerusalem zu führen, damit sie bestraft würden.
6 | Es geschah mir aber, als ich auf meiner Reise in die Nähe von Damaskus kam, daß mich am Mittag plötzlich vom Himmel her ein helles Licht umstrahlte.
7 | Und ich fiel zu Boden und hörte eine Stimme, die zu mir sprach: Saul! Saul! was verfolgst du mich?
8 | Ich aber antwortete: Wer bist du, Herr? Und er sprach zu mir: Ich bin Jesus, der Nazarener, den du verfolgst!
9 | Meine Begleiter aber sahen zwar das Licht und wurden voll Furcht, aber die Stimme dessen, der mit mir redete, hörten sie nicht.
10 | Und ich sprach: Was soll ich tun, Herr? Der Herr sprach zu mir: Steh auf und gehe nach Damaskus; dort wird man dir alles sagen, was dir zu tun verordnet ist.
11 | Da ich aber vor dem Glanze jenes Lichtes nicht sehen konnte, wurde ich von meinen Begleitern an der Hand geführt und kam nach Damaskus.
12 | Aber ein gewisser Ananias, ein frommer Mann nach dem Gesetz, der von allen Juden, die dort wohnten, ein gutes Zeugnis hat,
13 | der kam zu mir, trat herzu und sprach zu mir: Bruder Saul, werde wieder sehend! Und zur selben Stunde konnte ich ihn sehen.
14 | Er aber sprach: Der Gott unsrer Väter hat dich vorherbestimmt, seinen Willen zu erkennen und den Gerechten zu sehen und die Stimme aus seinem Munde zu hören;
15 | denn du sollst bei allen Menschen ein Zeuge für ihn sein von dem, was du gesehen und gehört hast.
16 | Und nun, was zögerst du? Steh auf, laß dich taufen und deine Sünden abwaschen, indem du seinen Namen anrufst!
17 | Es geschah mir aber, als ich nach Jerusalem zurückgekehrt war und im Tempel betete, daß ich in eine Verzückung geriet
18 | und Ihn sah, der zu mir sprach: Eile und geh schnell aus Jerusalem fort, denn sie werden dein Zeugnis von mir nicht annehmen!
19 | Und ich sprach: Herr, sie wissen selbst, daß ich die, welche an dich glaubten, ins Gefängnis werfen und in den Synagogen schlagen ließ,
20 | und daß auch ich dabei stand, als das Blut deines Zeugen Stephanus vergossen wurde, und seiner Hinrichtung beistimmte und die Kleider derer verwahrte, die ihn töteten.
21 | Und er sprach zu mir: Gehe hin, denn ich will dich in die Ferne zu den Heiden senden!
22 | Sie hörten ihm aber zu bis zu diesem Wort; da erhoben sie ihre Stimme und sprachen: Hinweg mit solchem von der Erde! Denn es ziemt sich nicht, daß er am Leben bleibe!
23 | Als sie aber schrieen und die Kleider abwarfen und Staub in die Luft schleuderten,
24 | ließ der Oberste ihn in die Kaserne führen und befahl, ihn unter Geißelhieben zu verhören, damit er erführe, aus welchem Grund sie derart über ihn schrieen.
25 | Als sie ihn aber [für die Geißelung] mit den Riemen ausstreckten, sprach Paulus zu dem Hauptmann, der dabeistand: Ist es euch erlaubt, einen Römer, dazu noch ohne Urteil, zu geißeln?
26 | Als der Hauptmann das hörte, ging er zu dem Obersten, meldete es ihm und sprach: Siehe zu, was du tun willst, denn dieser Mensch ist ein Römer!
27 | Da kam der Oberste herzu und sprach zu ihm: Sage mir, bist du ein Römer? Er antwortete: Ja!
28 | Und der Oberste erwiderte: Ich habe dieses Bürgerrecht um eine große Summe erworben. Paulus aber sprach: Und ich bin sogar darin geboren!
29 | Alsbald standen die, welche ihn peinlich verhören wollten, von ihm ab, und auch der Oberste fürchtete sich, da er vernommen hatte, daß er ein Römer sei, und weil er ihn hatte fesseln lassen.
30 | Am folgenden Tage aber, da er mit Gewißheit erfahren wollte, wessen er von den Juden angeklagt werde, entledigte er ihn der Fesseln und ließ die Hohenpriester samt dem ganzen Hohen Rat zusammenkommen und führte Paulus hinab und stellte ihn vor sie.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Da sah Paulus den Hohen Rat fest an und sprach: Ihr Männer und Brüder, ich habe mit allem guten Gewissen Gott zu dienen gesucht bis auf diesen Tag.
2 | Aber der Hohepriester Ananias befahl den Umstehenden, ihn auf den Mund zu schlagen.
3 | Da sprach Paulus zu ihm: Gott wird dich schlagen, du getünchte Wand! Du sitzest da, mich zu richten nach dem Gesetz, und heißest mich schlagen wider das Gesetz?
4 | Die Umstehenden aber sprachen: Schmähst du den Hohenpriester Gottes?
5 | Da sprach Paulus: Ich wußte nicht, ihr Brüder, daß er Hoherpriester ist, denn es steht geschrieben: «Den Obersten deines Volkes sollst du nicht schmähen.»
6 | Da aber Paulus wußte, daß der eine Teil aus Sadduzäern, der andere aus Pharisäern bestand, rief er in die Ratsversammlung hinein: Ihr Männer und Brüder, ich bin ein Pharisäer und eines Pharisäers Sohn; wegen der Hoffnung und der Auferstehung der Toten werde ich gerichtet!
7 | Als er aber solches sagte, entstand ein Streit zwischen den Pharisäern und den Sadduzäern, und die Versammlung spaltete sich.
8 | Denn die Sadduzäer sagen, es gebe keine Auferstehung, auch weder Engel noch Geist; die Pharisäer aber bekennen sich zu beidem.
9 | Es entstand aber ein großes Geschrei, und einige Schriftgelehrte von der Partei der Pharisäer standen auf, stritten und sprachen: Wir finden nichts Böses an diesem Menschen; hat aber ein Geist zu ihm geredet oder ein Engel, so wollen wir nicht wider Gott streiten!
10 | Da aber ein großer Zwist entstand, befürchtete der Oberste, Paulus möchte von ihnen zerrissen werden, und er ließ die Truppe herabkommen und ihn aus ihrer Mitte reißen und in die Kaserne führen.
11 | Aber in der folgenden Nacht trat der Herr zu ihm und sprach: Sei getrost, Paulus! Denn wie du in Jerusalem von mir gezeugt hast, so sollst du auch in Rom zeugen.
12 | Als es aber Tag geworden war, rotteten sich etliche Juden zusammen und verschworen sich, weder zu essen noch zu trinken, bis sie den Paulus umgebracht hätten.
13 | Es waren aber ihrer mehr als vierzig, die diese Verschwörung gemacht hatten.
14 | Diese gingen zu den Hohenpriestern und Ältesten und sprachen: Wir haben uns mit einem Fluche verschworen, nichts zu genießen, bis wir den Paulus umgebracht haben.
15 | So machet nun ihr samt dem Hohen Rate es dem Obersten klar, daß er ihn morgen zu euch hinabführe, da ihr seine Sache genauer untersuchen möchtet; wir aber sind bereit, ihn vor seiner Ankunft umzubringen.
16 | Als aber der Schwestersohn des Paulus von diesem Anschlag hörte, kam er, ging in die Kaserne hinein und meldete es dem Paulus.
17 | Da rief Paulus einen der Hauptleute zu sich und sprach: Führe diesen Jüngling zu dem Obersten, denn er hat ihm etwas zu melden.
18 | Der nahm ihn und führte ihn zu dem Obersten und sprach: Der Gefangene Paulus rief mich zu sich und bat mich, diesen Jüngling zu dir zu führen, der dir etwas zu sagen habe.
19 | Da nahm ihn der Oberste bei der Hand, ging mit ihm beiseite und fragte ihn: Was hast du mir zu melden?
20 | Und er sprach: Die Juden sind übereingekommen, dich zu bitten, daß du morgen Paulus in den Hohen Rat hinabführen lassest, da sie seine Sache noch genauer untersuchen möchten.
21 | Laß dich aber nicht von ihnen bereden, denn mehr als vierzig Männer von ihnen stellen ihm nach; die haben sich verschworen, weder zu essen noch zu trinken, bis sie ihn umgebracht haben, und jetzt sind sie bereit und warten auf deine Zusage.
22 | Nun entließ der Oberste den Jüngling und gebot ihm, niemandem zu sagen, daß er ihm solches angezeigt habe.
23 | Und er ließ zwei Hauptleute zu sich rufen und sprach: Haltet zweihundert Soldaten bereit, damit sie nach Cäsarea ziehen, dazu siebzig Reiter und zweihundert Schleuderer, von der dritten Stunde der Nacht an;
24 | auch soll man Tiere bereitstellen, um den Paulus daraufzusetzen und ihn zu dem Landpfleger Felix in Sicherheit zu bringen.
25 | Und er schrieb einen Brief, der folgenden Inhalt hatte:
26 | «Claudius Lysias schickt dem edlen Landpfleger Felix einen Gruß!
27 | Diesen Mann, den die Juden ergriffen haben und umbringen wollten, habe ich mit Hilfe der Truppe befreit, da ich vernahm, daß er ein Römer sei.
28 | Da ich aber den Grund ihrer Anklage gegen ihn ermitteln wollte, führte ich ihn in ihren Hohen Rat hinab.
29 | Da fand ich, daß er wegen Streitfragen ihres Gesetzes angeklagt werde, aber keine Anklage auf sich habe, die des Todes oder der Bande wert wäre.
30 | Da mir aber angezeigt wurde, daß eine Verschwörung gegen diesen Mann bestehe, so habe ich ihn sogleich zu dir geschickt und auch den Klägern befohlen, sich seinetwegen an dich zu wenden. Lebe wohl!»
31 | Die Kriegsknechte nun nahmen den Paulus, wie ihnen befohlen war, und führten ihn bei Nacht nach Antipatris.
32 | Am folgenden Tage aber ließen sie die Reiter mit ihm ziehen und kehrten wieder in die Kaserne zurück.
33 | Jene aber übergaben bei ihrer Ankunft in Cäsarea dem Landpfleger den Brief und führten ihm auch den Paulus vor.
34 | Nachdem aber der Landpfleger den Brief gelesen und auf die Frage, aus welcher Provinz er wäre, erfahren hatte, daß er aus Cilicien sei, sprach er:
35 | Ich will dich verhören, wenn deine Ankläger auch eingetroffen sind. Und er befahl, ihn im Palast des Herodes zu bewachen.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Nach fünf Tagen aber kam der Hohepriester Ananias mit den Ältesten und einem Redner, einem gewissen Tertullus, hinab; diese erschienen vor dem Landpfleger wider Paulus.
2 | Als dieser aber gerufen worden war, erhob Tertullus die Anklage und sprach:
3 | Daß wir viel Frieden durch dich genießen und daß diesem Volke durch deine Fürsorge bessere Zustände geschaffen worden sind, das anerkennen wir allezeit und allenthalben, edelster Felix, mit aller Dankbarkeit!
4 | Damit ich dich aber nicht allzusehr bemühe, bitte ich dich, uns in Kürze nach deiner Freundlichkeit anzuhören.
5 | Wir haben nämlich diesen Mann als eine Pest befunden, als einen, der Zwietracht stiftet unter allen Juden in der ganzen Welt, als einen Anführer der Sekte der Nazarener;
6 | der auch versuchte, den Tempel zu entheiligen; den haben wir auch ergriffen und wollten ihn nach unsrem Gesetze richten.
7 | Aber Lysias, der Oberste, kam dazu und führte ihn mit großer Gewalt aus unsern Händen hinweg
8 | und hieß seine Ankläger zu dir kommen. Von ihm kannst du selbst, so du ihn verhörest, alles das erfahren, dessen wir ihn anklagen.
9 | Dem stimmten aber auch die Juden bei und behaupteten, es verhielte sich so.
10 | Paulus aber gab auf den Wink des Landpflegers folgende Antwort: Da ich weiß, daß du seit vielen Jahren unter diesem Volke Richter bist, so verteidige ich meine Sache guten Mutes,
11 | da du erfahren kannst, daß es nicht länger als zwölf Tage her ist, seit ich hinaufzog, um in Jerusalem anzubeten.
12 | Und sie fanden mich weder im Tempel, daß ich mich mit jemand unterredet oder einen Volksauflauf erregt hätte, noch in den Synagogen, noch in der Stadt.
13 | Sie können dir auch das nicht beweisen, wessen sie mich jetzt anklagen.
14 | Das bekenne ich dir aber, daß ich nach dem Wege, welchen sie eine Sekte nennen, dem Gott der Väter also diene, daß ich an alles glaube, was im Gesetz und in den Propheten geschrieben steht;
15 | und ich habe die Hoffnung zu Gott, auf welche auch sie selbst warten, daß es eine Auferstehung der Toten, sowohl der Gerechten als der Ungerechten, geben wird.
16 | Darum übe ich mich auch, allezeit ein unverletztes Gewissen zu haben gegenüber Gott und den Menschen.
17 | Ich bin aber nach vielen Jahren gekommen, um Almosen für mein Volk zu bringen und Opfer.
18 | Dabei fanden mich, als ich im Tempel ohne Lärm und Getümmel gereinigt wurde, etliche Juden aus Asien;
19 | die sollten vor dir erscheinen und Anklage erheben, wenn sie etwas wider mich hätten.
20 | Oder diese selbst mögen sagen, was für ein Unrecht sie an mir gefunden haben, als ich vor dem Hohen Rate stand;
21 | es wäre denn wegen jenes einzigen Wortes, das ich ausrief, als ich unter ihnen stand: Wegen der Auferstehung der Toten werde ich heute von euch gerichtet!
22 | Als Felix solches hörte, verwies er sie auf eine spätere Zeit, da er den Weg genauer kannte, und sprach: Wenn Lysias, der Oberste, herabkommt, will ich eure Sache untersuchen.
23 | Und er befahl dem Hauptmann, Paulus in Gewahrsam zu halten, jedoch in milder Haft, auch keinem der Seinigen zu wehren, ihm Dienste zu leisten.
24 | Nach etlichen Tagen aber kam Felix mit seinem Weibe Drusilla, die eine Jüdin war, und ließ den Paulus holen und hörte ihn über den Glauben an Christus Jesus.
25 | Als er aber von Gerechtigkeit und Enthaltsamkeit und dem zukünftigen Gericht redete, wurde dem Felix bange, und er antwortete: Für diesmal gehe hin; wenn ich aber gelegene Zeit bekomme, will ich dich wieder rufen lassen!
26 | Zugleich hoffte er aber auch, daß ihm von Paulus Geld gegeben würde, damit er ihn freiließe. Darum ließ er ihn auch öfters kommen und besprach sich mit ihm.
27 | Als aber zwei Jahre verflossen waren, bekam Felix zum Nachfolger den Porcius Festus, und da sich Felix die Juden zu Dank verpflichten wollte, ließ er den Paulus gebunden zurück.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Als nun Festus in der Provinz angekommen war, zog er nach drei Tagen von Cäsarea nach Jerusalem hinauf.
2 | Da wurden die Hohenpriester und die Vornehmsten der Juden bei ihm vorstellig gegen Paulus,
3 | redeten ihm zu und baten es sich als eine Gunst wider ihn aus, daß er ihn nach Jerusalem holen ließe; dabei planten sie einen Anschlag, um ihn unterwegs umzubringen.
4 | Da antwortete Festus, Paulus werde in Cäsarea in Verwahrung gehalten, er selbst aber werde in Bälde wieder abreisen.
5 | So lasset nun, sprach er, eure Bevollmächtigten mit hinabziehen; und wenn eine Schuld an diesem Manne ist, sollen sie ihn anklagen!
6 | Nachdem er aber nicht mehr als acht oder zehn Tage bei ihnen gewesen war, zog er nach Cäsarea hinab, und am folgenden Tage setzte er sich auf den Richterstuhl und ließ den Paulus vorführen.
7 | Und als dieser erschien, umringten ihn die Juden, die von Jerusalem herabgekommen waren, und brachten viele und schwere Klagen gegen ihn vor, die sie nicht beweisen konnten,
8 | während Paulus sich also verteidigte: Weder gegen das Gesetz der Juden, noch gegen den Tempel, noch gegen den Kaiser habe ich etwas verbrochen!
9 | Festus aber, der sich die Juden zu Dank verpflichten wollte, antwortete dem Paulus und sprach: Willst du nach Jerusalem hinaufziehen und dich dort hierüber von mir richten lassen?
10 | Aber Paulus sprach: Ich stehe vor dem Richterstuhl des Kaisers, da muß ich gerichtet werden! Den Juden habe ich kein Unrecht getan, wie du selbst am besten weißt.
11 | Bin ich aber im Unrecht und habe etwas begangen, was des Todes wert ist, so weigere ich mich nicht zu sterben. Ist aber nichts an dem, dessen diese mich anklagen, so kann mich niemand ihnen zu Gefallen preisgeben. Ich berufe mich auf den Kaiser!
12 | Da besprach sich Festus mit seinem Rat und antwortete: Du hast dich auf den Kaiser berufen; zum Kaiser sollst du ziehen!
13 | Als aber etliche Tage vergangen waren, kam der König Agrippa mit Bernice nach Cäsarea, um Festus zu begrüßen.
14 | Und da sie sich mehrere Tage dort aufhielten, legte Festus dem König die Sache des Paulus vor und sprach: Es ist von Felix ein Mann gefangen zurückgelassen worden,
15 | wegen dessen, als ich in Jerusalem war, die Hohenpriester und Ältesten der Juden vorstellig wurden, indem sie seine Verurteilung verlangten.
16 | Denen antwortete ich, es sei nicht der Römer Brauch, einen Menschen preiszugeben, ehe der Angeklagte die Kläger vor Augen habe und Gelegenheit erhalte, sich der Klage wegen zu verteidigen.
17 | Als sie nun hier zusammengekommen waren, machte ich keinen Aufschub, sondern setzte mich am folgenden Tage auf den Richterstuhl und ließ den Mann vorführen.
18 | Als nun die Kläger auftraten, brachten sie gar keine Klage wegen eines Verbrechens über ihn vor, wie ich vermutet hatte;
19 | dagegen hatten sie einige Streitfragen betreffend ihre Religion und einen verstorbenen Jesus, von welchem Paulus behauptete, er lebe.
20 | Da ich aber nicht wußte, wie ich über solche Fragen ein Verhör anstellen sollte, fragte ich, ob er nach Jerusalem ziehen und sich dort hierüber richten lassen wolle.
21 | Da sich aber Paulus darauf berief, daß er in Erwartung der Entscheidung des Kaisers in Gewahrsam gehalten werde, befahl ich, ihn in Haft zu behalten, bis ich ihn zum Kaiser sende.
22 | Agrippa aber sprach zu Festus: Ich möchte den Menschen auch gerne hören! Er sprach: Morgen sollst du ihn hören!
23 | Am folgenden Tage nun kamen Agrippa und Bernice mit großem Gepränge und gingen mit den Obersten und den angesehensten Männern der Stadt in den Hörsaal, und auf Befehl des Festus wurde Paulus gebracht.
24 | Und Festus sprach: König Agrippa und alle anwesenden Männer! Da seht ihr den, um dessentwillen die ganze Menge der Juden in Jerusalem und hier mich anging, indem sie schrieen, er dürfe nicht länger leben.
25 | Weil ich aber erkannte, daß er nichts getan hat, was des Todes würdig wäre, und auch er selbst sich auf den Kaiser berufen hat, so habe ich beschlossen, ihn abzusenden.
26 | Ich weiß jedoch dem Herrn nichts Gewisses über ihn zu schreiben. Darum habe ich ihn euch vorgeführt, allermeist dir, König Agrippa, damit ich nach geschehener Untersuchung etwas zu schreiben wisse.
27 | Denn es dünkt mich unvernünftig, einen Gefangenen abzusenden, ohne die gegen ihn erhobenen Klagen anzugeben.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Agrippa aber sprach zu Paulus: Es ist dir erlaubt, für dich zu reden! Da streckte Paulus die Hand aus und verantwortete sich also:
2 | Ich schätze mich glücklich, König Agrippa, mich heute vor dir verantworten zu dürfen wegen aller Anklagen, welche die Juden gegen mich erheben,
3 | da du ja alle Gebräuche und Streitfragen der Juden genau kennst; darum bitte ich dich, mich geduldig anzuhören.
4 | Was nun meinen Lebenswandel von Jugend auf betrifft, den ich von Anfang an unter meinem Volke, und zwar in Jerusalem führte, so kennen mich alle Juden;
5 | da sie wissen, wenn sie es bezeugen wollen, daß ich früher nach der strengsten Richtung unserer Religion gelebt habe, als ein Pharisäer.
6 | Und jetzt stehe ich vor Gericht wegen der Hoffnung auf die von Gott an unsre Väter ergangene Verheißung,
7 | zu welcher unsere zwölf Stämme Tag und Nacht mit anhaltendem Gottesdienst zu gelangen hoffen. Wegen dieser Hoffnung werde ich, König Agrippa, von den Juden angeklagt!
8 | Warum wird es bei euch für unglaublich gehalten, daß Gott Tote auferweckt?
9 | Ich habe zwar auch gemeint, ich müßte gegen den Namen Jesus von Nazareth viel Feindseliges verüben,
10 | was ich auch zu Jerusalem tat; und viele der Heiligen ließ ich ins Gefängnis schließen, wozu ich von den Hohenpriestern die Vollmacht empfangen hatte, und wenn sie getötet werden sollten, gab ich die Stimme dazu.
11 | Und in allen Synagogen zwang ich sie oft durch Strafen, zu lästern, und über die Maßen gegen sie wütend, verfolgte ich sie sogar bis in die auswärtigen Städte.
12 | Als ich nun in solchem Tun mit Vollmacht und Erlaubnis der Hohenpriester nach Damaskus reiste,
13 | sah ich mitten am Tage auf dem Wege, o König, vom Himmel her ein Licht, heller als der Sonne Glanz, welches mich und meine Reisegefährten umleuchtete.
14 | Und da wir alle zur Erde fielen, hörte ich eine Stimme in hebräischer Sprache zu mir sagen: Saul, Saul! was verfolgst du mich? Es wird dir schwer werden, gegen den Stachel auszuschlagen!
15 | Ich aber sprach: Wer bist du, Herr? Der Herr aber sprach: Ich bin Jesus, den du verfolgst!
16 | Aber steh auf und tritt auf deine Füße! Denn dazu bin ich dir erschienen, dich zu verordnen zum Diener und Zeugen dessen, was du von mir gesehen hast und was ich dir noch offenbaren werde,
17 | und ich will dich erretten von dem Volk und von den Heiden, unter welche ich dich sende,
18 | um ihnen die Augen zu öffnen, damit sie sich bekehren von der Finsternis zum Licht und von der Gewalt des Satans zu Gott, auf daß sie Vergebung der Sünden und ein Erbteil unter den Geheiligten empfangen durch den Glauben an mich!
19 | Daher, König Agrippa, bin ich der himmlischen Erscheinung nicht ungehorsam gewesen,
20 | sondern ich habe zuerst denen in Damaskus und in Jerusalem und dann im ganzen jüdischen Lande und den Heiden verkündigt, sie sollten Buße tun und sich zu Gott bekehren, indem sie Werke tun, die der Buße würdig sind.
21 | Deswegen griffen mich die Juden im Tempel und suchten mich umzubringen.
22 | Aber da mir Hilfe von Gott widerfahren ist, so stehe ich bis auf diesen Tag und lege Zeugnis ab vor Kleinen und Großen und lehre nichts anderes, als was die Propheten und Mose gesagt haben, daß es geschehen werde:
23 | nämlich, daß Christus leiden müsse und daß er, der Erstling aus der Auferstehung der Toten, Licht verkündigen werde dem Volke und auch den Heiden.
24 | Als er aber zu seiner Verteidigung solches sagte, sprach Festus mit lauter Stimme: Paulus, du bist von Sinnen! Das viele Studieren bringt dich um den Verstand!
25 | Er aber sprach: Edelster Festus, ich bin nicht von Sinnen, sondern ich rede wahre und wohlüberlegte Worte!
26 | Denn der König versteht diese Dinge sehr wohl, an ihn richte ich meine freimütige Rede. Denn ich bin überzeugt, daß ihm nichts davon unbekannt ist; denn solches ist nicht im Winkel geschehen!
27 | Glaubst du, König Agrippa, den Propheten? Ich weiß, daß du glaubst.
28 | Agrippa aber sprach zu Paulus: Du überredest mich bald, daß ich ein Christ werde!
29 | Paulus erwiderte: Ich wünschte zu Gott, daß über kurz oder lang nicht allein du, sondern auch alle, die mich heute hören, solche würden, wie ich bin, ausgenommen diese Bande!
30 | Und der König stand auf, ebenso der Landpfleger und Bernice und die bei ihnen saßen.
31 | Und sie zogen sich zurück und redeten miteinander und sprachen: Dieser Mensch tut nichts, was des Todes oder der Bande wert ist!
32 | Agrippa aber sprach zu Festus: Man könnte diesen Menschen freilassen, wenn er sich nicht auf den Kaiser berufen hätte!


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Als es aber beschlossen worden war, daß wir nach Italien abfahren sollten, übergaben sie Paulus und einige andere Gefangene einem Hauptmann namens Julius von der Kaiserlichen Schar.
2 | Nachdem wir aber ein adramyttenisches Schiff bestiegen hatten, welches der kleinasiatischen Küste entlang fahren sollte, reisten wir ab in Begleitung des Mazedoniers Aristarchus aus Thessalonich.
3 | Und am andern Tage liefen wir in Zidon ein; und Julius erzeigte sich menschenfreundlich gegen Paulus und erlaubte ihm, zu seinen Freunden zu gehen und ihrer Pflege zu genießen.
4 | Von da fuhren wir ab und segelten unter Cypern hin, weil die Winde uns entgegen waren.
5 | Und nachdem wir das Meer bei Cilicien und Pamphilien durchschifft hatten, kamen wir nach Myra in Lycien.
6 | Und dort fand der Hauptmann ein alexandrinisches Schiff, das nach Italien fuhr, und brachte uns auf dasselbe.
7 | Da wir aber während vieler Tage eine langsame Fahrt hatten und nur mit Mühe in die Nähe von Knidus kamen, weil der Wind uns nicht hinzuließ, so segelten wir unter Kreta hin gegen Salmone,
8 | Und indem wir mit Mühe der Küste entlang fuhren, kamen wir an einen Ort, «die schönen Häfen» genannt, in dessen Nähe die Stadt Lasäa war.
9 | Da aber schon geraume Zeit verflossen war und die Schiffahrt gefährlich wurde, weil auch die Fastenzeit bereits vorüber war, warnte Paulus und sprach zu ihnen:
10 | Ihr Männer, ich sehe, daß die Schiffahrt mit Schädigung und großem Verlust nicht nur für die Ladung und das Schiff, sondern auch für unser Leben verbunden sein wird!
11 | Aber der Hauptmann glaubte dem Steuermann und dem Schiffsherrn mehr, als dem, was Paulus sagte.
12 | Da aber der Hafen ungeeignet war zum Überwintern, gab die Mehrzahl den Rat, von dort abzufahren, um womöglich nach Phönix, einem Hafen von Kreta, der gegen Südwest und Nordwest liegt, zu gelangen, und daselbst zu überwintern.
13 | Da nun ein schwacher Südwind wehte, meinten sie, sie hätten ihre Absicht erreicht, lichteten die Anker und fuhren nahe bei der Küste von Kreta hin.
14 | Aber nicht lange darnach fegte von der Insel ein Wirbelwind daher, «Nord-Ost» genannt;
15 | der riß das Schiff mit sich fort, und da es dem Winde nicht widerstehen konnte, gaben wir es preis und ließen uns treiben.
16 | Als wir aber an einer kleinen Insel, Klauda genannt, vorbeifuhren, vermochten wir kaum das Boot zu meistern, welches man emporzog, weil man es nötig hatte, um das Schiff zu unterbinden;
17 | und weil sie fürchteten, auf die Syrte geworfen zu werden, zogen sie die Segel ein und ließen sich so treiben.
18 | Da wir aber vom Sturme heftig umhergetrieben wurden, warfen sie am folgenden Tage die Ladung über Bord
19 | und am dritten Tage mit eigener Hand das Schiffsgerät.
20 | Da aber während mehrerer Tage weder Sonne noch Sterne schienen und ein heftiger Sturm anhielt, schwand endlich alle Hoffnung, daß wir gerettet würden.
21 | Und da man lange ohne Nahrung geblieben war, trat Paulus mitten unter sie und sprach: Man hätte zwar, ihr Männer, mir gehorchen und nicht von Kreta abfahren und sich diese Schädigung und den Verlust ersparen sollen.
22 | Doch auch jetzt ermahne ich euch, guten Mutes zu sein, denn kein Leben von euch wird verloren gehen, nur das Schiff.
23 | Denn in dieser Nacht trat zu mir ein Engel des Gottes, dem ich angehöre, dem ich auch diene,
24 | und sprach: Fürchte dich nicht, Paulus, du mußt vor den Kaiser treten; und siehe, Gott hat dir alle geschenkt, die mit dir im Schiffe sind!
25 | Darum seid guten Mutes, ihr Männer! Denn ich vertraue Gott, daß es so gehen wird, wie es mir gesagt worden ist.
26 | Wir müssen aber auf eine Insel verschlagen werden.
27 | Als nun die vierzehnte Nacht kam, seitdem wir auf dem Adriatischen Meere umhergetrieben wurden, vermuteten die Schiffsleute um Mitternacht, daß sich ihnen Land nähere.
28 | Und sie ließen das Senkblei hinunter und fanden zwanzig Klafter. Und als sie ein wenig weitergefahren waren und es wieder hinunterließen, fanden sie fünfzehn Klafter.
29 | Und da sie fürchteten, wir könnten auf Klippen geworfen werden, warfen sie vom Hinterteil des Schiffes vier Anker aus und wünschten, daß es Tag würde.
30 | Als aber die Schiffsleute aus dem Schiffe zu entfliehen suchten und das Boot ins Meer hinabließen unter dem Vorwande, als wollten sie vom Vorderteile Anker auswerfen,
31 | sprach Paulus zu dem Hauptmann und zu den Soldaten: Wenn diese nicht im Schiff bleiben, könnt ihr nicht gerettet werden.
32 | Da hieben die Kriegsknechte die Stricke des Bootes ab und ließen es hinunterfallen.
33 | Bis es aber Tag werden wollte, ermahnte Paulus alle, Speise zu sich zu nehmen, und sprach: Es ist heute der vierzehnte Tag, daß ihr vor banger Erwartung ohne Nahrung geblieben seid und nichts zu euch genommen habt.
34 | Darum ermahne ich euch, Speise zu euch zu nehmen, denn das dient zu eurer Rettung; denn keinem von euch wird ein Haar vom Haupte verloren gehen!
35 | Und nachdem er das gesagt hatte, nahm er Brot, dankte Gott vor allen, brach es und fing an zu essen.
36 | Da wurden alle guten Mutes und nahmen ebenfalls Speise zu sich.
37 | Wir waren aber auf dem Schiff insgesamt 276 Seelen.
38 | Und nachdem sie sich mit Speise gesättigt hatten, erleichterten sie das Schiff, indem sie das Getreide ins Meer warfen.
39 | Als es aber Tag wurde, erkannten sie das Land nicht; sie wurden aber einer Bucht gewahr, die ein flaches Gestade hatte, an welches sie das Schiff womöglich hinzutreiben beschlossen.
40 | Und so schnitten sie die Anker ab und ließen sie ins Meer und lösten zugleich die Bande der Steuerruder; dann zogen sie das Vordersegel auf, gegen den Wind, und hielten dem Gestade zu.
41 | Da sie aber an eine Landzunge gerieten, stießen sie mit dem Schiffe auf; und das Vorderteil blieb unbeweglich stecken, das Hinterteil aber zerbrach von der Gewalt der Wellen.
42 | Von den Soldaten aber wurde vorgeschlagen, man solle die Gefangenen töten, damit keiner schwimmend entfliehe.
43 | Der Hauptmann aber, der den Paulus retten wollte, verhinderte ihr Vorhaben und befahl, wer schwimmen könne, solle sich zuerst ins Meer werfen, um ans Land zu kommen, und die übrigen teils auf Brettern, teils auf Schiffstrümmern.
44 | Und so geschah es, daß alle ans Land gerettet wurden.


Die Apostelgeschichte

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Und als wir gerettet waren, da erfuhren wir, daß die Insel Melite hieß.
2 | Die Barbaren aber erzeigten uns ungewöhnliche Menschenfreundlichkeit; denn sie zündeten ein Feuer an und holten uns alle herbei wegen des anhaltenden Regens und um der Kälte willen.
3 | Als aber Paulus einen Haufen Reiser zusammenraffte und auf das Feuer legte, kam infolge der Hitze eine Otter hervor und fuhr ihm an die Hand.
4 | Wie aber die Einwohner das Tier an seiner Hand hängen sahen, sprachen sie zueinander: Gewiß ist dieser Mensch ein Mörder, den, ob er sich gleich aus dem Meere gerettet hat, die Rache dennoch nicht leben läßt.
5 | Er jedoch schleuderte das Tier ins Feuer und ihm widerfuhr kein Übel.
6 | Sie aber erwarteten, er werde aufschwellen oder plötzlich tot niederfallen. Als sie aber lange warteten und sahen, daß ihm kein Leid widerfuhr, änderten sie ihre Meinung und sagten, er sei ein Gott.
7 | Aber in der Umgebung jenes Ortes hatte der Vornehmste der Insel, namens Publius, ein Landgut; dieser nahm uns auf und beherbergte uns drei Tage lang freundlich.
8 | Es begab sich aber, daß der Vater des Publius am Fieber und an der Ruhr krank darniederlag. Paulus ging zu ihm hinein, betete und legte ihm die Hände auf und machte ihn gesund.
9 | Daraufhin kamen auch die übrigen Kranken auf der Insel herbei und ließen sich heilen.
10 | Diese erwiesen uns auch viel Ehre und gaben uns bei der Abfahrt noch alles Nötige mit.
11 | Nach drei Monaten aber fuhren wir ab auf einem Schiffe von Alexandria, das auf der Insel überwintert hatte und das Zeichen der Zwillinge führte.
12 | Und wir liefen in Syrakus ein und blieben drei Tage daselbst.
13 | Und von da segelten wir um die Küste herum und kamen nach Regium; und da sich nach einem Tage der Südwind erhob, gelangten wir am zweiten Tage nach Puteoli.
14 | Daselbst fanden wir Brüder und wurden von ihnen gebeten, sieben Tage zu bleiben, und so gelangten wir nach Rom.
15 | Und von dort kamen die Brüder, als sie von uns gehört hatten, uns entgegen bis gen Appii Forum und Tres Tabernä. Als Paulus sie sah, dankte er Gott und faßte Mut.
16 | Da wir aber nach Rom kamen, übergab der Hauptmann die Gefangenen dem Obersten der Leibwache; dem Paulus aber wurde gestattet, für sich zu bleiben mit dem Soldaten, der ihn bewachte.
17 | Es begab sich aber nach drei Tagen, daß er die Vornehmsten der Juden zusammenrief. Und als sie versammelt waren, sprach er zu ihnen: Ihr Männer und Brüder, wiewohl ich nichts wider das Volk oder die Gebräuche der Väter getan habe, bin ich gefangen von Jerusalem aus in die Hände der Römer überliefert worden.
18 | Diese wollten mich freilassen, nachdem sie mich verhört hatten, weil keine todeswürdige Schuld bei mir vorlag.
19 | Da aber die Juden widersprachen, war ich genötigt, mich auf den Kaiser zu berufen, nicht als ob ich gegen mein Volk etwas zu klagen hätte.
20 | Aus diesem Grunde also habe ich euch rufen lassen, um euch zu sehen und mit euch zu sprechen; denn um der Hoffnung Israels willen umschließt mich diese Kette.
21 | Sie aber sprachen zu ihm: Wir haben weder Briefe deinethalben aus Judäa empfangen, noch ist jemand von den Brüdern gekommen, der über dich etwas Böses berichtet oder gesagt hätte.
22 | Wir wollen aber gerne von dir hören, was du für Ansichten hast; denn von dieser Sekte ist uns bekannt, daß ihr allenthalben widersprochen wird.
23 | Nachdem sie ihm nun einen Tag bestimmt hatten, kamen mehrere zu ihm in die Herberge. Diesen legte er vom Morgen bis zum Abend in einem ausführlichen Zeugnis das Reich Gottes dar und suchte sie von Jesus zu überzeugen, ausgehend von dem Gesetze Moses und von den Propheten.
24 | Und die einen ließen sich von dem überzeugen, was er sagte, die andern aber blieben ungläubig.
25 | Und da sie sich nicht einigen konnten, trennten sie sich, nachdem Paulus den Ausspruch getan hatte: Wie trefflich hat der heilige Geist durch den Propheten Jesaja zu unsern Vätern geredet,
26 | als er sprach: «Gehe hin zu diesem Volke und sprich: Mit den Ohren werdet ihr hören und nicht verstehen, und mit den Augen werdet ihr sehen und nicht erkennen;
27 | denn das Herz dieses Volkes ist verstockt, und mit den Ohren hören sie schwer, und ihre Augen haben sie zugeschlossen, damit sie nicht etwa mit den Augen sehen und mit den Ohren hören und mit dem Herzen verstehen und sich bekehren und ich sie heile!»
28 | So sei euch nun kund, daß den Heiden dieses Heil Gottes gesandt ist; sie werden auch hören!
29 | Und als er das gesagt hatte, liefen die Juden davon und hatten viel Wortwechsel miteinander.
30 | Paulus aber blieb zwei Jahre in einer eigenen Mietwohnung und nahm alle auf, die ihm zuliefen,
31 | predigte das Reich Gottes und lehrte von dem Herrn Jesus Christus mit aller Freimütigkeit und ungehindert.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 2

1 | So spricht der HERR: Wegen drei und wegen vier Übertretungen Moabs wende ich solches nicht ab, weil sie die Gebeine des Königs von Edom zu Kalk verbrannt haben;
2 | darum will ich ein Feuer nach Moab senden, das die Paläste von Kerijot verzehren soll; und Moab soll sterben im Getümmel, im Kriegslärm und beim Posaunenschall;
3 | und ich will den Richter aus seiner Mitte vertilgen und alle seine Fürsten mit ihm umbringen, spricht der HERR.
4 | So spricht der HERR: Wegen drei und wegen vier Übertretungen Judas wende ich solches nicht ab, weil sie das Gesetz des HERRN verachtet und seine Satzungen nicht beobachtet haben, sondern sich durch ihre Lügen verführen ließen, welchen schon ihre Väter nachgefolgt sind;
5 | darum will ich ein Feuer nach Juda senden, welches die Paläste Jerusalems verzehren soll.
6 | So spricht der HERR: Wegen drei und wegen vier Übertretungen Israels wende ich solches nicht ab, weil sie den Gerechten um Geld und den Armen für ein Paar Schuhe verkaufen;
7 | weil sie nach dem Erdenstaub auf den Köpfen der Geringen gierig sind und die Wehrlosen vom Wege stoßen; weil Vater und Sohn zur Dirne gehen, um meinen heiligen Namen zu entheiligen;
8 | und auf Kleidern, die sie zum Pfand genommen, strecken sie sich aus neben jedem Altar und vertrinken Bußengelder im Hause ihrer Götter!
9 | Und doch habe ich den Amoriter vor ihnen her ausgerottet, der so hoch war wie die Zedern und so stark wie die Eichen; ich habe oben seine Frucht und unten seine Wurzel vertilgt;
10 | und ich war es, der euch aus dem Lande Ägypten heraufgebracht und euch vierzig Jahre lang in der Wüste geleitet hat bis zur Einnahme des Landes der Amoriter;
11 | und ich habe aus euren Söhnen Propheten erweckt und aus euren Jünglingen Nasiräer; oder ist es etwa nicht so, ihr Kinder Israel? spricht der HERR.
12 | Ihr aber gabt den Nasiräern Wein zu trinken und befahlt den Propheten: Ihr sollt nicht weissagen!
13 | Seht, ich will eine Last auf euch legen, wie die eines Wagens, der voller Garben ist.
14 | Da wird dem Schnellen das Fliehen vergehen und dem Starken seine Kraft versagen, und der Held wird seine Seele nicht retten können,
15 | und der Bogenschütze wird nicht standhalten und der Leichtfüßige nicht entrinnen und der Richter seine Seele nicht erretten;
16 | auch wer unter den Helden ein tapferes Herz hat, der wird nackt entfliehen, spricht der HERR.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 3

1 | Hört dieses Wort, welches der HERR wider euch gesprochen hat, ihr Kinder Israel, wider alle Geschlechter, die ich aus Ägyptenland heraufgeführt habe!
2 | Es lautet also: Nur euch habe ich ersehen von allen Geschlechtern der Erde, darum will ich auch an euch heimsuchen alle eure Missetaten.
3 | Gehen auch zwei miteinander, ohne daß sie sich vereinigt haben?
4 | Brüllt der Löwe im Wald, wenn er keinen Raub hat? Läßt der junge Leu aus seiner Höhle die Stimme erschallen, wenn er nichts erwischt hat?
5 | Gerät auch ein Vogel in die Falle am Boden, wenn ihm keine Schlinge gelegt worden ist? Schnellt wohl die Falle vom Erdboden empor, ohne daß sie etwas gefangen hat?
6 | Kann man in die Posaune stoßen in der Stadt, ohne daß das Volk erschrickt? Geschieht auch ein Unglück in der Stadt, das der HERR nicht tue?
7 | Nein, Gott, der HERR tut nichts, er offenbare denn sein Geheimnis seinen Knechten, den Propheten.
8 | Der Löwe brüllt; wer sollte sich nicht fürchten? Gott, der HERR, redet; wer sollte nicht weissagen?
9 | Laßt es hören auf den Palästen von Asdod und auf den Palästen im Lande Ägypten und sprechet: Versammelt euch auf den Bergen von Samarien und seht, welch große Verwirrung darinnen herrscht und was für Bedrückungen daselbst vorkommen!
10 | Sie sind keiner ehrlichen Handlung fähig, spricht der HERR, sondern häufen durch Unrecht und Gewalt in ihren Palästen Schätze an.
11 | Darum spricht Gott, der HERR: Der Feind wird kommen und dein Land umzingeln, er wird dein Bollwerk zerstören und deine Paläste plündern!
12 | So spricht der HERR: Wie ein Hirt aus dem Rachen des Löwen zwei Schenkel oder ein Ohrläpplein rettet, so sollen die Kinder Israel errettet werden, welche zu Samaria in der Sophaecke sitzen und auf dem Ruhebette von Damast!
13 | Höret und bezeuget gegen das Haus Jakob den Spruch Gottes, des HERRN, des Gottes der Heerscharen:
14 | An dem Tage, da ich die Übertretungen des Hauses Israel an ihnen heimsuche, werde ich sie auch an den Altären zu Bethel strafen, so daß die Hörner des Altars abgehauen werden und zu Boden fallen.
15 | Und ich will den Winterpalast schlagen samt dem Sommerpalast, und die Elfenbeinhäuser sollen untergehen und die großen Häuser verschwinden, spricht der HERR.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 4

1 | Hört dieses Wort, ihr Kühe von Basan auf dem Berge von Samaria, die ihr die Geringen bedrückt und die Armen mißhandelt und zu euren Herren sagt: Gib her, daß wir zechen!
2 | Gott, der HERR, hat bei seiner Heiligkeit geschworen: Siehe, es kommen Tage über euch, da man euch an Haken und eure Nachkommen an Fischangeln wegschleppen wird;
3 | und ihr werdet durch die Mauerbreschen ausziehen, eine jegliche stracks vor sich hin, und nach Harmon geworfen werden, spricht der HERR.
4 | Geht nur nach Bethel und sündiget und in Gilgal sündiget noch mehr! Bringt nur jeden Morgen eure Opfer und am dritten Tag eure Zehnten!
5 | Verbrennet nur gesäuerte Dankopfer und ruft freiwillige Gaben aus, daß man es höre; denn so habt ihr's gern, ihr Kinder Israel, spricht Gott, der HERR.
6 | Dafür habe ich euch auch müßige Zähne gegeben in allen euren Städten und Mangel an Brot an allen euren Orten; dennoch seid ihr nicht zu mir umgekehrt, spricht der HERR.
7 | So habe ich euch auch den Regen zurückbehalten bis drei Monate vor der Ernte, und ich ließ regnen auf die eine Stadt, aber auf die andere nicht; ein Feld wurde beregnet, und ein anderes, das nicht beregnet wurde, verdorrte;
8 | und es wankten zwei, drei Städte zu einer Stadt, um Wasser zu trinken, und bekamen doch nicht genug. Dennoch seid ihr nicht zu mir umgekehrt, spricht der HERR.
9 | Ich schlug euch mit Getreidebrand und mit Vergilben; eure Gärten und Weinberge verdorrten, eure Feigenbäume und Oliven fraß gar oft die Heuschrecke ab. Dennoch seid ihr nicht zu mir umgekehrt, spricht der HERR.
10 | Ich sandte die Pest unter euch wie einst gegen Ägypten; ich tötete eure junge Mannschaft mit dem Schwert und führte eure Pferde gefangen weg, und ich ließ den Gestank eurer Heerlager in eure Nase steigen. Dennoch seid ihr nicht zu mir umgekehrt, spricht der HERR.
11 | Ich kehrte etliche unter euch um, wie Gott Sodom und Gomorra umgekehrt hat, daß ihr waret wie ein aus dem Brand gerettetes Holzscheit. Dennoch seid ihr nicht zu mir umgekehrt, spricht der HERR.
12 | Darum will ich also mit dir verfahren, Israel! Weil ich denn also mit dir verfahren will, so schicke dich an, Israel, deinem Gott zu begegnen!
13 | Denn siehe, er bildet die Berge und schafft den Wind und zeigt dem Menschen an, was seine Gedanken sind; er macht das Morgenrot und das Dunkel und schreitet über die Höhen der Erde dahin, HERR, Gott der Heerscharen, heißt er.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 5

1 | Hört dieses Wort, dieses Klagelied, das ich über euch anstimme, ihr vom Hause Israel!
2 | Sie ist gefallen und kann nicht wieder aufstehen, die Jungfrau Israel; sie ist zu Boden gestürzt, und niemand richtet sie auf.
3 | Denn also spricht Gott, der HERR: Die Stadt, welche tausend Mann stellt, wird nur hundert übrig behalten, und die, welche hundert stellt, wird nur zehn übrig behalten vom Hause Israel.
4 | Denn also spricht der HERR zum Hause Israel: Suchet mich, so werdet ihr leben!
5 | Und suchet nicht Bethel auf und gehet nicht nach Gilgal und ziehet nicht hinüber nach Beerseba; denn Gilgal wird in die Gefangenschaft wandern und Bethel zum Unheilshaus werden!
6 | Suchet den HERRN, so werdet ihr leben! Sonst wird er das Haus Joseph wie ein Feuer überfallen und es also verzehren, daß niemand Bethel löschen kann.
7 | Ihr verwandelt das Recht in Wermut und stoßet die Gerechtigkeit zu Boden.
8 | Er aber macht das Siebengestirn und den Orion und verwandelt den Todesschatten in den Morgen, den Tag aber in finstere Nacht; er ruft den Meereswassern und gießt sie auf den Erdboden: HERR ist sein Name.
9 | Er läßt blitzschnell Zerstörung über den Starken kommen, und es bricht Zerstörung über die Festung herein.
10 | Sie hassen den, der im Tore Recht spricht, und verabscheuen den, der aufrichtig redet.
11 | Darum, weil ihr den Geringen niedertretet und Getreideabgaben von ihm erhebet, sollt ihr die Häuser, die ihr aus Quadersteinen gebaut habt, nicht bewohnen und den Wein der Weinberge, die ihr gepflanzt habt, nicht trinken.
12 | Denn ich weiß, daß eurer Übertretungen viele und daß eure Sünden zahlreich sind, daß ihr den Gerechten dränget, Bestechung annehmet und die Armen im Tor unterdrücket!
13 | Darum muß der Kluge zu dieser Zeit schweigen; denn es ist böse Zeit.
14 | Suchet das Gute und nicht das Böse, auf daß ihr lebet; dann wird der HERR mit euch sein, wie ihr sagt!
15 | Hasset das Böse und liebet das Gute und gebet dem Recht seinen Platz im Tor; vielleicht wird der HERR, der Gott der Heerscharen, dem Überrest Josephs gnädig sein.
16 | Darum spricht der HERR, der Gott der Heerscharen, der Herr, also: Auf allen Plätzen wird man klagen und auf allen Straßen «wehe, wehe!» rufen. Man wird den Bauer zur Trauer rufen und denen Klagelieder vorsagen, die sie singen können.
17 | Und in allen Weinbergen wird Wehklage erschallen; denn ich will mitten durch euch dahinschreiten, spricht der HERR.
18 | Wehe denen, die den Tag des HERRN herbeiwünschen! Was soll euch der Tag des HERRN? Er wird finster sein und nicht Licht,
19 | gleich als wenn jemand vor dem Löwen flöhe und ihm ein Bär begegnete, und wenn er heimkäme und sich mit der Hand an die Wand lehnte, ihn eine Schlange bisse!
20 | Wird nicht der Tag des HERRN finster sein, und nicht Licht, dunkel und ohne Glanz?
21 | Ich hasse, ich verachte eure Feste und mag eure Festversammlungen nicht riechen!
22 | Wenn ihr mir gleich euer Brandopfer und Speisopfer darbringt, so habe ich kein Wohlgefallen daran, und eure Dankopfer von Mastkälbern schaue ich gar nicht an.
23 | Tue nur weg von mir das Geplärr deiner Lieder, und dein Harfenspiel mag ich gar nicht hören!
24 | Es soll aber das Recht daherfluten wie Wasser und die Gerechtigkeit wie ein unversiegbarer Strom!
25 | Hast du, Haus Israel, mir während der vierzig Jahre in der Wüste Schlachtopfer und Speisopfer dargebracht?
26 | Habt ihr nicht die Hütte eures Moloch, das Standbild eurer Götzen getragen, den Stern, den ihr euch zum Gott gemacht habt?
27 | Ich aber will euch bis über Damaskus hinaus verbannen, spricht der HERR, Gott der Heerscharen ist sein Name.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 6

1 | Wehe den Sorglosen zu Zion und den Sichern auf dem Berge Samaria, den Vornehmsten des ersten der Völker, zu denen das Haus Israel kommt!
2 | Geht hinüber nach Kalne und seht es euch an und kommt dann von dort nach dem großen Hamat; steigt auch hinab nach Gat im Philisterland! Seid ihr besser als diese Königreiche, oder ist ihr Gebiet größer als euer Gebiet?
3 | Ihr meinet, der böse Tag sei fern und rücket den Thron der Gewalttat heran!
4 | Ihr schlafet auf elfenbeinernen Betten und strecket euch aus auf euren Polstern; ihr verzehret Lämmer von der Herde weg und Kälber frisch aus dem Stall!
5 | Sie phantasieren auf der Harfe und dichten sich selbst Lieder wie David!
6 | Sie trinken Wein aus Schalen und salben sich mit dem besten Öl; aber um den Schaden Josephs kümmern sie sich nicht!
7 | Darum sollen sie nun an der Spitze der Gefangenen in die Verbannung wandern, und das Jauchzen der Schlemmer wird verstummen.
8 | Gott, der HERR, hat geschworen: So wahr ich lebe, spricht der HERR, der Gott der Heerscharen, ich verabscheue Jakobs Stolz und hasse seine Paläste; darum gebe ich die Stadt preis, samt allem, was darin ist.
9 | Und wenn gleich zehn Männer in einem Hause übrigbleiben, so sollen sie sterben.
10 | Und heben dann sein Oheim und sein Leichenverbrenner den Toten auf, um die Gebeine aus dem Hause zu schaffen, und fragt er den drinnen im Hause: «Ist noch jemand bei dir?» so wird er antworten: «Niemand mehr!» Dann wird er sagen: «Still! Denn der Name des HERRN soll nicht erwähnt werden!»
11 | Denn siehe, der HERR wird Befehl geben, daß das große Haus in Trümmer gelegt und das kleine Haus in Stücke geschlagen werde.
12 | Können Rosse auf Felsen rennen, oder kann man mit Rindern das Meer pflügen, da ihr das Recht in Gift verwandelt habt und die Frucht der Gerechtigkeit in Wermut,
13 | und da ihr euch dessen freuet, was nicht der Rede wert ist, und saget: «Haben wir nicht mit eigener Kraft uns Hörner verschafft?»
14 | Doch seht, ich erwecke wider euch, Haus Israel (spricht der HERR, der Gott der Heerscharen), ein Volk, das euch bedrängen wird von da, wo es nach Hamat geht, bis an den Bach der Wüste.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 7

1 | Solches ließ Gott, der HERR, mich schauen: Siehe, er machte Heuschrecken, als das Emdgras zu wachsen begann; und siehe, es war das Emdgras nach der Heuernte des Königs.
2 | Als sie nun alles Kraut des Landes abgefressen hatten, da sprach ich: Herr, HERR, vergib doch! Wie soll Jakob bestehen? Er ist ja so klein!
3 | Da reute es den HERRN: «Es soll nicht geschehen!» sprach der HERR.
4 | Solches ließ Gott, der HERR, mich schauen: Siehe, Gott, der HERR, rief dem Feuer zum Gericht; das fraß ein großes Loch und hatte schon das Erbteil ergriffen.
5 | Da sprach ich: Herr, HERR, laß doch ab! Wie soll Jakob bestehen? Er ist ja so klein!
6 | Da reute den HERRN auch das: «Es soll nicht geschehen!» sprach Gott, der HERR.
7 | Solches ließ er mich schauen: Der Herr stand auf einer senkrechten Mauer und hatte ein Senkblei in der Hand.
8 | Und der HERR sprach zu mir: Was siehst du, Amos? Ich sprach: Ein Senkblei! Da sprach der Herr: Siehe, ich ziehe ein Senkblei mitten durch mein Volk Israel hindurch und werde nicht weiter Nachsicht an ihm üben,
9 | sondern die Höhen Isaaks sollen verwüstet und die Heiligtümer Israels zertrümmert werden, und gegen das Haus Jerobeams will ich mit dem Schwerte kämpfen.
10 | Da ließ Amazia, der Priester von Bethel, dem König Jerobeam von Israel sagen: «Amos hat eine Verschwörung wider dich angezettelt im Hause Israel; das Land kann seine Worte nicht ertragen!
11 | Denn Amos hat gesagt: Jerobeam soll mit dem Schwert getötet und Israel aus seinem Land weggeführt werden!»
12 | Und Amazia sprach zu Amos: «Du Seher, geh, flüchte dich in das Land Juda und iß daselbst Brot und weissage dort!
13 | Zu Bethel aber sollst du nicht mehr weissagen; denn es ist ein königliches Heiligtum und ein Reichstempel.»
14 | Amos aber antwortete und sprach zu Amazia: Ich bin kein Prophet und keines Propheten Sohn, sondern ein Hirt bin ich und züchte Maulbeerfeigen!
15 | Aber der HERR hat mich von den Schafen weggenommen, und der HERR hat zu mir gesagt: Geh, weissage meinem Volk Israel!
16 | Und nun höre das Wort des HERRN: Du sprichst: «Weissage nicht wider Israel, träufle nicht wider das Haus Isaak!»
17 | Darum spricht der HERR also: Dein Weib wird in der Stadt Unzucht treiben, und deine Söhne und Töchter sollen durchs Schwert fallen, und dein Land wird man mit der Meßschnur verteilen; du aber sollst in einem unreinen Lande sterben; und Israel wird aus seinem Lande gefangen weggeführt werden.


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 8

1 | Solches ließ Gott, der HERR, mich schauen: Siehe, da war ein Korb mit reifem Obst;
2 | und er sprach: Was siehst du, Amos? Ich antwortete: Einen Korb mit reifem Obst! Da sprach der HERR zu mir: Die Zeit der Reife ist gekommen für mein Volk Israel; ich kann es ihm nicht mehr länger durchgehen lassen!
3 | An jenem Tage werden ihre Tempellieder zu Geheul werden, spricht Gott, der HERR; man wird allenthalben viele Leichname hinwerfen ohne Sang und Klang!
4 | Hört dies, die ihr dem Armen nachstellt und die Wehrlosen im Lande unterdrückt,
5 | die ihr sagt: «Wann will doch der Neumond vorübergehen, daß wir Getreide verkaufen, und der Sabbat, daß wir Korn feilbieten und das Epha verkleinern und den Schekel steigern und die Waage fälschen können,
6 | daß wir die Dürftigen um Geld und den Armen für ein Paar Schuhe kriegen und Spreu für Korn verkaufen können?»
7 | Der HERR hat geschworen bei allem, worauf Jakob stolz ist: Niemals werde ich irgend eine ihrer Taten vergessen!
8 | Sollte darob nicht das Land in Aufregung geraten und jeder trauern, der darin wohnt? Sollten sich nicht alle erheben wie der Nil und aufwogen und sich senken wie der Strom Ägyptens?
9 | Und es soll geschehen an jenem Tage, spricht Gott, der HERR, da will ich die Sonne am Mittag untergehen lassen und über die Erde Finsternis bringen am lichten Tage.
10 | Dann will ich eure Feste in Trauer verwandeln und alle eure Lieder in Klagegesang und will machen, daß um alle Lenden ein Sack und auf alle Häupter eine Glatze kommt; man wird trauern wie um einen einzigen Sohn, und das Ende wird sein ein bitterer Tag.
11 | Siehe, es kommen Tage, spricht Gott, der HERR, da ich einen Hunger senden werde ins Land, nicht einen Hunger nach Brot, noch einen Durst nach Wasser, sondern darnach, das Wort des HERRN zu hören;
12 | da wird man hin und her wanken von einem Meer zum andern und herumziehen vom Norden bis zum Osten, um das Wort des HERRN zu suchen, und wird es doch nicht finden.
13 | An jenem Tage werden die schönen Jungfrauen und Jünglinge vor Durst verschmachten,
14 | sie, die jetzt bei der Schuld Samariens schwören und sagen: «So wahr dein Gott lebt, Dan!» und «so wahr der Kult von Beerseba lebt!» Sie sollen fallen und nicht wieder aufstehen!


Das Buch Amos

Kapitel: 1 2 3 4 5 6 7 8 9

Nächstes Kapitel

Kapitel 9

1 | Ich sah den Herrn am Altare stehen, und er sprach: Schlage an den Säulenknauf, daß die Schwellen beben, und zerscheitere sie auf ihrer aller Haupt! Ihren Rest aber will ich mit dem Schwert umbringen, daß keiner entrinnen und kein Flüchtling sich retten kann.
2 | Wenn sie auch bis ins Totenreich eindrängen, so würde sie doch meine Hand von dannen holen, und wenn sie zum Himmel emporstiegen, so würde ich sie von dort hinunterstoßen.
3 | Wenn sie sich aber auf dem Gipfel des Karmel versteckten, so würde ich sie daselbst aufspüren und ergreifen; und wollten sie sich auf dem Meeresgrund vor meinen Augen verbergen, so würde ich daselbst der Seeschlange gebieten, sie zu beißen;
4 | und ließen sie sich von ihren Feinden gefangen führen, so wollte ich doch daselbst dem Schwert gebieten, sie umzubringen. Also will ich mein Auge auf sie richten zum Bösen und nicht zum Guten!
5 | Wenn Gott, der HERR der Heerscharen, das Land anrührt, so vergeht es, und alle, die darin wohnen, müssen verwelken; es hebt sich wie der Nil und sinkt zurück wie der ägyptische Strom.
6 | Er hat seinen Söller im Himmel gebaut und sein Gewölbe über der Erde gegründet; er ruft den Meereswassern und gießt sie aus über den Erdboden; HERR ist sein Name.
7 | Seid ihr Kinder Israel mir nicht wie die Mohrenkinder? spricht der HERR. Habe ich nicht Israel aus Ägypten geführt und die Philister aus Kaphtor und die Syrer aus Kir?
8 | Siehe, die Augen Gottes, des HERRN, sind auf das sündige Königreich gerichtet, daß ich es vom Erdboden vertilge. Aber ich will das Haus Jakob nicht ganz und gar vertilgen, spricht der HERR.
9 | Denn siehe, ich lasse das Haus Israel durch alle Völker sichten, wie man mit einem Siebe sichtet; und es soll kein Körnlein auf die Erde fallen!
10 | Durchs Schwert sollen alle Sünder meines Volkes sterben, die da sagen: «Kein Unglück wird uns erreichen noch überfallen!»
11 | An jenem Tage will ich die zerfallene Hütte Davids wieder aufrichten und ihre Risse vermauern und ihre Trümmer wiederherstellen und sie wieder bauen wie in den Tagen der Vorzeit,
12 | so daß sie den Überrest Edoms in Besitz nehmen werden und alle Nationen, über welche mein Name gepredigt worden ist, spricht der HERR, der solches tut.
13 | Siehe, es kommen Tage, spricht der HERR, da der Pflüger den Schnitter und der Traubenkelterer den Sämann ablösen wird! Alsdann werden die Berge von Most triefen und alle Hügel zerfließen.
14 | Und ich will das Gefängnis meines Volkes Israel wenden, und sie werden die verwüsteten Städte wieder aufbauen und darin wohnen, Weinberge pflanzen und deren Wein trinken, Gärten anlegen und deren Früchte genießen.
15 | Und ich will sie einpflanzen in ihr Land, daß sie aus ihrem Lande, das ich ihnen gegeben habe, nicht mehr herausgerissen werden sollen, spricht der HERR, dein Gott!


Der Brief an die Kolosser

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 2

1 | Ich will aber, daß ihr wisset, welch großen Kampf ich habe für euch und für die in Laodizea und für alle, die mich nicht von Angesicht im Fleische gesehen haben,
2 | damit ihre Herzen ermahnt, in Liebe zusammengeschlossen und mit völliger Gewißheit bereichert werden, zur Erkenntnis des Geheimnisses Gottes, [welches ist] Christus,
3 | in dem alle Schätze der Weisheit und der Erkenntnis verborgen sind.
4 | Das sage ich aber, damit euch niemand durch Überredungskünste zu Trugschlüssen verleite.
5 | Denn, wenn ich auch dem Fleische nach abwesend bin, so bin ich doch im Geiste bei euch und sehe mit Freuden eure Ordnung und die Festigkeit eures Glaubens an Christus.
6 | Wie ihr nun Christus Jesus, den Herrn, angenommen habt, so wandelt in ihm,
7 | gewurzelt und auferbaut in ihm und befestigt im Glauben, wie ihr gelehrt worden seid, und darin überfließend in Danksagung.
8 | Sehet zu, daß euch niemand beraube durch die Philosophie und leeren Betrug, nach der Überlieferung der Menschen, nach den Grundsätzen der Welt und nicht nach Christus.
9 | Denn in ihm wohnt die ganze Fülle der Gottheit leibhaftig;
10 | und ihr habt alles völlig in ihm, welcher das Haupt jeder Herrschaft und Gewalt ist.
11 | In ihm seid ihr auch beschnitten mit einer Beschneidung, die ohne Hände geschehen ist, durch das Ablegen des fleischlichen Leibes, in der Beschneidung Christi,
12 | indem ihr mit ihm begraben seid in der Taufe, in welchem ihr auch mitauferstanden seid durch den Glauben an die Kraftwirkung Gottes, der ihn von den Toten auferweckt hat.
13 | Auch euch, die ihr tot waret durch die Übertretungen und den unbeschnittenen Zustand eures Fleisches, hat er mit ihm lebendig gemacht, da er euch alle Übertretungen vergab,
14 | dadurch, daß er die gegen uns bestehende Schuldschrift, welche durch Satzungen uns entgegen war, auslöschte und sie aus der Mitte tat, indem er sie ans Kreuz heftete.
15 | Als er so die Herrschaften und Gewalten auszog, stellte er sie öffentlich an den Pranger und triumphierte über sie an demselben.
16 | So soll euch nun niemand richten wegen Speise oder Trank, oder wegen eines Festes oder Neumonds oder Sabbats,
17 | welche Dinge doch nur ein Schatten derer sind, die kommen sollten, wovon aber Christus das Wesen hat.
18 | Niemand soll euch um den Kampfpreis bringen, indem er sich in Demut und Engelsdienst gefällt und sich in Sachen einläßt, die er nicht gesehen hat, ohne Grund aufgeblasen ist von seinem fleischlichen Sinn,
19 | wobei er sich nicht an das Haupt hält, aus welchem der ganze Leib, vermittels der Gelenke und Sehnen unterstützt und zusammengehalten, zu der von Gott bestimmten Größe heranwächst.
20 | Wenn ihr mit Christus den Grundsätzen der Welt abgestorben seid, was lasset ihr euch Satzungen auferlegen, als lebtet ihr noch in der Welt?
21 | zum Beispiel: «Rühre das nicht an, koste jenes nicht, befasse dich nicht mit dem!»
22 | was alles durch den Gebrauch der Vernichtung anheimfällt.
23 | Es sind nur Gebote und Lehren von Menschen, haben freilich einen Schein von Weisheit in selbstgewähltem Gottesdienst und Leibeskasteiung, sind jedoch wertlos und dienen zur Befriedigung des Fleisches.


Der Brief an die Kolosser

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 3

1 | Seid ihr nun mit Christus auferstanden, so suchet, was droben ist, wo Christus ist, sitzend zu der Rechten Gottes.
2 | Trachtet nach dem, was droben, nicht nach dem, was auf Erden ist;
3 | denn ihr seid gestorben, und euer Leben ist verborgen mit Christus in Gott.
4 | Wenn Christus, euer Leben, offenbar werden wird, dann werdet auch ihr mit ihm offenbar werden in Herrlichkeit.
5 | Tötet nun eure Glieder, die auf Erden sind: Unzucht, Unreinigkeit, Leidenschaft, böse Lust und die Habsucht, welche Götzendienst ist;
6 | um welcher Dinge willen der Zorn Gottes über die Kinder des Unglaubens kommt;
7 | in welchen auch ihr einst wandeltet, als ihr darin lebtet;
8 | nun aber leget das alles ab, Zorn, Grimm, Bosheit, Lästerung, häßliche Redensarten aus eurem Munde.
9 | Lüget einander nicht an: da ihr ja den alten Menschen mit seinen Handlungen ausgezogen
10 | und den neuen angezogen habt, der erneuert wird zur Erkenntnis, nach dem Ebenbild dessen, der ihn geschaffen hat;
11 | wo nicht mehr Grieche und Jude ist, Beschneidung und Vorhaut, Ausländer, Scythe, Knecht, Freier, sondern alles und in allen Christus.
12 | Ziehet nun an als Gottes Auserwählte, Heilige und Geliebte, herzliches Erbarmen, Freundlichkeit, Demut, Sanftmut, Geduld,
13 | ertraget einander und vergebet einander, wenn einer wider den andern zu klagen hat; gleichwie Christus euch vergeben hat, also auch ihr.
14 | Über dies alles aber [habet] die Liebe, welche das Band der Vollkommenheit ist.
15 | Und der Friede Christi herrsche in euren Herzen, zu welchem ihr auch berufen seid in einem Leibe. Seid auch dankbar!
16 | Das Wort Christi wohne reichlich unter euch; lehret und ermahnet euch selbst mit Psalmen, Lobgesängen und geistlichen Liedern; singet Gott lieblich in euren Herzen.
17 | Und was immer ihr tut in Wort oder Werk, das tut im Namen des Herrn Jesus und danket Gott und dem Vater durch ihn.
18 | Ihr Frauen, seid euren Männern untertan, wie sich's geziemt im Herrn!
19 | Ihr Männer, liebet eure Frauen und seid nicht bitter gegen sie!
20 | Ihr Kinder, seid gehorsam euren Eltern in allen Dingen, denn das ist dem Herrn wohlgefällig!
21 | Ihr Väter, reizet eure Kinder nicht, damit sie nicht unwillig werden!
22 | Ihr Knechte, gehorchet in allen Dingen euren leiblichen Herren, nicht mit Augendienerei, um den Menschen zu gefallen, sondern in Einfalt des Herzens, als solche, die den Herrn fürchten.
23 | Was immer ihr tut, das tut von Herzen, als für den Herrn und nicht für Menschen,
24 | da ihr wisset, daß ihr vom Herrn zur Vergeltung das Erbe empfangen werdet. So dienet dem Herrn Christus;
25 | denn wer Unrecht tut, wird wiederbekommen, was er Unrechtes getan hat; und es gilt kein Ansehen der Person.


Der Brief an die Kolosser

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 4

1 | Ihr Herren, behandelt eure Knechte gerecht und gleich, da ihr wisset, daß auch ihr einen Herrn im Himmel habt!
2 | Verharret im Gebet und wachet darin mit Danksagung.
3 | Betet zugleich auch für uns, damit Gott uns eine Tür öffne für das Wort, um das Geheimnis Christi auszusprechen, um dessentwillen ich auch gebunden bin,
4 | damit ich es so kundtue, wie ich reden soll.
5 | Wandelt in Weisheit gegen die, welche außerhalb [der Gemeinde] sind, und kaufet die Zeit aus.
6 | Eure Rede sei allezeit anmutig, mit Salz gewürzt, damit ihr wisset, wie ihr einem jeden antworten sollt.
7 | Was mich betrifft, wird euch alles Tychikus kundtun, der geliebte Bruder und treue Diener und Mitknecht im Herrn,
8 | den ich eben darum zu euch gesandt habe, damit ihr erfahret, wie es bei uns stehe, und daß er eure Herzen tröste,
9 | samt Onesimus, dem treuen und geliebten Bruder, der einer der Eurigen ist; sie werden euch alles kundtun, was hier vorgeht.
10 | Es grüßt euch Aristarchus, mein Mitgefangener, und Markus, der Vetter des Barnabas, betreffs dessen ihr Befehle erhalten habt (wenn er zu euch kommt, so nehmet ihn auf!),
11 | und Jesus, der Justus genannt wird, die aus der Beschneidung sind. Diese allein sind meine Mitarbeiter für das Reich Gottes, die mir zum Trost geworden sind.
12 | Es grüßt euch Epaphras, der einer der Euren ist, ein Knecht Christi, der allezeit in den Gebeten für euch kämpft, damit ihr vollkommen und völlig gewiß bestehen möget in allem, was der Wille Gottes ist;
13 | denn ich gebe ihm das Zeugnis, daß er sich viel Mühe gibt um euch und um die in Laodizea und in Hierapolis.
14 | Es grüßt euch Lukas, der geliebte Arzt, und Demas.
15 | Grüßet die Brüder in Laodizea und den Nymphas und die Gemeinde in seinem Hause.
16 | Und wenn der Brief bei euch gelesen ist, so sorget dafür, daß er auch in der Gemeinde zu Laodizea gelesen werde und daß ihr auch den aus Laodizea leset.
17 | Und saget dem Archippus: Siehe auf den Dienst, den du im Herrn empfangen hast, damit du ihn erfüllest!
18 | Der Gruß mit meiner, des Paulus Hand. Gedenket meiner Bande! Die Gnade sei mit euch!


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 2

1 | Und im zweiten Jahre der Regierung Nebukadnezars hatte Nebukadnezar Träume, also daß sein Geist sich beunruhigte und der Schlaf ihn floh.
2 | Da befahl der König, man solle die Schriftkundigen und die Wahrsager, die Zauberer und die Chaldäer zusammenrufen, damit sie dem Könige seine Träume kundtäten. Also kamen sie und traten vor den König.
3 | Da sprach der König zu ihnen: Ich habe einen Traum gehabt, und mein Geist ist beunruhigt, bis ich den Traum verstehe.
4 | Hierauf gaben die Chaldäer dem König auf aramäisch zur Antwort: O König, lebe ewig! Erzähle deinen Knechten den Traum, so wollen wir die Auslegung sagen.
5 | Der König antwortete den Chaldäern: Mein Beschluß bleibt fest: Werdet ihr mir den Traum samt seiner Auslegung nicht kundtun, so sollt ihr in Stücke zerhauen und eure Häuser in Misthaufen verwandelt werden;
6 | wenn ihr mir aber den Traum kundtut, dazu seine Deutung, so sollt ihr von mir Geschenke und Gaben und große Ehre empfangen. Darum sagt mir den Traum und seine Deutung!
7 | Da antworteten sie wieder und sprachen: Der König möge seinen Knechten den Traum erzählen, so wollen wir ihn auslegen.
8 | Der König antwortete und sprach: Ich weiß nun sicher, daß ihr Zeit gewinnen wollt, weil ihr wohl seht, daß mein Entschluß feststeht.
9 | Wenn ihr mir den Traum nicht kundtut, so trifft euch jenes eine Urteil, da ihr euch vorgenommen habt, lügenhafte und trügerische Worte vor mir zu reden, bis sich die Zeiten ändern. Sagt mir den Traum, damit ich weiß, daß ihr mir auch die Deutung kundtun könnt!
10 | Die Chaldäer antworteten dem König und sprachen: Es ist kein Mensch auf Erden, der kundtun könnte, was der König befiehlt; deshalb hat auch nie irgend ein großer und mächtiger König dergleichen von einem Schriftkundigen, Wahrsager oder Chaldäer verlangt!
11 | Denn die Sache, die der König verlangt, ist schwer. Es ist auch niemand, der es dem König kundtun könnte, ausgenommen die Götter, deren Wohnung nicht bei dem Fleische ist!
12 | Darob ward der König sehr aufgebracht und zornig und befahl, alle Weisen zu Babel umzubringen.
13 | Und der Befehl ging aus, die Weisen zu Babel zu töten; und man suchte auch Daniel samt seinen Mitverbundenen, um sie zu töten.
14 | Da trat Daniel alsbald dem Arioch, dem Obersten der Scharfrichter des Königs, welcher ausgegangen war, die Weisen zu töten, mit klugen und verständigen Worten entgegen.
15 | Er hob an und sprach zu Arioch, dem Bevollmächtigten des Königs: Warum ist dieser strenge Befehl vom König ausgegangen? Da erklärte Arioch die Sache dem Daniel.
16 | Daniel aber ging hinein und bat den König, ihm eine Frist zu gewähren, so wolle er dem Könige die Deutung sagen.
17 | Darauf zog sich Daniel in sein Haus zurück und teilte seinen Mitverbundenen Hananja, Misael und Asarja die Sache mit;
18 | damit sie von dem Gott des Himmels Erbarmen erflehen möchten wegen dieses Geheimnisses, damit nicht Daniel und seine Mitverbundenen samt den übrigen Weisen von Babel umkämen.
19 | Hierauf wurde dem Daniel in einem Gesicht des Nachts das Geheimnis geoffenbart. Da pries Daniel den Gott des Himmels.
20 | Daniel hob an und sprach: Gepriesen sei der Name Gottes von Ewigkeit zu Ewigkeit! Denn sein ist beides, Weisheit und Macht.
21 | Er führt andere Zeiten und Stunden herbei; er setzt Könige ab und setzt Könige ein; er gibt den Weisen ihre Weisheit und den Verständigen ihren Verstand.
22 | Er offenbart, was tief und verborgen ist; er weiß, was in der Finsternis ist, und bei ihm wohnt das Licht!
23 | Dir, dem Gott meiner Väter, sage ich Lob und Dank, daß du mir Weisheit und Kraft verliehen und mir jetzt kundgetan hast, was wir von dir erbeten haben; denn die Sache des Königs hast du uns kundgetan!
24 | Daraufhin ging Daniel zu Arioch, welchen der König bestellt hatte, die Weisen von Babel umzubringen; er nahm ihn beiseite und sprach zu ihm: Bringe die babylonischen Weisen nicht um! Führe mich vor den König, so will ich ihm die Deutung verkündigen.
25 | Darauf führte Arioch den Daniel eilends vor den König und sprach zu ihm also: Ich habe unter den Gefangenen von Juda einen Mann gefunden, der dem Könige die Deutung geben will!
26 | Der König antwortete und sprach zu Daniel, dessen Name Beltsazar heißt: Bist du imstande, mir den Traum, den ich gehabt, und seine Deutung zu sagen?
27 | Daniel antwortete vor dem König und sprach: Das Geheimnis, nach welchem der König fragt, vermag kein Weiser, Wahrsager, Schriftkundiger oder Sterndeuter dem Könige kundzutun;
28 | aber es gibt einen Gott im Himmel, der Geheimnisse offenbart; der hat dem König Nebukadnezar kundgetan, was in spätern Tagen geschehen soll.
29 | Mit deinem Traum und den Gesichten deines Hauptes auf deinem Lager verhielt es sich also: Dir, o König, stiegen auf deinem Lager Gedanken darüber auf, was nach diesem geschehen werde, und da hat dir der, welcher Geheimnisse offenbart, kundgetan, was geschehen wird.
30 | Mir aber ist dieses Geheimnis nicht durch eine Weisheit, die ich vor allen Lebenden voraus hätte, geoffenbart worden, sondern damit dem Könige die Deutung kundwürde und du erführest, was dein Herz zu wissen wünscht.
31 | Du, o König, schautest, und siehe, ein erhabenes Standbild. Dieses große und außerordentlich glänzende Bild stand vor dir und war furchtbar anzusehen.
32 | Das Haupt dieses Bildes war von gediegenem Gold, seine Brust und seine Arme von Silber, sein Bauch und seine Lenden von Erz,
33 | seine Schenkel von Eisen, seine Füße teils von Eisen und teils von Ton.
34 | Du sahest zu, bis ein Stein losgerissen ward ohne Handanlegung und das Bild an seine Füße traf, die von Eisen und Ton waren, und sie zermalmte.
35 | Da wurden miteinander zermalmt Eisen, Ton, Erz, Silber und Gold und wurden wie Spreu auf den Sommertennen, und der Wind verwehte sie, daß keine Spur mehr von ihnen zu finden war. Der Stein aber, der das Bild zertrümmert hatte, ward zu einem großen Berge und erfüllte die ganze Erde.
36 | Das ist der Traum; nun wollen wir vor dem König auch seine Deutung sagen:
37 | Du, o König, bist ein König der Könige, da dir der Gott des Himmels königliche Herrschaft, Reichtum, Macht und Glanz gegeben hat;
38 | und überall, wo Menschenkinder wohnen, Tiere des Feldes und Vögel des Himmels, hat er sie in deine Hand gegeben und dich zum Herrscher über sie alle gemacht; du bist das goldene Haupt!
39 | Nach dir aber wird ein anderes Reich aufkommen, geringer als das deinige; und das nachfolgende dritte Königreich, das eherne, wird über die ganze Erde herrschen.
40 | Das vierte Königreich aber wird so stark sein wie Eisen; ebenso wie Eisen alles zertrümmert und zermalmt, und wie Eisen alles zerschmettert, so wird es auch jene alle zermalmen und zerschmettern.
41 | Daß du aber die Füße und Zehen, teils aus Töpferton und teils aus Eisen bestehend gesehen hast, bedeutet, daß das Königreich sich zerspalten wird; aber es wird etwas von der Festigkeit des Eisens darinnen bleiben, gerade so, wie du Eisen mit Tonerde vermengt gesehen hast.
42 | Und wie die Zehen seiner Füße teils von Eisen und teils von Ton waren, so wird auch das Reich zum Teil widerstandsfähig und zum Teil zerbrechlich sein.
43 | Daß du aber Eisen mit Tonerde vermengt gesehen hast, bedeutet, daß sie sich zwar durch Verheiratung vermischen, aber doch nicht aneinander haften werden, wie sich ja Eisen mit Ton nicht vermischen läßt.
44 | Aber in den Tagen jener Könige wird der Gott des Himmels ein Reich aufrichten, das ewiglich nie untergehen wird; und sein Reich wird auf kein anderes Volk übergehen; es wird alle jene Königreiche zermalmen und ihnen ein Ende machen; es selbst aber wird ewiglich bestehen;
45 | ganz so wie du gesehen hast, daß sich von dem Berge ein Stein ohne Handanlegung loslöste und das Eisen, das Erz, den Ton, das Silber und das Gold zermalmte. Der große Gott hat dem König kundgetan, was hernach geschehen soll. Das ist wahrhaftig der Traum und zuverlässig seine Deutung!
46 | Da fiel der König Nebukadnezar auf sein Angesicht und betete Daniel an und befahl, ihm Speisopfer und Weihrauch darzubringen.
47 | Der König hob an und sprach zu Daniel: Wahrhaftig, euer Gott ist ein Gott der Götter und ein Herr der Könige und ein Offenbarer der Geheimnisse, daß du dieses Geheimnis offenbaren konntest!
48 | Darauf machte der König den Daniel groß und gab ihm sehr viele Geschenke und setzte ihn zum Herrn über die ganze Landschaft Babel und zum Oberhaupt über alle Weisen zu Babel.
49 | Daniel aber erbat sich vom Könige, daß er Sadrach, Mesach und Abednego die Verwaltung der Landschaft Babel übertrüge; Daniel aber blieb am Hofe des Königs.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 3

1 | König Nebukadnezar machte ein goldenes Standbild, sechzig Ellen hoch und sechs Ellen breit, das ließ er in der Ebene Dura, in der Landschaft Babel aufstellen.
2 | Und der König Nebukadnezar lies versammeln die Satrapen, Statthalter und Landpfleger, die Oberrichter, Schatzmeister, Räte und Richter samt allen Bezirksvorstehern, daß sie kämen zur Einweihung des Bildes, welches der König Nebukadnezar hatte aufrichten lassen.
3 | Sobald nun die Satrapen, Statthalter und Landpfleger, die Oberrichter, Schatzmeister, Räte und Richter samt allen Bezirksvorstehern zur Einweihung des Bildes versammelt waren und vor dem Bilde standen, welches der König Nebukadnezar hatte aufrichten lassen,
4 | rief der Herold mit gewaltiger Stimme: Das laßt euch gesagt sein, ihr Völker, Stämme und Zungen:
5 | Sobald ihr den Klang der Hörner, Flöten, Zithern, Harfen, Psalter, Sackpfeifen und aller Arten von Musik hören werdet, sollt ihr niederfallen und das goldene Bild anbeten, welches der König Nebukadnezar aufgestellt hat.
6 | Wer aber nicht niederfällt und anbetet, der soll augenblicklich in den glühenden Feuerofen geworfen werden!
7 | Darum fielen zur bestimmten Zeit, als alle Völker den Ton der Hörner, Flöten, Zithern, Harfen und Psalter und aller Arten von Musik hörten, alle Völker, Stämme und Zungen nieder und beteten das goldene Bild an, welches der König Nebukadnezar aufgerichtet hatte.
8 | Infolgedessen traten zur selben Stunde etliche chaldäische Männer herzu und verklagten die Juden.
9 | Sie hoben an und sprachen zum König Nebukadnezar: O König, lebe ewiglich!
10 | Du hast, o König, Befehl gegeben, daß jedermann, der den Ton der Hörner, Flöten, Zithern, Harfen, Psalter und Sackpfeifen und aller Arten von Musik hört, niederfallen und das goldene Bild anbeten soll;
11 | wer aber nicht niederfalle und anbete, der solle in den glühenden Feuerofen geworfen werden.
12 | Nun sind da jüdische Männer, welche du mit der Verwaltung der Landschaft Babel betraut hast, Sadrach, Mesach und Abednego. Die achten nicht auf dein königliches Gebot, dienen deinen Göttern nicht und beten das goldene Bild nicht an, das du aufgerichtet hast!
13 | Da befahl Nebukadnezar mit grimmigem Zorn, daß man Sadrach, Mesach und Abednego kommen lasse. Sogleich wurden jene Männer vor den König gebracht.
14 | Nebukadnezar hob an und sprach zu ihnen: Habt ihr, Sadrach, Mesach und Abednego, vorsätzlich meinem Gott nicht gedient und das goldene Bild nicht angebetet, das ich habe aufrichten lassen?
15 | Seid ihr jetzt bereit, sobald ihr den Schall der Hörner, Flöten, Zithern, Harfen, Psalter und Sackpfeifen und aller Arten von Musik hören werdet, niederzufallen und das Bild anzubeten, das ich gemacht habe? Wenn nicht, so sollt ihr augenblicklich in den glühenden Feuerofen geworfen werden! Und welcher Gott wird euch aus meiner Hand erretten?
16 | Sadrach, Mesach und Abednego antworteten und sprachen zum König: Nebukadnezar, wir haben nicht nötig, dir hierauf ein Wort zu erwidern.
17 | Sei es nun, daß unser Gott, dem wir dienen, uns aus dem glühenden Feuerofen befreien kann und uns von deiner Hand erretten wird, oder nicht, so sollst du wissen, o König,
18 | daß wir deinen Göttern nicht dienen und auch das goldene Bild nicht anbeten werden, das du aufgestellt hast!
19 | Da ward Nebukadnezar voll Wut und das Aussehen seines Angesichtes veränderte sich gegen Sadrach, Mesach und Abednego. Er gab den Befehl, man solle den Ofen siebenmal heißer machen, als man sonst zu tun pflegte.
20 | Und den stärksten Männern in seinem Heere befahl er, Sadrach, Mesach und Abednego zu binden und sie in den glühenden Feuerofen zu werfen.
21 | Da wurden diese Männer gebunden und in ihren Unterkleidern, Röcken, Mänteln und Überwürfen in den glühenden Feuerofen geworfen.
22 | Weil nun der Befehl des Königs dringend und der Ofen übermäßig geheizt war, so tötete die Feuerflamme jene Männer, welche Sadrach, Mesach und Abednego hinauftrugen;
23 | diese drei Männer aber, Sadrach, Mesach und Abednego, fielen gebunden in den glühenden Feuerofen.
24 | Da erschrak der König Nebukadnezar und stand eilends auf. Er hob an und sprach zu seinen Räten: Haben wir nicht drei Männer gebunden ins Feuer geworfen? Sie antworteten und sprachen: Gewiß, o König!
25 | Er antwortete und sprach: Siehe, ich sehe vier Männer mitten im Feuer frei umherwandeln, und es ist kein Schaden an ihnen, und die Gestalt des vierten gleicht einem Sohne der Götter!
26 | Darauf trat Nebukadnezar vor die Öffnung des glühenden Feuerofens, hob an und sprach: Sadrach, Mesach und Abednego, ihr Knechte Gottes, des Allerhöchsten, tretet heraus und kommet her! Alsbald kamen Sadrach, Mesach und Abednego aus dem Feuer hervor.
27 | Und die Satrapen, Statthalter und Landpfleger samt den Räten des Königs versammelten sich und sahen, daß das Feuer keine Gewalt über den Leib dieser Männer gehabt, auch das Haar ihres Hauptes nicht versengt und ihre Kleider unverändert gelassen hatte; man bemerkte nicht einmal einen Brandgeruch an ihnen.
28 | Nebukadnezar hob an und sprach: Gepriesen sei ihr Gott, der Gott Sadrachs, Mesachs und Abednegos, der seinen Engel gesandt und seine Knechte errettet hat, die sich auf ihn verließen und das Gebot des Königs übertreten und ihre Leiber hingegeben haben, da sie keinen andern Gott verehren und anbeten wollten als ihren Gott allein!
29 | Und von mir wird eine Verordnung erlassen, daß, wer immer unter allen Völkern, Stämmen und Zungen von dem Gott Sadrachs, Mesachs und Abednegos leichtfertig spricht, in Stücke zerhauen und dessen Haus zu einem Misthaufen gemacht werden soll, weil kein anderer Gott ist, der also erretten kann wie dieser!
30 | Daraufhin beförderte der König Sadrach, Mesach und Abednego zu hohen Stellungen in der Landschaft Babel.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 4

1 | (03-31) König Nebukadnezar wünscht allen Völkern, Stämmen und Zungen, die auf der ganzen Erde wohnen, großen Frieden!
2 | (03-32) Es hat mir gefallen, die Zeichen und Wunder kundzutun, die der höchste Gott an mir getan hat.
3 | (03-33) Wie groß sind seine Zeichen und wie gewaltig seine Wunder! Sein Reich ist ein ewiges Reich, und seine Herrschaft währt für und für!
4 | (04-1) Ich, Nebukadnezar, lebte sorglos in meinem Hause und gesund in meinem Palast.
5 | (04-2) Da hatte ich einen Traum, der mich erschreckte, und die Gedanken auf meinem Lager und die Gesichte meines Hauptes ängstigten mich.
6 | (04-3) Und es ward von mir Befehl gegeben, alle Weisen Babels vor mich zu bringen, damit sie mir des Traumes Deutung kundtäten.
7 | (04-4) Alsbald kamen die Schriftkundigen, Wahrsager, Chaldäer und Sterndeuter herbei, und ich erzählte vor ihnen den Traum; aber sie konnten mir die Deutung nicht kundtun,
8 | (04-5) bis zuletzt Daniel vor mich kam, der Beltsazar heißt nach dem Namen meines Gottes, und in welchem der Geist der heiligen Götter ist; vor dem erzählte ich meinen Traum:
9 | (04-6) Beltsazar, du Oberster der Schriftkundigen, von dem ich weiß, daß der Geist der heiligen Götter in dir ist und daß kein Geheimnis dir Mühe macht, vernimm das Traumgesicht, das ich gesehen habe, und sage mir, was es bedeutet!
10 | (04-7) Das sind aber die Gesichte meines Hauptes auf meinem Lager: Ich schaute, und siehe, es stand ein sehr hoher Baum mitten auf der Erde.
11 | (04-8) Der Baum war groß und stark, und sein Wipfel reichte bis an den Himmel, und er wurde gesehen bis ans Ende der ganzen Erde.
12 | (04-9) Sein Laub war schön und seiner Früchte viel, und Nahrung für alle fand sich an ihm; unter ihm suchten Schatten die Tiere des Feldes, und die Vögel des Himmels wohnten auf seinen Zweigen, und von ihm nährte sich alles Fleisch.
13 | (04-10) Ich sah in den Gesichten meines Hauptes auf meinem Lager und siehe, ein heiliger Wächter fuhr vom Himmel herab;
14 | (04-11) der rief mit gewaltiger Stimme und sprach: «Hauet den Baum um und schlaget seine Äste weg, streifet sein Laub ab und zerstreuet seine Früchte, jaget die Tiere unter ihm fort und die Vögel von seinen Zweigen!
15 | (04-12) Aber seinen Wurzelstock sollt ihr in der Erde lassen, und zwar in Fesseln von Eisen und Erz im grünen Felde, damit er vom Tau des Himmels benetzt werde und mit den Tieren Anteil habe an den Kräutern der Erde.
16 | (04-13) Sein Herz soll verändert werden, daß es kein menschliches mehr sei, und es soll ihm ein tierisches Herz gegeben werden, und sieben Zeiten sollen darüber vergehen.
17 | (04-14) Im Rat der Wächter wurde das beschlossen und von den Heiligen besprochen und verlangt, damit die Lebendigen erkennen, daß der Höchste Gewalt hat über das Königtum der Menschen und es gibt, wem er will, und den Niedrigsten der Menschen darüber setzt.»
18 | (04-15) Diesen Traum habe ich, König Nebukadnezar, gesehen; du aber, Beltsazar, gib die Auslegung, weil alle Weisen meines Reiches nicht imstande sind, dieselbe kundzutun; du aber kannst es, weil der Geist der heiligen Götter in dir ist!
19 | (04-16) Da blieb Daniel, den man Beltsazar heißt, eine Weile ganz starr, und seine Gedanken erschreckten ihn. Der König antwortete und sprach: Beltsazar, der Traum und seine Deutung dürfen dich nicht erschrecken! Beltsazar antwortete und sprach: Mein Herr, der Traum gelte deinen Hassern und seine Auslegung deinen Feinden!
20 | (04-17) Der Baum, den du gesehen hast, so groß und stark, daß sein Wipfel bis zum Himmel reichte und der über die ganze Erde zu sehen war,
21 | (04-18) der so schönes Laub hatte und so reiche Früchte trug und an dem sich Nahrung für alle fand, unter welchem sich die Tiere des Feldes aufhielten und auf dessen Zweigen die Vögel des Himmels wohnten,
22 | (04-19) der Baum bist du, o König, der du so groß und stark geworden bist und dessen Majestät so groß ist, daß sie bis zum Himmel reicht, und deine Herrschaft bis ans Ende der Erde.
23 | (04-20) Daß aber der König einen Wächter, einen Heiligen, vom Himmel herabfahren sah und sagen hörte: «Hauet den Baum um und verderbet ihn; aber seinen Wurzelstock lasset in der Erde bleiben, und zwar in Banden von Eisen und Erz im grünen Felde, daß er vom Tau des Himmels benetzt werde und sein Teil habe mit den Tieren des Feldes, bis daß sieben Zeiten über ihm vergangen sind»,
24 | (04-21) das hat, o König, folgende Bedeutung, und dies ist der Beschluß des Höchsten, der meinen Herrn, den König, betrifft.
25 | (04-22) Man wird dich von den Menschen ausstoßen, daß du bei den Tieren des Feldes wohnest; und man wird dich mit Gras füttern wie die Ochsen und dich vom Tau des Himmels benetzen lassen; und es werden sieben Zeiten über dir vergehen, bis daß du erkennst, daß der Höchste Gewalt hat über das Königtum der Menschen und es gibt, wem er will.
26 | (04-23) Weil aber vom Verbleiben des Wurzelstockes des Baumes die Rede war, so wird auch dir dein Königtum verbleiben, sobald du erkennen wirst, daß der Himmel herrscht.
27 | (04-24) Darum, o König, laß dir meinen Rat gefallen und brich mit deinen Sünden durch Gerechtigkeit und mit deinen Missetaten durch Erbarmen gegen die Armen, wenn dein Glück dauerhaft sein soll!
28 | (04-25) Dies alles ist über den König Nebukadnezar gekommen.
29 | (04-26) Als er sich nach zwölf Monaten auf seinem königlichen Palast zu Babel erging,
30 | (04-27) da hob der König an und sprach: «Ist das nicht die große Babel, die ich mir erbaut habe zur königlichen Residenz, kraft meines Reichtums und zu Ehren meiner Majestät?»
31 | (04-28) Noch war dieses Wort im Munde des Königs, da erscholl eine Stimme vom Himmel herab: «Dir wird gesagt, König Nebukadnezar: Das Königreich ist von dir genommen!
32 | (04-29) Und man wird dich von den Menschen verstoßen, und du sollst bei den Tieren des Feldes wohnen; mit Gras wird man dich füttern wie die Ochsen, und sieben Zeiten sollen über dir vergehen, bis du erkennst, daß der Höchste Gewalt hat über das Königtum der Menschen und es gibt, wem er will!»
33 | (04-30) Im selben Augenblick erfüllte sich das Wort an Nebukadnezar: er ward von den Menschen ausgestoßen, fraß Gras wie ein Ochse, und sein Leib ward vom Tau des Himmels benetzt, bis sein Haar so lang ward wie Adlerfedern und seine Nägel wie Vogelkrallen.
34 | (04-31) Aber nach Verlauf der Zeit hob ich, Nebukadnezar, meine Augen zum Himmel empor, und mein Verstand kehrte zu mir zurück. Da lobte ich den Höchsten und pries den, der ewig lebt, und verherrlichte ihn, dessen Herrschaft eine ewige ist und dessen Reich von Geschlecht zu Geschlecht währt;
35 | (04-32) gegen welchen alle, die auf Erden wohnen, wie nichts zu rechnen sind; er verfährt, wie er will, mit dem Heer des Himmels und mit denen, die auf Erden wohnen, und niemand ist, der seiner Hand wehren, noch zu ihm sagen dürfte: Was machst du?
36 | (04-33) Zu derselben Zeit, als mir mein Verstand wiederkam, kehrte mit der königlichen Ehre auch meine Würde und mein gutes Aussehen wieder; meine Räte und Großen suchten mich auf, und ich ward wieder über mein Königreich gesetzt und erhielt noch größere Macht.
37 | (04-34) Nun lobe und erhebe und verherrliche ich, Nebukadnezar, den König des Himmels; denn all sein Tun ist richtig, und seine Wege sind gerecht; wer aber stolz einhergeht, den kann er demütigen!


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 5

1 | König Belsazar machte ein großes Mahl seinen tausend Gewaltigen und trank vor den Tausenden Wein.
2 | Und während er sich den Wein schmecken ließ, befahl Belsazar, man solle die goldenen und silbernen Gefäße herbeibringen, welche sein Vater Nebukadnezar aus dem Tempel zu Jerusalem weggenommen hatte, damit der König samt seinen Gewaltigen, seinen Frauen und Nebenfrauen daraus trinken könne.
3 | Da wurden alsbald die goldenen Gefäße herbeigebracht, welche man aus dem Tempel, aus dem Hause Gottes zu Jerusalem, weggenommen hatte, und der König trank daraus samt seinen Gewaltigen, seinen Frauen und Nebenfrauen.
4 | Als sie nun tranken, lobten sie die goldenen, silbernen, ehernen, eisernen, hölzernen und steinernen Götter.
5 | In demselben Augenblick erschienen Finger einer Menschenhand, die schrieben gegenüber dem Leuchter auf die getünchte Wand des königlichen Palastes, so daß der König das Ende der schreibenden Hand sah.
6 | Da veränderte sich das Aussehen des Königs, und seine Gedanken erschreckten ihn, also daß sich die Gelenke seiner Hüften lockerten und seine Knie schlotterten.
7 | Der König schrie mit lauter Stimme, man solle die Wahrsager, Chaldäer und Sterndeuter holen. Und er hob an und sprach zu den Weisen von Babel: «Welcher Mensch diese Schrift lesen und sagen kann, was sie bedeutet, der soll mit Purpur bekleidet werden und eine goldene Kette an seinem Halse tragen und als Dritter im Reiche herrschen!»
8 | Da kamen alle Weisen des Königs herauf, aber sie konnten weder die Schrift lesen noch ihre Bedeutung dem König erklären.
9 | Da nun der König Belsazar sehr bestürzt ward und sein Aussehen sich veränderte und seine Gewaltigen ganz verwirrt waren,
10 | kam auf Wunsch des Königs und seiner Gewaltigen die Königin [Mutter] in den Trinksaal. Die Königin hob an und sprach: O König, lebe ewiglich! Deine Gedanken sollen dich nicht erschrecken, und dein Aussehen verändere sich nicht!
11 | Es ist ein Mann in deinem Königreiche, der den Geist der heiligen Götter hat und bei welchem in den Tagen deines Vaters Erleuchtung, Verstand und göttliche Weisheit gefunden worden ist, so daß dein Vater, der König Nebukadnezar, ihn zum Obersten der Schriftkundigen, Wahrsager, Chaldäer und Sterndeuter bestellt hat, (ja, dein Vater, o König!)
12 | ganz allein darum, weil bei ihm ein vortrefflicher Geist, Verstand und Scharfsinn gefunden wurde zur Auslegung von Träumen, zur Erklärung von Rätseln und zur Auflösung von Knoten, nämlich bei dem Daniel, welchem der König den Namen Beltsazar gab. So lasse man nun Daniel rufen; der wird dir die Deutung sagen!
13 | Sobald nun Daniel vor den König hineingeführt worden war, hob der König an und sprach zu ihm: Bist du Daniel, von den gefangenen Juden, welche mein königlicher Vater aus Juda weggeführt hat?
14 | Ich habe von dir gehört, daß der Geist Gottes in dir sei und daß Erleuchtung und Verstand und außerordentliche Weisheit bei dir gefunden werde.
15 | Nun sind die Weisen und Wahrsager vor mich geführt worden, um diese Schrift zu lesen und mir ihre Bedeutung kundzutun, sie waren aber nicht imstande, die Bedeutung der Worte zu sagen.
16 | Und von dir habe ich gehört, daß du Deutungen geben und Knoten auflösen könnest. Wenn du nun diese Schrift lesen und mir ihre Bedeutung erklären kannst, so sollst du mit Purpur bekleidet werden und eine goldene Kette an deinem Halse tragen und als Dritter im Reiche herrschen!
17 | Da antwortete Daniel alsbald und sprach vor dem König: Behalte deine Gaben für dich und gib deine Geschenke einem andern! Aber die Schrift will ich dem Könige gleichwohl lesen und sagen, was sie bedeutet.
18 | O König, Gott, der Allerhöchste, hat deinem Vater Nebukadnezar Königtum, Majestät, Ehre und Herrlichkeit verliehen;
19 | und wegen seiner Majestät, die er ihm gab, zitterten und bebten vor ihm alle Völker, Stämme und Zungen; denn er tötete, wen er wollte, ließ leben, wen er wollte, erhöhte, wen er wollte, erniedrigte, wen er wollte.
20 | Da sich aber sein Herz erhob und sein Geist stolz ward bis zur Vermessenheit, wurde er von seinem königlichen Throne gestürzt, und seine Würde ward ihm genommen;
21 | man verstieß ihn von den Menschenkindern, und sein Herz ward den Tieren gleich; er wohnte bei den Wildeseln, und man fütterte ihn mit Gras wie einen Ochsen, und sein Leib ward vom Tau des Himmels benetzt, bis er erkannte, daß Gott, der Allerhöchste, über das Königtum der Menschen regiert und den darüber bestellt, der ihm gefällt.
22 | Du aber, sein Sohn Belsazar, hast dein Herz nicht gedemütigt, trotzdem du das alles wußtest,
23 | sondern du hast dich über den Herrn des Himmels erhoben; und man hat die Gefäße seines Hauses vor dich gebracht, und du und deine Gewaltigen, deine Frauen und Nebenfrauen haben Wein daraus getrunken, und du hast die silbernen und goldenen, ehernen, eisernen, hölzernen und steinernen Götzen gepriesen, die weder sehen noch hören noch verstehen; den Gott aber, in dessen Hand dein Odem und alle deine Wege sind, hast du nicht verherrlicht!
24 | Infolgedessen wurde von ihm diese Hand gesandt und die Schrift, die da verzeichnet steht.
25 | Das ist aber die Schrift, die geschrieben ist: Mene, Mene, Tekel Upharsin!
26 | Und das ist die Bedeutung des Spruches: Mene bedeutet: Gott hat die Tage deines Königtums gezählt und ihm ein Ende bereitet!
27 | Tekel bedeutet: du bist auf einer Waage gewogen und zu leicht erfunden worden!
28 | Peres bedeutet: dein Königreich wird zerteilt und den Medern und Persern gegeben werden!
29 | Alsbald befahl Belsazar, daß man den Daniel mit Purpur bekleide und ihm eine goldene Kette um den Hals lege und von ihm ausrufe, daß er als Dritter im Reiche herrschen solle.
30 | Aber in derselben Nacht ward Belsazar, der König der Chaldäer, umgebracht.
31 | (06-1) Und Darius, der Meder, empfing die Königswürde, als er zweiundsechzig Jahre alt war.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 6

1 | (06-2) Darius aber fand es für gut, hundertzwanzig Satrapen über das Reich zu setzen und sie im ganzen Reiche zu verteilen.
2 | (06-3) Über diese aber setzte er drei Fürsten, von welchen Daniel einer war; diesen sollten jene Satrapen Rechenschaft ablegen, damit der König keinen Schaden erleide.
3 | (06-4) Da sich nun dieser Daniel vor allen Fürsten und Satrapen auszeichnete, weil ein so vortrefflicher Geist in ihm war, so nahm sich der König vor, ihn über das ganze Reich zu setzen.
4 | (06-5) Da suchten alsbald die Fürsten und Satrapen eine Anklage gegen Daniel zu finden auf Grund seiner Regierung; aber sie konnten keine Schuld noch irgend etwas Nachteiliges finden, weil er ganz treu und keine Vernachlässigung noch irgend ein Vergehen bei ihm zu finden war.
5 | (06-6) Da sprachen jene Männer: Wir werden gegen diesen Daniel keinen Anklagegrund finden, es sei denn in seinem Gottesdienst!
6 | (06-7) Darauf bestürmten jene Fürsten und Satrapen den König und sprachen: König Darius, lebe ewiglich!
7 | (06-8) Sämtliche Fürsten des Königreichs, die Landpfleger und Satrapen, die Räte und Statthalter erachten es für ratsam, daß eine Verordnung aufgestellt und ein Verbot erlassen werde, wonach jeder, der innert dreißig Tagen irgend eine Bitte an irgend einen Gott oder Menschen richtet, außer an dich allein, o König, in den Löwenzwinger geworfen werden soll.
8 | (06-9) Nun, o König, erlaß das Gebot und unterschreibe das Edikt, damit es unabänderlich sei wie das Gesetz der Meder und Perser, welches unwiderruflich ist.
9 | (06-10) Daraufhin unterschrieb der König das Edikt und Verbot.
10 | (06-11) Als nun Daniel erfuhr, daß das Edikt unterschrieben sei, ging er hinauf in sein Haus (er hatte aber in seinem Obergemach offene Fenster gen Jerusalem); und er fiel des Tages dreimal auf die Knie nieder, betete und dankte vor seinem Gott, ganz wie er vordem zu tun pflegte.
11 | (06-12) Da stürmten jene Männer herein und fanden Daniel bittend und flehend vor seinem Gott.
12 | (06-13) Alsbald erschienen sie vor dem König und brachten das königliche Verbot zur Sprache: Hast du nicht ein Verbot unterschrieben, wonach jeder, der innert dreißig Tagen von irgend einem Gott oder Menschen etwas erbitte, außer von dir allein, o König, in den Löwenzwinger geworfen werden soll? Der König antwortete und sprach: Die Sache steht fest nach dem Gesetz der Meder und Perser, welches unwiderruflich ist!
13 | (06-14) Da antworteten sie und sprachen: Daniel, einer der gefangenen Juden, nimmt keine Rücksicht auf dich und achtet nicht auf das Verbot, das du unterzeichnet hast, sondern er verrichtet dreimal des Tages sein Gebet!
14 | (06-15) Als der König solches vernahm, wurde er sehr betrübt, und er sann darüber nach, wie er den Daniel retten könnte, und gab sich Mühe bis zum Sonnenuntergang, ihn zu befreien.
15 | (06-16) Da bestürmten jene Männer den König und sprachen: Wisse, o König, daß nach dem Gesetz der Meder und Perser jedes Verbot und Gebot, das der König bestätigt hat, unwiderruflich ist!
16 | (06-17) Da befahl der König, daß man Daniel herbringe und in den Löwenzwinger werfe. Der König hob an und sprach zu Daniel: Dein Gott, dem du ohne Unterlaß dienst, der rette dich!
17 | (06-18) Und man brachte einen Stein und legte ihn auf die Öffnung des Zwingers, und der König versah ihn mit seinem Siegel und mit dem Siegel seiner Gewaltigen, damit in der Sache Daniels nichts geändert werde.
18 | (06-19) Dann zog sich der König in seinen Palast zurück, verbrachte die Nacht fastend, ließ keine Frauen zu sich führen, und der Schlaf floh ihn.
19 | (06-20) Beim Anbruch der Morgenröte aber stand der König auf und begab sich eilends zum Löwenzwinger.
20 | (06-21) Und als er sich dem Zwinger näherte, rief er Daniel mit kläglicher Stimme. Der König hob an und sprach zu Daniel: Daniel, du Knecht des lebendigen Gottes, hat dich dein Gott, dem du ohne Unterlaß dienst, auch von den Löwen zu retten vermocht?
21 | (06-22) Da redete Daniel mit dem König und sprach: O König, lebe ewiglich!
22 | (06-23) Mein Gott hat seinen Engel gesandt und der Löwen Rachen verschlossen, daß sie mir kein Leid zufügten, weil vor ihm meine Unschuld offenbar war und ich auch vor dir nichts Böses verübt habe!
23 | (06-24) Da ward der König sehr froh und befahl, Daniel aus dem Zwinger heraufzuziehen. Als man aber Daniel aus dem Zwinger heraufgebracht hatte, fand sich kein Schaden an ihm; denn er hatte seinem Gott vertraut.
24 | (06-25) Da ließ der König jene Männer herbeiholen, welche Daniel verklagt hatten. Die wurden samt ihren Söhnen und Weibern in den Löwenzwinger geworfen; und ehe sie noch den Boden des Zwingers berührten, bemächtigten sich ihrer die Löwen und zermalmten ihnen alle Gebeine.
25 | (06-26) Darauf schrieb der König Darius an alle Völker, Stämme und Zungen, welche im ganzen Lande wohnten: «Euer Friede nehme zu!
26 | (06-27) Es ist von mir ein Befehl erlassen worden, daß man im ganzen Bereich meiner Herrschaft sich vor dem Gott Daniels fürchten und scheuen soll; denn er ist der lebendige Gott, welcher ewig bleibt; und sein Königreich ist unvergänglich, und seine Herrschaft hat kein Ende.
27 | (06-28) Er errettet und befreit, er tut Zeichen und Wunder am Himmel und auf Erden; er hat Daniel aus der Gewalt der Löwen errettet!»
28 | (06-29) Und diesem Daniel ging es fortan gut unter der Regierung des Darius und unter derjenigen Kores`, des Persers.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 7

1 | Im ersten Jahre Belsazars, des Königs von Babel, hatte Daniel einen Traum und Gesichte seines Hauptes auf seinem Lager. Er schrieb den Traum alsbald auf, und dies ist der vollständige Bericht.
2 | Daniel hob an und sprach: Ich schaute des Nachts in meinem Gesichte und siehe, die vier Winde brachen los auf das große Meer;
3 | und vier große Tiere stiegen aus dem Meer empor, ein jedes verschieden vom andern:
4 | Das erste glich einem Löwen und hatte Adlerflügel. Ich betrachtete das Tier, bis ihm die Flügel ausgerauft wurden und es von der Erde aufgerichtet und wie ein Mensch aufrecht auf seine Füße gestellt und ihm ein menschliches Herz gegeben wurde.
5 | Und siehe, das andere, zweite Tier glich einem Bären und war nur auf einer Seite aufgerichtet und hatte drei Rippen in seinem Maul zwischen seinen Zähnen; und es ward zu ihm gesagt: Stehe auf, friß viel Fleisch!
6 | Darnach schaute ich weiter und siehe, ein anderes [Tier] wie ein Panther; das hatte vier Vogelflügel auf seinem Rücken; auch vier Köpfe hatte dieses Tier, und ihm ward Macht verliehen.
7 | Nach diesem sah ich in den Nachtgesichten und siehe, das vierte Tier war furchterregend, schrecklich und außerordentlich stark; es hatte große eiserne Zähne, fraß und zermalmte und zertrat das Übrige mit den Füßen; es war ganz anders als die vorigen Tiere und hatte zehn Hörner.
8 | Während ich achtgab auf die Hörner, siehe, da brach ein anderes, kleines Horn zwischen denselben hervor, vor welchem drei der vorigen Hörner ausgerissen wurden; und siehe, dieses Horn hatte Augen wie Menschenaugen und ein Maul, welches große Dinge redete.
9 | Solches sah ich, bis Throne aufgestellt wurden und ein Hochbetagter sich setzte. Sein Kleid war schneeweiß und das Haar seines Hauptes wie reine Wolle; sein Thron waren Feuerflammen und seine Räder ein brennendes Feuer.
10 | Ein Feuerstrom ergoß sich und ging von ihm aus. Tausendmal Tausende dienten ihm emsiglich, und zehntausendmal Zehntausende standen vor ihm; das Gericht setzte sich, und die Bücher wurden aufgetan.
11 | Ich sah fortwährend hin wegen des Lärms der hochfahrenden Reden, die das Horn führte; ich sah zu, bis das Tier getötet und sein Leib umgebracht und einem brennenden Feuer überliefert wurde.
12 | Auch der andern Tiere Gewalt verging; und ihre Lebensdauer ward ihnen auf Zeit und Stunde bestimmt.
13 | Ich sah in den Nachtgesichten und siehe, es kam einer mit den Wolken des Himmels, gleich einem Menschensohn; der gelangte bis zu dem Hochbetagten und wurde vor ihn gebracht.
14 | Und ihm wurde Gewalt, Ehre und königliche Würde verliehen, daß ihm alle Völker, Stämme und Zungen dienen sollten; seine Gewalt ist eine ewige Gewalt, die nicht vergeht, und sein Königtum wird nie untergehen.
15 | Da ich, Daniel, deshalb in meinem Geist beunruhigt ward und die Gesichte meines Hauptes mich ängstigten,
16 | näherte ich mich einem der Umstehenden und erbat von ihm sichere Auskunft über das alles. Der redete mit mir und tat mir die Bedeutung der Dinge kund:
17 | Jene großen Tiere, vier an der Zahl, bedeuten, daß vier Könige auf Erden erstehen werden;
18 | aber die Heiligen des Höchsten werden die Königsherrschaft empfangen, und sie werden die Königsherrschaft immerfort behalten, bis in alle Ewigkeit.
19 | Hierauf verlangte ich nach sicherer Auskunft über das vierte Tier, das sich von allen andern unterschied, das so furchterregend war, eiserne Zähne und eherne Klauen hatte, fraß und zermalmte und das Übrige mit seinen Füßen zertrat;
20 | auch betreffs der zehn Hörner auf seinem Haupte und über das andere, das hervorbrach und vor welchem drei ausfielen; von jenem Horn, welches Augen hatte und ein Maul, das große Dinge redete und das so viel größer aussah als seine Gefährten.
21 | Ich hatte auch gesehen, daß jenes Horn Krieg führte mit den Heiligen und sie überwand,
22 | bis der Hochbetagte kam und den Heiligen des Allerhöchsten das Gericht übergab und die Zeit eintrat, da die Heiligen das Reich in Besitz nahmen.
23 | Er sprach: Das vierte Tier bedeutet ein viertes Reich, das auf Erden entstehen wird; das wird sich von allen andern Königreichen unterscheiden und wird alle Länder fressen, zerstampfen und zermalmen.
24 | Und die zehn Hörner bedeuten, daß aus diesem Reich zehn Könige aufstehen werden; und ein anderer wird nach ihnen aufkommen, der wird verschieden sein von seinen Vorgängern und wird drei Könige erniedrigen.
25 | Und er wird freche Reden gegen den Höchsten führen und die Heiligen des Allerhöchsten bedrücken und wird sich unterstehen, Festzeiten und Gesetz zu ändern, und sie werden in seine Gewalt gegeben sein eine Zeit, zwei Zeiten und eine halbe Zeit.
26 | Aber das Gericht wird sich setzen und ihm die Gewalt wegnehmen, sie endgültig vertilgen und vernichten.
27 | Aber die Herrschaft, die Gewalt und die Macht über die Königreiche unter dem ganzen Himmel wird dem heiligen Volk des Allerhöchsten gegeben werden; sein Reich ist ein ewiges Reich, und alle Mächte werden ihm dienen und gehorchen!
28 | Dies ist der Schluß der Rede. Mich, Daniel, erschreckten meine Gedanken sehr, und mein Aussehen veränderte sich; aber die Sache behielt ich in meinem Herzen.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 8

1 | Im dritten Jahre der Regierung des Königs Belsazar erschien mir, Daniel, ein Gesicht, nach jenem, welches mir im Anfang erschienen war.
2 | Und ich schaute im Gesichte, und es war, während ich schaute, als ob ich mich in der Burg Susa, die in der Landschaft Elam liegt, befände, und ich sah mich im Gesicht am Flusse Ulai.
3 | Und ich hob meine Augen auf und schaute und siehe, da stand vor dem Flusse ein Widder, der hatte zwei Hörner, und beide Hörner waren hoch; aber das eine war höher als das andere, und das höhere wuchs zuletzt.
4 | Ich sah, wie der Widder gegen Westen, Norden und Süden stieß und daß kein Tier vor ihm bestehen und niemand aus seiner Gewalt erretten konnte; sondern er tat, was er wollte, und ward groß.
5 | Während ich nun aufmerkte, siehe, da kam ein Ziegenbock von Westen her über die ganze Erde, ohne den Erdboden zu berühren; der Bock aber hatte ein ansehnliches Horn zwischen seinen Augen.
6 | Und er kam auf den Widder los, der zwei Hörner hatte, den ich vor dem Flusse stehen sah, und lief wütend mit seiner ganzen Kraft gegen ihn an.
7 | Und ich sah, wie er nahe an den Widder herankam und sich erbittert auf ihn warf und den Widder schlug und ihm seine beiden Hörner zerbrach; und da der Widder nicht stark genug war, um ihm standzuhalten, warf er ihn zu Boden und zertrat ihn; und niemand rettete den Widder aus seiner Gewalt.
8 | Der Ziegenbock aber ward sehr groß; als er aber am stärksten war, zerbrach sein großes Horn, und es wuchsen an dessen Statt vier ansehnliche Hörner auf, nach den vier Himmelsgegenden hin.
9 | Und aus einem derselben wuchs ein kleines Horn hervor, das tat außerordentlich groß gegen den Süden und gegen den Osten und gegen das herrliche Land.
10 | Und es wagte sich bis an das Heer des Himmels heran und warf von dem Heer und von den Sternen etliche auf die Erde und zertrat sie.
11 | Ja, bis zum Fürsten des Heeres erhob es sich, und von ihm ward das beständige [Opfer] aufgehoben und seine heilige Wohnung verwüstet.
12 | Und ein Heer ward gesetzt über das beständige [Opfer], durch Übertretung; und die Wahrheit wurde zu Boden geworfen, und sein Unternehmen gelang ihm.
13 | Und ich hörte einen Heiligen reden; und ein anderer Heiliger fragte den Betreffenden, der da redete: Wie lange sollen nach dem Gesicht die Aufhebung des beständigen [Opfers] und der verheerende Frevel und die Zertretung des Heiligtums und des Heeres währen?
14 | Er sprach zu mir: Bis daß es zweitausend und dreihundertmal Abend und Morgen geworden ist; dann wird das Heiligtum in Ordnung gebracht werden!
15 | Es begab sich aber, als ich, Daniel, das Gesicht sah und es zu verstehen suchte, siehe, da stand es vor mir wie die Gestalt eines Mannes.
16 | Und ich hörte vom Ulai her eine Menschenstimme, welche rief und sprach: Gabriel, erkläre diesem das Gesicht!
17 | Da kam er neben mich zu stehen; als er aber kam, erschrak ich so sehr, daß ich auf mein Angesicht fiel. Und er sprach zu mir: Wisse, Menschensohn, daß das Gesicht auf die Zeit des Endes geht!
18 | Als er aber mit mir redete, sank ich ohnmächtig zur Erde auf mein Angesicht. Er aber rührte mich an und stellte mich wieder auf meinen Standort.
19 | Und er sprach: Siehe, ich tue dir kund, was das Zorngericht für einen Ausgang nehmen wird; denn zu einer bestimmten Zeit wird das Ende sein.
20 | Der Widder mit den beiden Hörnern, den du gesehen hast, das sind die Könige der Meder und Perser.
21 | Der zottige Ziegenbock aber ist der König von Griechenland; und das große Horn zwischen seinen beiden Augen ist der erste König.
22 | Daß es aber zerbrach und an seiner Statt vier andere aufgekommen sind, bedeutet, daß aus dem Volk vier Königreiche entstehen werden, doch nicht von der Stärke, die jener hatte.
23 | Aber am Ende ihrer Regierung, wenn die Übertreter das Maß voll gemacht haben, wird ein frecher und listiger König auftreten.
24 | Er wird stark sein, aber nicht in eigener Kraft; und er wird ein erstaunliches Verderben anrichten, und es wird ihm gelingen, Starke zu verderben und das Volk der Heiligen.
25 | Und ob seiner Klugheit und weil ihm der Betrug in seiner Hand gelingt, wird er sich in seinem Herzen erheben und viele in ihrer Sorglosigkeit verderben und wider den Fürsten der Fürsten auftreten, aber ohne Handanlegung zusammenbrechen.
26 | Was aber über das Gesicht von den Abenden und Morgen gesagt worden ist, das ist wahr; und du sollst das Gesicht versiegeln, denn es bezieht sich auf fernliegende Tage.
27 | Aber ich, Daniel, lag mehrere Tage krank, ehe ich wieder aufstehen und die Geschäfte des Königs besorgen konnte. Ich war aber ganz erstaunt über das Gesicht und verstand es nicht.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 9

1 | Im ersten Jahre des Darius, des Sohnes Ahasveros, von medischer Abstammung, welcher zum König über das Reich der Chaldäer gemacht worden war,
2 | im ersten Jahre seiner Regierung, merkte ich, Daniel, in den Schriften auf die Zahl der Jahre, während welcher nach dem Worte des HERRN an den Propheten Jeremia Jerusalem in Trümmern liegen sollte, nämlich siebzig Jahre.
3 | Und ich wandte mein Angesicht zu Gott, dem Herrn, um ihn zu suchen mit Gebet und Flehen, mit Fasten im Sack und in der Asche.
4 | Ich betete aber zu dem HERRN, meinem Gott, bekannte und sprach: Ach, Herr, du großer und schrecklicher Gott, der du den Bund und die Gnade denen bewahrst, die dich lieben und deine Gebote bewahren!
5 | Wir haben gesündigt, unrecht getan, sind gottlos und widerspenstig gewesen und von deinen Geboten und Rechten abgewichen
6 | und haben deinen Knechten, den Propheten, nicht gehorcht, die in deinem Namen zu unsren Königen, Fürsten und Vätern und zu allem Volk des Landes geredet haben.
7 | Du, Herr, bist im Recht, uns aber treibt es heute die Schamröte ins Gesicht, allen Juden und Bürgern von Jerusalem und dem ganzen Israel, seien sie nah oder fern in allen Ländern, dahin du sie verstoßen hast, weil sie sich an dir vergangen haben.
8 | Uns, HERR, treibt es die Schamröte ins Gesicht, unsren Königen, Fürsten und Vätern, daß wir gegen dich gesündigt haben!
9 | Aber bei dem Herrn, unsrem Gott, ist Barmherzigkeit und Vergebung; denn gegen ihn haben wir uns aufgelehnt
10 | und haben nicht gehorcht der Stimme des HERRN, unsres Gottes, daß wir in dem Gesetz gewandelt hätten, welches er uns durch seine Knechte, die Propheten, vorgelegt hat;
11 | sondern ganz Israel hat dein Gesetz übertreten und ist also abgewichen, daß es auf deine Stimme gar nicht hören wollte. Darum hat uns auch der Fluch und Schwur getroffen, welcher im Gesetz Moses, des Knechtes Gottes, geschrieben steht, weil wir an ihm gesündigt haben.
12 | Und so hat er seine Drohungen ausgeführt, die er gegen uns und unsere Herrscher, die über uns regierten, ausgesprochen hat, daß er großes Unglück über uns bringen wolle, wie es unter dem ganzen Himmel noch nirgends vorgekommen und wie es nun wirklich an Jerusalem geschehen ist.
13 | Wie es im Gesetz Moses geschrieben steht, ist all dies Unglück über uns gekommen; wir aber suchten das Angesicht des HERRN nicht dadurch zu besänftigen, daß wir uns von unsern Sünden abgewandt und auf deine Wahrheit geachtet hätten.
14 | Darum hat auch der HERR dafür gesorgt, daß das Unglück über uns kam; denn der HERR, unser Gott, ist gerecht in allen seinen Werken, die er getan hat, da wir seiner Stimme ungehorsam gewesen sind.
15 | Nun aber, Herr, unser Gott, der du dein Volk mit starker Hand aus Ägypten geführt und dir einen Namen gemacht hast, wie du ihn heute noch trägst: wir haben gesündigt und sind gottlos gewesen.
16 | O Herr, laß doch um all deiner Gerechtigkeit willen deinen Zorn und Grimm sich abwenden von der Stadt Jerusalem, von deinem heiligen Berge! Denn um unserer Sünden und um unserer Väter Missetat willen wird Jerusalem und dein Volk von allen seinen Nachbarn beschimpft.
17 | So höre nun, unser Gott, auf das Gebet deines Knechtes und auf sein Flehen und laß dein Antlitz leuchten über dein verwüstetes Heiligtum, um des Herrn willen!
18 | Neige deine Ohren, mein Gott, und höre; tue deine Augen auf und siehe unsere Verwüstung und die Stadt, die nach deinem heiligen Namen genannt ist! Denn nicht auf Grund unserer eigenen Gerechtigkeit machen wir unsere Bitten vor dir geltend, sondern wegen deiner großen Barmherzigkeit!
19 | Herr, höre! Herr, vergib! Herr, merke auf und handle und verziehe nicht, um deiner selbst willen, mein Gott! Denn nach deinem Namen ist deine Stadt und dein Volk genannt.
20 | Während ich noch redete und betete und meine Sünde und die Sünde meines Volkes bekannte und meine Bitte für den heiligen Berg meines Gottes vor dem HERRN, meinem Gott, geltend machte,
21 | ja, während ich noch mein Gebet sprach, flog eilends daher der Mann Gabriel, den ich anfangs im Gesichte gesehen hatte, und berührte mich um die Zeit des Abendopfers.
22 | Und er unterwies mich und redete mit mir und sprach: Daniel, jetzt bin ich ausgegangen, dir den Verstand zu erleuchten!
23 | Als du anfingst zu beten, erging ein Wort, und ich bin gekommen, es dir anzuzeigen; denn du bist lieb und wert. So achte nun auf das Wort und merke auf das Gesicht!
24 | Siebzig Wochen sind über dein Volk und über deine heilige Stadt verordnet, um der Übertretung ein Ende und das Maß der Sünde voll zu machen, um die Missetat zu sühnen und die ewige Gerechtigkeit zu bringen, um Gesicht und Prophezeiung zu versiegeln und das Hochheilige zu salben.
25 | So wisse und verstehe: Vom Erlaß des Befehls zum Wiederaufbau Jerusalems bis auf den Gesalbten, einen Fürsten, vergehen sieben Wochen; und innert zweiundsechzig Wochen werden die Straßen und Gräben wieder gebaut, und zwar in bedrängter Zeit.
26 | Und nach den zweiundsechzig Wochen wird der Gesalbte ausgerottet werden, so daß keiner mehr sein wird; die Stadt aber samt dem Heiligtum wird das Volk eines zukünftigen Fürsten verderben, und sie geht unter in der Überschwemmung, und der Krieg, der bestimmt ist zu ihrer Zerstörung, dauert bis ans Ende.
27 | Und man wird vielen den Bund schwer machen eine Woche lang und mitten in der Woche Schlacht und Speisopfer aufhören lassen, und auf der Zinne werden Greuel des Verwüsters aufgestellt, bis daß sich die bestimmte Vertilgung über die Verwüstung ergossen hat.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 10

1 | Im dritten Jahre Kores`, des Perserkönigs, ward dem Daniel, welcher Beltsazar genannt wird, ein Wort geoffenbart; und dieses Wort ist wahr und handelt von großer Trübsal; und er verstand das Wort und bekam Einsicht in das Gesicht.
2 | In jenen Tagen trauerte ich, Daniel, drei Wochen lang.
3 | Ich aß keine leckere Speise, und Fleisch und Wein kamen nicht über meine Lippen, auch salbte ich mich nicht, bis die drei Wochen vollendet waren.
4 | Aber am vierundzwanzigsten Tage des ersten Monats befand ich mich am Ufer des großen Stromes Hiddekel.
5 | Und ich hob meine Augen auf und schaute und siehe, da stand ein Mann, in Leinwand gekleidet und die Lenden mit Gold von Uphas umgürtet.
6 | Und sein Leib war wie ein Tarsisstein, und sein Angesicht strahlte wie der Blitz und seine Augen wie Feuerfackeln; seine Arme aber und seine Füße sahen aus wie poliertes Erz, und die Stimme seiner Rede war wie das Tosen einer Volksmenge.
7 | Und ich, Daniel, sah die Erscheinung allein; die Männer aber, die bei mir waren, sahen sie nicht; doch befiel sie ein so großer Schrecken, daß sie flohen und sich verbargen.
8 | Und ich blieb allein zurück und sah diese große Erscheinung. Es blieb aber keine Kraft in mir, und mein Aussehen ward sehr schlecht, und ich behielt keine Kraft.
9 | Und ich hörte die Stimme seiner Worte; als ich aber die Stimme seiner Worte hörte, sank ich ohnmächtig auf mein Angesicht zur Erde nieder.
10 | Und siehe, eine Hand rührte mich an und half mir, daß ich mich auf meine Knie und Hände stützen konnte.
11 | Und er sprach zu mir: Daniel, Mann, der du lieb und wert bist, merke auf die Worte, welche ich jetzt zu dir rede, und nimm deine Stellung ein; denn jetzt bin ich zu dir gesandt! Da er nun also zu mir redete, stand ich zitternd auf.
12 | Da sprach er zu mir: Fürchte dich nicht, Daniel! Denn von dem ersten Tage an, da du dein Herz darauf richtetest, zu verstehen und dich vor deinem Gott zu demütigen, sind deine Worte erhört worden, und ich bin gekommen um deiner Worte willen.
13 | Aber der Fürst des Königreichs Persien hat mir einundzwanzig Tage lang widerstanden und siehe, Michael, einer der vornehmsten Fürsten, ist mir zu Hilfe gekommen, so daß ich daselbst vor den Königen von Persien den Vorsprung gewann.
14 | So bin ich nun gekommen, um dich darüber zu verständigen, was deinem Volk in spätern Tagen begegnen wird; denn das Gesicht gilt noch nicht für diese Zeit.
15 | Da er nun also zu mir redete, schlug ich meine Augen zur Erde nieder und blieb stumm.
16 | Und siehe, da rührte einer, der den Menschenkindern ähnlich sah, meine Lippen an; und ich öffnete meinen Mund, redete und sprach zu dem, der vor mir stand: Mein Herr, wegen dieser Erscheinung haben mich Wehen überfallen, und ich habe keine Kraft mehr!
17 | Und wie könnte ein Knecht dieses meines Herrn mit diesem meinem Herrn reden? Und nun ist keine Kraft mehr in mir, und der Atem ist mir ausgegangen.
18 | Da rührte mich der, welcher einem Menschen glich, nochmals an und stärkte mich.
19 | Und er sprach: Fürchte dich nicht, du liebwerter Mann! Friede sei mit dir! Sei stark und fest! Und als er so mit mir redete, wurde ich gestärkt, und ich sprach: Mein Herr, rede; denn du hast mich gestärkt!
20 | Und er sprach: Weißt du, warum ich zu dir gekommen bin? Nun will ich wieder hingehen und mit dem Perserfürsten streiten; und sobald ich ausziehe, siehe, so kommt der Griechenfürst!
21 | Doch will ich dir kundtun, was in dem Buche der Wahrheit aufgezeichnet ist; und nicht einer hält es mit mir gegen jene, als nur euer Fürst Michael.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 11

1 | Auch ich stand ihm im ersten Jahre Darius' des Meders bei, um ihn zu stärken und ihm zu helfen.
2 | Und nun will ich dir die Wahrheit verkündigen: Siehe, es werden noch drei Könige in Persien aufstehen, und der vierte wird größern Reichtum erwerben als alle andern, und weil er sich in seinem Reichtum stark fühlt, wird er alles gegen das griechische Reich aufbieten.
3 | Es wird aber ein tapferer König auftreten und eine große Herrschaft gründen und tun, was ihm gefällt.
4 | Aber wie sein Reich aufgekommen ist, so wird es auch in Stücke gehen und nach den vier Himmelsgegenden zerteilt werden, aber nicht unter seine Nachkommen, und nicht mit gleicher Macht, wie er sie ausgeübt hat; denn sein Reich wird zersplittert und andern zuteil, als jenen.
5 | Und der König des Südens wird erstarken; aber von seinen Fürsten wird einer noch stärker werden als er und eine Herrschaft begründen, ein großes Reich.
6 | Und nach Jahren werden sie sich verbünden, und die Tochter des südlichen Königs wird zu dem nördlichen König kommen, um einen Ausgleich zustande zu bringen. Aber sie wird die Macht nicht behalten, und auch er wird nicht bestehen, noch seine Macht; sondern sie wird dahingegeben werden samt ihrem Gefolge und dem Kinde, das sie erzeugt, und dem, der sie eine Zeitlang erhalten hat.
7 | Es wird aber ein Sprößling aus der gleichen Wurzel, der sie entstammte, an seine Stelle treten und wird gegen das Heer zu Felde ziehen, ja, er wird in die Festung des nördlichen Königs eindringen und wird darin gewalttätig schalten;
8 | auch ihre Götter samt ihren gegossenen Bildern und köstlichen goldenen und silbernen Geräten wird er mit den Gefangenen nach Ägypten bringen; er wird auch jahrelang vor dem nördlichen Könige standhalten.
9 | Dieser wird zwar in das Reich des südlichen Königs eindringen, aber wieder in sein Land zurückkehren.
10 | Doch werden seine Söhne den Krieg wieder beginnen und eine gewaltige Menge von Streitkräften zusammenbringen. Diese wird kommen und alles überfluten und überschwemmen und ihn wieder bis zur Festung zurücktreiben.
11 | Darob erbittert, wird der südliche König ausziehen und mit jenem, dem nördlichen Könige, streiten und wird ein großes Heer aufstellen, so daß jenes Heer ihm in die Hand gegeben wird.
12 | Und er wird sich erheben, der große Haufe wird ihn übermütig machen, so daß er Zehntausende niederwerfen wird. Und doch wird er nicht mächtig bleiben;
13 | sondern der nördliche König wird wiederum ein Heer aufstellen, größer als das frühere war, und wird nach etlichen Jahren an der Spitze einer großen und wohlgerüsteten Streitkraft wiederkommen.
14 | Auch werden zu jener Zeit viele wider den südlichen König aufstehen, auch gewalttätige Leute aus deinem Volk werden sich erheben, um die Weissagung zu erfüllen; aber sie werden fallen.
15 | Denn der nördliche König wird kommen und einen Wall aufwerfen und eine feste Stadt einnehmen. Und das südliche Heer wird nicht standhalten, auch nicht die beste Mannschaft seines Volkes; denn da wird keine Kraft zum Widerstande sein,
16 | sondern der, welcher gegen ihn gekommen ist, wird tun, was ihm beliebt, und niemand kann vor ihm bestehen; und er wird Stellung nehmen im lieblichen Lande, das wird verheert durch seine Hand.
17 | Er wird aber sein Augenmerk darauf richten, in den Besitz seines ganzen Königreiches zu kommen, und um sich den Anschein zu geben, als meinte er es aufrichtig mit ihm, wird er ihm eine Tochter geben, um es zu verderben; aber es wird nicht zustande kommen und ihm nicht gelingen.
18 | Dann wird er sein Auge auf die Inseln richten und ihrer viele gewinnen; aber ein Feldherr wird seinem Hohnlachen ein Ende machen, er wird ihm genug geben, daß ihm das Höhnen vergeht.
19 | Darauf wird er sich den Festungen seines Landes zuwenden, wird aber straucheln und fallen, daß man ihn nicht mehr finden wird.
20 | Und an seiner Statt wird einer auftreten, der einen Erpresser durch die Zierde des Reiches ziehen läßt. Aber nach einigen Tagen wird er umgebracht werden, und zwar weder durch Zorn noch im Krieg.
21 | An seiner Statt wird ein Verachteter aufkommen, dem die königliche Würde nicht zugedacht war; aber er wird unversehens kommen und sich der Herrschaft durch Schmeicheleien bemächtigen.
22 | Und die Streitkräfte, die wie eine Flut daherfahren, werden vor ihm weggeschwemmt und zerbrochen werden, dazu auch der Fürst des Bundes.
23 | Denn trotzdem er sich mit ihm verbündet hat, wird er Betrug verüben und stark sein mit geringem Volk.
24 | Mitten im Frieden wird er in die fruchtbarsten Gegenden eindringen und tun, was weder seine Väter noch seine Voreltern getan; Beute, Raub und Reichtum wird er unter sie verschleudern und gegen die Festungen wird er Pläne schmieden; und solches wird eine Zeitlang dauern.
25 | Dann wird seine Kraft und sein Mut gegen den südlichen König entbrennen, mit großer Heeresmacht; der südliche König aber wird sich gleichfalls mit großer und sehr zahlreicher Heeresmacht zum Kriege rüsten, aber doch nicht standhalten, weil Anschläge gegen ihn gemacht werden;
26 | die sein Brot essen, werden seinen Untergang herbeiführen; sein Heer wird sich zerstreuen, und viele Erschlagene werden fallen.
27 | Die beiden Könige aber haben Böses im Sinn, sitzen am gleichen Tisch und reden Lügen; aber es wird nicht gelingen; denn das Ende kommt erst zur bestimmten Zeit.
28 | Und er wird mit großem Reichtum in sein Land zurückkehren, um das, was er sich gegen den heiligen Bund vorgenommen hat, auszuführen, wenn er in sein Land zurückgekehrt ist.
29 | Zur bestimmten Zeit wird er wieder gegen den Süden ziehen; aber es wird das zweite Mal nicht mehr gehen wie das erste Mal,
30 | sondern es werden ihn Kittäerschiffe angreifen, so daß er entmutigt umkehrt, um seinen Zorn an dem heiligen Bund auszulassen. Das wird er auch tun und bei seiner Rückkehr sich diejenigen merken, welche den heiligen Bund verlassen.
31 | Es werden auch von seinen Truppen zurückbleiben und das Heiligtum, die Festung, entweihen und das beständige [Opfer] abtun und den Greuel der Verwüstung aufstellen.
32 | Und er wird die, welche gegen den Bund freveln, durch Schmeicheleien zum Abfall verleiten; die Leute aber, die ihren Gott kennen, bleiben fest.
33 | Und die Verständigen im Volke werden viele unterweisen; sie werden aber dem Schwert, dem Feuer, der Gefangenschaft und der Plünderung unterliegen eine Zeitlang.
34 | Und im Unterliegen werden sie ein wenig Hilfe erlangen; und es werden sich viele heuchlerisch an sie hängen.
35 | Auch von den Verständigen werden etliche unterliegen, damit unter ihnen eine Läuterung geschehe, eine Sichtung und Reinigung, bis zur Zeit des Endes; denn es währt bis zur bestimmten Zeit.
36 | Und der König wird tun, was ihm beliebt, und wird sich erheben und großtun wider jeglichen Gott, und er wird gegen den Gott aller Götter unerhörte Worte ausstoßen, und es wird ihm gelingen, bis der Zorn vorüber ist; denn was beschlossen ist, wird ausgeführt werden.
37 | Er wird sich auch nicht um die Götter seiner Väter kümmern, noch um den Lieblingsgott der Frauen, überhaupt um gar keinen Gott, sondern wider alle wird er großtun.
38 | Statt dessen wird er den Gott der Festungen verehren; diesen Gott, den seine Väter nicht kannten, wird er verehren mit Gold, Silber, Edelsteinen und Kleinodien.
39 | Er wird die starken Festungen behandeln wie den fremden Gott. Wer diesen anerkennt, dem wird er große Ehre erweisen, und er wird ihnen Gewalt geben über viele und zur Belohnung Ländereien unter sie verteilen.
40 | Zur Endzeit aber wird der südliche König mit ihm zusammenstoßen. Da wird dann der nördliche König mit Wagen, Reitern und vielen Schiffen auf ihn losstürmen und in seine Länder eindringen und sie überschwemmen und überfluten.
41 | Er wird auch in das liebliche Land kommen, und viele werden unterliegen. Diese aber werden seiner Hand entrinnen: Edom, Moab und die Erstlinge der Kinder Ammon.
42 | Er wird auch seine Hand nach den Ländern ausstrecken, und Ägyptenland wird nicht entrinnen;
43 | sondern er wird sich der Gold und Silberschätze und aller Kleinodien Ägyptens bemächtigen; auch werden Lybier und Mohren zu seinem Gefolge gehören.
44 | Aber Gerüchte aus Osten und Norden werden ihn erschrecken; daher wird er in großer Wut aufbrechen, um viele zu verderben und zu vertilgen.
45 | Und er wird sein Palastgezelt zwischen dem Meer und dem lieblichen Berg des Heiligtums aufschlagen; da wird er sein Ende finden; aber niemand wird ihm helfen.


Das Buch Daniel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 12

1 | Zu jener Zeit wird sich der große Fürst Michael erheben, der für die Kinder deines Volkes einsteht; denn es wird eine Zeit der Not sein, wie noch keine war, seitdem es Völker gibt, bis zu dieser Zeit. Aber zu jener Zeit soll dein Volk gerettet werden, ein jeder, der sich im Buche eingeschrieben findet.
2 | Und viele von denen, die im Erdenstaube schlafen, werden aufwachen; die einen zu ewigem Leben, die andern zu ewiger Schmach und Schande.
3 | Und die Verständigen werden leuchten wie des Himmels Glanz und die, welche vielen zur Gerechtigkeit verholfen haben, wie die Sterne immer und ewiglich.
4 | Du aber, Daniel, verbirg diese Worte und versiegle das Buch bis auf die Zeit des Endes! Dann werden viele darin forschen, und das Verständnis wird zunehmen.
5 | Und ich, Daniel, schaute und siehe, da standen zwei andere da; einer an diesem, der andere an jenem Ufer des Flusses.
6 | Und einer sprach zu dem Mann in leinenen Kleidern, welcher oberhalb der Wasser des Flusses stand: Wie lange werden diese unerhörten Zustände dauern?
7 | Da hörte ich den in Linnen gekleideten Mann, der oberhalb der Wasser des Flusses war, wie er seine Rechte und seine Linke zum Himmel erhob und schwur bei dem, der ewig lebt: «Eine Frist, zwei Fristen und eine halbe; und wenn die Zersplitterung der Macht des heiligen Volkes vollendet ist, so wird das alles zu Ende gehen!»
8 | Das hörte ich, verstand es aber nicht. Darum fragte ich: Mein Herr, was wird das Ende sein von diesen Dingen?
9 | Er sprach: Gehe hin, Daniel! Denn diese Worte sind verborgen und versiegelt bis auf die letzte Zeit.
10 | Viele sollen gesichtet, gereinigt und geläutert werden; und die Gottlosen werden gottlos bleiben, und kein Gottloser wird es merken; aber die Verständigen werden es merken.
11 | Und von der Zeit an, da das beständige [Opfer] beseitigt und der Greuel der Verwüstung aufgestellt wird, sind 1290 Tage.
12 | Wohl dem, der ausharrt und 1335 Tage erreicht!
13 | Du aber gehe hin, bis das Ende kommt! Du darfst nun ruhen und sollst dereinst auferstehen zu deinem Erbteil am Ende der Tage.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Darnach wandten wir uns und brachen auf nach der Wüste auf dem Wege zum Schilfmeer, wie der HERR zu mir gesagt hatte, und umzogen das Gebirge Seir eine lange Zeit.
2 | Und der HERR sprach zu mir also:
3 | Ihr habt nun lange genug dieses Gebirge umzogen; wendet euch gegen Mitternacht!
4 | Und gebiete dem Volk und sprich: Ihr werdet durch das Gebiet eurer Brüder, der Kinder Esau ziehen, welche in Seir wohnen, und sie werden sich vor euch fürchten, aber nehmt euch wohl in acht,
5 | daß ihr sie nicht bekrieget; denn ich werde euch von ihrem Lande nicht einen Fußbreit geben; denn ich habe das Gebirge Seir dem Esau erblich zu besitzen gegeben.
6 | Ihr sollt die Speise, die ihr esset, um Geld von ihnen kaufen, und ihr sollt das Wasser, das ihr trinket, um Geld von ihnen kaufen;
7 | denn der HERR, dein Gott, hat dich in allen Werken deiner Hände gesegnet. Er hat achtgehabt auf deine Reisen durch diese große Wüste; und der HERR, dein Gott, ist diese vierzig Jahre bei dir gewesen, so daß dir nichts gemangelt hat.
8 | Als wir dann aber an unsern Brüdern, den Kindern Esau, die in Seir wohnen, vorüberzogen, auf dem Wege durch die Ebene von Elat und von Ezjon-Geber, wandten wir uns und betraten den Weg nach der Steppe Moab.
9 | Da sprach der HERR zu mir: Du sollst die Moabiter nicht befehden, noch zum Streite reizen; denn ich will dir ihr Land nicht zu besitzen geben; denn ich habe Ar den Kindern Lot zu besitzen gegeben.
10 | (Die Emiter haben vor Zeiten darin gewohnt; das war ein großes, starkes und hochgewachsenes Volk wie die Enakiter;
11 | sie wurden auch zu den Rephaitern gerechnet wie die Enakiter, und die Moabiter hießen sie Emiter.
12 | In Seir aber wohnten vor Zeiten die Horiter; aber die Kinder Esau vertrieben und vertilgten sie vor sich her und wohnten an ihrer Statt, wie Israel dem Lande seiner Besitzung tat, das ihm der HERR gab.)
13 | So macht euch nun auf und zieht über den Bach Sared! Und wir zogen über den Bach Sared.
14 | Die Zeit unserer Wanderung, von Kadesch-Barnea an bis zur Überschreitung des Baches Sared, betrug achtunddreißig Jahre, bis alle Kriegsleute aus dem Lager aufgerieben waren, wie der HERR ihnen geschworen hatte.
15 | Die Hand des HERRN war auch wider sie gewesen; daß sie im Lande umkamen, bis sie völlig aufgerieben waren.
16 | Als nun alle diese Kriegsleute aufgerieben und gestorben waren inmitten des Volkes,
17 | da redete der HERR zu mir und sprach:
18 | Du kommst heute an der Grenze der Moabiter bei Ar vorüber
19 | und wirst nahe zu den Kindern Ammon kommen; die sollst du nicht befehden, noch bekriegen, denn ich will dir von dem Lande der Kinder Ammon nichts zu besitzen geben; denn ich habe es den Kindern Lot zu besitzen gegeben.
20 | (Auch dieses gilt für ein Land der Rephaiter, und es haben auch vor Zeiten Rephaiter darin gewohnt; und die Ammoniter hießen sie Samsummiter.
21 | Das war ein großes, starkes und hochgewachsenes Volk wie die Enakiter. Und der HERR vertilgte sie vor ihnen, und ließ die Ammoniter dieselben vertreiben, daß sie daselbst an ihrer Statt wohnten,
22 | wie er getan hat mit den Kindern Esau, die in Seir wohnen, als er die Horiter vor ihnen vertilgte und sie ihr Land einnehmen ließ, daß sie daselbst an ihrer Statt wohnen bis auf diesen Tag.
23 | Und wie es den Avvitern erging, die in Dörfern bis gen Gaza wohnten; die Kaphtoriter, welche von Kaphtor ausgezogen waren, vertilgten sie und wohnten daselbst an ihrer Statt.)
24 | So macht euch nun auf, zieht aus und überschreitet den Bach Arnon! Siehe, ich habe Sihon, den König zu Hesbon, den Amoriter, samt seinem Land in deine Hand gegeben: hebe an einzunehmen und fange den Krieg gegen ihn an!
25 | Von diesem heutigen Tage an will ich Furcht und Schrecken vor dir auf das Angesicht der Völker unter dem ganzen Himmel legen, daß, wenn sie von dir hören, sie erzittern und sich vor dir ängstigen sollen!
26 | Da sandte ich Boten aus der östlichen Wüste zu Sihon, dem König zu Hesbon, mit einer Friedensbotschaft und ließ ihm sagen:
27 | Ich will durch dein Land ziehen und will dabei der Straße folgen; ich will weder zur Rechten noch zur Linken abweichen.
28 | Du sollst mir Speise um Geld verkaufen, daß ich esse; und du sollst mir Wasser um Geld geben, daß ich trinke. Ich will nur zu Fuß hindurchziehen,
29 | wie mir die Kinder Esau getan haben, die zu Seir wohnen, und die Moabiter, die zu Ar wohnen; bis ich über den Jordan ins Land komme, das der HERR, unser Gott, uns geben wird.
30 | Aber Sihon, der König zu Hesbon, wollte uns nicht durch sein Land ziehen lassen; denn der HERR, dein Gott, hatte seinen Geist hartnäckig gemacht und sein Herz verbittert, daß er ihn in deine Hand gebe, wie es heute der Fall ist.
31 | Und der HERR sprach zu mir: Siehe, ich habe angefangen, Sihon samt seinem Lande vor dir hinzugeben; hebe an sein Land einzunehmen und es zu besitzen!
32 | Und Sihon zog aus, uns entgegen, er und sein ganzes Volk, zum Streit bei Jahza.
33 | Aber der HERR, unser Gott, gab ihn vor uns hin, daß wir ihn samt seinem Sohne und seinem ganzen Volke schlugen.
34 | Und wir gewannen zu der Zeit alle seine Städte, Männer, Weiber und Kinder, und ließen niemand übrigbleiben.
35 | Nur das Vieh raubten wir für uns, und die Beute von den Städten, die wir gewannen.
36 | Von Aroer an, die am Ufer des Arnon liegt, und von der Stadt im Tale bis gen Gilead war uns keine Stadt zu fest; der HERR, unser Gott, gab alles vor uns hin.
37 | Aber zu dem Lande der Kinder Ammon, zu allem, was am Jabbok liegt, kamst du nicht, auch nicht zu den Städten auf dem Gebirge, noch zu irgend etwas von dem, was uns der HERR, unser Gott, verboten hatte.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Als wir uns aber wandten und den Weg nach Basan hinaufzogen, rückte Og, der König zu Basan, uns entgegen mit seinem ganzen Volk, um bei Edrei zu streiten.
2 | Da sprach der HERR zu mir: Fürchte dich nicht vor ihm, denn ich habe ihn und sein ganzes Volk samt seinem Lande in deine Hand gegeben, und du sollst mit ihm tun, wie du mit Sihon, dem König der Amoriter, getan hast, der zu Hesbon wohnte.
3 | Also gab der HERR, unser Gott, auch den König Og zu Basan in unsere Hand, samt seinem ganzen Volk; so schlugen wir ihn, daß keiner entrann und übrigblieb.
4 | Und wir gewannen zu jener Zeit alle seine Städte, die ganze Gegend Argob, das Königreich Ogs zu Basan.
5 | Alle diese Städte waren fest, mit hohen Mauern, Toren und Riegeln versehen; außerdem hatte es sehr viele andere Flecken ohne Mauern.
6 | Und wir vollstreckten an ihnen den Bann, wie wir es mit Sihon, dem König zu Hesbon, gemacht hatten; an allen Städten vollstreckten wir den Bann, dazu an allen Männern, Weibern und Kindern.
7 | Aber alles Vieh und die Beute aller Städte raubten wir für uns.
8 | Also nahmen wir zu der Zeit das Land aus der Hand der zwei Könige der Amoriter, diesseits des Jordan, vom Arnon bis an den Berg Hermon
9 | (die Zidonier hießen den Hermon Sirjon, aber die Amoriter hießen ihn Senir),
10 | alle Städte auf Ebene und ganz Gilead und ganz Basan, bis gen Salcha und Edrei, die Städte des Königreichs Ogs zu Basan.
11 | (Denn der König Og zu Basan war allein noch übrig von den Rephaitern. Siehe, sein Bett, ein eisernes Bett, ist es nicht zu Rabbat der Kinder Ammon? Es ist neun Ellen lang und vier Ellen breit, nach der Elle eines Mannes.)
12 | Dieses Land nahmen wir zu der Zeit ein von Aroer an, die am Arnon liegt. Und ich gab das halbe Gebirge Gilead samt seinen Städten den Rubenitern und Gaditern.
13 | Aber das übrige Gilead und ganz Basan, das Königreich Ogs, gab ich dem halben Stamm Manasse, die ganze Gegend Argob; das ganze Basan hieß das Land der Rephaiter.
14 | (Jair, der Sohn Manasses, nahm die ganze Gegend Argob ein, bis an die Marke der Gesuriter und der Maachatiter, und nannte Basan nach seinem Namen «Jairs-Dörfer», wie sie bis auf den heutigen Tag heißen.)
15 | Dem Machir aber gab ich Gilead.
16 | Und den Rubenitern und Gaditern gab ich [das Land] von Gilead bis an den Bach Arnon, der mitten im Tal die Grenze bildet, und bis an den Jabbok, den Grenzfluß der Kinder Ammon,
17 | dazu die Ebene und den Jordan, welcher die Grenze bildet vom [See] Genezareth bis an das Meer der Ebene, nämlich das Salzmeer, unterhalb der Abhänge des Pisga, welcher östlich davon liegt.
18 | Und ich gebot euch zu der Zeit und sprach: Der HERR, euer Gott, hat euch dieses Land zum Besitztum gegeben; so zieht nun gerüstet vor euren Brüdern, den Kindern Israel her, alle streitbaren Männer.
19 | Aber eure Weiber und Kinder und euer Vieh (denn ich weiß, daß ihr viel Vieh habt) lasset in den Städten bleiben, die ich euch gegeben habe,
20 | bis der HERR auch eure Brüder zur Ruhe bringt, wie euch, bis auch sie das Land einnehmen, das ihnen der HERR, euer Gott, jenseits des Jordan gibt; und alsdann sollt ihr wiederkehren, ein jeder zu seinem Besitztum, das ich euch gegeben habe.
21 | Und dem Josua gebot ich zu jener Zeit und sprach: Deine Augen haben alles gesehen, was der HERR, euer Gott, diesen beiden Königen getan hat; also wird der HERR allen Königreichen tun, wohin du hinüberziehen wirst.
22 | Fürchtet euch nicht vor ihnen; denn der HERR, euer Gott, streitet für euch!
23 | Und ich flehte zum HERRN um Gnade zu jener Zeit und sprach:
24 | Ach, HERR, HERR, du hast angefangen, deinem Knechte zu zeigen deine Majestät und deine starke Hand; denn wo ist ein Gott im Himmel und auf Erden, der es deinen Werken und deiner Macht gleichtun könnte?
25 | Laß mich doch hinübergehen und das gute Land sehen jenseits des Jordan, dieses gute Gebirge und den Libanon!
26 | Aber der HERR war zornig über mich um euretwillen und erhörte mich nicht, sondern der HERR sprach zu mir: Laß es genug sein! Sage mir kein Wort mehr in dieser Sache!
27 | Steig auf den Gipfel des Pisga und hebe deine Augen auf gegen Abend und gegen Mitternacht und gegen Mittag und gegen Morgen, und beschaue es mit deinen Augen; denn du wirst nicht über diesen Jordan gehen.
28 | Und gebiete dem Josua, stärke ihn und schärfe ihm ein, daß er hinüberziehe vor dem Volk und ihnen das Land, das du sehen wirst, zum Erbe austeile.
29 | Also blieben wir im Tal, Beth-Peor gegenüber.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und nun höre, Israel, die Satzungen und Rechte, die ich euch zu tun lehre, auf daß ihr lebet und hineinkommet und das Land einnehmet, das euch der HERR, der Gott eurer Väter, gibt.
2 | Ihr sollt nichts hinzutun zu dem Worte, das ich euch gebiete, und sollt auch nichts davontun, damit ihr die Gebote des HERRN, eures Gottes, haltet, die ich euch gebiete.
3 | Eure Augen haben gesehen, was der HERR wegen des Baal-Peor getan hat. Denn alle, die Baal-Peor nachwandelten, hat der HERR, dein Gott, aus deiner Mitte vertilgt!
4 | Aber ihr, die ihr dem HERRN, eurem Gott, anhinget, lebet alle heute noch.
5 | Siehe, ich habe euch Satzungen und Rechte gelehrt, wie mir der HERR, mein Gott, geboten hat, daß ihr also tun sollt im Lande, darein ihr kommen werdet, um es in Besitz zu nehmen.
6 | So behaltet sie nun und tut sie; denn das ist eure Weisheit und euer Verstand vor allen Völkern. Wenn sie alle diese Gebote hören, werden sie sagen: Wie ist doch dieses große Volk ein so weises und verständiges Volk!
7 | Denn wo ist ein so großes Volk, zu dem sich die Götter also nahen, wie der HERR, unser Gott, es tut, so oft wir ihn anrufen?
8 | Und wo ist ein so großes Volk, das so gerechte Satzungen und Rechte habe, wie dieses ganze Gesetz ist, das ich euch heute vorlege?
9 | Nur hüte dich und bewahre deine Seele wohl, daß du die Geschichten nicht vergessest, die deine Augen gesehen haben, und daß sie nicht aus deinem Herzen kommen alle Tage deines Lebens; sondern du sollst sie deinen Kindern und Kindeskindern kundtun;
10 | was geschah an dem Tage, als du vor dem HERRN, deinem Gott, standest am Berge Horeb, als der HERR zu mir sprach: Versammle mir das Volk, daß ich sie meine Worte hören lasse, und damit sie mich fürchten lernen alle Tage ihres Lebens auf Erden, und damit sie die Worte auch ihre Kinder lehren.
11 | Und ihr tratet herzu und standet unten am Berg. Aber der Berg brannte im Feuer bis in den Himmel hinein, der voller Finsternis, Wolken und Dunkel war.
12 | Und der HERR redete mit euch mitten aus dem Feuer. Die Stimme seiner Worte hörtet ihr, aber ihr sahet keine Gestalt, sondern vernahmet nur die Stimme.
13 | Und er verkündigte euch seinen Bund, den er euch zu halten gebot, nämlich die zehn Worte, die er auf zwei steinerne Tafeln schrieb.
14 | Und der HERR gebot mir zu jener Zeit, daß ich euch die Satzungen und Rechte lehre, die ihr tun sollt in dem Lande, darein ihr ziehet, um es einzunehmen.
15 | So bewahret nun eure Seelen wohl, weil ihr keine Gestalt gesehen habt an dem Tage, als der HERR aus dem Feuer heraus mit euch redete auf dem Berge Horeb;
16 | daß ihr nicht verderblich handelt und euch irgend ein gemeißeltes Bild machet, irgend eine männliche oder weibliche Figur,
17 | oder das Bild irgend eines Viehes, das auf Erden ist, oder eines Vogels, der am Himmel fliegt,
18 | oder das Bild eines Reptils, das auf dem Erdboden kriecht, oder der Fische, die im Wasser unter der Erde sind;
19 | daß du deine Augen auch nicht gen Himmel hebest, und die Sonne und den Mond und die Sterne und das ganze Heer des Himmels beschauest und dich verführen lassest, sie anzubeten und ihnen zu dienen, die doch der HERR, dein Gott, allen Völkern unter dem ganzen Himmel zugeteilt hat.
20 | Euch aber hat der HERR angenommen und aus dem eisernen Ofen, aus Ägypten, geführt, daß ihr sein Erbvolk sein solltet, wie es heute der Fall ist.
21 | Und der HERR war um euretwillen so zornig über mich, daß er schwur, ich sollte nicht über den Jordan gehen, noch in das gute Land kommen, das der HERR, dein Gott, dir zum Erbe gibt;
22 | sondern ich muß in diesem Lande sterben und darf nicht über den Jordan gehen; ihr aber dürft hinübergehen und jenes gute Land einnehmen.
23 | So hütet euch nun, daß ihr des Bundes des HERRN, eures Gottes, den er mit euch gemacht hat, nicht vergesset und euch nicht Bilder machet von irgend einer Gestalt, was der HERR, dein Gott, dir verboten hat.
24 | Denn der HERR, dein Gott, ist ein verzehrendes Feuer, ein eifriger Gott.
25 | Wenn du nun Kinder und Kindeskinder zeugst und ihr alt werdet im Lande und verderblich handelt und euch Bilder machet von irgend einer Gestalt und vor dem HERRN, eurem Gott, Übles tut, daß ihr ihn erzürnet,
26 | so rufe ich heute Himmel und Erde zu Zeugen wider euch an, daß ihr gewiß bald umkommen werdet in dem Lande, wohin ihr über den Jordan ziehet, um es einzunehmen; ihr werdet nicht lange darin wohnen, sondern sicherlich vertilgt werden!
27 | Und der HERR wird euch unter die Völker zerstreuen, und es wird eine geringe Zahl von euch übrigbleiben unter den Heiden, dahin euch der HERR führen wird.
28 | Daselbst werdet ihr den Göttern dienen, die der Menschen Hände Werk sind, Holz und Stein, die weder sehen noch hören noch essen noch riechen.
29 | Wenn du aber daselbst den HERRN, deinen Gott, suchen wirst, so wirst du ihn finden, ja wenn du ihn von ganzem Herzen und von ganzer Seele suchen wirst.
30 | Wenn du in der Not bist und dich alle diese Dinge treffen, so wirst du in den letzten Tagen zu dem HERRN, deinem Gott, umkehren und seiner Stimme gehorsam sein;
31 | denn der HERR, dein Gott, ist ein barmherziger Gott; Er wird dich nicht verlassen, noch verderben; Er wird auch des Bundes, den er deinen Vätern geschworen hat, nicht vergessen.
32 | Denn frage doch nach den früheren Zeiten, die vor dir gewesen sind, von dem Tage an, als Gott den Menschen auf Erden erschuf, und von einem Ende des Himmels bis zum andern, ob je ein solch großes Ding geschehen oder je dergleichen gehört worden sei:
33 | Ob je ein Volk die Stimme Gottes gehört habe aus dem Feuer reden, wie du sie gehört hast, und dennoch lebe;
34 | oder ob je ein Gott versucht habe, hinzugehen und sich ein Volk mitten aus einem andern Volk zu nehmen durch große Prüfungen, durch Zeichen, durch Wunder, durch Kampf und durch eine mächtige Hand und durch einen ausgestreckten Arm und durch schreckliche, große Taten, wie das alles der HERR, euer Gott, mit euch in Ägypten vor deinen Augen getan hat?
35 | Dir ist es gezeigt worden, auf daß du wissest, daß der HERR Gott ist, und keiner sonst als er allein.
36 | Er hat dich vom Himmel her seine Stimme hören lassen, daß er dich unterwiese; und auf Erden hat er dir sein großes Feuer gezeigt, und du hast seine Worte aus dem Feuer gehört.
37 | Und weil er deine Väter liebte, darum hat er ihren Samen nach ihnen erwählt und dich in eigener Person durch seine große Kraft aus Ägypten ausgeführt,
38 | daß er vor dir her größere und stärkere Völker, als du bist, vertriebe, und dich in ihr Land führte und dasselbe dir zum Erbteil gäbe, wie es heute der Fall ist.
39 | So sollst du nun heute wissen und zu Herzen fassen, daß der HERR der alleinige Gott ist oben im Himmel und unten auf Erden, und keiner sonst.
40 | Darum beobachte seine Satzungen und seine Gebote, die ich dir heute gebiete, so wird es dir und deinen Kindern nach dir wohl gehen, und du wirst lange leben in dem Lande, das dir der HERR, dein Gott, gibt, für alle Zeiten.
41 | Damals sonderte Mose drei Städte aus, diesseits des Jordan, gegen Aufgang der Sonne,
42 | damit der Totschläger dorthin fliehen könne, der seinen Nächsten unversehens getötet hat, ohne ihm zuvor feind gewesen zu sein, (daß er in eine dieser Städte fliehe und am Leben bleibe)
43 | nämlich Bezer in der Steppe, im ebenen Lande, für die Rubeniter, Ramot in Gilead für die Gaditer, und Golan in Basan für die Manassiter.
44 | Dies ist das Gesetz, das Mose den Kindern Israel vorlegte;
45 | das sind die Zeugnisse, die Satzungen und Rechte, welche Mose den Kindern Israel sagte, als sie aus Ägypten gezogen waren,
46 | diesseits des Jordan, im Tal, Beth-Peor gegenüber, im Lande Sihons, des Königs der Amoriter, der zu Hesbon wohnte, den Mose und die Kinder Israel schlugen, als sie aus Ägypten zogen, und dessen Land sie einnahmen,
47 | samt dem Lande Ogs, des Königs zu Basan, der beiden Könige der Amoriter, die diesseits des Jordan waren, gegen Aufgang der Sonne;
48 | von Aroer an, welche am Ufer des Arnon liegt, bis an den Berg Sion, das ist der Hermon.
49 | Und die ganze Ebene diesseits des Jordan, gegen Aufgang, bis an das Meer der Ebene unterhalb der Abhänge des Pisga.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und Mose berief ganz Israel und sprach zu ihnen: Höre, Israel, die Satzungen und Rechte, die ich heute vor euren Ohren rede; lernet und behaltet sie, daß ihr sie tuet!
2 | Der HERR, unser Gott, hat auf dem Berge Horeb einen Bund mit uns gemacht.
3 | Nicht mit unsern Vätern hat er diesen Bund gemacht, sondern mit uns, die wir heute hier sind und alle leben.
4 | Von Angesicht zu Angesicht hat der HERR auf dem Berge aus dem Feuer heraus mit euch geredet.
5 | Ich stand zu derselben Zeit zwischen dem HERRN und euch, um euch des HERRN Worte zu verkündigen; denn ihr fürchtetet euch vor dem Feuer und ginget nicht auf den Berg. Und er sprach:
6 | Ich bin der HERR, dein Gott, der ich dich aus Ägyptenland, aus dem Diensthause, geführt habe:
7 | Du sollst keine andern Götter neben mir haben.
8 | Du sollst dir kein Bildnis noch irgend ein Gleichnis machen, weder dessen, das droben im Himmel, noch dessen, das unten auf Erden, noch dessen, das in den Wassern unter der Erde ist.
9 | Bete sie nicht an und diene ihnen nicht; denn ich, der HERR, dein Gott, bin ein eifriger Gott, welcher heimsucht der Väter Missetat an den Kindern bis in das dritte und vierte Glied derer, die mich hassen,
10 | und tue Barmherzigkeit an vielen Tausenden, die mich lieben und meine Gebote halten.
11 | Du sollst den Namen des HERRN, deines Gottes, nicht mißbrauchen; denn der HERR wird den nicht ungestraft lassen, der seinen Namen mißbraucht.
12 | Beobachte den Sabbattag, daß du ihn heiligest, wie dir der HERR, dein Gott, geboten hat.
13 | Sechs Tage sollst du arbeiten und alle deine Werke tun;
14 | aber am siebenten Tag ist der Sabbat des HERRN, deines Gottes; da sollst du kein Werk tun, weder du, noch dein Sohn, noch deine Tochter, noch dein Knecht, noch deine Magd, noch dein Ochs, noch dein Esel, noch all dein Vieh, noch dein Fremdling, der innerhalb deiner Tore ist, damit dein Knecht und deine Magd ruhen wie du.
15 | Denn du sollst bedenken, daß du auch Knecht gewesen bist in Ägyptenland, und daß der HERR, dein Gott, dich von dannen mit mächtiger Hand und ausgestrecktem Arm ausgeführt hat. Darum hat dir der HERR, dein Gott, geboten, daß du den Sabbattag halten sollst.
16 | Du sollst deinen Vater und deine Mutter ehren, wie dir der HERR, dein Gott, geboten hat, auf daß du lange lebest, und es dir wohl gehe in dem Lande, das der HERR, dein Gott, dir gibt.
17 | Du sollst nicht töten.
18 | Du sollst nicht ehebrechen.
19 | Du sollst nicht stehlen.
20 | Du sollst kein falsches Zeugnis geben wider deinen Nächsten.
21 | Laß dich nicht gelüsten deines Nächsten Weibes; laß dich nicht gelüsten deines Nächsten Hauses, noch seines Ackers, noch seines Knechtes, noch seiner Magd, noch seines Ochsen, noch seines Esels, noch alles dessen, was dein Nächster hat.
22 | Das sind die Worte, die der HERR zu eurer ganzen Gemeinde redete auf dem Berge, mitten aus dem Feuer, den Wolken und der Dunkelheit, mit gewaltiger Stimme, und er tat nichts dazu. Und er schrieb sie auf zwei steinerne Tafeln und gab sie mir.
23 | Als ihr aber die Stimme aus der Finsternis hörtet und der Berg im Feuer brannte, da tratet ihr zu mir, alle Obersten eurer Stämme und eure Ältesten und sprachet:
24 | Siehe, der HERR, unser Gott, hat uns seine Herrlichkeit und seine Majestät sehen lassen, und wir haben aus dem Feuer heraus seine Stimme gehört; heute haben wir gesehen, daß Gott mit den Menschen redet und sie am Leben bleiben.
25 | Und nun, warum sollen wir sterben? denn dieses große Feuer wird uns verzehren. Wenn wir die Stimme des HERRN, unsres Gottes, noch mehr hören, so müssen wir sterben.
26 | Denn wer von allem Fleische könnte die Stimme des lebendigen Gottes aus dem Feuer heraus reden hören, wie wir, und am Leben bleiben?
27 | Tritt du hinzu und höre alles, was der HERR, unser Gott, reden wird, und sage du es uns; alles, was der HERR, unser Gott, zu dir reden wird, das wollen wir hören und tun!
28 | Als aber der HERR den Wortlaut eurer Rede hörte, die ihr mit mir redetet, sprach der HERR zu mir: Ich habe den Wortlaut der Rede dieses Volkes gehört, die sie mit dir geredet haben. Es ist alles gut, was sie gesagt haben.
29 | O wenn sie doch immer ein solches Herz hätten, mich zu fürchten und alle meine Gebote zu halten ihr Leben lang, daß es ihnen wohl ginge und ihren Kindern ewiglich!
30 | Gehe hin und sage ihnen: Kehret heim in eure Hütten!
31 | Du aber sollst vor mir stehen, daß ich mit dir rede alle Gebote und Satzungen und Rechte, die du sie lehren sollst, daß sie darnach tun im Lande, das ich ihnen zu besitzen gebe!
32 | So gebt nun acht, daß ihr tuet, wie der HERR, euer Gott, euch geboten hat, und weichet nicht, weder zur Rechten noch zur Linken,
33 | sondern wandelt in allen Wegen, die euch der HERR, euer Gott, geboten hat, daß ihr leben möget, und daß es euch wohl gehe, und ihr lange lebet im Lande, das ihr einnehmen werdet!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Dies sind die Gebote, Satzungen und Rechte, die der HERR, euer Gott, euch zu lehren geboten hat, daß ihr sie tun sollt im Lande, dahin ihr ziehet, um es einzunehmen;
2 | daß du den HERRN, deinen Gott, fürchtest und beobachtest alle seine Satzungen und Gebote, die ich dir gebiete, du und deine Kinder und deine Kindeskinder alle Tage deines Lebens, auf daß du lange lebest.
3 | So höre nun, Israel, und siehe, daß du sie tuest, daß es dir wohl gehe und ihr sehr gemehret werdet im Lande, das von Milch und Honig fließt, wie der HERR, der Gott deiner Väter, versprochen hat.
4 | Höre Israel, der HERR ist unser Gott, der HERR allein.
5 | Und du sollst den HERRN, deinen Gott, lieben mit deinem ganzen Herzen, mit deiner ganzen Seele und mit aller deiner Kraft!
6 | Und diese Worte, die ich dir heute gebiete, sollst du auf dem Herzen tragen,
7 | und du sollst sie deinen Kindern fleißig einschärfen und davon reden, wenn du in deinem Hause sitzest oder auf dem Wege gehest, wenn du dich niederlegst und wenn du aufstehst;
8 | und du sollst sie zum Zeichen auf deine Hand binden, und sie sollen dir zum Schmuck zwischen deinen Augen sein;
9 | und du sollst sie auf die Pfosten deines Hauses und an deine Tore schreiben.
10 | Wenn dich nun der HERR, dein Gott, in das Land bringen wird, das er deinen Vätern Abraham, Isaak und Jakob geschworen hat, daß er dir große und gute Städte gebe, die du nicht gebaut hast,
11 | und Häuser, alles Guten voll, die du nicht gebaut hast, und ausgehauene Brunnen, die du nicht ausgehauen hast, Weinberge und Ölbäume, die du nicht gepflanzt hast, und wenn du davon essen und satt werden wirst,
12 | so hüte dich, des HERRN zu vergessen, der dich aus dem Lande Ägypten, aus dem Diensthause, geführt hat;
13 | sondern du sollst den HERRN, deinen Gott, fürchten und ihm dienen und bei seinem Namen schwören;
14 | und ihr sollt nicht andern Göttern nachfolgen, den Göttern der Völker, die um euch her sind.
15 | Denn der HERR, dein Gott, der in deiner Mitte wohnt, ist ein eifersüchtiger Gott; es könnte der Zorn des HERRN, deines Gottes, über dir entbrennen und dich von der Erde vertilgen.
16 | Ihr sollt den HERRN, euren Gott, nicht versuchen, wie ihr ihn zu Massa versucht habt!
17 | Beobachtet genau die Gebote des HERRN, eures Gottes, und seine Zeugnisse und seine Satzungen, die er dir geboten hat,
18 | daß du tuest, was recht und gut ist vor den Augen des HERRN, damit es dir wohl gehe und du hineinkommest und das gute Land einnehmest, das der HERR deinen Vätern zugeschworen hat,
19 | [und] alle deine Feinde vor dir her verjagest; wie der HERR geredet hat.
20 | Wenn dich nun dein Sohn in Zukunft fragen und sagen wird: Was sind das für Zeugnisse, Satzungen und Rechte, die euch der HERR, unser Gott, geboten hat?
21 | So sollst du deinem Sohne sagen: Wir waren Knechte des Pharao in Ägypten, und der HERR führte uns mit mächtiger Hand aus Ägypten,
22 | und der HERR tat vor unsern Augen große und schlimme Zeichen und Wunder in Ägypten an dem Pharao und an seinem ganzen Hause
23 | und führte uns von dannen aus, daß er uns hierher brächte und uns das Land gäbe, das er unsern Vätern geschworen hat.
24 | Darum hat uns der Herr geboten, alle diese Satzungen zu halten, daß wir den HERRN, unsern Gott, fürchten und es uns wohl gehe alle Tage und wir am Leben erhalten werden, wie es heute der Fall ist.
25 | Und es wird uns zur Gerechtigkeit dienen, wenn wir darauf achten, alle diese Gebote vor dem HERRN, unserm Gott, zu tun, wie er uns geboten hat.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Wenn der HERR, dein Gott, dich in das Land bringt, darein du kommen wirst, um es einzunehmen, und wenn er vor dir her viele Völker vertilgt, die Hetiter, die Girgasiter, die Amoriter, die Kanaaniter, die Pheresiter, die Heviter und die Jebusiter, sieben Völker, die größer und stärker sind als du;
2 | und wenn sie der HERR, dein Gott, vor dir hingibt, daß du sie schlägst, so sollst du an ihnen den Bann vollstrecken; du sollst keinen Bund mit ihnen machen und ihnen keine Gnade erzeigen.
3 | Und du sollst dich mit ihnen nicht verschwägern; du sollst deine Töchter nicht ihren Söhnen geben, noch ihre Töchter für deine Söhne nehmen;
4 | denn sie werden deine Söhne von mir abwendig machen, daß sie andern Göttern dienen; so wird dann der Zorn des HERRN über euch ergrimmen und euch bald vertilgen.
5 | Sondern also sollt ihr mit ihnen tun: Ihre Altäre sollt ihr niederreißen, ihre Bildsäulen zerbrechen, ihre Astartenbilder zerschlagen und ihre Götzen mit Feuer verbrennen.
6 | Denn du bist ein dem HERRN, deinem Gott, heiliges Volk; dich hat der HERR, dein Gott, aus allen Völkern, die auf Erden sind, zum Volk des Eigentums erwählt.
7 | Nicht darum, weil ihr zahlreicher wäret als alle Völker, hat der HERR Lust zu euch gehabt und euch erwählt; denn ihr seid das geringste unter allen Völkern;
8 | sondern weil der HERR euch liebte und weil er den Eid halten wollte, den er euren Vätern geschworen, darum hat der HERR euch mit mächtiger Hand ausgeführt und dich von dem Diensthause aus der Hand des Pharao, des Königs von Ägypten, erlöst.
9 | So sollst du nun wissen, daß der HERR, dein Gott, der wahre Gott ist, der treue Gott, welcher den Bund und die Gnade denen bewahrt, die ihn lieben und seine Gebote bewahren, auf tausend Geschlechter;
10 | er vergilt aber auch einem jeden, der ihn haßt, ins Angesicht und bringt ihn um; er versäumt nicht, dem zu vergelten, der ihn haßt, sondern bezahlt ihm ins Angesicht.
11 | So sollst du nun die Gebote, Satzungen und Rechte bewahren, die ich dir heute gebiete, daß du sie tuest!
12 | Und es wird geschehen, wenn ihr diese Rechte höret, sie bewahret und tut, so wird der HERR, dein Gott, auch dir den Bund und die Gnade bewahren, die er deinen Vätern geschworen hat.
13 | Und er wird dich lieben und dich segnen und mehren; er wird segnen die Frucht deines Leibes und die Frucht deines Landes, dein Korn, deinen Most und dein Öl, den Wurf deiner Kühe und die Zucht deiner Schafe, in dem Lande, das er deinen Vätern geschworen hat, dir zu geben.
14 | Du wirst vor allen Völkern gesegnet werden. Es wird kein Unfruchtbarer und keine Unfruchtbare unter dir sein, auch nicht unter deinem Vieh.
15 | Der HERR wird alle Krankheiten von dir tun und wird keine von den bösen Seuchen der Ägypter, die du gesehen hast, auf dich legen, sondern wird sie allen denen zufügen, die dich hassen.
16 | Du wirst alle Völker verschlingen, die der HERR, dein Gott, dir gibt. Dein Auge soll ihrer nicht schonen, und du sollst ihren Göttern nicht dienen; denn das würde dir zur Schlinge werden.
17 | Wirst du aber in deinem Herzen sagen: Diese Völker sind zahlreicher als ich, wie kann ich sie vertreiben?
18 | so fürchte dich nicht vor ihnen! Gedenke doch an das, was der HERR, dein Gott, dem Pharao und allen Ägyptern getan hat;
19 | an die gewaltigen Proben, die du mit Augen gesehen hast, an die Zeichen und Wunder und an die mächtige Hand und den ausgestreckten Arm, womit der HERR, dein Gott, dich ausführte. Also wird der HERR, dein Gott, allen Völkern tun, vor denen du dich fürchtest!
20 | Dazu wird der HERR, dein Gott, Hornissen unter sie senden, um die Übriggebliebenen umzubringen, die sich vor dir verbergen.
21 | Laß dir nicht grauen vor ihnen, denn der HERR, dein Gott, ist unter dir, ein großer und schrecklicher Gott.
22 | Und zwar wird der HERR, dein Gott, diese Völker nach und nach vertreiben; du kannst sie nicht rasch aufreiben, sonst würden sich die Tiere des Feldes zu deinem Schaden vermehren.
23 | Der HERR, dein Gott, wird sie vor dir hingeben und sie in große Verwirrung bringen, bis sie vertilgt sind.
24 | Und er wird ihre Könige in deine Hand geben, und du sollst ihre Namen unter dem Himmel austilgen. Niemand wird dir widerstehen, bis du sie vertilgt hast.
25 | Die Bilder ihrer Götter sollst du mit Feuer verbrennen; und du sollst nicht begehren des Silbers oder Goldes, das daran ist, und es nicht zu dir nehmen, daß du nicht dadurch gefangen werdest; denn solches ist dem HERRN, deinem Gott, ein Greuel.
26 | Darum sollst du den Greuel nicht in dein Haus bringen, daß du nicht in den gleichen Bann kommest wie sie; sie sollen dir ein Abscheu und ein Greuel sein; denn sie sind dem Bann verfallen!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Alle Gebote, die ich dir heute gebiete, sollt ihr behalten, um sie zu tun, auf daß ihr lebet und gemehret werdet und hineinkommet und das Land einnehmet, das der HERR euren Vätern geschworen hat.
2 | Gedenke auch des ganzen Weges, durch den der HERR, dein Gott, dich geleitet hat diese vierzig Jahre lang in der Wüste, daß er dich demütigte und versuchte, auf daß kundwürde, was in deinem Herzen ist, ob du seine Gebote halten würdest oder nicht.
3 | Er demütigte dich und ließ dich hungern und speiste dich mit Manna, das weder du noch deine Väter gekannt hatten, um dir kundzutun, daß der Mensch nicht vom Brot allein lebt, sondern daß er von allem dem lebt, was aus dem Munde des HERRN geht.
4 | Deine Kleider sind nicht zerlumpt an dir, und deine Füße sind nicht geschwollen diese vierzig Jahre lang.
5 | So erkenne nun in deinem Herzen, daß der HERR, dein Gott, dich gezüchtigt hat, wie ein Mann seinen Sohn züchtigt.
6 | Und beobachte die Gebote des HERRN, deines Gottes, daß du in seinen Wegen wandelst und ihn fürchtest;
7 | denn der HERR, dein Gott, führt dich in ein gutes Land, in ein Land, darin Wasserbäche, Quellen und Seen sind, die auf den Bergen und in den Tälern entspringen;
8 | ein Land, darin Weizen, Gerste, Weinstöcke, Feigenbäume und Granatäpfel sind, ein Land voller Olivenbäume und Honig;
9 | ein Land, davon du dich nicht kümmerlich nähren mußt, worin es dir an nichts mangelt; ein Land, dessen Steine Eisen sind, wo du Erz aus den Bergen hauen wirst.
10 | Darum, wenn du gegessen hast und satt geworden bist, sollst du den HERRN, deinen Gott, loben für das gute Land, das er dir gegeben hat.
11 | Hüte dich, daß du des HERRN, deines Gottes, nicht vergessest, so daß du seine Gebote, seine Satzungen und Rechte, die ich dir heute gebiete, nicht beobachtest;
12 | daß, wenn du nun gegessen hast und satt geworden bist, und schöne Häuser erbauest und darin wohnest,
13 | und deine Rinder und Schafe, Silber und Gold, und alles, was du hast, sich mehren,
14 | dein Herz sich alsdann nicht erhebe und du vergessest des HERRN, deines Gottes, der dich aus Ägyptenland, aus dem Diensthause, geführt hat;
15 | der dich durch diese große und schreckliche Wüste geleitet hat, da feurige Schlangen waren und Skorpione und Dürre und kein Wasser; der dir auch Wasser aus dem harten Felsen entspringen ließ;
16 | der dich in der Wüste mit Manna speiste, von welchem deine Väter nichts wußten, auf daß er dich demütigte und auf die Probe stellte, um dir hernach wohlzutun;
17 | und daß du nicht sagest in deinem Herzen: Meine eigene Kraft und meine fleißigen Hände haben mir diesen Reichtum verschafft.
18 | Sondern du sollst des HERRN, deines Gottes, gedenken; denn er ist es, der dir Kraft gibt, solchen Reichtum zu erwerben; auf daß er seinen Bund aufrechterhalte, den er deinen Vätern geschworen hat, wie es heute geschieht.
19 | Wirst du aber des HERRN, deines Gottes, vergessen und andern Göttern nachfolgen und ihnen dienen und sie anbeten, so bezeuge ich heute über euch, daß ihr gewiß umkommen werdet.
20 | Wie die Heiden, die der Herr vor eurem Angesicht umbringt, also werdet auch ihr umkommen, weil ihr der Stimme des HERRN, eures Gottes, nicht gehorsam seid.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Höre, Israel: Du wirst heute über den Jordan gehen, daß du hineinkommest, Völker zu überwältigen, die größer und stärker sind als du, große Städte einzunehmen, die himmelhoch befestigt sind,
2 | ein großes und hochgewachsenes Volk, die Kinder Enak, die du kennst, von denen du auch sagen gehört hast: Wer kann den Kindern Enak widerstehen?
3 | So sollst du heute wissen, daß der HERR, dein Gott, vor dir hergeht, ein verzehrendes Feuer. Er wird sie vertilgen und sie vor dir her unterwerfen und sie vertreiben und eilends umbringen, wie dir der HERR verheißen hat.
4 | Wenn sie nun der HERR, dein Gott, vor dir her ausgestoßen hat, so sprich nicht in deinem Herzen: Um meiner [eigenen] Gerechtigkeit willen hat der HERR mich hereingeführt, dieses Land einzunehmen, so doch der HERR diese Heiden wegen ihres gottlosen Wesens vor dir her vertreibt.
5 | Denn nicht um deiner Gerechtigkeit und um deines aufrichtigen Herzens willen kommst du hinein, ihr Land einzunehmen, sondern um ihres gottlosen Wesens willen vertreibt der HERR, dein Gott, diese Heiden, und damit er das Wort halte, das der HERR deinen Vätern Abraham, Isaak und Jakob geschworen hat.
6 | So wisse nun, daß nicht um deiner Gerechtigkeit willen der HERR, dein Gott, dir dieses gute Land einzunehmen gibt; denn du bist ein halsstarriges Volk!
7 | Denke daran und vergiß nicht, wie du den HERRN, deinen Gott, in der Wüste erzürnt hast, und daß ihr von dem Tage an, da du aus Ägyptenland zogest, bis zu eurer Ankunft an diesem Ort widerspenstig gewesen seid gegen den HERRN.
8 | Denn am Horeb erzürntet ihr den HERRN so, daß der HERR euch im Zorn vertilgen wollte;
9 | als ich auf den Berg gegangen war, die steinernen Tafeln zu empfangen, die Tafeln des Bundes, den der HERR mit euch machte, da blieb ich vierzig Tage und vierzig Nächte lang auf dem Berge und aß kein Brot und trank kein Wasser.
10 | Da gab mir der HERR die zwei steinernen Tafeln, mit dem Finger Gottes beschrieben, und darauf alle Worte, die der HERR mit euch aus dem Feuer heraus auf dem Berge, am Tage der Versammlung, geredet hat.
11 | Und nach vierzig Tagen und vierzig Nächten gab mir der HERR die zwei steinernen Tafeln, die Tafeln des Bundes.
12 | Und der HERR sprach zu mir: Mache dich auf und geh eilends hinab von hier; denn dein Volk, das du aus Ägypten geführt hast, hat Verderben angerichtet. Sie sind von dem Wege, den Ich ihnen geboten habe, eilends abgetreten und haben sich ein gegossenes Bild gemacht.
13 | Und der HERR sprach also zu mir: Ich habe dieses Volk gesehen, und siehe, es ist ein halsstarriges Volk!
14 | Laß ab von mir, daß ich sie vertilge und ihren Namen unter dem Himmel ausrotte! Ich will aus dir ein stärkeres und größeres Volk machen, als dieses ist.
15 | Als ich mich nun wandte und von dem Berge ging, der im Feuer brannte, und die zwei Tafeln des Bundes in meinen beiden Händen hatte,
16 | da sah ich [es], und siehe, da hattet ihr euch an dem HERRN, eurem Gott, versündigt, indem ihr euch ein gegossenes Kalb gemacht und eilends von dem Wege abgetreten waret, den der HERR euch geboten hatte.
17 | Da faßte ich beide Tafeln und warf sie aus meinen beiden Händen und zerbrach sie vor euren Augen;
18 | und ich fiel vor dem HERRN nieder wie zuerst, vierzig Tage und vierzig Nächte lang, und aß kein Brot und trank kein Wasser um aller eurer Sünden willen, die ihr begangen hattet, da ihr solches Übel tatet vor den Augen des HERRN, ihn zu erzürnen.
19 | Denn ich fürchtete mich vor dem Zorn und Grimm, womit der HERR über euch so sehr erzürnt war, daß er euch vertilgen wollte. Und der HERR erhörte mich auch diesmal.
20 | Auch über Aaron war der HERR sehr zornig, daß er ihn vertilgen wollte; aber ich bat auch für Aaron zu jener Zeit.
21 | Doch eure Sünde, das Kalb, das ihr gemacht hattet, nahm ich und verbrannte es mit Feuer und zerschlug es und zermalmte es, bis es Staub war, und warf den Staub in den Bach, der vom Berge fließt.
22 | Auch zu Tabeera und zu Massa und bei den Lustgräbern erzürntet ihr den HERRN.
23 | Und als der Herr euch aus Kadesch-Barnea sandte und sprach: Gehet hinauf und nehmet das Land ein, das ich euch gegeben habe, waret ihr dem Munde des HERRN, eures Gottes, widerspenstig und glaubtet ihm nicht und gehorchtet seiner Stimme nicht.
24 | Denn ihr seid widerspenstig gewesen gegen den HERRN, solange ich euch kenne!
25 | Als ich nun vor dem HERRN niederfiel jene vierzig Tage und vierzig Nächte lang (so lange lag ich da, weil der HERR gesagt hatte, er wolle euch vertilgen)
26 | da bat ich den HERRN und sprach: Ach, Herr HERR, verdirb dein Volk und dein Erbteil nicht, das du durch deine große Kraft erlöst und mit mächtiger Hand aus Ägypten geführt hast!
27 | Gedenke an deine Knechte Abraham, Isaak und Jakob! Kehre dich nicht an die Hartnäckigkeit und an das gottlose Wesen und an die Sünden dieses Volkes;
28 | daß nicht das Land, daraus du uns geführt hast, sage: Der HERR konnte sie nicht in das Land bringen, das er ihnen versprochen hat, und er hat sie darum ausgeführt, weil er ihnen gram ward, damit er sie in der Wüste töte.
29 | Denn sie sind dein Volk und dein Erbteil, das du mit deiner großen Kraft und mit deinem ausgestreckten Arm ausgeführt hast.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Zu derselben Zeit sprach der HERR zu mir: Haue dir zwei steinerne Tafeln, wie die ersten waren, und steige zu mir auf den Berg und mache dir eine hölzerne Lade,
2 | so will ich auf die Tafeln die Worte schreiben, die auf den ersten Tafeln waren, die du zerbrochen hast, und du sollst sie in die Lade legen.
3 | Also machte ich eine Lade von Akazienholz und hieb zwei steinerne Tafeln, wie die ersten waren, und stieg auf den Berg, und die zwei Tafeln waren in meinen Händen.
4 | Da schrieb er auf die Tafeln in gleicher Schrift, wie die erste war, die zehn Worte, die der HERR zu euch aus dem Feuer heraus auf dem Berge, am Tage der Versammlung gesprochen hatte. Und der HERR gab sie mir.
5 | Und ich wandte mich und stieg vom Berge herab und legte die Tafeln in die Lade, die ich gemacht hatte; und sie blieben daselbst, wie der HERR mir geboten hatte.
6 | (Aber die Kinder Israel zogen aus von Beerot-Bene-Jaakan gen Mosera; daselbst starb Aaron und ist daselbst begraben und sein Sohn Eleasar ward Priester an seiner Statt.
7 | Von dannen zogen sie aus gen Gudgodah, und von Gudgodah gen Jothbatah, in ein Land, wo Wasserbäche sind.)
8 | Zu jener Zeit sonderte der HERR den Stamm Levi aus, um die Lade des Bundes des HERRN zu tragen, vor dem HERRN zu stehen, ihm zu dienen und in seinem Namen zu segnen, bis auf diesen Tag.
9 | Darum haben die Leviten kein Teil noch Erbe mit ihren Brüdern; denn der HERR ist ihr Erbteil, wie der HERR, dein Gott, ihnen versprochen hat.
10 | Ich aber stand auf dem Berge wie zuvor, vierzig Tage und vierzig Nächte lang, und der HERR erhörte mich auch diesmal, und der HERR wollte dich nicht verderben.
11 | Der HERR aber sprach zu mir: Mache dich auf und gehe hin, daß du vor dem Volk herziehest, daß sie hineinkommen und das Land einnehmen, von dem ich ihren Vätern geschworen habe, daß ich es ihnen geben werde.
12 | Und nun, Israel, was fordert der HERR, dein Gott, von dir, denn daß du den HERRN, deinen Gott, fürchtest, daß du in allen seinen Wegen wandelst und ihn liebest und dem HERRN, deinem Gott, dienest mit deinem ganzen Herzen und deiner ganzen Seele,
13 | daß du die Gebote des HERRN beobachtest, und seine Satzungen, die ich dir heute gebiete, zum Besten für dich selbst?
14 | Siehe, der Himmel und aller Himmel Himmel und die Erde und alles, was darinnen ist, gehört dem HERRN, deinem Gott;
15 | dennoch hat der HERR allein zu deinen Vätern Lust gehabt, daß er sie liebte; und er hat ihren Samen erwählt nach ihnen, nämlich euch, aus allen Völkern, wie es heute der Fall ist.
16 | So beschneidet nun die Vorhaut eures Herzens und seid forthin nicht halsstarrig!
17 | Denn der HERR, euer Gott, ist der Gott aller Götter und der Herr aller Herren, der große, mächtige und schreckliche Gott, der keiner Person achtet und keine Gaben nimmt.
18 | Der da Recht schafft dem Waislein und der Witwe und die Fremdlinge lieb hat, daß er ihnen Speise und Kleider gebe.
19 | Und auch ihr sollt die Fremdlinge lieben, denn ihr seid auch Fremdlinge gewesen in Ägyptenland.
20 | Du sollst den HERRN, deinen Gott, fürchten; ihm sollst du dienen, ihm sollst du anhangen und bei seinem Namen schwören.
21 | Er ist dein Lob, und Er ist dein Gott, der bei dir solch große und schreckliche Dinge getan, welche deine Augen gesehen haben.
22 | Deine Väter zogen nach Ägypten hinab mit siebzig Seelen, aber nun hat dich der HERR, dein Gott, so zahlreich gemacht wie die Sterne am Himmel!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | So sollst du nun den HERRN, deinen Gott, lieben, und seine Ordnung, seine Satzungen, seine Rechte und Gebote beobachten dein Leben lang.
2 | Und ihr sollt heute erkennen (was eure Kinder nicht wissen und nicht gesehen haben) die Zucht des HERRN, eures Gottes, und seine Majestät und seine mächtige Hand und seinen ausgereckten Arm
3 | und seine Zeichen und Werke, die er getan hat unter den Ägyptern an dem Pharao, dem König in Ägypten, und an seinem ganzen Land;
4 | und was er getan hat an der Heeresmacht der Ägypter, an ihren Rossen und Wagen, da er sie mit dem Wasser des Schilfmeers überschwemmte, als sie euch nachjagten, und wie sie der HERR vertilgte, bis auf diesen Tag;
5 | und was er in der Wüste an euch getan hat, bis ihr an diesen Ort gekommen seid;
6 | auch was er Datan und Abiram tat, den Söhnen Eliabs, des Sohnes Rubens, wie die Erde ihren Mund auftat und sie verschlang samt ihren Familien und Zelten und ihrem ganzen Anhang, inmitten von ganz Israel.
7 | Ja, eure Augen haben die großen Werke des HERRN gesehen, die er getan hat.
8 | Darum sollt ihr alle Gebote bewahren, die ich euch heute gebiete, daß ihr erstarket und hineinkommet und das Land erblich besitzet, in das ihr hinüberzieht, um es einzunehmen;
9 | und daß ihr lange lebet im Lande, von dem der HERR euren Vätern geschworen hat, daß er es ihnen und ihrem Samen geben werde, ein Land, das von Milch und Honig fließt.
10 | Denn das Land, da du hinkommst, um es einzunehmen, ist nicht wie das Land Ägypten, davon ihr ausgezogen seid, da du deinen Samen sätest, und das du mit deinem Fuß wässertest wie einen Gemüsegarten;
11 | sondern das Land, dahin ihr ziehet, um es einzunehmen, hat Berge und Täler, die Wasser vom Regen des Himmels trinken.
12 | Es ist ein Land, zu welchem der HERR, dein Gott, Sorge trägt; auf welches die Augen des HERRN, deines Gottes, immerdar gerichtet sind, von Anfang bis Ende des Jahres.
13 | Werdet ihr nun meinen Geboten fleißig gehorchen, die ich euch heute gebiete, daß ihr den HERRN, euren Gott, liebet und ihm mit ganzem Herzen und mit ganzer Seele dienet,
14 | so will ich eurem Lande Regen geben zu seiner Zeit, Frühregen und Spätregen, daß du dein Korn, deinen Most und dein Öl einsammeln kannst.
15 | Und ich will deinem Vieh auf deinem Felde Gras geben, daß ihr esset und satt werdet.
16 | Hütet euch aber, daß sich euer Herz nicht überreden lasse, daß ihr abtretet und andern Göttern dienet und sie anbetet,
17 | und daß alsdann der Zorn des HERRN über euch entbrenne und den Himmel zuschließe, daß kein Regen komme, und die Erde ihr Gewächs nicht gebe, und ihr bald umkommet auf dem guten Land, das euch der HERR gegeben hat!
18 | So fasset nun diese meine Worte zu Herzen und in eure Seele, und bindet sie zum Zeichen auf eure Hände, daß sie ein Schmuck seien zwischen euren Augen.
19 | Lehret sie eure Kinder, indem ihr davon redet, wenn du in deinem Hause sitzest oder auf dem Wege gehest, wenn du dich niederlegst und wenn du aufstehst.
20 | Und schreibe sie auf die Pfosten deines Hauses und an deine Tore,
21 | auf daß du und deine Kinder lange leben in dem Lande, von dem der HERR deinen Vätern geschworen hat, daß er es ihnen geben werde, solange der Himmel über der Erde steht.
22 | Denn wenn ihr dieses ganze Gesetz, das ich euch gebe, getreulich erfüllt und tut und den HERRN, euren Gott, liebet, wenn ihr in allen seinen Wegen wandelt und ihm anhanget,
23 | so wird der HERR alle diese Völker vor euch her vertreiben, so daß ihr größere und stärkere Völker als ihr seid, aus ihrem Besitz verdränget.
24 | Alle Orte, darauf eure Fußsohle tritt, sollen euer sein; von der Wüste an, vom Libanon und dem Euphratstrom bis an das westliche Meer soll euer Gebiet reichen.
25 | Niemand wird vor euch bestehen; der HERR, euer Gott, wird Furcht und Schrecken vor euch über alle Länder kommen lassen, die ihr betretet, wie er euch versprochen hat.
26 | Siehe, ich lege euch heute vor den Segen und den Fluch:
27 | den Segen, wenn ihr den Geboten des HERRN, eures Gottes, die ich euch heute gebiete, gehorsam seid:
28 | den Fluch aber, wenn ihr den Geboten des HERRN, eures Gottes, nicht gehorsam sein werdet und von dem Wege, den ich euch heute gebiete, abtretet, so daß ihr andern Göttern nachwandelt, die ihr nicht kennet.
29 | Und wenn dich der HERR, dein Gott, in das Land bringt, darein du kommst, um es in Besitz zu nehmen, so sollst du den Segen auf dem Berge Garizim sprechen und den Fluch auf dem Berge Ebal.
30 | Sind sie nicht jenseits des Jordan, dort, wo die Sonne untergeht, im Lande der Kanaaniter, die auf dem flachen Felde wohnen, Gilgal gegenüber, bei dem Eichenwald More?
31 | Denn ihr werdet über den Jordan gehen, daß ihr hineinkommt, das Land einzunehmen, das euch der HERR, euer Gott, gegeben hat; und ihr werdet es in Besitz nehmen und darin wohnen.
32 | So achtet nun darauf, daß ihr alle Satzungen und Rechte tut, die ich euch heute vorlege!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Dies sind die Satzungen und Rechte, die ihr beobachten sollt, um sie zu tun im Lande, das der HERR, deiner Väter Gott, dir zum Besitz gegeben hat, solange ihr auf Erden lebet.
2 | Zerstöret alle Orte, wo die Heiden, die ihr beerben werdet, ihren Göttern gedient haben, es sei auf hohen Bergen oder auf Hügeln oder unter allerlei grünen Bäumen.
3 | Und reißet ihre Altäre um und zerbrechet ihre Bildsäulen und verbrennet ihre Astartenbilder mit Feuer und zerschlaget die geschnitzten Bilder ihrer Götter und tilget aus ihren Namen von demselben Ort.
4 | Ihr sollt nicht also tun dem HERRN, eurem Gott;
5 | sondern an dem Ort, den der HERR, euer Gott, aus allen euren Stämmen erwählen wird, um seinen Namen daselbst wohnen zu lassen, sollt ihr ihn suchen, und dahin sollst du kommen.
6 | Dahin bringt eure Brandopfer und eure Schlachtopfer, eure Zehnten und eurer Hände Hebopfer, eure Gelübde und eure freiwilligen Opfer und die Erstgeburt von euren Rindern und Schafen.
7 | Und daselbst sollt ihr vor dem HERRN, eurem Gott, essen und fröhlich sein, ihr und eure Familien, über allem, was ihr mit euren Händen erarbeitet habt, womit der HERR, dein Gott, dich gesegnet hat.
8 | Ihr sollt nicht also tun, wie wir heute hier tun, ein jeder, was ihn recht dünkt.
9 | Denn ihr seid bisher noch nicht zur Ruhe gekommen, noch zu dem Erbteil, das der HERR, dein Gott, dir geben wird.
10 | Ihr werdet aber über den Jordan gehen und im Lande wohnen, das euch der HERR, euer Gott, zum Erbe geben wird, und er wird euch Ruhe schaffen vor allen euren Feinden ringsum, und ihr sollt sicher wohnen.
11 | Wenn nun der HERR, euer Gott, einen Ort erwählt, daß sein Name daselbst wohne, so sollt ihr dorthin bringen alles, was ich euch gebiete: eure Brandopfer und eure Schlachtopfer, eure Zehnten, eurer Hände Hebopfer und alle eure auserlesenen Gelübde, die ihr dem HERRN geloben werdet,
12 | und ihr sollt fröhlich sein vor dem HERRN, eurem Gott, ihr und eure Söhne und eure Töchter, eure Knechte und Mägde, auch die Leviten, die in euren Toren sind; denn sie haben keinen Teil noch Erbe mit euch.
13 | Hüte dich, daß du deine Brandopfer nicht an einem [beliebigen] Orte opferst, den du sehen wirst;
14 | sondern an dem Ort, den der HERR in einem deiner Stämme erwählt, da sollst du deine Brandopfer opfern, und daselbst sollst du alles tun, was ich dir gebiete.
15 | Doch magst du schlachten und Fleisch essen in allen deinen Toren, nach aller Lust deiner Seele, nach dem Segen des HERRN, deines Gottes, den er dir gegeben hat; Unreine und Reine mögen davon essen, wie von der Gazelle oder dem Hirsch.
16 | Nur das Blut sollst du nicht essen, sondern es auf die Erde gießen wie Wasser.
17 | Du darfst aber nicht in deinen Toren essen von den Zehnten deines Korns, deines Mosts und deines Öls, noch von der Erstgeburt deiner Rinder und deiner Schafe, noch von irgend einem deiner Gelübde, die du gelobt hast, noch von deinem freiwilligen Opfer, noch von dem Hebopfer deiner Hand;
18 | sondern vor dem HERRN, deinem Gott, sollst du solches essen, an dem Ort, den der HERR, dein Gott, erwählt hat, du und dein Sohn und deine Tochter und dein Knecht und deine Magd und der Levit, der in deinen Toren ist, und sollst fröhlich sein vor dem HERRN, deinem Gott, über alles, was du dir mit deiner Hand erarbeitet hast.
19 | Und hüte dich, den Leviten zu verlassen, solange du in deinem Lande lebst.
20 | Wenn aber der HERR, dein Gott, deine Landmarken erweitern wird, wie er dir versprochen hat, und du sprichst: Ich will Fleisch essen! weil deine Seele gelüstet, Fleisch zu essen, so iß Fleisch nach aller Lust deiner Seele.
21 | Ist aber der Ort, den der HERR, dein Gott, erwählt hat, daß er seinen Namen dorthin setze, zu ferne von dir, so schlachte von deinen Rindern oder von deinen Schafen, die der HERR dir gegeben hat (wie ich dir geboten habe) und iß es in deinen Toren nach aller Lust deiner Seele.
22 | Wie man die Gazelle oder den Hirsch ißt, magst du es essen; Reine und Unreine dürfen es essen.
23 | Nur daran halte fest, daß du nicht das Blut essest; denn das Blut ist die Seele; und du sollst die Seele nicht mit dem Fleisch essen.
24 | So sollst du es nun nicht essen; sondern auf die Erde sollst du es gießen wie Wasser.
25 | Du sollst es nicht essen, auf daß es dir und deinen Kindern nach dir wohl gehe, wenn du tun wirst, was in den Augen des HERRN recht ist.
26 | Wenn du aber etwas heiligst oder gelobst, was dein ist, so sollst du es nehmen und an den Ort bringen, den der HERR erwählt hat.
27 | Und du sollst deine Brandopfer mit Fleisch und Blut auf dem Altar des HERRN, deines Gottes, darbringen. Das Blut deiner Schlachtopfer sollst du auf den Altar des HERRN, deines Gottes, gießen, das Fleisch aber sollst du essen.
28 | Behalte und befolge alle diese Worte, die ich dir gebiete, damit es dir und deinen Kindern nach dir wohl gehe ewiglich, wenn du tun wirst, was vor den Augen des HERRN, deines Gottes, recht und gefällig ist.
29 | Wenn der HERR, dein Gott, die Heiden vor dir her ausrottet, da, wo du hinkommst sie zu beerben, und wenn du sie beerbt hast und in ihrem Lande wohnst,
30 | so hüte dich davor, verstrickt zu werden dadurch, daß du sie nachahmst, da sie doch vor dir her vertilgt worden sind, und ihren Göttern nachzufragen und zu sprechen: Wie dienten diese Heiden ihren Göttern? Ich will auch also tun!
31 | Du sollst nicht also tun dem HERRN, deinem Gott, denn alles, was ein Greuel ist für den HERRN und was er haßt, haben sie ihren Göttern getan; ja, sogar ihre Söhne und ihre Töchter haben sie ihren Göttern mit Feuer verbrannt!
32 | Alles, was ich euch gebiete, das sollt ihr beobachten, es zu tun; ihr sollt nichts dazutun und nichts davontun.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Wenn unter euch ein Prophet oder Träumer aufstehen wird und dir ein Zeichen oder Wunder angibt,
2 | und das Zeichen oder Wunder eintrifft, davon er dir gesagt hat, indem er sprach: «Lasset uns andern Göttern nachwandeln, die ihr nicht kennt, und laßt uns ihnen dienen!»
3 | so sollst du den Worten eines solchen Propheten oder Träumers nicht gehorchen; denn der HERR, euer Gott, versucht euch, damit er erfahre, ob ihr den HERRN, euren Gott, liebet von ganzem Herzen und von ganzer Seele.
4 | Dem HERRN, eurem Gott, sollt ihr nachwandeln und ihn fürchten und seine Gebote halten und seiner Stimme gehorchen und ihm dienen und ihm anhangen.
5 | Ein solcher Prophet aber oder ein solcher Träumer soll sterben, weil er Abfall gelehrt hat von dem HERRN, eurem Gott, der euch aus Ägyptenland geführt und dich von dem Diensthause erlöst hat; er hat dich abbringen wollen von dem Wege, den der HERR, dein Gott, geboten hat, darin zu wandeln. Also sollst du das Böse aus deiner Mitte ausrotten!
6 | Wenn dich dein Bruder, deiner Mutter Sohn, oder dein Sohn, oder deine Tochter oder das Weib an deinem Busen, oder dein Freund, der dir wie deine Seele ist, heimlich überreden und sagen wollte:
7 | «Lasset uns hingehen und andern Göttern dienen!» [Göttern], die du nicht kennst, weder du noch deine Väter, Göttern der Heiden, die um euch her sind, sie seien nahe bei dir oder ferne von dir, von einem Ende der Erde bis zum andern
8 | so sollst du nicht einwilligen und ihm nicht gehorchen; dein Auge soll seiner auch nicht schonen, und du sollst dich seiner nicht erbarmen, noch ihn verbergen,
9 | sondern du sollst ihn unbedingt umbringen; deine Hand soll als erste an ihm sein, ihn zu töten, und darnach die Hand des ganzen Volks.
10 | Man soll ihn zu Tode steinigen; denn er hat gesucht dich abzubringen von dem HERRN, deinem Gott, der dich aus Ägyptenland, aus dem Diensthause, geführt hat.
11 | Und ganz Israel soll es hören und sich fürchten, damit niemand mehr solch eine böse Tat in deiner Mitte tue!
12 | Wenn du hörst von irgend einer deiner Städte, die der HERR, dein Gott, dir geben wird, um darin zu wohnen, daß man sagt:
13 | Es sind etliche Männer, Kinder Belials, aus deiner Mitte hervorgegangen und haben die Bürger ihrer Stadt verführt und gesagt: «Lasset uns gehen und andern Göttern dienen, die ihr nicht kennt!»
14 | so sollst du nachforschen und dich erkundigen und fleißig fragen. Und siehe, wenn es sich in Wahrheit findet, daß es gewiß also ist, daß solcher Greuel in deiner Mitte geschehen ist,
15 | so sollst du die Bürger jener Stadt mit der Schärfe des Schwertes schlagen, an der Stadt samt allem, was darin ist, den Bann vollstrecken, auch an ihrem Vieh, mit der Schärfe des Schwertes;
16 | und alle Beute, die darin gemacht wird, sollst du mitten auf ihrem Markt sammeln und die Stadt samt aller Beute dem HERRN, deinem Gott, gänzlich mit Feuer verbrennen, daß sie ein Schutthaufen bleibe ewiglich; sie soll niemals wieder gebaut werden!
17 | Und laß nichts von dem, was unter dem Bann ist, an deiner Hand hängen, damit der HERR von dem Grimm seines Zornes lasse und dir Barmherzigkeit erzeige und sich deiner erbarme und dich vermehre, wie er deinen Vätern geschworen hat
18 | insofern du der Stimme des HERRN, deines Gottes, gehorchen wirst, [und] alle seine Gebote hältst, die ich dir heute gebiete, so daß du tust, was recht ist vor den Augen des HERRN, deines Gottes.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Ihr seid Kinder des HERRN, eures Gottes. Darum sollt ihr euch keine Einschnitte machen, noch euch kahlscheren zwischen euren Augen wegen eines Toten;
2 | denn du bist ein dem HERRN, deinem Gott, heiliges Volk, und dich hat der HERR erwählt, daß du ihm ein Volk des Eigentums seiest unter allen Völkern, die auf Erden sind.
3 | Du sollst keinen Greuel essen.
4 | Das aber ist das Vieh, das ihr essen dürft: Ochsen, Schafe und Ziegen,
5 | den Hirsch, die Gazelle, den Damhirsch, den Steinbock, die Antilope, den Auerochs und den Springbock;
6 | und alle, welche durchgespaltene, also zwei Klauen haben und auch wiederkäuen, die sollt ihr essen.
7 | Doch sollt ihr diese nicht essen von den Wiederkäuern und von denen, die durchgespaltene Hufe haben: das Kamel, den Hasen und den Springhasen; denn wiewohl sie wiederkäuen, haben sie doch nicht durchgespaltene Klauen; sie sollen euch unrein sein.
8 | Das Schwein hat zwar durchgespaltene Klauen, ist aber kein Wiederkäuer; es soll euch unrein sein. Von ihrem Fleisch sollt ihr nicht essen, und ihr Aas sollt ihr nicht anrühren.
9 | Das ist's aber, was ihr essen dürfet von allem, was in den Wassern ist: Alles, was Flossen und Schuppen hat, sollt ihr essen.
10 | Was aber keine Flossen und Schuppen hat, sollt ihr nicht essen; es soll euch unrein sein.
11 | Esset alle reinen Vögel.
12 | Diese aber sind es, von denen ihr nicht essen sollt: der Adler, der Lämmergeier und der Seeadler;
13 | die Weihe, der Bussard und die Falkenarten;
14 | die ganze Rabenfamilie;
15 | der Strauß, die Eule, die Möwe und die Habichtarten;
16 | das Käuzchen, der Ibis, das Purpurhuhn;
17 | der Pelikan, der Schwan und der Reiher;
18 | der Storch, die verschiedenen Strandläufer, der Wiedehopf und die Fledermaus.
19 | Auch alle geflügelten Insekten sollen euch als unrein gelten, ihr sollt sie nicht essen.
20 | Alles reine Geflügel dürft ihr essen.
21 | Ihr sollt kein Aas essen; dem Fremdling in deinen Toren magst du es geben, daß er es esse, oder einem Ausländer kannst du es verkaufen; denn du bist ein dem HERRN, deinem Gott, heiliges Volk. Du sollst das Böcklein nicht in der Milch seiner Mutter kochen.
22 | Du sollst allen Ertrag deiner Saat verzehnten, was von deinem Acker kommt, Jahr für Jahr.
23 | Und du sollst vor dem HERRN, deinem Gott, und an dem Orte, welchen er erwählt, daß sein Name daselbst wohne, essen den Zehnten deines Korns, deines Mosts, deines Öls und die Erstgeburt von deinen Rindern und Schafen, damit du lernest den HERRN, deinen Gott, fürchten dein Leben lang.
24 | Wenn dir aber der Weg zu weit ist, und du es nicht hintragen kannst, weil der Ort, den der HERR, dein Gott, erwählt hat, daß er seinen Namen daselbst hinsetze, dir zu ferne ist (denn der HERR, dein Gott, wird dich segnen),
25 | so setze es in Geld um und binde das Geld in deine Hand und geh an den Ort, den der HERR, dein Gott, erwählt hat.
26 | Und gib das Geld für alles, was deine Seele gelüstet, es sei für Rinder, Schafe, Wein, starkes Getränk, oder was sonst deine Seele wünscht, und iß daselbst vor dem HERRN, deinem Gott, und sei fröhlich, du und dein Haus.
27 | Den Leviten aber, der in deinen Toren ist, sollst du nicht vergessen; denn er hat weder Teil noch Erbe mit dir.
28 | Nach Verlauf von drei Jahren sollst du den ganzen Zehnten deines Ertrages von jenem Jahre aussondern und es in deinen Toren lassen.
29 | Da soll dann der Levit kommen, weil er weder Teil noch Erbe mit dir hat, der Fremdling, das Waislein und die Witwe, die in deinen Toren sind, und sie sollen essen und sich sättigen, damit dich der HERR, dein Gott, segne in allen Werken deiner Hände, die du tust.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Nach sieben Jahren sollst du einen Erlaß anordnen. Dies ist aber die Ordnung des Erlasses:
2 | Kein Schuldherr, der seinem Nächsten etwas geliehen hat, soll es von seinem Nächsten oder von seinem Bruder fordern; denn man hat einen Erlaß des HERRN ausgerufen.
3 | Von einem Fremden kannst du es fordern; aber was du bei deinem Bruder hast, das soll deine Hand freilassen.
4 | Es sollte zwar unter euch gar kein Armer sein; denn der HERR wird dich reichlich segnen im Lande, das der HERR, dein Gott, dir zum Erbe geben wird, um es in Besitz zu nehmen;
5 | vorausgesetzt, daß du der Stimme des HERRN, deines Gottes, gehorchest und beobachtest alle diese Gebote, die ich dir heute gebiete, und darnach tuest.
6 | Denn der HERR, dein Gott, wird dich segnen, wie er dir verheißen hat. So wirst du vielen Völkern leihen, du aber wirst nicht entlehnen; du wirst über viele Völker herrschen, sie aber werden nicht herrschen über dich.
7 | Wenn aber ein Armer bei dir ist, irgend einer deiner Brüder in irgend einer Stadt in dem Land, das der HERR, dein Gott, dir geben wird, so sollst du dein Herz nicht verhärten noch deine Hand vor deinem armen Bruder verschließen;
8 | sondern du sollst ihm deine Hand auftun und ihm reichlich leihen, je nach dem er Mangel hat.
9 | Hüte dich, daß kein Belialsrat in deinem Herzen sei und du nicht denkest: «Das siebente Jahr, das Erlaßjahr, naht!» und sehest deinen armen Bruder unfreundlich an und gebest ihm nichts; da würde er deinetwegen zum HERRN schreien, und es würde dir zur Sünde sein;
10 | sondern du sollst ihm willig geben und nicht mit verdrießlichem Herzen; denn um deswillen wird der HERR, dein Gott, dich segnen in allen deinen Werken und in allen Geschäften deiner Hand.
11 | Denn es werden nicht aufhören Arme im Lande zu sein; darum gebiete und sage ich dir: Tue deine Hand auf für deinen Bruder, der bedrängt und arm ist im Lande!
12 | Wenn dein Bruder, ein Hebräer oder eine Hebräerin, sich dir verkauft hat, so soll er dir sechs Jahre lang dienen, und im siebenten Jahre sollst du ihn frei von dir lassen.
13 | Und wenn du ihn frei von dir lässest, sollst du ihn nicht mit leeren Händen ziehen lassen;
14 | sondern du sollst ihm von deiner Herde und von deiner Tenne und von deiner Kelter aufladen und ihm geben von dem, womit der HERR, dein Gott, dich gesegnet hat.
15 | Und gedenke, daß du in Ägyptenland auch ein Knecht warst, und daß der HERR, dein Gott, dich erlöst hat; darum gebiete ich dir heute solches.
16 | Sollte er aber zu dir sagen: «Ich will nicht von dir wegziehen!» weil er dich und dein Haus liebhat und es ihm wohl bei dir ist,
17 | so nimm einen Pfriem und durchbohre ihm sein Ohr an der Tür, so ist er auf ewig dein Knecht. Mit deiner Magd sollst du auch also handeln.
18 | Es soll dir nicht schwer fallen, ihn freizulassen; denn er hat dir doppelt so viel wie ein Taglöhner, sechs Jahre lang, gedient; so wird der HERR, dein Gott, dich segnen in allem, was du tust.
19 | Alle männliche Erstgeburt, die unter deinen Rindern und Schafen geboren wird, sollst du dem HERRN, deinem Gott, heiligen. Du sollst den Erstling deiner Ochsen nicht zur Arbeit brauchen und die Erstlinge deiner Schafe nicht scheren.
20 | Du sollst sie vor dem HERRN, deinem Gott, essen, Jahr für Jahr, an dem Ort, den der HERR erwählt, du und dein Haus.
21 | Wenn das Tier aber einen Mangel hat, wenn es hinkt oder blind ist oder sonst einen bösen Mangel hat, so sollst du es dem HERRN, deinem Gott, nicht opfern;
22 | sondern du sollst es innerhalb deiner Tore essen, wie die Gazelle und den Hirsch, du seiest unrein oder rein.
23 | Nur von seinem Blut sollst du nicht essen, auf die Erde sollst du es gießen wie Wasser.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Beobachte den Monat Abib, daß du dem HERRN, deinem Gott, das Passah feierst; denn im Monat Abib hat dich der HERR, dein Gott, bei Nacht aus Ägypten geführt.
2 | Und du sollst dem HERRN, deinem Gott, als Passah Rinder und Schafe opfern an dem Ort, den der HERR erwählen wird, daß sein Name daselbst wohne.
3 | Du sollst kein gesäuertes Brot an diesem Feste essen. Du sollst sieben Tage lang ungesäuertes Brot des Elends essen, denn du bist in eiliger Flucht aus Ägyptenland gezogen; darum sollst du dein Leben lang an den Tag deines Auszugs aus Ägyptenland denken!
4 | Und es soll sieben Tage lang kein Sauerteig in allen deinen Landmarken gesehen werden, und soll auch nichts von dem Fleische, das am Abend des ersten Tages geschlachtet worden ist, über Nacht bleiben bis zum Morgen.
5 | Du darfst das Passah nicht schlachten in irgend einem deiner Tore, die der HERR, dein Gott, dir gegeben hat;
6 | sondern an dem Ort, den der HERR, dein Gott, erwählen wird, daß sein Name daselbst wohne, daselbst sollst du das Passah schlachten am Abend, wenn die Sonne untergeht, zu eben der Zeit, als du aus Ägypten zogest.
7 | Und du sollst es braten und an dem Ort essen, den der HERR, dein Gott, erwählt hat, und sollst am Morgen umkehren und wieder zu deiner Hütte gehen.
8 | Sechs Tage lang sollst du Ungesäuertes essen; und am siebenten Tage ist der Versammlungstag des HERRN, deines Gottes; da sollst du kein Werk tun.
9 | Sieben Wochen sollst du dir abzählen; wenn man anfängt, die Sichel an die Saat zu legen, sollst du anheben, die sieben Wochen zu zählen.
10 | Darnach sollst du dem HERRN, deinem Gott, das Fest der Wochen halten und ein freiwilliges Opfer von deiner Hand geben, je nach dem der HERR, dein Gott, dich gesegnet hat.
11 | Und du sollst fröhlich sein vor dem HERRN, deinem Gott, du und dein Sohn und deine Tochter und dein Knecht und deine Magd und der Levit, der in deinen Toren ist, und der Fremdling und die Waise und die Witwe, die unter dir sind, an dem Ort, den der HERR, dein Gott, erwählen wird, daß sein Name daselbst wohne.
12 | Und bedenke, daß du in Ägypten ein Knecht gewesen bist, daß du diese Satzungen beobachtest und tuest!
13 | Das Fest der Laubhütten sollst du sieben Tage lang halten, wenn du [den Ertrag] deiner Tenne und deiner Kelter eingesammelt hast.
14 | Und du sollst an deinem Feste fröhlich sein, du und dein Sohn und deine Tochter und dein Knecht und deine Magd und der Levit und der Fremdling und die Waise und die Witwe, die in deinen Toren sind.
15 | Sieben Tage lang sollst du dem HERRN, deinem Gott, das Fest halten an dem Ort, den der HERR erwählt hat; denn der HERR, dein Gott, wird dich segnen im ganzen Ertrag [deiner Ernte] und in allen Werken deiner Hände; darum sollst du fröhlich sein.
16 | Dreimal im Jahre sollen alle deine männlichen Personen vor dem HERRN, deinem Gott, erscheinen an dem Ort, den er erwählen wird, nämlich am Fest der ungesäuerten Brote und am Fest der Wochen und am Fest der Laubhütten. Aber niemand soll mit leeren Händen vor dem HERRN erscheinen,
17 | sondern ein jeder mit einer Gabe seiner Hand, je nach dem Segen, den der HERR, dein Gott, dir gegeben hat.
18 | Du sollst dir Richter und Amtleute einsetzen in allen deinen Toren, die der HERR, dein Gott, dir unter deinen Stämmen geben wird, damit sie das Volk richten mit gerechtem Gericht.
19 | Du sollst das Recht nicht beugen. Du sollst auch keine Person ansehen und keine Geschenke nehmen, denn die Geschenke verblenden die Augen der Weisen und verkehren die Worte der Gerechten.
20 | Der Gerechtigkeit, ja der Gerechtigkeit jage nach, daß du leben und das Land besitzen mögest, das der HERR, dein Gott, dir geben wird.
21 | Du sollst dir kein Astartenbild von irgendwelchem Holz aufstellen bei dem Altar des HERRN, deines Gottes, den du dir machst,
22 | und du sollst dir auch keine Säule aufrichten; solches haßt der HERR, dein Gott.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Du sollst dem HERRN, deinem Gott, keinen Ochsen und kein Schaf opfern, das einen Mangel oder sonst etwas Böses an sich hat; denn das wäre dem HERRN, deinem Gott, ein Greuel.
2 | Wenn unter dir, in einem deiner Tore, die der HERR, dein Gott, dir geben wird, ein Mann oder ein Weib gefunden wird, welche tun, was vor den Augen des HERRN böse ist, so daß sie seinen Bund übertreten,
3 | und hingehen und andern Göttern dienen und sie anbeten, es sei die Sonne oder den Mond oder das gesamte Heer des Himmels, was ich nicht geboten habe;
4 | und es wird dir gesagt und du hörst es, so sollst du fleißig nachforschen. Und wenn du findest, daß es gewiß wahr ist, daß solcher Greuel in Israel geschehen ist,
5 | so sollst du jenen Mann oder jenes Weib, die solches Übel getan haben, zu deinen Toren hinausführen, den Mann oder das Weib, und sollst sie zu Tode steinigen.
6 | Wer des Todes schuldig ist, soll auf die Aussage von zwei oder drei Zeugen hin sterben. Aber auf die Aussage eines einzigen Zeugen hin soll er nicht sterben.
7 | Die Hand der Zeugen soll zuerst auf ihm sein, um ihn zu töten, darnach die Hand des ganzen Volkes; so sollst du das Böse von dir ausrotten.
8 | Wenn es dir zu schwer wird, ein Urteil zu fällen in Sachen eines Mordes oder eines Streites oder einer Prügelei, die innerhalb deiner Tore vorkommt, so sollst du dich aufmachen und hinaufgehen an den Ort, den der HERR, dein Gott, erwählen wird.
9 | Und du sollst zu den Priestern, den Leviten, und zu dem Richter kommen, der zu derselben Zeit [im Amte] sein wird, und fragen; die sollen dir das Urteil sprechen.
10 | Und du sollst tun nach dem, was sie dir sagen, an dem Orte, den der HERR erwählt hat, und sollst darauf achten, daß du tuest nach allem, was sie dich lehren werden.
11 | Nach dem Gesetze, das sie dich lehren, und nach dem Urteil, das sie dir fällen, sollst du handeln; du sollst von der Erkenntnis, die sie eröffnen, weder zur Rechten noch zur Linken abweichen.
12 | Und wenn jemand so vermessen wäre, daß er dem Priester, der daselbst dem HERRN, deinem Gott, dient, oder dem Richter nicht gehorchte, der soll sterben; also sollst du das Böse aus Israel ausrotten,
13 | daß alles Volk es höre und sich fürchte und nicht mehr vermessen sei.
14 | Wenn du in das Land kommst, das der HERR, dein Gott, dir geben wird, und es einnimmst und darin wohnst und alsdann sagst: «Ich will einen König über mich setzen, wie alle Völker, die um mich her sind!»
15 | so sollst du den zum König über dich setzen, den der HERR, dein Gott, erwählen wird. Aus der Mitte deiner Brüder sollst du einen König über dich setzen; du kannst keinen Fremden, der nicht dein Bruder ist, über dich setzen.
16 | Nur soll er nicht viele Pferde halten und das Volk nicht wieder nach Ägypten führen, um die Zahl seiner Pferde zu vermehren, da doch der HERR euch gesagt hat: Ihr sollt nicht mehr dorthin zurückkehren!
17 | Er soll auch nicht viele Weiber nehmen, damit sein Herz nicht auf Abwege gerate; auch soll er sich nicht zu viel Silber und Gold sammeln.
18 | Wenn er dann auf seinem königlichen Thron sitzt, so soll er eine Abschrift dieses Gesetzes, das vor den levitischen Priestern liegt, in ein Buch schreiben,
19 | und dieses soll bei ihm sein, und er soll darin lesen alle Tage seines Lebens, auf daß er lerne den HERRN, seinen Gott, fürchten, damit er alle Worte dieses Gesetzes und diese Satzungen beobachte und sie tue;
20 | damit sich sein Herz nicht über seine Brüder erhebe und er nicht abweiche von dem Gebot, weder zur Rechten, noch zur Linken, auf daß er lange lebe in seinem Königreich, er und seine Kinder, unter Israel.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Die Priester, die Leviten, der ganze Stamm Levi sollen kein Teil noch Erbe haben mit Israel; sie sollen die Feueropfer des HERRN und sein Erbteil essen.
2 | Darum sollen sie kein Erbe unter ihren Brüdern haben, weil der HERR ihr Erbe ist, wie er ihnen versprochen hat.
3 | Das soll aber das Recht der Priester sein, was ihnen vonseiten des Volkes zusteht, von seiten derer, welche opfern, es sei ein Ochs oder Schaf: man soll dem Priester den Bug, die Kinnladen und den Magen geben.
4 | Die Erstlinge deines Korns, deines Mosts und deines Öls, und die Erstlinge von der Schur deiner Schafe sollst du ihm geben.
5 | Denn ihn hat der HERR, dein Gott, aus allen deinen Stämmen erwählt, damit er stehe und im Namen des HERRN diene, er und seine Söhne, ihr Leben lang.
6 | Wenn nun ein Levit kommt aus irgend einem deiner Tore, aus ganz Israel, wo er wohnt, und nach aller Lust seiner Seele an den Ort kommt, den der HERR erwählt hat,
7 | so lasse man ihn dienen im Namen des HERRN, seines Gottes, wie alle seine Brüder, die Leviten, die daselbst vor dem HERRN stehen;
8 | sie sollen sich in die Speise teilen, abgesehen von dem Erlös, den einer von seinem väterlichen Vermögen hat.
9 | Wenn du in das Land kommst, das der HERR, dein Gott, dir geben wird, so sollst du nicht lernen tun nach den Greueln jener Heiden.
10 | Es soll niemand unter dir gefunden werden, der seinen Sohn oder seine Tochter durchs Feuer gehen lasse, oder ein Wahrsager, oder ein Wolkendeuter oder ein Schlangenbeschwörer, oder ein Zauberer,
11 | oder ein Bannsprecher oder ein Medium, oder einer, der einen Wahrsagergeist hat, oder jemand, der die Toten befragt.
12 | Denn wer solches tut, ist dem HERRN ein Greuel, und um solcher Greuel willen treibt der HERR, dein Gott, sie vor dir aus.
13 | Du aber sollst dich gänzlich halten an den HERRN, deinen Gott;
14 | denn diese Völker, die du austreiben sollst, gehorchen den Wolkendeutern und den Wahrsagern; dir aber hat es der HERR, dein Gott, nicht also bestimmt.
15 | Einen Propheten wie mich wird dir der HERR, dein Gott, erwecken aus deiner Mitte, aus deinen Brüdern; auf den sollst du hören!
16 | Wie du denn von dem HERRN, deinem Gott, am Horeb, am Tage der Versammlung begehrt hast, indem du sprachest: Ich will fortan die Stimme des HERRN, meines Gottes, nicht mehr hören und das große Feuer nicht mehr sehen, damit ich nicht sterbe!
17 | Und der HERR sprach zu mir: Sie haben wohl geredet.
18 | Ich will ihnen einen Propheten, wie du bist, aus ihren Brüdern erwecken und meine Worte in seinen Mund geben; der soll zu ihnen reden alles, was ich ihm gebieten werde.
19 | Und wer auf meine Worte nicht hören will, die er in meinem Namen reden wird, von demselben will ich es fordern!
20 | Wenn aber ein Prophet vermessen ist, in meinem Namen zu reden, was ich ihm nicht zu reden geboten habe, und im Namen anderer Götter redet, so soll dieser Prophet sterben!
21 | Wenn du aber in deinem Herzen sagen würdest: Wie können wir merken, welches Wort der HERR nicht geredet hat?
22 | [dann wisse:] Wenn der Prophet im Namen des HERRN redet, und es wird nichts daraus und trifft nicht ein, so ist es ein Wort, das der HERR nicht geredet hat; der Prophet hat aus Vermessenheit geredet, darum erschrick nicht vor ihm!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Wenn der HERR, dein Gott, die Völker ausrotten wird, deren Land der HERR, dein Gott, dir gibt, und du sie vertreibst und in ihren Städten und Häusern wohnst,
2 | so sollst du dir drei Städte aussondern mitten in deinem Lande, das der HERR, dein Gott, dir zu besitzen gibt.
3 | Bereite dir den Weg [dahin] und teile das Gebiet deines Landes, das der HERR, dein Gott, dir zum Erbe gibt, in drei Teile, damit jeder Totschläger dahin fliehe.
4 | Unter der Bedingung aber soll ein Totschläger dahin fliehen und lebendig bleiben: Wenn er seinen Nächsten unvorsätzlich schlägt, ohne zuvor einen Haß auf ihn gehabt zu haben.
5 | Wenn Zb. jemand mit seinem Nächsten in den Wald geht, um Holz zu hauen, und er ergreift mit seiner Hand die Axt, um das Holz abzuhauen, und das Eisen fährt von dem Stiel und trifft seinen Nächsten, daß er stirbt, so soll er in eine dieser Städte fliehen, daß er am Leben bleibe;
6 | damit nicht der Bluträcher dem Totschläger nachjage, weil sein Herz erhitzt ist, und ihn ergreife, weil der Weg so weit ist, und ihn totschlage, obschon er des Todes nicht schuldig ist, weil er zuvor keinen Haß gegen ihn gehabt hat.
7 | Darum gebiete ich dir also: Du sollst dir drei Städte aussondern.
8 | Und wenn der HERR, dein Gott, deine Landmarken erweitern wird, wie er deinen Vätern geschworen, und dir alles Land gibt, das er deinen Vätern zu geben verheißen hat,
9 | wenn du nämlich beobachten und tun wirst, was ich dir heute gebiete, daß du den HERRN, deinen Gott, liebest und in seinen Wegen wandelst dein Leben lang, so sollst du dir noch drei andere Städte zu diesen drei hinzufügen,
10 | daß nicht mitten in deinem Lande, das der HERR, dein Gott, dir zum Erbe gibt, unschuldiges Blut vergossen werde und Blut auf dich komme.
11 | Wenn aber jemand seinen Nächsten haßt und ihm auflauert und sich über ihn hermacht und ihn totschlägt und in eine dieser Städte flieht,
12 | so sollen die Ältesten seiner Stadt hinschicken und ihn von dannen holen lassen und ihn in die Hand des Bluträchers geben, daß er sterbe.
13 | Dein Auge soll seiner nicht schonen, sondern du sollst das unschuldige Blut von Israel tun; so wird es dir wohl gehen.
14 | Du sollst deines Nächsten Markstein nicht verrücken, welchen die Vorfahren gesetzt haben in deinem Erbteil, das du erbest im Lande, das dir der HERR, dein Gott, zum Besitz gegeben hat.
15 | Ein einzelner Zeuge soll nicht auftreten wider jemand, wegen irgend einer Missetat, oder wegen irgend einer Sünde, womit man sich versündigen kann; sondern auf der Aussage von zwei oder drei Zeugen soll jede Sache beruhen.
16 | Wenn aber ein falscher Zeuge wider jemand auftritt, um ihn einer Übertretung zu zeihen,
17 | so sollen die Männer, die Streit miteinander haben, vor den HERRN, vor die Priester und Richter treten, die zu jener Zeit [im Amt] sein werden.
18 | Und die Richter sollen es wohl erforschen. Stellt es sich heraus, daß der Zeuge ein falscher Zeuge ist und wider seinen Bruder ein falsches Zeugnis abgelegt hat,
19 | so sollt ihr ihm tun, wie er seinem Bruder zu tun gedachte. Also sollst du das Böse aus deiner Mitte ausrotten,
20 | daß es die Übrigen hören, sich fürchten und nicht mehr solch böse Taten unter dir verüben.
21 | Dein Auge soll seiner nicht schonen: Seele um Seele, Auge um Auge, Zahn um Zahn, Hand um Hand, Fuß um Fuß!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Wenn du wider deinen Feind in den Krieg ziehst und Rosse und Wagen siehst, ein Volk, das größer ist als du, so fürchte dich nicht vor ihnen; denn der HERR, dein Gott, der dich aus Ägypten heraufgeführt hat, ist mit dir.
2 | Wenn es nun zur Schlacht kommen soll, so trete der Priester herzu und rede mit dem Volk und sage zu ihm: Israel, höre zu:
3 | Ihr zieht heute in den Kampf wider eure Feinde; euer Herz verzage nicht! Fürchtet euch nicht und erschrecket nicht und lasset euch nicht vor ihnen grauen!
4 | Denn der HERR, euer Gott, geht mit euch, daß er für euch mit euren Feinden streite, um euch zu helfen.
5 | Auch die Amtleute sollen mit dem Volke reden und sagen: Wer ein neues Haus gebaut und es noch nicht eingeweiht hat, der gehe hin und kehre in sein Haus zurück, damit er nicht im Kriege umkomme und ein anderer es einweihe.
6 | Wer einen Weinberg gepflanzt und ihn noch nie abgelesen hat, der gehe und kehre wieder in sein Haus zurück, daß er nicht im Krieg umkomme und ein anderer die erste Lese halte!
7 | Wer sich mit einem Weibe verlobt und sie noch nicht heimgeführt hat, der gehe hin und kehre wieder in sein Haus zurück, daß er nicht im Krieg umkomme und ein anderer sie heimführe.
8 | Und die Amtleute sollen weiter mit dem Volke reden und sagen: Wer sich fürchtet und ein verzagtes Herz hat, der gehe hin und kehre wieder in sein Haus zurück, damit er nicht auch das Herz seiner Brüder so verzagt mache, wie sein Herz ist!
9 | Und wenn die Amtleute aufgehört haben, zu dem Volke zu reden, so sollen sie Hauptleute an die Spitze des Volkes stellen.
10 | Wenn du vor eine Stadt ziehst, sie zu bekriegen, so sollst du ihr Frieden anbieten.
11 | Antwortet sie dir friedlich und tut sie dir auf, so soll alles Volk, das darin gefunden wird, dir fronpflichtig und dienstbar sein.
12 | Will sie aber nicht friedlich mit dir unterhandeln, sondern mit dir Krieg führen, so belagere sie.
13 | Und wenn der HERR, dein Gott, sie dir in die Hand gibt, so sollst du alles, was darin männlich ist, mit der Schärfe des Schwertes schlagen;
14 | aber die Weiber und Kinder und das Vieh und alles, was in der Stadt ist, und allen Raub sollst du dir zur Beute nehmen und sollst essen von der Beute deiner Feinde, die der HERR, dein Gott, dir gegeben hat.
15 | Also sollst du allen Städten tun, die sehr ferne von dir liegen, und nicht zu den Städten dieser Völker hier gehören.
16 | Aber in den Städten dieser Völker, die der HERR, dein Gott, dir zum Erbe geben wird, sollst du nichts leben lassen, was Odem hat,
17 | sondern du sollst an ihnen den Bann vollstrecken, nämlich an den Hetitern, Amoritern, Kanaanitern, Pheresitern, Hevitern und Jebusitern; wie der HERR, dein Gott, dir geboten hat,
18 | daß sie euch nicht lehren alle ihre Greuel zu verüben, die sie mit ihren Göttern getan, und daß ihr euch nicht an dem HERRN, eurem Gott, versündiget.
19 | Wenn du lange Zeit vor einer Stadt liegen mußt, wider die du streitest, um sie einzunehmen, so sollst du ihre Bäume nicht verderben, indem du die Axt daran legst; denn du kannst davon essen, darum sollst du sie nicht abhauen. Ist denn ein solcher Baum des Feldes ein Mensch, daß er von dir mit in die Belagerung einbezogen wird?
20 | Was aber Bäume sind, von denen du weißt, daß man nicht davon ißt, so magst du dieselben verderben und umhauen und Bollwerke daraus bauen wider die Stadt, die mit dir kriegt, bis du sie überwältigt hast.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Wenn man einen Erschlagenen findet im Lande, das dir der HERR, dein Gott, gibt, um es einzunehmen, und er im Felde liegt, und man nicht weiß, wer ihn erschlagen hat,
2 | so sollen deine Ältesten und deine Richter hinausgehen und [die Entfernungen] messen von dem Erschlagenen bis zu den Städten, die ringsum liegen.
3 | Und welche Stadt zunächst bei dem Erschlagenen sein wird, derselben Stadt Älteste sollen eine junge Kuh von den Rindern nehmen, mit der man noch nicht gearbeitet und die noch an keinem Joch gezogen hat.
4 | Und die Ältesten jener Stadt sollen die Kuh hinabführen in das Tal eines immerfließenden Baches, wo man weder gearbeitet noch gesät hat, und sollen daselbst der Kuh bei dem Bach das Genick brechen.
5 | Dann sollen herzutreten die Priester, die Kinder Levi, denn der HERR, dein Gott, hat sie erwählt, daß sie ihm dienen und in dem Namen des HERRN segnen; und nach ihrem Munde sollen alle Händel und Schlägereien geschlichtet werden
6 | auch alle Ältesten dieser Stadt, welche zunächst bei dem Erschlagenen liegt, und sie sollen ihre Hände waschen über der jungen Kuh, der bei dem Bache das Genick gebrochen worden ist,
7 | und sollen anheben und sagen: Unsre Hände haben dieses Blut nicht vergossen, auch haben es unsre Augen nicht gesehen.
8 | Vergib deinem Volk Israel, welches du, o HERR, erlöst hast, und lege kein unschuldiges Blut auf das Gewissen deines Volkes Israel! So wird das Blut für sie gesühnt sein.
9 | Also sollst du dich reinigen von unschuldig [vergossenem] Blut; damit wirst du tun, was recht ist in den Augen des HERRN.
10 | Wenn du wider deine Feinde in den Krieg ziehst, und der HERR, dein Gott, sie in deine Hand gibt, daß du unter ihnen Gefangene machst,
11 | und du unter den Gefangenen ein schönes Weib siehst und dich in sie verliebst und sie zum Weibe nimmst,
12 | so führe sie in dein Haus und laß sie ihr Haupt scheren und sich die Nägel schneiden
13 | und die Kleider ihrer Gefangenschaft ablegen, und laß sie in deinem Hause wohnen und ihren Vater und ihre Mutter einen Monat lang beweinen; darnach komme zu ihr und nimm sie zur Ehe, daß sie dein Weib sei.
14 | Wenn du aber nicht Lust zu ihr hast, so sollst du sie freilassen, nach ihrem Belieben, und sie nicht um Geld verkaufen, sie auch nicht als Sklavin behandeln, da du sie geschwächt hast.
15 | Wenn jemand zwei Frauen hat, eine, die er liebt, und eine, die er haßt, und sie ihm Söhne gebären, beide, die Geliebte und die Gehaßte, und wenn der Erstgeborene von der Gehaßten ist, so kann er,
16 | wenn nun die Zeit kommt, daß er seinen Kindern seinen Besitz als Erbe austeilen soll, nicht den Sohn der Geliebten zum Erstgeborenen machen mit Übergehung des erstgeborenen Sohnes der Gehaßten;
17 | sondern er soll den Sohn der Gehaßten als den erstgeborenen Sohn anerkennen, daß er ihm von allem, was vorhanden ist, zwei Teile gebe; denn dieser ist der Erstling seiner Kraft, und das Recht der Erstgeburt gehört ihm.
18 | Wenn jemand einen widerspenstigen und störrischen Sohn hat, welcher der Stimme seines Vaters und seiner Mutter nicht gehorcht und ihnen auch nicht folgen will, wenn sie ihn züchtigen,
19 | so sollen sein Vater und seine Mutter ihn nehmen und zu den Ältesten seiner Stadt führen und zu dem Tor desselben Orts,
20 | und sollen zu den Ältesten der Stadt sagen: Dieser unser Sohn ist störrisch und widerspenstig und gehorcht unserer Stimme nicht, er ist ein Schlemmer und ein Säufer.
21 | Dann sollen ihn alle Leute jener Stadt steinigen, daß er sterbe. Also sollst du das Böse aus deiner Mitte wegschaffen, daß ganz Israel es höre und sich fürchte.
22 | Hat jemand eine Sünde an sich, die ein Todesurteil nach sich zieht, und er wird getötet und an ein Holz gehängt,
23 | so soll sein Leichnam nicht über Nacht an dem Holze bleiben, sondern du sollst ihn an demselben Tage begraben. Denn ein Gehängter ist von Gott verflucht, und du sollst dein Land nicht verunreinigen, das der HERR, dein Gott, dir zum Erbe gibt.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Du sollst nicht zusehen, wie deines Bruders Ochs oder Schaf irregeht; du sollst dich ihnen nicht entziehen, sondern sollst sie deinem Bruder zurückbringen.
2 | Wenn aber dein Bruder nicht in deiner Nähe wohnt, oder wenn du den Eigentümer nicht kennst, so sollst du sie in dein Haus aufnehmen, daß sie bei dir seien, bis dein Bruder sie sucht, und dann sollst du sie ihm zurückgeben.
3 | Also sollst du auch tun mit seinem Esel, und also sollst du tun mit seinem Kleide, und also sollst du tun mit allem Verlorenen, was dein Bruder verliert, und was du findest; du kannst dich ihm nicht entziehen.
4 | Du sollst nicht zusehen, wie der Esel deines Bruders oder sein Ochse auf dem Wege fallen; du sollst dich ihnen nicht entziehen, sondern du sollst ihnen aufhelfen.
5 | Ein Weib soll keine Männertracht tragen, und ein Mann soll keine Weiberkleider anziehen; denn wer solches tut, ist dem HERRN, deinem Gott, ein Greuel.
6 | Wenn du zufällig auf dem Wege ein Vogelnest antriffst, auf irgend einem Baume oder auf der Erde, mit Jungen oder mit Eiern, während die Mutter auf den Jungen oder auf den Eiern sitzt, so sollst du die Mutter nicht mit den Jungen nehmen;
7 | sondern du sollst die Mutter fliegen lassen und die Jungen nehmen, auf daß es dir wohl gehe und du lange lebest.
8 | Wenn du ein neues Haus baust, so mache ein Geländer um dein Dach herum, damit du nicht Blutschuld auf dein Haus ladest, wenn jemand hinunterfiele.
9 | Du sollst deinen Weinberg nicht mit zweierlei [Gewächs] bepflanzen, damit nicht das Ganze dem Heiligtum verfalle, was du angepflanzt hast und der Ertrag des Weinbergs.
10 | Du sollst nicht zugleich mit einem Ochsen und Esel ackern.
11 | Du sollst kein gemischtes Gewebe anziehen, das aus Wolle und Leinen zusammengewoben ist.
12 | Du sollst dir Quasten machen an die vier Zipfel deines Überwurfs, womit du dich bedeckst.
13 | Wenn jemand ein Weib nimmt und zu ihr kommt, hernach aber sie zu hassen beginnt
14 | und gegen sie den Vorwurf der Unzucht erhebt und sie in einen schlechten Ruf bringt, indem er spricht: Ich habe dieses Weib genommen; als ich ihr aber näher kam, habe ich sie nicht als Jungfrau erfunden;
15 | so sollen der Vater und die Mutter der Tochter sie nehmen und das Zeichen ihrer Jungfrauschaft vor die Ältesten der Stadt an das Tor hinausbringen.
16 | Und der Vater der Tochter soll zu den Ältesten sagen: Ich habe diesem Mann meine Tochter zum Weibe gegeben.
17 | Nun fängt er an sie zu hassen und erhebt den Vorwurf der Unzucht gegen sie und spricht: Ich habe deine Tochter nicht als Jungfrau erfunden, da doch dies das Zeichen der Jungfrauschaft meiner Tochter ist! Und sie sollen das Kleid vor den Ältesten der Stadt ausbreiten.
18 | Dann sollen die Ältesten jener Stadt den Mann nehmen und ihn strafen,
19 | und ihm eine Buße von hundert Schekel Silber auferlegen und dieselben dem Vater der Tochter geben, weil jener eine Jungfrau in Israel verleumdet hat; und er soll sie zum Weibe haben, er kann sie sein Leben lang nicht verstoßen.
20 | Ist es aber die Wahrheit, und kann die Jungfrauschaft der Tochter nicht erwiesen werden,
21 | so soll man sie vor die Tür ihres väterlichen Hauses führen, und die Leute ihrer Stadt sollen sie zu Tode steinigen, weil sie eine Schandtat in Israel begangen, indem sie Unzucht getrieben hat in ihres Vaters Haus. Also sollst du das Böse ausrotten aus deiner Mitte.
22 | Wenn jemand ertappt wird, daß er bei einer verheirateten Frau liegt, so sollen beide sterben, der Mann, der bei dem Weibe gelegen, und das Weib. Also sollst du das Böse von Israel ausrotten.
23 | Wenn eine Jungfrau, die einem Mann verlobt ist, von einem andern Mann in der Stadt angetroffen wird, und dieser bei ihr liegt,
24 | so sollt ihr sie beide zum Tor jener Stadt hinausführen und sollt sie beide steinigen, daß sie sterben: die Tochter darum, daß sie nicht geschrieen hat, weil sie in der Stadt war; den Mann darum, daß er seines Nächsten Weib geschwächt hat. Also sollst du das Böse von dir ausrotten.
25 | Wenn aber der Mann die verlobte Tochter auf dem Felde antrifft und sie mit Gewalt ergreift und bei ihr liegt, so soll der Mann, der bei ihr gelegen, allein sterben.
26 | Der Tochter aber sollst du nichts tun, weil sie keine Sünde getan hat, die des Todes würdig ist. Denn es ist gleich, wie wenn jemand sich wider seinen Nächsten aufmacht und ihn totschlägt; also verhält es sich auch damit.
27 | Denn er fand sie auf dem Felde, und die verlobte Tochter schrie; es war aber niemand, der ihr helfen konnte.
28 | Wenn jemand eine Jungfrau antrifft, die noch nicht verlobt ist, und sie ergreift und bei ihr liegt und sie ertappt werden,
29 | so soll der Mann, der bei der Tochter gelegen, ihrem Vater fünfzig Schekel geben, und er soll sie zum Weibe haben, weil er sie geschwächt hat; er kann sie nicht verstoßen sein Leben lang.
30 | Niemand soll seines Vaters Weib nehmen, damit er nicht seinen Vater entblöße.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Es soll kein Verstümmelter noch Verschnittener in die Gemeinde des HERRN kommen.
2 | Es soll auch kein Bastard in die Gemeinde des HERRN kommen; auch nicht das zehnte Glied von ihm soll in die Gemeinde des HERRN kommen.
3 | Kein Ammoniter oder Moabiter soll in die Gemeinde des HERRN kommen; auch nicht das zehnte Glied soll in die Gemeinde des HERRN kommen, ewiglich;
4 | weil sie euch nicht mit Brot und Wasser entgegenkamen auf dem Wege, als ihr aus Ägypten zoget, und dazu Bileam, den Sohn Beors, von Petor in Mesopotamien wider euch dingten, daß er dich verfluchte.
5 | Aber der HERR, dein Gott, wollte nicht auf Bileam hören; sondern der HERR, dein Gott, verwandelte für dich den Fluch in Segen, weil der HERR, dein Gott, dich liebt.
6 | Du sollst ihren Frieden und ihr Bestes nicht suchen, dein Leben lang, ewiglich.
7 | Den Edomiter sollst du nicht verabscheuen, denn er ist dein Bruder; den Ägypter sollst du auch nicht verabscheuen, denn du bist in seinem Lande ein Fremdling gewesen.
8 | Die Kinder, die sie im dritten Glied zeugen, mögen in die Gemeinde des HERRN kommen.
9 | Wenn du im Heerlager wider deine Feinde ausziehst, so hüte dich vor allem Bösen.
10 | Ist jemand unter dir infolge eines nächtlichen Zufalls nicht rein, so soll er vor das Lager hinausgehen und nicht wieder hineinkommen;
11 | aber gegen Abend soll er sich mit Wasser baden, und wenn die Sonne untergeht, wieder in das Lager kommen.
12 | Und du sollst draußen vor dem Lager einen Ort haben, dahin du zur Not hinausgehst.
13 | Und du sollst eine Schaufel unter deinem Geräte haben, und wenn du dich draußen setzen willst, sollst du damit graben und wieder zuscharren, was von dir gegangen ist.
14 | Denn der HERR, dein Gott, wandelt mitten in deinem Lager, daß er dich errette und deine Feinde vor dir dahingebe. Darum soll dein Lager heilig sein, daß er nichts Schändliches an dir sehe und sich nicht von dir abwende.
15 | Du sollst den Knecht, der von seinem Herrn weg zu dir geflohen ist, seinem Herrn nicht ausliefern.
16 | Er soll bei dir bleiben, in deiner Mitte, an dem Ort, den er erwählt in einem deiner Tore, wo es ihm gefällt, und du sollst ihn nicht unterdrücken.
17 | Unter den Töchtern Israels soll keine Hure und unter den Söhnen Israels kein Hurer sein.
18 | Du sollst keinen Hurenlohn noch Hundegeld in das Haus des HERRN, deines Gottes, bringen für irgend ein Gelübde; denn beides ist dem HERRN, deinem Gott, ein Greuel.
19 | Du sollst deinem Bruder keinen Zins auferlegen, weder für Geld noch für Speise, noch für irgend etwas, womit man wuchern kann.
20 | Dem Ausländer darfst du Zins auferlegen, deinem Bruder aber sollst du keinen Zins auferlegen, auf daß dich der HERR, dein Gott, segne in allem, daran du die Hand legst in dem Lande, dahin du kommst, um es einzunehmen.
21 | Wenn du dem HERRN, deinem Gott, ein Gelübde tust, so sollst du nicht säumen, es zu erfüllen; denn der HERR, dein Gott, wird es gewiß von dir fordern, und es würde dir Sünde sein.
22 | Wenn du aber unterlässest, zu geloben, so ist es dir keine Sünde.
23 | Was aber über deine Lippen gegangen ist, das sollst du halten, und sollst tun, wie du dem HERRN, deinem Gott, gelobt hast, gemäß dem Gelübde, das du mit deinem Munde freiwillig abgelegt hast.
24 | Wenn du in deines Nächsten Weinberg gehst, so magst du Trauben essen, so viel du willst, bis du genug hast; aber du sollst nichts in dein Geschirr tun.
25 | Wenn du durch deines Nächsten Saat gehst, so magst du mit der Hand Ähren abstreifen; aber die Sichel sollst du nicht schwingen über die Saat deines Nächsten.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Wenn jemand ein Weib nimmt und sie ehelicht, und sie findet nicht Gnade vor seinen Augen, weil er etwas Schändliches an ihr gefunden hat, so soll er ihr einen Scheidebrief schreiben und ihr denselben in die Hand geben und sie aus seinem Hause entlassen.
2 | Wenn sie dann sein Haus verlassen hat und hingegangen und eines andern Weib geworden ist,
3 | und derselbe andere Mann ihr auch gram wird, daß er einen Scheidebrief schreibt und ihr denselben in die Hand gibt und sie aus seinem Hause entläßt; oder wenn der andere Mann stirbt, der sie sich zum Weibe genommen hat
4 | so kann ihr erster Mann, der sie entlassen hat, sie nicht wieder nehmen, daß sie alsdann sein Weib sei, nachdem sie verunreinigt worden ist; denn das wäre ein Greuel vor dem HERRN; und du sollst das Land nicht mit Sünde beflecken, das dir der HERR, dein Gott, zum Erbe gegeben hat.
5 | Wenn jemand kürzlich ein Weib genommen hat, so soll er nicht in den Krieg ziehen, und man soll ihm nichts auflegen; er soll in seinem Hause ein Jahr lang frei sein, daß er sich seines Weibes erfreue, das er genommen hat.
6 | Man soll niemals den untern oder den obern Mühlstein zum Pfand nehmen, denn damit nähme man das Leben zum Pfande.
7 | Wird jemand ertappt, daß er einen von seinen Brüdern unter den Kindern Israel stiehlt und ihn zum Sklaven macht und verkauft, so soll ein solcher Dieb sterben, daß du das Böse von dir ausrottest.
8 | Hüte dich vor der Plage des Aussatzes, daß du mit Fleiß beobachtest und tuest alles, was dich die Priester, die Leviten, lehren. Wie ich ihnen geboten habe, so sollt ihr's pünktlich befolgen!
9 | Denke daran, was der HERR, dein Gott, mit Mirjam tat auf dem Wege, als ihr aus Ägypten zoget!
10 | Wenn du deinem Nächsten irgend ein Darlehen gewährst, so sollst du nicht in sein Haus gehen, ihm ein Pfand zu nehmen.
11 | Du sollst draußen stehen bleiben, und der, dem du borgst, soll das Pfand zu dir herausbringen.
12 | Ist er aber arm, so sollst du dich mit seinem Pfand nicht schlafen legen;
13 | sondern du sollst ihm sein Pfand wiedergeben, wenn die Sonne untergeht, damit er in seinem Kleide schlafe und dich segne; so wird dir das als Gerechtigkeit gelten vor dem HERRN, deinem Gott.
14 | Du sollst einen armen und elenden Tagelöhner nicht drücken, er sei einer deiner Brüder oder deiner Fremdlinge, die in deinem Lande und in deinen Toren sind.
15 | Am gleichen Tag sollst du ihm seinen Lohn geben, ehe die Sonne darüber untergeht; denn er ist arm und sehnt sich darnach; riefe er aber deinetwegen den HERRN an, so würde es dir für Sünde gelten.
16 | Die Väter sollen nicht für die Kinder und die Kinder nicht für die Väter sterben, sondern ein jeder soll für seine Sünde sterben.
17 | Du sollst das Recht des Fremdlings und des Waisleins nicht beugen und sollst das Kleid der Witwe nicht zum Pfande nehmen.
18 | Denn du sollst bedenken, daß du in Ägypten auch ein Knecht gewesen bist und daß der HERR, dein Gott, dich von dannen erlöst hat; darum gebiete ich dir, daß du solches tuest.
19 | Wenn du auf deinem Acker geerntet und eine Garbe auf dem Acker vergessen hast, so sollst du nicht umkehren, sie zu holen; sondern sie soll dem Fremdling, dem Waislein und der Witwe gehören, daß dich der HERR, dein Gott, segne in allem Werk deiner Hände.
20 | Wenn du die Früchte deines Ölbaumes abgeschlagen hast, so sollst du hernach nicht Nachlese halten; es soll dem Fremdling, dem Waislein und der Witwe gehören.
21 | Wenn du deinen Weinberg gelesen hast, so sollst du nicht Nachlese halten; es soll dem Fremdling, dem Waislein und der Witwe gehören.
22 | Und du sollst bedenken, daß du in Ägypten auch ein Knecht gewesen bist; darum gebiete ich dir, solches zu tun.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Wenn zwischen Männern ein Hader entsteht, so soll man sie vor Gericht bringen und sie richten, und den Gerechten für gerecht erklären und den Übeltäter verurteilen.
2 | Und wenn der Übeltäter Schläge verdient hat, soll der Richter ihn niederfallen lassen, und man soll ihm vor seinen Augen die bestimmte Tracht Prügel geben, je nach dem Maß seiner Missetat.
3 | Wenn man ihm vierzig Streiche gegeben hat, soll man nicht weiter schlagen, damit er nicht zu viel geschlagen werde, wenn man ihm mehr Streiche gibt, und damit dein Bruder nicht verächtlich gemacht werde in deinen Augen.
4 | Du sollst dem Ochsen, wenn er drischt, das Maul nicht verbinden.
5 | Wenn Brüder beieinander wohnen und einer von ihnen kinderlos stirbt, so soll das Weib des Verstorbenen nicht einen fremden Mann von auswärts nehmen, sondern ihr Schwager soll zu ihr kommen und sie zum Weibe nehmen und die Schwagerpflicht an ihr vollziehen.
6 | Und der erste Sohn, den sie gebiert, soll auf den Namen seines verstorbenen Bruders erzogen werden, damit sein Name nicht aus Israel verschwinde.
7 | Gefällt es aber dem Mann nicht, seines Bruders Weib zu nehmen, so soll seines Bruders Weib hinaufgehen unter das Tor zu den Ältesten und sagen: Mein Schwager weigert sich, seinem Bruder einen Namen in Israel zu erwecken und will mir die Schwagerpflicht nicht leisten.
8 | Dann sollen die Ältesten der Stadt ihn rufen lassen und mit ihm reden. Wenn er dann dabei bleibt und spricht: Es gefällt mir nicht, sie zu nehmen!
9 | so soll seines Bruders Weib vor den Ältesten zu ihm treten und ihm seinen Schuh vom Fuße ziehen und ihm ins Angesicht speien und soll anheben und sagen: So soll man jedem Manne tun, der seines Bruders Haus nicht bauen will!
10 | Und man soll ihn in Israel «das Haus des Barfüßers» nennen.
11 | Wenn zwei Männer miteinander hadern, und des einen Weib läuft hinzu, um ihren Mann von der Hand dessen, der ihn schlägt, zu erretten, und streckt ihre Hand aus und ergreift ihn bei seiner Scham,
12 | so sollst du ihr die Hand abhauen; dein Auge soll ihrer nicht schonen.
13 | Du sollst in deinem Beutel nicht zweierlei Gewichtsteine haben, große und kleine!
14 | In deinem Hause soll nicht zweierlei Hohlmaß sein, ein großes und ein kleines!
15 | Du sollst volles und rechtes Gewicht und volles und rechtes Hohlmaß haben, auf daß du lange lebest in dem Lande, das dir der HERR, dein Gott, gibt.
16 | Denn wer solches Unrecht begeht, ist dem HERRN, deinem Gott, ein Greuel.
17 | Gedenke, was dir Amalek antat auf dem Wege, als ihr aus Ägypten zoget;
18 | wie er dir auf dem Wege begegnete und deine Nachzügler abschnitt, alle Schwachen, die zurückgeblieben waren, als du müde und matt warst, und wie er Gott nicht fürchtete.
19 | Wenn dir nun der HERR, dein Gott, Ruhe gegeben hat vor allen deinen Feinden ringsum im Lande, das der HERR, dein Gott, dir als Erbe einzunehmen gibt, so sollst du das Gedächtnis Amaleks unter dem Himmel vertilgen; vergiß es nicht!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Wenn du in das Land kommst, das dir der HERR, dein Gott, zum Erbe gibt, und es einnimmst und darin wohnst,
2 | so sollst du von den Erstlingen aller Früchte der Erde nehmen, die du von deinem Lande bekommst, die der HERR, dein Gott, dir gibt, und sollst sie in einen Korb legen und an den Ort hingehen, den der HERR, dein Gott, erwählen wird, daß sein Name daselbst wohne;
3 | und du sollst zu dem Priester kommen, der zu der Zeit [im Amt] sein wird, und zu ihm sagen: Ich bezeuge heute vor dem HERRN, deinem Gott, daß ich in das Land gekommen bin, von dem der HERR unsern Vätern geschworen hat, daß er es uns gebe!
4 | Und der Priester soll den Korb von deiner Hand nehmen und ihn vor dem Altar des HERRN, deines Gottes, niederlegen.
5 | Da sollst du anheben und vor dem HERRN, deinem Gott, sagen: Mein Vater war ein heimatloser Syrer; der zog nach Ägypten hinab und hielt sich daselbst mit wenig Leuten auf, ward aber daselbst zu einem großen, starken und zahlreichen Volk.
6 | Aber die Ägypter behandelten uns schlecht und bedrückten uns und gaben uns schwere Arbeit auf.
7 | Da schrieen wir zum HERRN, dem Gott unsrer Väter. Und der HERR erhörte unsre Stimme und sah unser Elend,
8 | unsre Mühsal und Unterdrückung; und der HERR führte uns aus Ägypten mit mächtiger Hand und mit ausgerecktem Arm und mit gewaltigen, furchtbaren Taten, durch Zeichen und Wunder,
9 | und brachte uns an diesen Ort und gab uns dieses Land, das von Milch und Honig fließt.
10 | Und nun siehe, da bringe ich die ersten Früchte des Landes, das du mir, o HERR, gegeben hast! Und du sollst sie vor dem HERRN, deinem Gott, niederlegen und vor dem HERRN, deinem Gott, anbeten,
11 | und sollst fröhlich sein ob all dem Guten, das der HERR, dein Gott, dir und deinem Hause gegeben hat, du und der Levit und der Fremdling, der bei dir ist.
12 | Wenn du den ganzen Zehnten deines Ertrages zusammengebracht hast im dritten Jahr, welches das Zehntenjahr ist, so sollst du ihn dem Leviten, dem Fremdling, dem Waislein und der Witwe geben, daß sie in deinen Toren essen und satt werden;
13 | und du sollst vor dem HERRN, deinem Gott, sprechen: Was geheiligt ist, habe ich aus meinem Hause geschafft und es dem Leviten gegeben, dem Fremdling, dem Waislein und der Witwe, nach all deinem Gebot, das du mir geboten hast; ich habe deine Gebote nicht übergangen, noch vergessen.
14 | Ich habe nicht davon gegessen in meinem Leid und habe nichts davon verbraucht zu einem unreinen Zweck; ich habe nichts davon gegeben für einen Toten; ich bin der Stimme des HERRN, meines Gottes, gehorsam gewesen und habe alles getan, wie du mir geboten hast.
15 | Siehe herab von deiner heiligen Wohnung, vom Himmel, und segne dein Volk Israel und das Land, das du uns gegeben hast, wie du unsern Vätern geschworen hast; das Land, das von Milch und Honig fließt.
16 | An diesem heutigen Tag gebietet dir der HERR, dein Gott, daß du alle diese Satzungen und Rechte haltest, daß du sie beobachtest und tuest von ganzem Herzen und von ganzer Seele.
17 | Du hast dem HERRN heute zugesagt, daß er dein Gott sein soll, und daß du alle seine Satzungen, Gebote und Rechte beobachten und seiner Stimme gehorchen wollest.
18 | Und der HERR hat auch dir heute zusagen lassen, daß du sein Eigentumsvolk sein sollst, wie er dir verheißen hat, und daß du alle seine Gebote haltest;
19 | und daß er dich setze zuhöchst über alle Völker, die er gemacht hat, zu Lob, Ruhm und Preis, und daß du ein dem HERRN, deinem Gott, heiliges Volk seiest, wie er geredet hat.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und Mose, samt den Ältesten Israels, gebot dem Volk und sprach: Behaltet alle Gebote, die ich euch gebiete!
2 | Und es soll geschehen an dem Tage, da ihr über den Jordan ziehet in das Land, das der HERR, dein Gott, dir gibt, sollst du dir große Steine aufrichten und sie mit Kalk tünchen.
3 | Und sobald du hinübergegangen bist, sollst du alle Worte dieses Gesetzes darauf schreiben, damit du in das Land hineinkommest, das der HERR, dein Gott, dir gibt, ein Land, das von Milch und Honig fließt, wie der HERR, der Gott deiner Väter, dir verheißen hat.
4 | Sobald ihr nun den Jordan überschritten habt, sollt ihr diese Steine, wie ich euch gebiete, auf dem Berge Ebal aufrichten und mit Kalk tünchen.
5 | Und du sollst daselbst dem HERRN, deinem Gott, einen Altar bauen, einen Altar von Steinen; über diese sollst du kein Eisen schwingen.
6 | Einen Altar von unbehauenen Steinen sollst du dem HERRN, deinem Gott, bauen, und sollst darauf dem HERRN, deinem Gott, Brandopfer opfern.
7 | Und du sollst Dankopfer darbringen und daselbst essen und fröhlich sein vor dem HERRN, deinem Gott.
8 | Und du sollst alle Worte dieses Gesetzes auf die Steine schreiben, wohl eingegraben.
9 | Und Mose und die Priester und Leviten redeten mit ganz Israel und sprachen: Merke auf und höre zu, Israel! An diesem heutigen Tage bist du zum Volke des HERRN, deines Gottes, geworden.
10 | Darum sollst du der Stimme des HERRN, deines Gottes, gehorchen und seine Gebote und Satzungen halten, die ich dir heute gebiete!
11 | Und Mose gebot dem Volk an jenem Tage und sprach:
12 | Diese sollen auf dem Berge Garizim stehen, um das Volk zu segnen, wenn ihr über den Jordan gegangen seid: Simeon, Levi, Juda, Issaschar, Joseph und Benjamin.
13 | Und diese sollen auf dem Berge Ebal stehen, um zu fluchen: Ruben, Gad, Asser, Sebulon, Dan und Naphtali.
14 | Und die Leviten sollen anheben und zu allen Männern Israels mit lauter Stimme sagen:
15 | Verflucht sei, wer ein geschnitztes oder gegossenes Bild macht, das dem HERRN ein Greuel ist, und es heimlich aufstellt! Und alles Volk soll antworten und sagen: Amen!
16 | Verflucht sei, wer seinen Vater und seine Mutter verachtet! Und alles Volk soll sagen: Amen!
17 | Verflucht sei, wer seines Nächsten Grenze verrückt! Und alles Volk soll sagen: Amen!
18 | Verflucht sei, wer einen Blinden auf dem Wege irreführt! Und alles Volk soll sagen: Amen!
19 | Verflucht sei, wer das Recht des Fremdlings, des Waisleins und der Witwe beugt! Und alles Volk soll sagen: Amen!
20 | Verflucht sei, wer bei seines Vaters Weibe liegt; denn er hat seinen Vater entblößt! Und alles Volk soll sagen: Amen!
21 | Verflucht sei, wer bei irgend einem Vieh liegt! Und alles Volk soll sagen: Amen!
22 | Verflucht sei, wer bei seiner Schwester liegt, die seines Vaters oder seiner Mutter Tochter ist! Und alles Volk soll sagen: Amen!
23 | Verflucht sei, wer bei seiner Schwiegermutter liegt! Und alles Volk soll sagen: Amen!
24 | Verflucht sei, wer seinen Nächsten heimlich erschlägt! Und alles Volk soll sagen: Amen!
25 | Verflucht sei, wer Bestechung annimmt, so daß er eine Seele erschlägt, unschuldiges Blut! Und alles Volk soll sagen: Amen!
26 | Verflucht sei, wer die Worte dieses Gesetzes nicht ausführt und sie nicht tut! Und alles Volk soll sagen: Amen!


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Es wird aber geschehen, wenn du der Stimme des HERRN, deines Gottes, wirklich gehorchst und darauf achtest zu tun alle seine Gebote, die ich dir heute gebiete, daß dich dann der HERR, dein Gott, erhöhen wird über alle Völker auf Erden.
2 | Und alle diese Segnungen werden über dich kommen und dich treffen, wenn du der Stimme des HERRN, deines Gottes, gehorchst.
3 | Gesegnet wirst du sein in der Stadt und gesegnet auf dem Lande.
4 | Gesegnet wird sein die Frucht deines Leibes und die Frucht deines Landes, die Frucht deines Viehes, der Wurf deiner Rinder und die Zucht deiner Schafe.
5 | Gesegnet wird sein dein Korb und dein Backtrog.
6 | Gesegnet wirst du sein, wenn du eingehst, und gesegnet, wenn du ausgehst.
7 | Der HERR wird deine Feinde, die sich wider dich auflehnen, vor dir schlagen lassen; auf einem Weg werden sie wider dich ausziehen und auf sieben Wegen vor dir fliehen.
8 | Der HERR wird dem Segen gebieten, daß er mit dir sei in deinen Scheunen und in allem Geschäft deiner Hand, und er wird dich segnen in dem Lande, das dir der HERR, dein Gott, gibt.
9 | Der HERR wird dich aufrechterhalten als sein heiliges Volk, wie er dir geschworen hat, wenn du die Gebote des HERRN, deines Gottes, beobachtest und in seinen Wegen wandeln wirst;
10 | dann werden alle Völker auf Erden sehen, daß der Name des HERRN über dir angerufen wird, und werden sich vor dir fürchten.
11 | Und der HERR wird dir Überfluß geben an Gütern, an der Frucht deines Leibes, an der Frucht deines Viehes und an der Frucht deines Ackers, auf dem Lande, von dem der HERR deinen Vätern geschworen hat, daß er es dir gebe.
12 | Der HERR wird dir den Himmel, seinen guten Schatz, auftun, daß er deinem Lande Regen gebe zu seiner Zeit, und daß er alle Werke deiner Hände segne. Und du wirst vielen Völkern leihen; du aber wirst nicht entlehnen.
13 | Und der HERR wird dich zum Haupt machen und nicht zum Schwanz; und du wirst nur zuoberst und nicht zuunterst sein, wenn du gehorchst den Geboten des HERRN, deines Gottes, die ich dir heute gebiete, daß du sie beobachtest und tust,
14 | und wenn du nicht abweichen wirst von all den Worten, die ich euch gebiete, weder zur Rechten noch zur Linken, also daß du nicht andern Göttern nachwandelst, ihnen zu dienen.
15 | Es wird aber geschehen, wenn du der Stimme des HERRN, deines Gottes, nicht gehorchst, so daß du nicht beobachtest und tust all seine Gebote und Satzungen, die ich dir heute gebiete, so werden all diese Flüche über dich kommen und dich treffen.
16 | Verflucht wirst du sein in der Stadt und verflucht auf dem Lande.
17 | Verflucht wird sein dein Korb und dein Backtrog.
18 | Verflucht wird sein die Frucht deines Leibes, die Frucht deines Landes, der Wurf deiner Rinder und die Zucht deiner Schafe.
19 | Verflucht wirst du sein, wenn du eingehst, und verflucht, wenn du ausgehst.
20 | Der HERR wird gegen dich entsenden Fluch, Verwirrung und Unsegen in allen Geschäften deiner Hand, die du tust, bis du vertilgt werdest und bald umkommest um deiner bösen Werke willen, weil du mich verlassen hast.
21 | Der HERR wird dir die Pest anhängen, bis er dich vertilgt hat aus dem Lande, dahin du kommst, um es einzunehmen.
22 | Der HERR wird dich schlagen mit Schwindsucht, mit Fieberhitze, Brand, Entzündung, Dürre, mit Getreidebrand und Vergilben; die werden dich verfolgen, bis du umgekommen bist.
23 | Dein Himmel über deinem Haupt wird ehern und die Erde unter dir eisern sein.
24 | Der HERR wird den Regen für dein Land in Sand und Staub verwandeln; der wird vom Himmel auf dich herabfallen, bis du vertilgt bist.
25 | Der HERR wird dich vor deinen Feinden schlagen lassen; auf einem Weg wirst du wider sie ausziehen, und auf sieben Wegen wirst du vor ihnen fliehen und mißhandelt werden von allen Königreichen auf Erden.
26 | Deine Leichname werden allen Vögeln des Himmels und allen wilden Tieren zur Nahrung dienen, und niemand wird sie verscheuchen.
27 | Der HERR wird dich schlagen mit dem ägyptischen Geschwür; mit Beulen, Grind und Krätze, daß du nicht heil werden kannst.
28 | Der HERR wird dich schlagen mit Wahnsinn und mit Blindheit und mit Verwirrung der Sinne.
29 | Und du wirst am Mittag tappen, wie ein Blinder im Dunkeln tappt, und wirst kein Glück haben auf deinen Wegen, sondern wirst gedrückt und beraubt sein dein Leben lang, und niemand wird dir helfen.
30 | Du wirst dir ein Weib vermählen, aber ein anderer wird sie beschlafen; du wirst ein Haus bauen, aber nicht darin wohnen; du wirst einen Weinberg pflanzen, aber nicht davon essen.
31 | Dein Ochse wird vor deinen Augen geschlachtet werden, aber du wirst nicht davon essen; dein Esel wird mit Gewalt von deinem Angesicht weggenommen und dir nicht zurückgegeben werden; deine Schafe werden deinen Feinden gegeben werden, und niemand wird dir helfen.
32 | Deine Söhne und deine Töchter sollen einem andern Volke gegeben werden, daß deine Augen zusehen und täglich nach ihnen schmachten werden, aber deine Hand wird machtlos sein.
33 | Die Frucht deines Landes und alles, was du erarbeitet hast, wird ein Volk verzehren, von dem du nichts wußtest; und du wirst nur unterdrückt und mißhandelt werden dein Leben lang.
34 | Und du wirst wahnsinnig werden von dem, was deine Augen sehen müssen.
35 | Der HERR wird dich schlagen mit bösem Geschwür an Knien und Schenkeln, daß du nicht geheilt werden kannst, von deiner Fußsohle bis auf den Scheitel.
36 | Der HERR wird dich und deinen König, den du über dich setzen wirst, unter ein Volk führen, das du nicht kennst, auch deine Väter nicht, und du wirst daselbst andern Göttern, Holz und Steinen dienen.
37 | Und du wirst zum Entsetzen sein, zum Sprichwort und zum Gespött unter allen Völkern, dahin der HERR dich führen wird.
38 | Du wirst viel Samen auf das Feld hinausführen und wenig einsammeln; denn die Heuschrecken werden es abfressen.
39 | Du wirst Weinberge pflanzen und bauen, aber keinen Wein trinken und einkellern; denn die Würmer werden es abfressen.
40 | Du wirst Ölbäume haben in allen deinen Grenzen; aber du wirst dich nicht mit Öl salben; denn deine Oliven werden abfallen.
41 | Du wirst Söhne und Töchter zeugen und doch keine haben; denn man wird sie gefangenführen.
42 | Das Ungeziefer wird alle deine Bäume und die Früchte deines Landes fressen.
43 | Der Fremdling, der bei dir ist, wird immer höher über dich emporsteigen, du aber wirst immer tiefer herunterkommen.
44 | Er wird dir leihen, du aber wirst ihm nicht leihen; er wird das Haupt sein, du aber wirst der Schwanz sein.
45 | Und alle diese Flüche werden über dich kommen und dich verfolgen und treffen, bis du vertilgt sein wirst, weil du der Stimme des HERRN, deines Gottes, nicht gehorsam gewesen bist, seine Gebote und Satzungen zu beobachten, die er dir geboten hat.
46 | Darum werden sie als Zeichen und Wunder an dir und an deinem Samen sein, ewiglich.
47 | Dafür, daß du dem HERRN, deinem Gott, nicht gedient hast mit fröhlichem und gutwilligem Herzen, als du an allem Überfluß hattest,
48 | mußt du deinen Feinden, die dir der HERR zuschicken wird, dienen in Hunger und Durst, in Blöße und allerlei Mangel, und er wird ein eisernes Joch auf deinen Hals legen, bis er dich vertilgt hat.
49 | Der HERR wird gegen dich aufbieten ein Volk aus der Ferne, vom Ende der Erde, das wie ein Adler daherfliegt, ein Volk, dessen Sprache du nicht verstehen kannst;
50 | ein Volk mit trotzigem Blick, das keine Rücksicht kennt gegen den Greis und mit den Knaben kein Erbarmen hat.
51 | Es wird die Frucht deines Viehes und die Frucht deines Landes verzehren, bis du vertilgt sein wirst, und dir nichts übriglassen von Korn, Most und Öl, vom Wurf deiner Rinder und von der Zucht deiner Schafe, bis daß es dich zugrunde gerichtet hat. Und es wird dich in allen deinen Toren ängstigen, bis deine hohen und festen Mauern fallen,
52 | darauf du dich in deinem ganzen Lande verlassen hast. Ja, es wird dich ängstigen in allen deinen Toren, in deinem ganzen Lande, das dir der HERR, dein Gott, gegeben hat.
53 | Du wirst die Frucht deines Leibes essen, das Fleisch deiner Söhne und deiner Töchter, die dir der HERR, dein Gott, gegeben hat; in der Belagerung und Not, womit dich dein Feind bedrängen wird.
54 | Ein verzärtelter und arg verwöhnter Mann unter deinem Volk wird es alsdann seinem Bruder und dem Weibe an seinem Busen und dem Sohn, der von seinen Söhnen noch übrig ist, mißgönnen,
55 | also daß er keinem von ihnen etwas gibt von dem Fleische seiner Söhne, das er essen muß, weil ihm nichts übriggeblieben ist in der Belagerung und Not, womit dich dein Feind in allen deinen Toren bedrängen wird.
56 | Auch das verzärteltste und verwöhnteste Weib unter euch, das so verzärtelt und verwöhnt war, daß sie nicht einmal versucht hat, ihre Fußsohlen auf die Erde zu setzen, die wird dem Mann an ihrem Busen und ihrem Sohn und ihrer Tochter
57 | mißgönnen die Nachgeburt, die zwischen ihren Beinen hervorgegangen ist, dazu ihre Kinder, die sie geboren hat; denn sie wird dieselben vor lauter Mangel heimlich essen in der Belagerung und Not, womit dich dein Feind in deinen Toren bedrängen wird.
58 | Wenn du nicht darauf achten wirst, zu tun alle Worte dieses Gesetzes, die in diesem Buch geschrieben sind, und zu fürchten diesen herrlichen und schrecklichen Namen, den HERRN, deinen Gott;
59 | so wird der HERR dich und deinen Samen mit außerordentlichen Schlägen treffen, ja mit großen und beständigen Schlägen und mit bösen und beständigen Krankheiten;
60 | und er wird über dich alle Seuchen Ägyptens bringen, vor welchen du dich fürchtest, und sie werden dir anhaften.
61 | Dazu alle Krankheiten und Plagen, die nicht in dem Buch dieses Gesetzes geschrieben sind, wird der HERR über dich kommen lassen, bis du vertilgt sein wirst.
62 | Und es werden euer wenige übrigbleiben, die ihr doch so zahlreich gewesen seid wie die Sterne des Himmels, weil du der Stimme des HERRN, deines Gottes, nicht gehorcht hast.
63 | Und wie sich der HERR in bezug auf euch zuvor freute, euch wohlzutun und euch zu mehren, also wird der HERR sich in bezug auf euch freuen, euch umzubringen und euch zu vertilgen, und ihr werdet ausgerottet werden aus dem Lande, dahin du jetzt gehst, um es einzunehmen.
64 | Denn der HERR wird dich unter alle Völker zerstreuen von einem Ende der Erde bis zum andern; da wirst du andern Göttern dienen, die dir und deinen Vätern unbekannt waren, Holz und Steinen.
65 | Dazu wirst du unter diesen Völkern keine Ruhe haben und keine Rast finden für deine Fußsohlen; denn der HERR wird dir daselbst ein friedeloses Herz geben, daß du dir die Augen ausweinen möchtest und daß deine Seele verschmachten wird.
66 | Dein Leben wird vor dir an einem Faden hängen; Tag und Nacht wirst du dich fürchten und deines Lebens nicht sicher sein.
67 | Am Morgen wirst du sagen: Ach, daß es schon Abend wäre! Und am Abend wirst du sagen: Ach, daß es schon Morgen wäre! infolge alles dessen, was dein Herz erschreckt und was deine Augen sehen müssen.
68 | Und der HERR wird dich auf Schiffen wieder nach Ägypten führen, auf dem Weg, davon ich dir gesagt habe, du sollest ihn nicht mehr sehen, und ihr werdet euch daselbst euren Feinden zu Knechten und Mägden verkaufen wollen, und es wird doch kein Käufer da sein.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Dies sind die Worte des Bundes, welchen der HERR dem Mose mit den Kindern Israel zu schließen gebot, in der Moabiter Land; außer dem Bunde, den er mit ihnen am Horeb schloß.
2 | Und Mose berief ganz Israel und sprach zu ihnen: Ihr habt alles gesehen, was der HERR in Ägyptenland vor euren Augen dem Pharao und allen seinen Knechten und seinem ganzen Lande getan hat,
3 | die großen Beweise, welche deine Augen gesehen haben, diese Zeichen und großen Wunder.
4 | Und der HERR hat euch bis auf den heutigen Tag noch kein verständiges Herz gegeben, Augen, welche sehen, und Ohren, die da hören.
5 | Ich habe euch vierzig Jahre lang in der Wüste geführt. Eure Kleider sind an euch nicht zerlumpt und dein Schuh ist an deinem Fuß nicht zerrissen.
6 | Ihr habt kein Brot gegessen und weder Wein noch starkes Getränk getrunken, auf daß ihr erfahret, daß ich der HERR, euer Gott, bin.
7 | Und als ihr an diesen Ort kamet, zogen Sihon, der König zu Hesbon, und Og, der König zu Basan, uns entgegen, um mit uns zu streiten;
8 | und wir schlugen sie und nahmen ihr Land ein und gaben es den Rubenitern und Gaditern und dem halben Stamme Manasse zum Erbteil.
9 | So bewahret nun die Worte dieses Bundes und tut darnach, damit ihr alles weislich vollbringet, was ihr tut.
10 | Ihr alle steht heute vor dem HERRN, eurem Gott, eure Häupter, eure Stämme, eure Ältesten und eure Amtleute, alle Männer Israels;
11 | eure Kinder, eure Weiber und dein Fremdling, der in deinem Lager ist, deine Holzhauer sowohl als deine Wasserschöpfer:
12 | um einzutreten in den Bund des HERRN, deines Gottes, und in seinen Eid, den der HERR, dein Gott, heute mit dir macht,
13 | auf daß er dich heute einsetze als sein Volk, und daß er dein Gott sei, wie er zu dir geredet, und wie er deinen Vätern Abraham, Isaak und Jakob, geschworen hat.
14 | Denn ich schließe diesen Bund und diesen Eid nicht mit euch allein,
15 | sondern sowohl mit euch, die ihr heute hier seid und mit uns stehet vor dem HERRN, unserm Gott, als auch mit denen, die heute nicht bei uns sind.
16 | Denn ihr wisset, wie wir in Ägyptenland gewohnt haben und mitten durch die Völker gezogen sind, wie ihr an ihnen vorüberginget;
17 | und ihr sahet ihre Greuel und ihre Götzen von Holz und Stein, Silber und Gold, die bei ihnen sind.
18 | Darum hütet euch, daß nicht etwa ein Mann oder ein Weib, ein Geschlecht oder ein Stamm unter euch sei, dessen Herz sich heute von dem HERRN, unserm Gott, abwende, und der hingehe, den Göttern dieser Völker zu dienen; daß nicht etwa eine Wurzel unter euch sei, die Gift und Wermut trage;
19 | und daß keiner, wenn er die Worte dieses Fluches hört, sich dennoch in seinem Herzen glücklich preise und spreche: «Ich werde Frieden haben, wenn ich schon wandle in der Verstocktheit meines Herzens!»; so daß alsdann weggerafft würde das Getränkte mit dem Durstigen.
20 | Denn der HERR wird nicht geneigt sein, einem solchen zu vergeben, sondern alsdann wird der HERR seinen Zorn und seinen Eifer rauchen lassen über einen solchen Mann, und es werden sich auf ihn alle Flüche legen, die in diesem Buche geschrieben sind; und der HERR wird seinen Namen unter dem Himmel austilgen;
21 | und der HERR wird ihn aus allen Stämmen Israels zum Unglück absondern, gemäß allen Flüchen des Bundes, die in dem Buche dieses Gesetzes geschrieben sind;
22 | so daß die Nachkommen, eure Kinder, die nach euch aufkommen werden, und die Fremden, die aus fernen Ländern kommen, sagen werden; wenn sie die Plagen dieses Landes und die Krankheiten sehen, welche der HERR demselben auferlegt hat,
23 | und wie er dieses ganze Land mit Schwefel und Salz verbrannt hat, daß es nicht besät werden kann und nichts hervorbringt, daß nichts Grünes darauf wächst, gleichwie Sodom, Gomorra, Adama und Zeboim umgekehrt worden sind, welche der HERR in seinem Zorn und Grimm umgekehrt hat
24 | ja, alle diese Völker werden fragen: Warum hat der HERR diesem Lande also getan? Was bedeutet dieser gewaltige, grimmige Zorn?
25 | Dann wird man antworten: Weil sie den Bund des HERRN, des Gottes ihrer Väter, verlassen haben, den er mit ihnen schloß, als er sie aus Ägyptenland führte;
26 | und weil sie hingegangen sind und andern Göttern gedient und sie angebetet haben, Göttern, die sie nicht kannten, und die er ihnen nicht zugeteilt hat.
27 | Darum entbrannte der Zorn des HERRN über dieses Land, daß er über sie alle Flüche kommen ließ, die in diesem Buche geschrieben sind!
28 | Und der HERR hat sie aus ihrem Lande verstoßen mit Zorn, Grimm und großer Ungnade und hat sie in ein anderes Land geworfen, wie es heute der Fall ist!
29 | Die Geheimnisse sind des HERRN, unseres Gottes, die geoffenbarten Dinge aber sind für uns und unsere Kinder bestimmt ewiglich, damit wir alle Worte dieses Gesetzes tun.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Es wird aber geschehen, wenn das alles über dich kommt, der Segen und der Fluch, die ich dir vorgelegt habe, und du es zu Herzen nimmst unter all den Völkern, dahin dich der HERR, dein Gott, verstoßen hat,
2 | und wenn du umkehrst zu dem HERRN, deinem Gott, und seiner Stimme gehorchst, du und deine Kinder, von ganzem Herzen und von ganzer Seele, in allem, was ich dir heute gebiete;
3 | so wird der HERR, dein Gott, dein Gefängnis wenden und sich deiner erbarmen und wird dich wieder sammeln aus allen Völkern, dahin dich der HERR, dein Gott, zerstreut hat.
4 | Und wenn du auch bis an das Ende des Himmels verstoßen wärest, so wird dich doch der HERR, dein Gott, von dannen sammeln und dich von dannen holen.
5 | Und der HERR, dein Gott, wird dich in das Land zurückbringen, das deine Väter besessen haben, und du wirst es einnehmen, und er wird dir wohltun und dich mehren, mehr als deine Väter.
6 | Und der HERR, dein Gott, wird dein Herz und das Herz deines Samens beschneiden, daß du den HERRN, deinen Gott, liebest von ganzem Herzen und von ganzer Seele, auf daß du leben mögest.
7 | Aber alle diese Flüche wird der HERR, dein Gott, auf deine Feinde legen und auf die, welche dich hassen und verfolgen.
8 | Du aber wirst umkehren und der Stimme des HERRN gehorchen, daß du befolgest alle seine Gebote, die ich dir heute gebiete.
9 | Und der HERR, dein Gott, wird dir Überfluß geben in allen Werken deiner Hände, an der Frucht deines Leibes, an der Frucht deines Viehes, an der Frucht deines Landes zu deinem Besten; denn der HERR wird sich über dich wiederum freuen, zu deinem Besten, wie er sich über deine Väter gefreut hat,
10 | wenn du der Stimme des HERRN, deines Gottes, gehorchest und seine Gebote und seine Satzungen befolgest, die in diesem Gesetzbuch geschrieben stehen, wenn du zu dem HERRN, deinem Gott, zurückkehrst von ganzem Herzen und von ganzer Seele.
11 | Denn dieses Gebot, das ich dir heute gebiete, ist dir nicht zu wunderbar und nicht zu fern.
12 | Es ist nicht im Himmel, daß du sagen müßtest: Wer will für uns zum Himmel fahren und es uns holen und verkündigen, daß wir es tun?
13 | Es ist auch nicht jenseits des Meeres, daß du sagen müßtest: Wer will uns über das Meer fahren und es uns holen und verkündigen, daß wir es tun?
14 | Sondern das Wort ist sehr nahe bei dir, in deinem Munde und in deinem Herzen, daß du es tun kannst.
15 | Siehe, ich habe dir heute vorgelegt das Leben und das Gute, den Tod und das Böse.
16 | Was ich dir heute gebiete, ist, daß du den HERRN, deinen Gott, liebest und in seinen Wegen wandelst und seine Gebote, seine Satzungen und seine Rechte haltest, auf daß du leben mögest und gemehrt werdest; und der HERR, dein Gott, wird dich segnen im Lande, darein du ziehst, um es einzunehmen.
17 | Wenn sich aber dein Herz abwendet und du nicht gehorchst, sondern dich bestimmen lässest, andere Götter anzubeten und ihnen zu dienen,
18 | so verkündige ich euch heute, daß ihr gewiß umkommen und nicht lange leben werdet in dem Lande, in das du über den Jordan ziehst, um es einzunehmen.
19 | Ich nehme heute Himmel und Erde wider euch zu Zeugen: Ich habe euch Leben und Tod, Segen und Fluch vorgelegt; so erwähle nun das Leben, auf daß du lebest, du und dein Same,
20 | indem du den HERRN, deinen Gott, liebst, seiner Stimme gehorchst und ihm anhangst; denn das ist dein Leben und bedeutet Verlängerung deiner Tage, die du zubringen darfst im Lande, das der HERR deinen Vätern, Abraham, Isaak und Jakob, zu geben geschworen hat.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Und Mose ging hin und redete diese Worte zu ganz Israel und sprach zu ihnen:
2 | Ich bin heute hundertundzwanzig Jahre alt, ich kann nicht mehr aus und eingehen; auch hat der HERR zu mir gesagt: Du sollst diesen Jordan nicht überschreiten!
3 | Der HERR, dein Gott, geht selbst vor dir hinüber; Er selbst wird diese Völker vor dir her vertilgen, daß du sie überwindest; Josua geht vor dir hinüber, wie der HERR gesagt hat.
4 | Und der HERR wird an ihnen tun, wie er mit Sihon und Og, den Königen der Amoriter, und ihrem Lande getan, welche er vertilgt hat.
5 | Und wenn der HERR sie vor euch dahingegeben hat, so sollt ihr mit ihnen verfahren nach dem ganzen Gebot, das ich euch geboten habe.
6 | Seid tapfer und stark, fürchtet euch nicht und lasset euch nicht vor ihnen grauen; denn der HERR, dein Gott, geht selbst mit dir; er wird die Hände nicht von dir abtun, noch dich verlassen!
7 | Und Mose rief Josua und sprach zu ihm vor ganz Israel: Sei tapfer und stark; denn du wirst mit diesem Volk in das Land kommen, das der HERR ihren Vätern zugeschworen hat, und du wirst es als Erbe unter sie austeilen.
8 | Der HERR aber, der selbst vor dir hergeht, wird mit dir sein und wird die Hand nicht von dir abziehen, noch dich verlassen; fürchte dich nicht und erschrick nicht!
9 | Und Mose schrieb dieses Gesetz und gab es den Priestern, den Kindern Levi, welche die Lade des Bundes des Herrn trugen, und allen Ältesten Israels.
10 | Und Mose gebot ihnen und sprach: Nach Verlauf von sieben Jahren, zur Zeit des Erlaßjahres, am Feste der Laubhütten,
11 | wenn ganz Israel kommt, um vor dem HERRN, deinem Gott, zu erscheinen an dem Ort, den er erwählen wird, sollst du dieses Gesetz vor ganz Israel lesen lassen, vor ihren Ohren.
12 | Versammle das Volk, Männer und Weiber und Kinder, auch den Fremdling, der in deinen Toren ist, damit sie hören und lernen, auf daß sie den HERRN, euren Gott, fürchten und achtgeben, alle Worte dieses Gesetzes zu befolgen;
13 | und damit ihre Kinder, die es noch nicht wissen, es auch hören und lernen, auf daß sie den HERRN, euren Gott, fürchten alle Tage, die ihr in dem Lande lebet, in das ihr über den Jordan ziehet, um es einzunehmen.
14 | Und der HERR sprach zu Mose: Siehe, deine Zeit ist nahe, da du sterben mußt! Rufe Josua, und tretet in die Stiftshütte, damit ich ihn beauftrage! Mose ging hin mit Josua, und sie traten in die Stiftshütte.
15 | Der HERR aber erschien in der Hütte in der Wolkensäule, und die Wolkensäule stand über der Tür der Hütte.
16 | Und der HERR sprach zu Mose: Siehe, wenn du bei deinen Vätern liegst, wird dieses Volk aufstehen und den fremden Göttern des Landes, darein sie kommen, nachbuhlen, und sie werden mich verlassen und meinen Bund brechen, den ich mit ihnen gemacht habe.
17 | So wird zu jener Zeit mein Zorn über sie ergrimmen, und ich werde sie verlassen und mein Angesicht vor ihnen verbergen, daß sie verzehrt werden. Und wenn sie dann viel Unglück und Angst treffen wird, werden sie sagen: «Hat mich nicht all dieses Übel getroffen, weil mein Gott nicht mit mir ist?»
18 | Ich aber werde zu jener Zeit mein Angesicht gänzlich verbergen um all des Bösen willen, das sie getan haben, weil sie sich andern Göttern zugewandt haben.
19 | So schreibet euch nun dieses Lied auf, und lehret es die Kinder Israel und leget es in ihren Mund, daß mir dieses Lied ein Zeuge sei wider die Kinder Israel.
20 | Wenn ich sie nun in das Land bringe, das ich ihren Vätern zugeschworen habe, das von Milch und Honig fließt, und sie essen und satt und fett werden, so werden sie sich andern Göttern zuwenden und ihnen dienen und mich verachten und meinen Bund brechen.
21 | Und wenn sie dann viel Unglück und Angst getroffen hat, soll dieses Lied wider sie zeugen; denn es soll nicht vergessen werden im Munde ihres Samens; denn ich weiß ihr Dichten, mit dem sie jetzt schon umgehen, ehe ich sie in das Land bringe, das ich [ihren Vätern] zugeschworen habe.
22 | Also schrieb Mose damals dieses Lied und lehrte es die Kinder Israel.
23 | Und er befahl Josua, dem Sohne Nuns, und sprach: Sei tapfer und stark, denn du sollst die Kinder Israel in das Land führen, das ich ihnen zugeschworen habe, und ich will mit dir sein!
24 | Als nun Mose die Worte dieses Gesetzes bis zu Ende in ein Buch geschrieben hatte,
25 | gebot er den Leviten, welche die Lade des Bundes des HERRN trugen, und sprach:
26 | Nehmet das Buch dieses Gesetzes und leget es an die Seite der Lade des Bundes des HERRN, eures Gottes, damit es daselbst ein Zeuge wider dich sei.
27 | Denn ich kenne deinen Ungehorsam und deine Halsstarrigkeit. Siehe, während ich noch heute unter euch lebe, seid ihr ungehorsam wider den HERRN; wieviel mehr nach meinem Tode!
28 | So versammelt nun vor mir alle Ältesten eurer Stämme und eure Amtleute, damit ich diese Worte vor ihren Ohren rede und Himmel und Erde wider sie zu Zeugen nehme.
29 | Denn ich weiß, daß ihr nach meinem Tode gewiß verderblich handeln und von dem Wege abtreten werdet, den ich euch geboten habe; so wird euch in späteren Tagen dieses Unglück begegnen, weil ihr übelgetan habt vor den Augen des HERRN, indem ihr ihn durch die Werke eurer Hände erzürntet.
30 | Also redete Mose die Worte dieses Liedes vor den Ohren der ganzen Gemeinde Israel, bis zu Ende:


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Merket auf, ihr Himmel, denn ich will reden, und du Erde, vernimm die Rede meines Mundes!
2 | Meine Lehre triefe wie der Regen, meine Rede fließe wie der Tau, wie die Regenschauer auf das Gras, und wie die Tropfen auf das Kraut.
3 | Denn ich will den Namen des HERRN verkündigen: Gebt unserm Gott die Ehre!
4 | Er ist ein Fels: Vollkommen ist sein Tun; ja alle seine Wege sind gerecht. Gott ist wahrhaftig ohne Falsch; gerecht und fromm ist er.
5 | Mit Ihm haben es verderbt, die nicht seine Kinder sind, sondern Schandflecken, ein verkehrtes und verdrehtes Geschlecht.
6 | Dankest du also dem HERRN, du törichtes und unweises Volk? Ist er nicht dein Vater, dem du gehörst, der dich gemacht und bereitet hat?
7 | Denke an die vorigen Tage; merke auf die Jahre der vorigen Geschlechter! Frage deinen Vater, der wird dir's verkündigen; deine Alten, die werden dir's sagen:
8 | Als der Allerhöchste den Völkern ihr Erbe austeilte und die Kinder der Menschen voneinander schied, da setzte er die Grenzen der Völker fest nach der Zahl der Kinder Israel.
9 | Denn des HERRN Teil ist sein Volk. Jakob ist das Los seines Erbteils.
10 | Er hat ihn in der Wüste gefunden, im einsamen, öden Jammertal. Er beschützte ihn, gab acht auf ihn und behütete ihn wie seinen Augapfel,
11 | wie ein Adler seine Nestbrut aufstört, über seinen Jungen schwebt, seine Flügel ausbreitet, sie aufnimmt und auf seinen Schwingen trägt.
12 | Der HERR allein leitete ihn, und kein fremder Gott war mit ihm.
13 | Er führte ihn über die Höhen der Erde und speiste ihn mit dem Ertrag der Felder, ließ ihn Honig aus den Felsen saugen und Öl aus dem harten Gestein;
14 | Butter von den Kühen und Milch von den Schafen, samt dem Fette der Lämmer und Widder, der Stiere Basans und der Böcke, mit dem allerbesten Weizen; und du trankest lauter Traubenblut.
15 | Da aber Jeschurun fett ward, schlug er aus. Du bist fett, dick und feist geworden! Und er ließ fahren den Gott, der ihn gemacht, und verwarf den Fels seines Heils.
16 | Sie erregten seine Eifersucht durch fremde Götter; durch Greuel erzürnten sie ihn.
17 | Sie opferten den Götzen, die nicht Gott sind, Göttern, die sie nicht kannten; neuen Göttern, die aus der Nähe gekommen waren, die eure Väter nicht gefürchtet haben.
18 | Den Fels, der dich gezeugt hat, ließest du außer acht; und du vergaßest des Gottes, der dich gemacht hat.
19 | Als der Herr es sah, verwarf er sie, weil ihn seine Söhne und seine Töchter erzürnt haben.
20 | Und er sprach: Ich will mein Angesicht vor ihnen verbergen; ich will sehen, wo es zuletzt mit ihnen hinaus will; denn sie sind ein verkehrtes Geschlecht, sie sind Kinder, bei denen keine Treue ist.
21 | Sie haben mich zum Eifer gereizt mit dem, was kein Gott ist, durch ihre Götzen haben sie mich erzürnt; und ich will sie auch reizen durch ein Volk, das kein Volk ist; durch ein törichtes Volk will ich sie zum Zorne reizen!
22 | Denn ein Feuer ist durch meinen Zorn angezündet, das bis in die unterste Tiefe des Totenreichs hinab brennen und das Land samt seinem Gewächs verzehren und die Grundfesten der Berge in Flammen verwandeln wird.
23 | Ich will Unglück wider sie häufen, ich will alle meine Pfeile gegen sie verschießen.
24 | Vor Hunger sollen sie verschmachten; von brennender Seuche und giftiger Pest sollen sie verzehrt werden. Ich will die Zähne der Tiere samt dem Gift der Schlangen, die im Staube kriechen, unter sie senden.
25 | Draußen soll das Schwert sie der Kinder berauben und in den Kammern drin der Schrecken: den Jüngling und die Jungfrau, den Säugling und den grauen Mann.
26 | Ich hätte gesagt: «Ich will sie wegblasen, will ihr Gedächtnis unter den Menschen ausrotten!»
27 | wenn ich nicht den Zorn des Feindes scheute; daß ihre Feinde solches einem Fremden zuschreiben und sagen würden: Unsre Hand war erhoben, nicht der HERR hat solches alles getan!
28 | Denn es ist ein Volk, an dem aller Rat verloren ist, und das keinen Verstand besitzt.
29 | Wenn sie weise wären, so würden sie das beherzigen, sie würden an ihre Zukunft denken!
30 | Wie könnte einer ihrer Tausend jagen und zwei Zehntausend in die Flucht schlagen, wenn ihr Fels sie nicht verkauft und der HERR sie nicht preisgegeben hätte?
31 | Denn nicht wie unser Fels ist ihr Fels; das müssen unsre Feinde selbst zugeben.
32 | Denn vom Weinstock zu Sodom und von den Gefilden Gomorras stammen ihre Reben; ihre Trauben sind giftige Trauben; sie haben bittere Beeren.
33 | Ihr Wein ist Drachengeifer und wütendes Otterngift.
34 | Ist solches nicht bei mir aufbewahrt und in meinen Archiven versiegelt?
35 | Mein ist die Rache und die Vergeltung, zu der Zeit, da ihr Fuß wanken wird; denn die Zeit ihres Verderbens ist nahe, und ihr Verhängnis eilt herzu.
36 | Denn der HERR wird sein Volk richten und sich über seine Knechte erbarmen, wenn er sieht, daß jeder Halt entschwunden ist und Mündige samt den Unmündigen dahin sind.
37 | Und er wird sagen: Wo sind ihre Götter, der Fels, in dem sie sich bargen,
38 | welche das Fett ihrer Opfer aßen und den Wein ihres Trankopfers tranken? Lasset sie aufstehen und euch helfen und euch beschirmen!
39 | Sehet nun, daß Ich, Ich allein es bin und kein Gott neben mir ist. Ich kann töten und lebendig machen, ich kann zerschlagen und kann heilen, und niemand kann aus meiner Hand erretten!
40 | Denn ich hebe meine Hand zum Himmel empor und sage: Ich lebe ewig!
41 | Wenn ich mein blitzendes Schwert geschliffen habe und meine Hand zum Gerichte greift, so will ich Rache nehmen an meinen Feinden und meinen Hassern vergelten.
42 | Ich will meine Pfeile mit Blut tränken, und mein Schwert soll Fleisch fressen; vom Blut der Erschlagenen und Gefangenen, vom Haupt der feindlichen Fürsten.
43 | Jubelt, ihr Heiden, seinem Volke zu! Denn er wird das Blut seiner Knechte rächen und seinen Feinden vergelten; aber sein Land und sein Volk wird er entsündigen!
44 | Und Mose kam und trug dieses ganze Lied wörtlich vor den Ohren des Volkes vor, er und Josua, der Sohn Nuns.
45 | Und als Mose solches alles zu ganz Israel geredet hatte, sprach er zu ihnen:
46 | Nehmet zu Herzen alle Worte, die ich euch heute bezeuge, daß ihr sie euren Kindern anbefehlet, damit sie darauf achten, alle Worte dieses Gesetzes zu befolgen.
47 | Denn das ist kein leeres Wort für euch, sondern es ist euer Leben, und durch dieses Wort werdet ihr euer Leben verlängern in dem Lande, dahin ihr über den Jordan gehet, um es einzunehmen.
48 | Und der HERR redete mit Mose an demselben Tage und sprach:
49 | Steige auf dieses Gebirge Abarim, auf den Berg Nebo, welcher im Moabiterlande, Jericho gegenüber liegt, und beschaue das Land Kanaan, das ich den Kindern Israel zum Eigentum geben werde;
50 | und dann sollst du sterben auf dem Berge, auf welchen du steigen wirst, und zu deinem Volk versammelt werden, wie dein Bruder Aaron auf dem Berge Hor starb und zu seinem Volk versammelt wurde;
51 | weil ihr euch an mir versündigt habt unter den Kindern Israel, beim Haderwasser zu Kadesch, in der Wüste Zin, da ihr mich nicht geheiligt habt unter den Kindern Israel.
52 | Denn du wirst das Land vor dir zwar sehen; aber du sollst nicht in das Land hineinkommen, das ich den Kindern Israel gebe.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Dies ist der Segen, mit welchem Mose, der Mann Gottes, die Kinder Israel vor seinem Tode gesegnet hat.
2 | Er sprach: Der HERR kam vom Sinai, sein Licht ging ihnen auf von Seir her: er ließ es leuchten vom Gebirge Paran und kam von heiligen Zehntausenden her, aus seiner Rechten [ging] ein feuriges Gesetz für sie.
3 | Ja, er hat die Völker lieb; alle seine Heiligen waren in deiner Hand; und sie lagerten zu deinen Füßen, ein jeder nahm von deinen Worten.
4 | Mose hat uns das Gesetz anbefohlen, das Erbteil der Gemeinde Jakobs.
5 | Und er ward König über Jeschurun, als sich die Häupter des Volkes versammelten, sich vereinigten die Stämme Israels.
6 | Ruben lebe und sterbe nicht; seine Leute sollen zu zählen sein!
7 | Und für Juda sprach er: HERR, du wollest Judas Stimme hören und ihn bringen zu seinem Volk! Hat er mit seinen Händen zu streiten, so hilf du ihm vor seinen Feinden!
8 | Von Levi aber sagte er: Deine Rechte und deine Lichter gehören deinem heiligen Mann, den du versucht hast zu Massa, mit dem du gehadert hast am Haderwasser;
9 | welcher von seinem Vater und von seiner Mutter sagt: «Ich sehe sie nicht!» und seine Brüder nicht kennt und von seinen Söhnen nichts weiß; denn deine Worte beobachteten und deinen Bund bewahrten sie;
10 | die werden Jakob deine Rechte lehren und Israel dein Gesetz; sie werden Räucherwerk vor deine Nase legen und ganze Opfer auf deinen Altar.
11 | Segne, HERR, sein Vermögen, und laß dir seiner Hände Werk gefallen; zerschmettere die Lenden seiner Widersacher und seiner Hasser, damit sie nicht aufkommen!
12 | Zu Benjamin sprach er: Des Herrn Liebling möge sicher wohnen; ihn schirme er, ja ihn, den ganzen Tag, und wohne zwischen seinen Schultern!
13 | Von Joseph aber sagte er: Sein Land sei vom HERRN gesegnet mit himmlischen Gütern, mit Tau und mit der Flut, die drunten ruht;
14 | mit der köstlichen Frucht, die in der Sonne reift, und mit den köstlichen Früchten, welche die Monde sprossen lassen;
15 | mit dem Besten, was auf den uralten Bergen wächst, und mit den köstlichen Früchten, welche die ewigen Hügel tragen;
16 | mit dem Besten, was auf der Erde wächst und sie erfüllt; und das Wohlgefallen dessen, der im Busche wohnt, komme auf Josephs Haupt und auf den Scheitel des Geweihten unter seinen Brüdern!
17 | Prächtig ist er wie sein erstgeborener Stier, Hörner hat er wie ein Büffel; damit stößt er die Völker allzumal bis an die Enden der Erde. Das sind die Zehntausende von Ephraim und jenes die Tausende von Manasse!
18 | Und zu Sebulon sprach er: Freue dich, Sebulon, deiner Reisen, und du, Issaschar, deiner Hütten!
19 | Sie werden Völker auf den Berg einladen, um daselbst Opfer der Gerechtigkeit darzubringen; denn den Reichtum des Meeres werden sie saugen und die verborgenen Schätze des Sandes.
20 | Und zu Gad sprach er: Gesegnet sei, der Gad Raum schafft! Wie eine Löwin legt er sich nieder und zerreißt Arm und Scheitel.
21 | Und er ersah sich das erste Stück; daselbst lag das Teil eines Anführers bereit; und er trat an die Spitze des Volkes, vollstreckte des HERRN Gerechtigkeit und seine Gerichte, vereint mit Israel.
22 | Und zu Dan sprach er: Dan ist ein junger Leu, der aus Basan hervorschießt.
23 | Und zu Naphtali sprach er: Naphtali werde gesättigt mit Gnade und voll vom Segen des HERRN; Meer und Mittag seien sein!
24 | Und zu Asser sprach er: Asser sei der gesegnetste Sohn; er sei der Liebling seiner Brüder und tauche seinen Fuß in Öl!
25 | Eisen und Erz seien deine Riegel; und wie deine Tage, so sei deine Kraft!
26 | Niemand ist gleich dem Gott Jeschuruns, der dir zu Hilfe am Himmel einherfährt und auf den Wolken in seiner Majestät.
27 | Eine Zuflucht ist der alte Gott, und unter dir breitet er ewige Arme aus. Er hat die Feinde vor dir her gejagt und zu dir gesagt: Vertilge sie!
28 | Und so kann Israel sicher wohnen; abgesondert der Quell Jakobs, in einem Lande voll Korn und Most; und sein Himmel träufelt Tau.
29 | Wohl dir, Israel! Wer ist dir gleich, du Volk, das durch den HERRN gerettet ist? Er ist dein hilfreicher Schild und dein siegreiches Schwert. Deine Feinde werden dir schmeicheln, du aber sollst über ihre Höhen wegschreiten.


Das Buch Deuteronomium

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Und Mose stieg von den Steppen Moabs auf den Berg Nebo, auf die Spitze des Pisga, Jericho gegenüber. Da zeigte ihm der HERR das ganze Land:
2 | Gilead bis nach Dan, das ganze Naphtali, das Land Ephraim und Manasse und das ganze Land Juda bis zum westlichen Meer;
3 | auch den Süden und den Kreis der Ebene von Jericho, der Palmenstadt, bis nach Zoar.
4 | Und der HERR sprach zu ihm: Dies ist das Land, welches ich Abraham, Isaak und Jakob zugeschworen habe, als ich sprach: «Deinem Samen will ich es geben!» Ich lasse es dich mit deinen Augen sehen, aber hinübergehen sollst du nicht.
5 | Also starb Mose, der Knecht des HERRN, daselbst im Lande der Moabiter, nach dem Befehl des HERRN;
6 | und er begrub ihn im Tal, im Lande Moab, Beth-Peor gegenüber; aber niemand hat sein Grab erfahren bis auf den heutigen Tag.
7 | Und Mose war hundertundzwanzig Jahre alt, da er starb: seine Augen waren nicht schwach geworden, und seine Kraft war nicht gewichen.
8 | Die Kinder Israel aber beweinten Mose in den Steppen Moabs dreißig Tage lang; dann hörten sie auf zu weinen und zu trauern um Mose.
9 | Josua aber, der Sohn Nuns, war mit dem Geist der Weisheit erfüllt; denn Mose hatte seine Hände auf ihn gelegt; und die Kinder Israel gehorchten ihm und taten, wie der HERR Mose geboten hatte.
10 | Es stand aber in Israel kein Prophet mehr auf wie Mose, welchen der HERR kannte von Angesicht zu Angesicht,
11 | in allen Zeichen und Wundern, zu welchen der HERR ihn beauftragt hatte, sie in Ägyptenland an dem Pharao und an allen seinen Knechten und an seinem ganzen Lande zu tun;
12 | und in allen gewaltigen Handlungen und großen, bewunderungswürdigen Taten, welche Mose vor den Augen von ganz Israel verrichtete.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 2

1 | Ich sprach zu meinem Herzen: Komm, wir wollen es mit der Freude versuchen, und du sollst es gut haben! Aber siehe, auch das war vergeblich!
2 | Zum Lachen sprach ich: Du bist toll! Und zur Freude: Was tut diese da?
3 | Ich gedachte in meinem Herzen, mein Fleisch an den Wein zu gewöhnen, doch so, daß mein Herz in Weisheit die Leitung behielte, und so die Torheit zu ergreifen, bis daß ich sähe, ob das gut sei, was die Menschenkinder ihr ganzes Leben lang unter dem Himmel tun.
4 | Ich unternahm große Werke, baute mir Häuser, pflanzte mir Weinberge.
5 | Ich legte mir Gärten und Pärke an und pflanzte darin allerlei Fruchtbäume.
6 | Ich machte mir Wasserteiche, um daraus den sprossenden Baumwald zu tränken.
7 | Ich kaufte Knechte und Mägde und hatte auch solche, die in meinem eigenen Hause geboren waren; so hatte ich auch größere Rinder und Schafherden als alle, die vor mir zu Jerusalem gewesen waren.
8 | Ich sammelte mir Silber und Gold, Schätze der Könige und Länder; ich verschaffte mir Sänger und Sängerinnen und, was die Menschenkinder ergötzt, eine Gattin und Gattinnen.
9 | Und ich ward größer und reicher als alle, die vor mir zu Jerusalem gewesen waren; auch blieb meine Weisheit bei mir.
10 | Und ich versagte meinen Augen nichts von allem, was sie wünschten; ich hielt mein Herz von keiner Freude zurück; denn mein Herz hatte Freude von all meiner Mühe, und das war mein Teil von aller meiner Mühe.
11 | Als ich mich aber umsah nach all meinen Werken, die meine Hände gemacht hatten, und nach der Mühe, die ich mir gegeben hatte, um sie zu vollbringen, siehe, da war alles eitel und ein Haschen nach Wind und nichts Bleibendes unter der Sonne!
12 | Und ich wandte mich zur Betrachtung der Weisheit, des Übermuts und der Torheit; denn was wird der Mensch tun, der nach dem König kommt? Das, was man längst getan hat!
13 | Und ich habe eingesehen, daß die Weisheit einen so großen Vorzug hat vor der Torheit wie das Licht vor der Finsternis.
14 | Der Weise hat seine Augen im Kopf; der Tor aber wandelt in der Finsternis. Zugleich erkannte ich jedoch, daß ihnen allen das gleiche Schicksal begegnet.
15 | Da sprach ich in meinem Herzen: Wenn mir doch das gleiche Schicksal begegnet wie dem Toren, warum bin ich denn so überaus weise geworden? Und ich sprach in meinem Herzen: Auch das ist eitel!
16 | Denn des Weisen wird ebenso wenig ewiglich gedacht wie des Toren, weil in den künftigen Tagen längst alles vergessen sein wird; und wie stirbt doch der Weise samt dem Toren dahin!
17 | Da haßte ich das Leben; denn mir mißfiel das Tun, das unter der Sonne geschieht; denn es ist alles eitel und ein Haschen nach Wind.
18 | Ich haßte auch alle meine Arbeit, womit ich mich abgemüht hatte unter der Sonne, weil ich sie dem Menschen überlassen soll, der nach mir kommt.
19 | Und wer weiß, ob derselbe weise sein wird oder ein Tor? Und doch wird er über all das Macht bekommen, was ich mit Mühe und Weisheit erarbeitet habe unter der Sonne. Auch das ist eitel!
20 | Da wandte ich mich, mein Herz verzweifeln zu lassen an all der Mühe, womit ich mich abgemüht hatte unter der Sonne.
21 | Denn das Vermögen, das einer sich erworben hat mit Weisheit, Verstand und Geschick, das muß er einem andern zum Erbteil geben, der sich nicht darum bemüht hat; das ist auch eitel und ein großes Unglück!
22 | Denn was hat der Mensch von all seiner Mühe und dem Dichten seines Herzens, womit er sich abmüht unter der Sonne?
23 | Denn er plagt sich täglich mit Kummer und Verdruß, sogar in der Nacht hat sein Herz keine Ruhe; auch das ist eitel!
24 | Es gibt nichts Besseres für den Menschen, als daß er esse und trinke und seine Seele Gutes genießen lasse in seiner Mühsal! Doch habe ich gesehen, daß auch das von der Hand Gottes kommt.
25 | Denn wer kann essen und wer kann genießen ohne Ihn?
26 | Denn dem Menschen, der Ihm wohlgefällt, gibt Er Weisheit und Erkenntnis und Freude; aber dem Sünder gibt er Plage, daß er sammle und zusammenscharre, um es dem zu geben, welcher Gott gefällt. Auch das ist eitel und ein Haschen nach Wind.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 3

1 | Alles hat seine Zeit und jegliches Vornehmen unter dem Himmel seine Stunde.
2 | Geborenwerden hat seine Zeit, und Sterben hat seine Zeit; Pflanzen hat seine Zeit, und Gepflanztes ausreuten hat seine Zeit;
3 | Töten hat seine Zeit, und Heilen hat seine Zeit; Zerstören hat seine Zeit, und Bauen hat seine Zeit;
4 | Weinen hat seine Zeit, und Lachen hat seine Zeit; Klagen hat seine Zeit, und Tanzen hat seine Zeit;
5 | Steine schleudern hat seine Zeit, und Steine sammeln hat seine Zeit; Umarmen hat seine Zeit, und sich der Umarmung enthalten hat auch seine Zeit;
6 | Suchen hat seine Zeit, und Verlieren hat seine Zeit; Aufbewahren hat seine Zeit, und Wegwerfen hat seine Zeit;
7 | Zerreißen hat seine Zeit, und Flicken hat seine Zeit; Schweigen hat seine Zeit, und Reden hat seine Zeit;
8 | Lieben hat seine Zeit, und Hassen hat seine Zeit; Krieg hat seine Zeit, und Friede hat seine Zeit.
9 | Was hat nun der, welcher solches tut, für einen Gewinn bei dem, womit er sich abmüht?
10 | Ich habe die Plage gesehen, welche Gott den Menschenkindern gegeben hat, sich damit abzuplagen.
11 | Er hat alles schön gemacht zu seiner Zeit, auch die Ewigkeit hat er in ihr Herz gelegt, da sonst der Mensch das Werk, welches Gott getan hat, nicht von Anfang bis zu Ende herausfinden könnte.
12 | Ich habe erkannt, daß es nichts Besseres gibt unter ihnen, als sich zu freuen und Gutes zu tun in seinem Leben;
13 | und wenn irgend ein Mensch ißt und trinkt und Gutes genießt bei all seiner Mühe, so ist das auch eine Gabe Gottes.
14 | Ich habe erkannt, daß alles, was Gott tut, für ewig ist; es ist nichts hinzuzufügen und nichts davon wegzunehmen; und Gott hat es so gemacht, daß man sich vor ihm fürchte.
15 | Was ist geschehen? Was längst schon war! Und was geschehen soll, das ist längst gewesen; und Gott sucht das Vergangene wieder hervor.
16 | Und weiter sah ich unter der Sonne eine Stätte des Gerichts, da herrschte Ungerechtigkeit, und eine Stätte des Rechts, da herrschte Bosheit.
17 | Da sprach ich in meinem Herzen: Gott wird den Gerechten wie den Gottlosen richten; denn er hat für jegliches Vorhaben und für jegliches Werk eine Zeit festgesetzt!
18 | Ich sprach in meinem Herzen: Es ist wegen der Menschenkinder, daß Gott sie prüft und damit sie einsehen, daß sie in sich selbst [dem] Vieh [gleichen].
19 | Denn das Schicksal der Menschenkinder und das Schicksal des Viehs ist ein und dasselbe: die einen sterben so gut wie die andern, und sie haben alle einerlei Odem, und der Mensch hat nichts vor dem Vieh voraus; denn es ist alles eitel.
20 | Alle gehen an einen Ort: alles ist aus dem Staube geworden, und alles kehrt auch wieder zum Staub zurück.
21 | Wer weiß, ob der Geist des Menschen aufwärts steigt, der Geist des Tieres aber abwärts zur Erde fährt?
22 | So sah ich denn, daß es nichts Besseres gibt, als daß der Mensch sich freue an seinen Werken; denn das ist sein Teil! Denn wer will ihn dahin bringen, daß er auf das sehe, was nach ihm sein wird?


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 4

1 | Und wiederum sah ich alle Bedrückungen, die verübt werden unter der Sonne; und siehe, da flossen Tränen von Unterdrückten, die keinen Tröster hatten; und weil die Hand ihrer Unterdrücker so stark war, konnte sie niemand trösten.
2 | Da pries ich die Toten, die längst gestorben sind, glücklicher als die Lebenden, die jetzt noch am Leben sind.
3 | Aber besser als beide ist der daran, welcher noch gar nicht geboren ist, weil er das leidige Tun, das unter der Sonne geschieht, gar nicht gesehen hat.
4 | Ich sah auch, daß alle Mühe und alles Gelingen im Geschäft nur den Neid des einen gegen den andern weckt; und auch das ist eitel und ein Haschen nach Wind!
5 | Der Tor faltet seine Hände und verzehrt sein eigenes Fleisch.
6 | Besser eine Handvoll Ruhe, als beide Fäuste voll Mühsal und Haschen nach Wind!
7 | Und wiederum sah ich Eitelkeit unter der Sonne:
8 | Da steht einer ganz allein, hat weder Sohn noch Bruder, und doch ist seines Arbeitens kein Ende, und er sieht nie Reichtum genug und denkt nicht: Für wen mühe ich mich doch ab und enthalte meiner Seele das Beste vor? Auch das ist nichtig und eine leidige Plage.
9 | Es ist besser, man sei zu zweien, als allein; denn der Arbeitslohn fällt um so besser aus.
10 | Denn wenn sie fallen, so hilft der eine dem andern auf; wehe aber dem, der allein ist, wenn er fällt und kein zweiter da ist, um ihn aufzurichten!
11 | Auch wenn zwei beieinander liegen, so wärmen sie sich gegenseitig; aber wie soll einer warm werden, wenn er allein ist?
12 | Und wenn man den einen angreift, so können die beiden Widerstand leisten; und eine dreifache Schnur wird nicht so bald zerrissen.
13 | Ein armer, aber gescheiter Jüngling ist besser, als ein alter, närrischer König, der sich nicht mehr beraten läßt.
14 | Denn aus dem Gefängnis ist er hervorgegangen, um zu herrschen, obschon er im Königreiche jenes arm geboren ward.
15 | Ich sah, daß alle Lebendigen, die unter der Sonne wandeln, mit dem Jüngling gehen, dem zweiten, der an jenes Stelle treten sollte.
16 | Des Volkes war kein Ende, vor welchem er herging; werden nicht auch die Nachkommen sich seiner freuen? Oder ist auch das eitel und ein Haschen nach Wind?


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 5

1 | (04-17) Bewahre deinen Fuß, wenn du zum Hause Gottes gehst! Sich herzunahen, um zu hören, ist besser, als wenn die Toren Opfer bringen; denn sie haben keine Erkenntnis des Bösen, das sie tun.
2 | (05-1) Übereile dich nicht mit deinem Mund, und laß dein Herz keine unbesonnenen Worte vor Gott aussprechen; denn Gott ist im Himmel, und du bist auf der Erde; darum sollst du nicht viele Worte machen!
3 | (05-2) Denn der Traum kommt von Vielgeschäftigkeit her und dummes Geschwätz vom vielen Reden.
4 | (05-3) Wenn du Gott ein Gelübde tust, so versäume nicht, es zu bezahlen; denn er hat kein Wohlgefallen an den Toren; darum halte deine Gelübde!
5 | (05-4) Es ist besser, du gelobest nichts, als daß du gelobest und es nicht haltest.
6 | (05-5) Laß dich durch deinen Mund nicht in Schuld stürzen und sage nicht vor dem Boten: «Es war ein Versehen!» Warum soll Gott zürnen ob deiner Worte und das Werk deiner Hände bannen?
7 | (05-6) Denn wo man viel träumt, da werden auch viel unnütze Worte gemacht. Du aber fürchte Gott!
8 | (05-7) Wenn du Unterdrückung des Armen und Beraubung im Namen von Recht und Gerechtigkeit in deinem Bezirke siehst, so werde darob nicht irre! Denn es wacht noch ein Höherer über dem Hohen und über ihnen allen der Höchste;
9 | (05-8) und ein Vorteil für ein Land ist bei alledem ein König, der dem Ackerbau ergeben ist.
10 | (05-9) Wer Geld liebt, wird des Geldes nimmer satt, und wer Reichtum liebt, bekommt nie genug. Auch das ist eitel!
11 | (05-10) Wo viele Güter sind, da sind auch viele, die davon zehren, und was hat ihr Besitzer mehr davon als eine Augenweide?
12 | (05-11) Süß ist der Schlaf des Arbeiters, er esse wenig oder viel; aber den Reichen läßt seine Übersättigung nicht schlafen.
13 | (05-12) Es gibt ein böses Übel, das ich gesehen habe unter der Sonne: Reichtum, der von seinem Besitzer zu seinem Schaden verwahrt wird.
14 | (05-13) Geht solcher Reichtum durch einen Unglücksfall verloren und hat der Betreffende einen Sohn, so bleibt diesem gar nichts in der Hand.
15 | (05-14) So nackt, wie er von seiner Mutter Leibe gekommen ist, geht er wieder dahin und kann gar nichts für seine Mühe mitnehmen, das er in seiner Hand davontragen könnte.
16 | (05-15) Das ist auch ein böses Übel, daß er gerade so, wie er gekommen ist, wieder gehen muß; und was nützt es ihm, daß er sich um Wind abgemüht hat?
17 | (05-16) Dazu muß er sein Leben lang mit Kummer essen und hat viel Ärger, Verdruß und Zorn.
18 | (05-17) Siehe, was ich für gut und für schön ansehe, ist das, daß einer esse und trinke und Gutes genieße bei all seiner Arbeit, womit er sich abmüht unter der Sonne alle Tage seines Lebens, welche Gott ihm gibt; denn das ist sein Teil.
19 | (05-18) Auch wenn Gott irgend einem Menschen Reichtum und Schätze gibt und ihm gestattet, davon zu genießen und sein Teil zu nehmen, daß er sich freue in seiner Mühe, so ist das eine Gabe Gottes.
20 | (05-19) Denn er soll nicht viel denken an seine Lebenstage; denn Gott stimmt der Freude seines Herzens zu.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 6

1 | Es gibt ein Übel. das ich gesehen habe unter der Sonne, und das häufig vorkommt bei den Menschen:
2 | Wenn Gott einem Menschen Reichtum, Schätze und Ehre gibt, also daß ihm gar nichts fehlt, wonach seine Seele gelüstet; wenn ihm Gott aber nicht gestattet, davon zu genießen, sondern ein Fremder bekommt es zu genießen, so ist das eitel und ein schweres Leid!
3 | Wenn ein Mann hundert Kinder zeugte und viele Jahre lebte; so groß auch die Zahl seiner Lebenstage würde, seine Seele würde aber nicht befriedigt von dem Guten, und es würde ihm kein Begräbnis zuteil, so sage ich: Eine Fehlgeburt ist glücklicher als er!
4 | Denn sie kam in Nichtigkeit und ging im Dunklen dahin, und ihr Name ist im Dunklen geblieben;
5 | auch hat sie die Sonne nie gesehen noch gemerkt; ihr ist wohler als jenem!
6 | Und wenn er auch zweitausend Jahre lebte und kein Gutes sähe, geht denn nicht alles an einen Ort?
7 | Alle Arbeit des Menschen ist für seinen Mund; und die Seele wird nicht gesättigt!
8 | Denn was hat der Weise vor dem Toren voraus, was der Kranke, der weiß, wie man wandeln soll, vor den Gesunden?
9 | Besser mit den Augen anschauen, als mit der Begierde herumschweifen! Auch das ist eitel und Haschen nach Wind.
10 | Was immer entstanden ist, längst ward es mit Namen genannt! Und es ist bekannt, was ein Mensch ist: er kann nicht rechten mit dem, der mächtiger ist als er;
11 | denn wenn er auch viele Worte macht, so sind sie doch ganz vergeblich; was hat der Mensch davon?
12 | Denn wer weiß, was dem Menschen gut ist im Leben, die Zahl der Tage seines eitlen Lebens, welche er wie ein Schatten verbringt? Wer will dem Menschen kundtun, was nach ihm sein wird unter der Sonne?


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 7

1 | Ein guter Name ist besser als Wohlgeruch, und der Tag des Todes ist besser als der Tag der Geburt.
2 | Besser, man gehe ins Trauerhaus als ins Trinkhaus; denn dort ist das Ende aller Menschen, und der Lebendige nimmt es zu Herzen.
3 | Verdruß ist besser als Lachen; denn wenn das Angesicht traurig ist, so wird das Herz gebessert.
4 | Das Herz der Weisen ist im Trauerhaus; aber das Herz der Narren im Haus der Freude.
5 | Es ist besser, man höre auf das Schelten des Weisen, als daß man lausche dem Gesang der Narren!
6 | Denn das Lachen des Narren ist wie das Knistern der Dornen unter dem Topf; es ist ebenso eitel!
7 | Denn Gewalttätigkeit betört den Weisen, und Bestechung verderbt das Herz.
8 | Besser ist der Ausgang einer Sache als ihr Anfang, besser ein Langmütiger als ein Hochmütiger.
9 | Laß dich nicht schnell zum Zorn und Ärger reizen; denn der Ärger wohnt im Busen der Toren.
10 | Sprich nicht: Wie kommt es, daß die frühern Tage besser waren als diese? Denn nicht aus Weisheit fragst du so!
11 | Weisheit ist so gut wie ein Erbe und ein Vorteil für die, welche die Sonne sehen.
12 | Denn die Weisheit gewährt Schutz, und auch das Geld gewährt Schutz; aber der Vorzug der Erkenntnis ist der, daß die Weisheit ihrem Besitzer das Leben erhält.
13 | Betrachte das Werk Gottes! Wer kann gerade machen, was er krümmt?
14 | Am guten Tage sei guter Dinge, und am bösen Tage bedenke: auch diesen hat Gott gemacht gleich wie jenen, wie ja der Mensch auch gar nicht erraten kann, was nach demselben kommt.
15 | Allerlei habe ich gesehen in den Tagen meiner Eitelkeit: Da ist ein Gerechter, welcher umkommt in seiner Gerechtigkeit, und dort ist ein Gottloser, welcher lange lebt in seiner Bosheit.
16 | Sei nicht allzu gerecht und erzeige dich nicht übermäßig weise! Warum willst du dich selbst verderben?
17 | Werde aber auch nicht allzu verwegen und sei kein Narr! Warum willst du vor der Zeit sterben?
18 | Es ist am besten, du hältst das eine fest und lässest auch das andere nicht aus der Hand; denn wer Gott fürchtet, der entgeht dem allem.
19 | Die Weisheit macht den Weisen stärker als zehn Gewaltige, die in der Stadt sind.
20 | Weil kein Mensch auf Erden so gerecht ist, daß er Gutes tut, ohne zu sündigen,
21 | so höre auch nicht auf alle Worte, die man dir hinterbringt, und nimm sie nicht zu Herzen, damit du nicht deinen eigenen Knecht dir fluchen hörest!
22 | Denn wie oftmals (das weiß dein Herz) hast auch du andern geflucht!
23 | Dies alles habe ich der Weisheit zur Prüfung vorgelegt. Ich sprach: Ich will weise werden! Aber sie blieb fern von mir.
24 | Wie weit entfernt ist das, was geschehen ist, und tief, ja, tief verborgen! Wer will es ausfindig machen?
25 | Ich ging herum, und mein Herz war dabei, zu erkennen und zu erforschen und zu fragen nach Weisheit und dem Endergebnis, aber auch kennen zu lernen, wie dumm die Gottlosigkeit und wie toll die Narrheit ist;
26 | und nun finde ich, bitterer als der Tod ist das Weib, deren Herz ein Fangnetz ist und deren Hände Fesseln sind; wer Gott gefällt, wird ihr entrinnen, wer aber sündigt, wird von ihr gefangen.
27 | Siehe, das habe ich gefunden, sprach der Prediger, indem ich eins ums andere prüfte, um zum Endergebnis zu kommen.
28 | Was aber meine Seele noch immer sucht, habe ich nicht gefunden; einen Mann habe ich unter Tausenden gefunden; aber ein Weib habe ich unter diesen allen nicht gefunden!
29 | Nur allein, siehe, das habe ich gefunden, daß Gott den Menschen aufrichtig gemacht hat; sie aber suchen viele Künste.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 8

1 | Wer ist wie der Weise, und wer versteht die Deutung der Worte? Die Weisheit eines Menschen erleuchtet sein Angesicht, und die Kraft seiner Augen wird verdoppelt.
2 | Bewahre mein königliches Wort wie einen göttlichen Schwur!
3 | Laß dich nicht von des Königs Angesicht verscheuchen und vertritt keine schlechte Sache; denn er tut alles, was er will.
4 | Denn des Königs Wort ist mächtig, und wer darf zu ihm sagen: Was machst du?
5 | Wer das Gebot bewahrt, berücksichtigt keine böse Sache; aber das Herz des Weisen nimmt Rücksicht auf Zeit und Gericht.
6 | Denn für jegliches Vornehmen gibt es eine Zeit und ein Gericht; denn das Böse des Menschen lastet schwer auf ihm.
7 | Denn er weiß nicht, was geschehen wird; und wer zeigt ihm an, wie es geschehen wird?
8 | Kein Mensch hat Macht über den Wind, daß er den Wind zurückhalten könnte; so gebietet auch keiner über den Tag des Todes, und im Kriege gibt es keine Entlassung, und der Frevel rettet den nicht, welcher ihn verübt.
9 | Dies alles habe ich gesehen und mein Herz all dem Treiben gewidmet, das unter der Sonne geschieht, in einer Zeit, da ein Mensch über den andern herrscht zu seinem Schaden.
10 | Ich sah auch, wie Gottlose begraben wurden und [zur Ruhe] eingingen, während solche, die ordentlich gelebt hatten, den heiligen Ort verlassen mußten und vergessen wurden in der Stadt; auch das ist eitel!
11 | Weil der Richterspruch nicht eilends vollzogen wird, darum ist das Herz der Menschenkinder voll, Böses zu tun.
12 | Wenn auch ein Sünder hundertmal Böses tut und lange lebt, so weiß ich doch, daß es denen gut gehen wird, die Gott fürchten, die sich scheuen vor ihm.
13 | Aber dem Gottlosen wird es nicht wohl ergehen, und er wird seine Tage nicht wie ein Schatten verlängern, da er sich vor Gott nicht fürchtet!
14 | Es ist eine Eitelkeit, die auf Erden geschieht, daß es Gerechte gibt, welche gleichsam das Schicksal der Gottlosen trifft, und Gottlose, denen es ergeht nach dem Werk der Gerechten. Ich habe gesagt, daß auch das eitel sei.
15 | Darum habe ich die Freude gepriesen, da es nichts Besseres gibt für den Menschen unter der Sonne, als zu essen und zu trinken und fröhlich zu sein, daß ihn das begleiten soll bei seiner Mühe alle Tage seines Lebens, welche Gott ihm gibt unter der Sonne.
16 | Als ich mein Herz darauf richtete, die Weisheit zu erkennen und die Mühe zu betrachten, die man sich auf Erden gibt, daß man auch Tag und Nacht keinen Schlaf in ihren Augen sieht,
17 | da sah ich bezüglich des ganzen Werkes Gottes, daß der Mensch das Werk nicht ergründen kann, welches unter der Sonne getan wird. Wiewohl der Mensch sich Mühe gibt, es zu erforschen, so kann er es nicht ergründen; und wenn auch der Weise behauptet, er verstehe es, so kann er es nicht finden.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 9

1 | Dies alles habe ich mir zu Herzen genommen, und dies habe ich zu erkennen gesucht, daß die Gerechten und die Weisen und ihre Werke in der Hand Gottes sind. Der Mensch merkt weder Liebe noch Haß; es steht ihnen alles bevor, den einen wie den andern.
2 | Es kann dem Gerechten dasselbe begegnen wie dem Gottlosen, dem Guten und Reinen wie dem Unreinen, dem, der opfert, wie dem, der nicht opfert; dem Guten wie dem Sünder, dem, welcher schwört, wie dem, welcher sich vor dem Eide fürchtet.
3 | Das ist das Schlimme bei allem, was unter der Sonne geschieht, daß allen dasselbe begegnet; daher wird auch das Herz der Menschen voll Bosheit, und Übermut ist in ihren Herzen ihr Leben lang, und darnach müssen sie sterben!
4 | Denn für jeden Lebendigen, wer er auch sei, ist noch Hoffnung (denn ein lebendiger Hund ist besser als ein toter Löwe);
5 | denn die Lebendigen wissen, daß sie sterben müssen; aber die Toten wissen gar nichts, und es wird ihnen auch keine Belohnung mehr zuteil; denn man denkt nicht mehr an sie.
6 | Ihre Liebe und ihr Haß wie auch ihr Eifer sind längst vergangen, und sie haben auf ewig keinen Anteil mehr an allem, was unter der Sonne geschieht.
7 | So gehe nun hin, iß mit Freuden dein Brot und trinke deinen Wein mit gutem Gewissen; denn Gott hat dein Tun längst gebilligt!
8 | Deine Kleider seien jederzeit weiß, und laß auf deinem Haupte das Öl nie fehlen.
9 | Genieße das Leben mit dem Weibe, das du liebst, alle Tage des eitlen Lebens, welches er dir unter der Sonne gibt in dieser vergänglichen Zeit; denn das ist dein Teil am Leben und an der Mühe, womit du dich abmühst unter der Sonne.
10 | Alles, was deine Hand zu tun vorfindet, das tue mit deiner ganzen Kraft; denn im Totenreich, dahin du gehst, ist kein Wirken mehr und kein Planen, keine Wissenschaft und keine Weisheit!
11 | Und wiederum sah ich unter der Sonne, daß nicht die Schnellen den Wettlauf gewinnen, noch die Starken die Schlacht, daß nicht die Weisen das Brot, auch nicht die Verständigen den Reichtum, noch die Erfahrenen Gunst erlangen, sondern daß alles auf Zeit und Umstände ankommt.
12 | Denn auch seine Zeit kennt der Mensch nicht, so wenig wie die Fische, welche mit dem bösen Netze gefangen werden, und wie die Vögel, welche man mit der Schlinge fängt; gleich diesen werden auch die Menschenkinder gefangen zur Zeit des Unglücks, wenn es plötzlich über sie kommt.
13 | Auch das habe ich als Weisheit angesehen unter der Sonne, und sie schien mir groß:
14 | Gegen eine kleine Stadt, in welcher wenig Männer waren, kam ein großer König und belagerte sie und baute große Belagerungstürme wider sie.
15 | Da fand sich in derselben Stadt ein armer, aber weiser Mann, der rettete die Stadt durch seine Weisheit, und kein Mensch hatte an diesen armen Mann gedacht.
16 | Da sprach ich: Weisheit ist besser als Stärke! Aber die Weisheit des Armen ist verachtet, und man hört nicht auf ihn.
17 | Die Worte der Weisen, die man in der Stille vernimmt, sind besser als das Schreien eines Herrschers unter den Narren.
18 | Weisheit ist besser als Kriegsgerät; aber ein einziger Sünder verdirbt viel Gutes.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 10

1 | Giftige Fliegen machen das Öl des Salbenbereiters stinkend und faulend; ein wenig Torheit kommt teurer zu stehen als Weisheit und Ehre!
2 | Der Weise trägt sein Herz auf dem rechten Fleck, der Narr hat es am unrechten Ort;
3 | auf welchem Wege der Narr auch gehen mag, es fehlt ihm überall an Verstand, und er sagt jedermann, daß er ein Tor sei.
4 | Wenn der Zorn des Herrschers gegen dich entbrennt, so verlaße deinen Posten nicht; denn Gelassenheit verhütet große Sünden.
5 | Es gibt ein Übel, das ich unter der Sonne sah, wie ein Mißgriff, von einem Machthaber getan:
6 | Die Torheit ward auf große Höhen gestellt, und Reiche mußten unten bleiben;
7 | ich sah Knechte auf Pferden, und Fürsten gingen wie Knechte zu Fuß.
8 | Wer eine Grube gräbt, fällt hinein; und wer eine Mauer einreißt, den wird eine Schlange beißen.
9 | Wer Steine bricht, verwundet sich daran, und wer Holz spaltet, bringt sich in Gefahr.
10 | Wenn ein Eisen stumpf ist und ungeschliffen bleibt, so muß man um so mehr Kraft anwenden; aber durch Weisheit kommt man zum Gelingen.
11 | Wenn die Schlange beißt, weil man sie nicht beschworen hat, so hat der Beschwörer keinen Nutzen von seiner Kunst.
12 | Die Reden eines Weisen sind anmutig; aber die Lippen des Toren verschlingen ihn selbst.
13 | Der Anfang seiner Worte ist Dummheit und das Ende seiner Rede die schlimmste Tollheit.
14 | Auch macht der Tor viele Worte, obgleich kein Mensch weiß, was geschehen ist; und was nach ihm sein wird, wer kann es ihm sagen?
15 | Die Mühe, die der Tor sich gibt, der den Weg zur Stadt nicht kennt, ermüdet ihn.
16 | Wehe dir, Land, dessen König ein Knabe ist und dessen Fürsten schon am Morgen schmausen!
17 | Heil dir, du Land, dessen König ein Sohn der Edlen ist und dessen Fürsten zu rechter Zeit essen, zur Stärkung, und nicht aus Genußsucht.
18 | Durch Faulheit verfault das Gebälk, und wegen Nachlässigkeit der Hände rinnt das Dach.
19 | Zum Vergnügen backt man Brot, und der Wein erfreut die Lebendigen, und das Geld gewährt alles.
20 | Fluche dem König nicht einmal in deinen Gedanken, und verwünsche den Reichen auch in deiner Schlafkammer nicht; denn die Vögel des Himmels tragen den Laut davon, und ein geflügelter Bote verkündigt das Wort.


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 11

1 | Sende dein Brot übers Wasser, so wirst du es nach langer Zeit wieder finden!
2 | Verteile an sieben und an acht; denn du weißt nicht, was Schlimmes auf Erden geschehen mag!
3 | Wenn die Wolken voll sind, so gießen sie Regen auf die Erde. Ob der Baum nach Süden fällt oder nach Norden, nach welchem Ort der Baum fällt, da bleibt er liegen.
4 | Wer auf den Wind achtet, sät nicht, und wer auf die Wolken sieht, erntet nicht.
5 | Gleichwie du nicht weißt, welches der Weg des Windes ist, noch wie die Gebeine im Mutterleib bereitet werden, also kennst du auch das Werk Gottes nicht, der alles wirkt.
6 | Frühe säe deinen Samen, und des Abends laß deine Hand nicht ruhen; denn du weißt nicht, ob dieses oder jenes geraten, oder ob beides zugleich gut wird.
7 | Süß ist das Licht, und gut ist's für die Augen, die Sonne zu sehen!
8 | Denn wenn der Mensch auch viele Jahre lebt, so soll er sich in ihnen allen freuen und soll bedenken, daß der Tage der Finsternis viele sein werden. Alles, was kommt, ist eitel!
9 | Freue dich, Jüngling, in deiner Jugend, und dein Herz sei guter Dinge in den Tagen deines Jünglingsalters; wandle die Wege, die dein Herz erwählt und die deinen Augen gefallen; aber wisse, daß dich Gott für dies alles vor Gericht ziehen wird!
10 | Entferne alle Verdrießlichkeit von deinem Herzen und halte dir das Übel vom Leibe fern! Denn Jugend und Morgenrot sind vergänglich!


Das Buch Kohelet

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12

Nächstes Kapitel

Kapitel 12

1 | Und gedenke an deinen Schöpfer in den Tagen deiner Jugend, ehe die bösen Tage kommen und die Jahre herzutreten, da du wirst sagen: «Sie gefallen mir nicht»;
2 | ehe die Sonne und das Licht, der Mond und die Sterne sich verfinstern und die Wolken wiederkehren nach dem Regen;
3 | zur Zeit, wo die Hüter des Hauses zittern und die Starken sich krümmen und die Müllerinnen feiern, weil ihrer zu wenige geworden sind, und finster dreinsehen, die durch die Fenster schauen;
4 | wenn die Türen nach der Straße geschlossen werden und das Klappern der Mühle leiser wird, wenn man erwacht vom Vogelsang und gedämpft werden die Töchter des Gesangs;
5 | wenn man sich auch vor jeder Anhöhe fürchtet und Schrecknisse auf dem Wege sieht; wenn der Mandelbaum blüht und die Heuschrecke sich mühsam fortschleppt und die Kaper versagt (denn der Mensch geht in sein ewiges Haus, und die Trauernden gehen auf der Gasse umher);
6 | ehe denn der silberne Strick zerreißt und die goldene Schale zerspringt und der Krug am Born zerbricht und das Rad zerbrochen in den Brunnen stürzt
7 | und der Staub wieder zur Erde wird, wie er gewesen ist, und der Geist zu Gott zurückkehrt, der ihn gegeben hat.
8 | O Eitelkeit der Eitelkeiten! spricht der Prediger; alles ist eitel!
9 | Und außerdem, daß der Prediger weise war, lehrte er das Volk Erkenntnis und erwog und erforschte und stellte viele Sprichwörter auf.
10 | Der Prediger suchte gefällige Worte zu finden und die Worte der Wahrheit richtig aufzuzeichnen.
11 | Die Worte der Weisen sind wie Treibstacheln und wie eingeschlagene Nägel die gesammelten Sprüche, von einem einzigen Hirten gegeben.
12 | Und außerdem laß dich warnen, mein Sohn! Des vielen Büchermachens ist kein Ende, und viel Studieren ermüdet den Leib.
13 | Laßt uns die Summe aller Lehre hören: Fürchte Gott und halte seine Gebote; denn das soll jeder Mensch!
14 | Denn Gott wird jedes Werk ins Gericht bringen, samt allem Verborgenen, es sei gut oder böse.


Der Brief an die Epheser

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 2

1 | Auch euch, die ihr tot waret, durch eure Übertretungen und Sünden,
2 | in welchen ihr einst wandeltet nach dem Lauf dieser Welt, nach dem Fürsten, der in der Luft herrscht, dem Geiste, der jetzt in den Kindern des Unglaubens wirkt,
3 | unter welchen auch wir alle einst einhergingen in den Lüsten unsres Fleisches, indem wir den Willen des Fleisches und der Gedanken taten; und wir waren Kinder des Zorns von Natur, gleichwie die andern.
4 | Gott aber, der da reich ist an Erbarmen, hat durch seine große Liebe, womit er uns liebte,
5 | auch uns, die wir tot waren durch die Sünden, samt Christus lebendig gemacht (aus Gnaden seid ihr gerettet)
6 | und hat uns mitauferweckt und mitversetzt in die himmlischen [Regionen] in Christus Jesus,
7 | auf daß er in den darauffolgenden Zeiten den überschwenglichen Reichtum seiner Gnade erzeigte durch Güte gegen uns in Christus Jesus.
8 | Denn durch die Gnade seid ihr gerettet, vermittels des Glaubens, und das nicht aus euch, Gottes Gabe ist es;
9 | nicht aus Werken, damit niemand sich rühme.
10 | Denn wir sind sein Werk, erschaffen in Christus Jesus zu guten Werken, welche Gott zuvor bereitet hat, daß wir darin wandeln sollen.
11 | Darum gedenket daran, daß ihr, die ihr einst Heiden im Fleische waret und Unbeschnittene genannt wurdet von der sogenannten Beschneidung, die am Fleisch mit der Hand geschieht,
12 | daß ihr zu jener Zeit außerhalb Christus waret, entfremdet von der Bürgerschaft Israels und fremd den Bündnissen der Verheißung und keine Hoffnung hattet und ohne Gott waret in der Welt.
13 | Nun aber, in Christus Jesus, seid ihr, die ihr einst ferne waret, nahe gebracht worden durch das Blut Christi.
14 | Denn er ist unser Friede, der aus beiden eins gemacht und des Zaunes Scheidewand abgebrochen hat,
15 | indem er in seinem Fleische die Feindschaft (das Gesetz der Gebote in Satzungen) abtat, um so die zwei in ihm selbst zu einem neuen Menschen zu schaffen und Frieden zu stiften,
16 | und um die beiden in einem Leibe durch das Kreuz mit Gott zu versöhnen, nachdem er durch dasselbe die Feindschaft getötet hatte.
17 | Und er kam und verkündigte Frieden euch, den Fernen, und Frieden den Nahen;
18 | denn durch ihn haben wir beide den Zutritt zum Vater in einem Geist.
19 | So seid ihr nun nicht mehr Fremdlinge und Gäste, sondern Mitbürger der Heiligen und Gottes Hausgenossen,
20 | auferbaut auf die Grundlage der Apostel und Propheten, während Jesus Christus selber der Eckstein ist,
21 | in welchem der ganze Bau, zusammengefügt, wächst zu einem heiligen Tempel im Herrn,
22 | in welchem auch ihr miterbaut werdet zu einer Behausung Gottes im Geist.


Der Brief an die Epheser

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 3

1 | Deswegen [bin] ich, Paulus, der Gebundene Christi Jesu für euch, die Heiden
2 | wenn ihr nämlich von der Verwaltung der Gnade Gottes gehört habt, die mir für euch gegeben worden ist,
3 | daß mir das Geheimnis durch Offenbarung kundgetan worden ist, wie ich zuvor in Kürze geschrieben habe,
4 | woran ihr, wenn ihr's leset, meine Einsicht in das Geheimnis Christi erkennen könnet,
5 | welches in frühern Geschlechtern den Menschenkindern nicht kundgetan wurde, wie es jetzt seinen heiligen Aposteln und Propheten im Geiste geoffenbart worden ist,
6 | daß nämlich die Heiden Miterben seien und Miteinverleibte und Mitgenossen seiner Verheißung in Christus Jesus durch das Evangelium,
7 | dessen Diener ich geworden bin nach der Gabe der Gnade Gottes, die mir gegeben ist nach der Wirkung seiner Stärke.
8 | Mir, dem allergeringsten unter allen Heiligen, ist diese Gnade gegeben worden, unter den Heiden den unausforschlichen Reichtum Christi zu verkündigen,
9 | und alle zu erleuchten darüber, was die Haushaltung des Geheimnisses sei, das von den Ewigkeiten her in dem Gott verborgen war, der alles erschaffen hat,
10 | damit jetzt den Fürstentümern und Gewalten in den himmlischen [Regionen] durch die Gemeinde die mannigfaltige Weisheit Gottes kund würde,
11 | nach dem Vorsatz der Ewigkeiten, den er gefaßt hat in Christus Jesus, unserm Herrn,
12 | in welchem wir die Freimütigkeit und den Zugang haben in aller Zuversicht, durch den Glauben an ihn.
13 | Darum bitte ich, nicht mutlos zu werden in meinen Trübsalen für euch, welche euch eine Ehre sind.
14 | Deswegen beuge ich meine Knie vor dem Vater unsres Herrn Jesus Christus,
15 | nach welchem jede Vaterschaft im Himmel und auf Erden genannt wird,
16 | daß er euch nach dem Reichtum seiner Herrlichkeit verleihe, an Kraft zuzunehmen durch seinen Geist am inwendigen Menschen,
17 | daß Christus durch den Glauben in euren Herzen wohne, damit ihr, in Liebe gewurzelt und gegründet,
18 | mit allen Heiligen zu begreifen vermöget, welches die Breite, die Länge, die Höhe und die Tiefe sei,
19 | und die Liebe Christi erkennet, die doch alle Erkenntnis übertrifft, auf daß ihr erfüllt werdet bis zur ganzen Fülle Gottes.
20 | Dem aber, der weit mehr zu tun vermag, als wir bitten oder verstehen, nach der Kraft, die in uns wirkt,
21 | ihm sei die Ehre in der Gemeinde und in Christus Jesus, auf alle Geschlechter der Ewigkeit der Ewigkeiten! Amen.


Der Brief an die Epheser

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 4

1 | So ermahne ich euch nun, ich, der Gebundene im Herrn, daß ihr würdig wandelt der Berufung, zu welcher ihr berufen worden seid,
2 | so daß ihr mit aller Demut und Sanftmut, mit Geduld einander in Liebe ertraget
3 | und fleißig seid, die Einheit des Geistes zu bewahren in dem Bande des Friedens:
4 | ein Leib und ein Geist, wie ihr auch berufen seid zu einer Hoffnung eurer Berufung;
5 | ein Herr, ein Glaube, eine Taufe;
6 | ein Gott und Vater aller, über allen, durch alle und in allen.
7 | Jedem einzelnen von uns aber ist die Gnade gegeben nach dem Maß der Gabe Christi.
8 | Darum heißt es: «Er ist aufgefahren zur Höhe, hat Gefangene gemacht und den Menschen Gaben gegeben.»
9 | Das [Wort] aber «Er ist aufgefahren», was bedeutet es anderes, als daß er auch zuvor hinabgefahren ist in die untersten Örter der Erde?
10 | Der hinabgefahren ist, ist derselbe, welcher auch hinaufgefahren ist über alle Himmel, damit er alles erfülle.
11 | Und Er hat gegeben etliche zu Aposteln, etliche zu Propheten, etliche zu Evangelisten, etliche zu Hirten und Lehrern,
12 | um die Heiligen zuzurüsten für das Werk des Dienstes, zur Erbauung des Leibes Christi,
13 | bis daß wir alle zur Einheit des Glaubens und der Erkenntnis des Sohnes Gottes gelangen und zum vollkommenen Manne [werden], zum Maße der vollen Größe Christi;
14 | damit wir nicht mehr Unmündige seien, umhergeworfen und herumgetrieben von jedem Wind der Lehre, durch die Spielerei der Menschen, durch die Schlauheit, mit der sie zum Irrtum verführen,
15 | sondern [daß wir], wahrhaftig in der Liebe, heranwachsen in allen Stücken in ihm, der das Haupt ist, Christus,
16 | von welchem aus der ganze Leib, zusammengefügt und verbunden durch alle Gelenke, die einander Handreichung tun nach dem Maße der Leistungsfähigkeit jedes einzelnen Gliedes, das Wachstum des Leibes vollbringt, zur Auferbauung seiner selbst in Liebe.
17 | Das sage und bezeuge ich nun im Herrn, daß ihr nicht mehr wandeln sollt, wie die Heiden wandeln in der Eitelkeit ihres Sinnes,
18 | deren Verstand verfinstert ist und die entfremdet sind dem Leben Gottes, wegen der Unwissenheit, die in ihnen ist, wegen der Verhärtung ihres Herzens;
19 | die, nachdem sie alles Gefühl verloren, sich der Ausschweifung ergeben haben, zur Ausübung jeder [Art von] Unreinigkeit mit unersättlicher Gier.
20 | Ihr aber habt Christus nicht also [kennen] gelernt;
21 | da ihr ja von ihm gehört habt und in ihm gelehrt worden seid (wie es auch Wahrheit ist in Jesus),
22 | daß ihr, was den frühern Wandel betrifft, den alten Menschen ablegen sollt, der sich wegen der betrügerischen Lüste verderbte,
23 | dagegen euch im Geiste eures Gemüts erneuern lassen
24 | und den neuen Menschen anziehen sollt, der nach Gott geschaffen ist in Gerechtigkeit und Heiligkeit der Wahrheit.
25 | Darum leget die Lüge ab und redet die Wahrheit, ein jeder mit seinem Nächsten, denn wir sind untereinander Glieder.
26 | Zürnet ihr, so sündiget nicht; die Sonne gehe nicht unter über eurem Zorn!
27 | Gebet auch nicht Raum dem Teufel!
28 | Wer gestohlen hat, der stehle nicht mehr, sondern bemühe sich vielmehr mit seinen Händen etwas Gutes zu erarbeiten, damit er dem Dürftigen etwas zu geben habe.
29 | Keine schlechte Rede gehe aus eurem Munde, sondern was gut ist zur notwendigen Erbauung, daß es den Hörern wohltue.
30 | Und betrübet nicht den heiligen Geist Gottes, mit welchem ihr versiegelt worden seid auf den Tag der Erlösung.
31 | Alle Bitterkeit und Grimm und Zorn und Geschrei und Lästerung sei ferne von euch samt aller Bosheit.
32 | Seid aber gegeneinander freundlich, barmherzig, vergebet einander, gleichwie auch Gott in Christus euch vergeben hat.


Der Brief an die Epheser

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 5

1 | Werdet nun Gottes Nachahmer als geliebte Kinder
2 | und wandelt in der Liebe, gleichwie Christus uns geliebt und sich selbst für uns gegeben hat als Gabe und Opfer für Gott, zu einem angenehmen Geruch.
3 | Unzucht aber und alle Unreinigkeit oder Habsucht werde nicht einmal bei euch genannt, wie es Heiligen geziemt;
4 | auch nicht Schändlichkeit und albernes Geschwätz, noch zweideutige Redensarten, was sich nicht geziemt, sondern vielmehr Danksagung.
5 | Denn das sollt ihr wissen, daß kein Unzüchtiger oder Unreiner oder Habsüchtiger (der ein Götzendiener ist), Erbteil hat im Reiche Christi und Gottes.
6 | Niemand verführe euch mit leeren Worten; denn um dieser Dinge willen kommt der Zorn Gottes über die Kinder des Unglaubens.
7 | So werdet nun nicht ihre Mitgenossen!
8 | Denn ihr waret einst Finsternis; nun aber seid ihr Licht in dem Herrn. Wandelt als Kinder des Lichts!
9 | Die Frucht des Lichtes besteht nämlich in aller Gütigkeit und Gerechtigkeit und Wahrheit.
10 | Prüfet also, was dem Herrn wohlgefällig sei!
11 | Und habt keine Gemeinschaft mit den unfruchtbaren Werken der Finsternis, decket sie vielmehr auf;
12 | denn was heimlich von ihnen geschieht, ist schändlich auch nur zu sagen.
13 | Das alles aber wird offenbar, wenn es vom Lichte aufgedeckt wird; denn alles, was offenbar wird, das ist Licht.
14 | Darum spricht er: Wache auf, der du schläfst, und stehe auf von den Toten, so wird dir Christus leuchten!
15 | Sehet nun zu, wie ihr vorsichtig wandelt, nicht als Unweise, sondern als Weise;
16 | und kaufet die Zeit aus, denn die Tage sind böse.
17 | Darum seid nicht unverständig, sondern suchet zu verstehen, was des Herrn Wille sei!
18 | Und berauschet euch nicht mit Wein, was eine Liederlichkeit ist, sondern werdet voll Geistes,
19 | und redet miteinander in Psalmen und Lobgesängen und geistlichen Liedern und singet und spielet dem Herrn in eurem Herzen
20 | und saget allezeit Gott, dem Vater, Dank für alles, in dem Namen unsres Herrn Jesus Christus,
21 | und seid dabei einander untertan in der Furcht Christi.
22 | Die Frauen seien ihren eigenen Männern untertan, als dem Herrn;
23 | denn der Mann ist des Weibes Haupt, wie auch Christus das Haupt der Gemeinde ist; er ist des Leibes Retter.
24 | Wie nun die Gemeinde Christus untertan ist, so seien es auch die Frauen ihren eigenen Männern in allem.
25 | Ihr Männer, liebet eure Frauen, gleichwie auch Christus die Gemeinde geliebt und sich selbst für sie hingegeben hat,
26 | auf daß er sie heilige, nachdem er sie gereinigt durch das Wasserbad im Wort;
27 | damit er sich selbst die Gemeinde herrlich darstelle, so daß sie weder Flecken noch Runzel noch etwas ähnliches habe, sondern heilig sei und tadellos.
28 | Ebenso sind die Männer schuldig, ihre eigenen Frauen zu lieben wie ihre eigenen Leiber; wer seine Frau liebt, der liebt sich selbst.
29 | Denn niemand hat je sein eigenes Fleisch gehaßt, sondern er nährt und pflegt es, gleichwie der Herr die Gemeinde.
30 | Denn wir sind Glieder seines Leibes, von seinem Fleisch und von seinem Gebein.
31 | «Um deswillen wird ein Mensch Vater und Mutter verlassen und seinem Weibe anhangen, und werden die zwei ein Fleisch sein.»
32 | Dieses Geheimnis ist groß, ich aber deute es auf Christus und auf die Gemeinde.
33 | Doch auch ihr, einer wie der andere, liebe seine Frau wie sich selbst; die Frau aber fürchte den Mann!


Der Brief an die Epheser

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 6

1 | Ihr Kinder, seid gehorsam euren Eltern in dem Herrn; denn das ist billig.
2 | «Ehre deinen Vater und deine Mutter», das ist das erste Gebot mit Verheißung:
3 | «auf daß es dir wohl gehe und du lange lebest auf Erden.»
4 | Und ihr Väter, reizet eure Kinder nicht zum Zorn, sondern ziehet sie auf in der Zucht und Ermahnung des Herrn.
5 | Ihr Knechte, gehorchet euren leiblichen Herren mit Furcht und Zittern, in Einfalt eures Herzens, wie dem Herrn Christus;
6 | nicht mit Augendienerei als Menschengefällige, sondern als Knechte Christi, die den Willen Gottes von Herzen tun;
7 | dienet mit gutem Willen, als dem Herrn und nicht den Menschen,
8 | da ihr wisset, daß ein jeder für das Gute, das er tut, vom Herrn belohnt wird er sei ein Knecht oder ein Freier.
9 | Und ihr Herren, erzeiget ihnen dasselbe und lasset das Drohen, da ihr wisset, daß auch ihr einen Herrn im Himmel habt und daß bei ihm kein Ansehen der Person gilt.
10 | Im übrigen, meine Brüder, erstarket im Herrn und in der Macht seiner Stärke.
11 | Ziehet die ganze Waffenrüstung Gottes an, damit ihr den Kunstgriffen des Teufels gegenüber standzuhalten vermöget;
12 | denn unser Kampf richtet sich nicht wider Fleisch und Blut, sondern wider die Herrschaften, wider die Gewalten, wider die Weltbeherrscher dieser Finsternis, wider die geistlichen [Mächte] der Bosheit in den himmlischen [Regionen].
13 | Deshalb ergreifet die ganze Waffenrüstung Gottes, damit ihr am bösen Tage zu widerstehen vermöget und, nachdem ihr alles wohl ausgerichtet habt, das Feld behalten könnet.
14 | So stehet nun, eure Lenden umgürtet mit Wahrheit, und angetan mit dem Panzer der Gerechtigkeit,
15 | und die Füße gestiefelt mit Bereitwilligkeit, die frohe Botschaft des Friedens zu verkündigen.
16 | Bei dem allen aber ergreifet den Schild des Glaubens, mit welchem ihr alle feurigen Pfeile des Bösewichts auslöschen könnet.
17 | Und nehmet den Helm des Heils und das Schwert des Geistes, nämlich das Wort Gottes.
18 | Bei allem Gebet und Flehen aber betet jederzeit im Geist, und wachet zu diesem Zwecke in allem Anhalten und Flehen für alle Heiligen,
19 | auch für mich, damit mir ein Wort gegeben werde, so oft ich meinen Mund auftue, freimütig das Geheimnis des Evangeliums kundzutun,
20 | für welches ich ein Botschafter bin in Ketten, auf daß ich darin freimütig rede, wie ich reden soll.
21 | Damit aber auch ihr wisset, wie es mir geht und was ich tue, wird euch Tychikus alles mitteilen, der geliebte Bruder und treue Diener im Herrn,
22 | den ich eben darum zu euch gesandt habe, daß ihr erfahret, wie es um uns stehe, und daß er eure Herzen tröste.
23 | Friede sei den Brüdern und Liebe mit Glauben von Gott, dem Vater und dem Herrn Jesus Christus.
24 | Die Gnade sei mit allen, die unsren Herrn Jesus Christus lieb haben, unwandelbar!


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 2

1 | Nach diesen Begebenheiten, als sich der Grimm des Königs Ahasveros gelegt hatte, dachte er an Vasti und daran, was sie getan hatte und was über sie beschlossen worden war.
2 | Da sprachen die Knappen des Königs, die ihm dienten: Man suche für den König Mädchen, Jungfrauen von schöner Gestalt;
3 | und der König bestellte Beamte in allen Provinzen seines Königreichs, damit sie alle Mädchen, Jungfrauen von schöner Gestalt, in das Schloß Susan zusammenbringen, in das Frauenhaus, unter die Obhut Hegais, des königlichen Kämmerers, des Hüters der Frauen; und man lasse ihnen ihre Reinigungssalben geben;
4 | und welche Jungfrau dem König gefällt, die werde Königin an Vastis Statt! Dieser Vorschlag gefiel dem König, und er tat also.
5 | Es war aber ein jüdischer Mann im Schloß Susan, der hieß Mardochai, ein Sohn Jairs, des Sohnes Simeis, des Sohnes des Kis,
6 | ein Benjaminiter, der von Jerusalem weggeführt worden war mit den Gefangenen, die mit Jechonja, dem König von Juda, hinweggeführt worden waren, welche Nebukadnezar, der König von Babel, gefangen weggeführt hatte.
7 | Und dieser war Pflegevater der Hadassa (das ist Esther), der Tochter seines Oheims; denn sie hatte weder Vater noch Mutter. Diese Jungfrau aber war von schöner Gestalt und lieblichem Aussehen. Und als ihr Vater und ihre Mutter gestorben waren, hatte Mardochai sie als seine Tochter angenommen.
8 | Als nun das Gebot des Königs und das Gesetz bekanntgemacht war und viele Jungfrauen in das Schloß Susan unter die Obhut Hegais zusammengebracht wurden, da ward auch Esther in des Königs Haus geholt, unter die Obhut Hegais, des Hüters der Frauen.
9 | Und die Jungfrau gefiel ihm, und sie fand Gunst bei ihm. Und er sorgte dafür, daß sie ihre Reinigungssalben und ihre Gerichte bald erhielt; auch gab er ihr sieben auserlesene Mägde aus des Königs Hause. Und er wies ihr samt ihren Mägden den besten Ort im Frauenhause an.
10 | Esther aber zeigte ihr Volk und ihre Herkunft nicht an; denn Mardochai hatte ihr geboten, es nicht zu sagen.
11 | Und Mardochai ging alle Tage vor dem Hof am Frauenhause auf und ab, um zu erfahren, ob es Esther wohlgehe und was mit ihr geschehe.
12 | Wenn die Reihe an eine jede Jungfrau kam, zum König Ahasveros zu kommen, nachdem sie zwölf Monate lang gemäß der Verordnung für die Frauen, behandelt worden war (denn damit wurden die Tage ihrer Reinigung ausgefüllt: sechs Monate wurden sie mit Myrrhenöl und sechs Monate mit Balsam und mit den Reinigungssalben der Frauen behandelt);
13 | alsdann kam die Jungfrau zum König; dann gab man ihr alles, was sie begehrte, um damit von dem Frauenhause zu des Königs Hause zu gehen.
14 | Am Abend ging sie hinein, und am Morgen kam sie zurück, in das andere Frauenhaus, unter die Obhut Schaaschgas, des Kämmerers des Königs, des Hüters der Nebenfrauen; sie kam nicht wieder zum König, außer wenn der König nach ihr verlangte; alsdann wurde sie mit Namen gerufen.
15 | Als nun Esther, die Tochter Abichails, des Oheims Mardochais, die er als Tochter angenommen hatte, an die Reihe kam, zum König zu kommen, begehrte sie nichts, als was Hegai, der Kämmerer des Königs, der Hüter der Frauen, ihr riet. Und Esther fand Gnade vor allen, die sie sahen.
16 | Und Esther ward zum König Ahasveros, in sein königliches Haus genommen, im zehnten Monat, das ist der Monat Thebet, im siebenten Jahre seiner Regierung.
17 | Und der König gewann Esther lieber als alle andern Frauen. Sie fand Gnade und Gunst vor ihm, mehr als alle Jungfrauen; und er setzte die königliche Krone auf ihr Haupt und machte sie zur Königin an Vastis Statt.
18 | Und der König machte allen seinen Fürsten ein großes Mahl, das Mahl der Esther. Und er veranstaltete eine Feier in den Provinzen und teilte Gaben aus mit königlicher Hand.
19 | Und als man zum zweitenmal Jungfrauen zusammenbrachte, saß Mardochai im Tore des Königs.
20 | Esther aber hatte weder ihre Herkunft noch ihr Volk angezeigt, wie ihr Mardochai geboten hatte. Denn Esther tat nach der Weisung Mardochais, wie zu der Zeit, als sie von ihm erzogen wurde.
21 | In jenen Tagen, als Mardochai im Tore des Königs saß, waren zwei Kämmerer des Königs, Bigtan und Teres, welche die Schwelle hüteten, unzufrieden und trachteten, Hand an den König Ahasveros zu legen.
22 | Das ward dem Mardochai bekannt, und er sagte es der Königin Esther; Esther aber sagte es dem König in Mardochais Namen.
23 | Da wurde die Sache untersucht und richtig befunden, und die beiden wurden an das Holz gehängt; und solches ward vor dem König in das Buch der Chronik geschrieben.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 3

1 | Nach diesen Begebenheiten erhob der König Ahasveros Haman, den Sohn Hamedatas, den Agagiter, zu höherer Macht und Würde und setzte seinen Stuhl über alle Fürsten, die bei ihm waren.
2 | Und alle Knechte des Königs, die im Königstore waren, beugten die Knie und fielen vor Haman nieder; denn der König hatte es also geboten. Aber Mardochai beugte die Knie nicht und fiel nicht nieder.
3 | Da sprachen die Knechte des Königs, die im Königstore waren, zu Mardochai: Warum übertrittst du des Königs Gebot?
4 | Und als sie solches täglich zu ihm sagten und er ihnen nicht gehorchte, sagten sie es Haman, um zu sehen, ob Mardochai auf seiner Weigerung bestehen würde; denn er hatte ihnen gesagt, daß er ein Jude sei.
5 | Als nun Haman sah, daß Mardochai die Knie nicht vor ihm beugte und ihm nicht huldigte, ward er voll Grimm.
6 | Doch war ihm das zu gering, an Mardochai allein Hand zu legen; sondern weil man ihm das Volk Mardochais genannt hatte, trachtete Haman darnach, alle Juden im ganzen Königreich des Ahasveros, die Volksgenossen Mardochais, zu vertilgen.
7 | Im ersten Monat, das ist der Monat Nisan, im zwölften Jahre des Königs Ahasveros, ward das Pur, das ist das Los, vor Haman geworfen über die Tage und Monate, und es fiel auf den [dreizehnten Tag im] zwölften Monat, das ist der Monat Adar.
8 | Und Haman sprach zum König Ahasveros: Es gibt ein Volk, das lebt zerstreut und abgesondert unter allen Völkern in allen Provinzen deines Königreichs, und ihr Gesetz ist anders als dasjenige aller Völker, und sie tun nicht nach des Königs Gesetzen; also daß es dem König nicht geziemt, sie in Ruhe zu lassen!
9 | Gefällt es dem König, so schreibe er, daß man sie umbringe; dann will ich zehntausend Talente Silber darwägen in die Hände der Schaffner, damit man es in des Königs Schatzkammern bringe!
10 | Da zog der König seinen Siegelring von der Hand und gab ihn Haman, dem Sohne Hamedatas, dem Agagiter, dem Feinde der Juden.
11 | Und der König sprach zu Haman: Das Silber sei dir geschenkt, dazu das Volk, damit du mit ihm tuest, was dir gefällt!
12 | Da berief man die Schreiber des Königs am dreizehnten Tage des ersten Monats, und es ward geschrieben, ganz wie Haman befahl, an die Fürsten des Königs und an die Landpfleger in allen Provinzen und an die Hauptleute eines jeden Volkes, in der Schrift einer jeden Provinz und in der Sprache eines jeden Volkes; im Namen des Königs Ahasveros ward es geschrieben und mit des Königs Ring versiegelt.
13 | Und die Briefe wurden durch die Läufer in alle Provinzen des Königs gesandt, daß man alle Juden vertilgen, erwürgen und umbringen solle, Junge und Alte, Kinder und Frauen, an einem Tage, nämlich am dreizehnten des zwölften Monats, das ist der Monat Adar, und daß man zugleich ihr Gut rauben dürfe.
14 | Die Schrift aber lautete also, es sei ein Befehl zu erlassen und in allen Provinzen zu eröffnen, daß sie sich auf diesen Tag rüsten sollten.
15 | Und die Läufer gingen eilends mit des Königs Gebot, sobald es im Schlosse Susan erlassen war. Der König aber und Haman setzten sich, um zu trinken, während die Stadt Susan in Bestürzung geriet.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 4

1 | Als nun Mardochai alles erfuhr, was geschehen war, zerriß Mardochai seine Kleider und kleidete sich in Sack und Asche und ging in die Stadt hinein und klagte laut und bitterlich.
2 | Und er kam bis vor das Königstor; denn es durfte niemand zum Königstor eingehen, der einen Sack anhatte.
3 | Da war auch in allen Provinzen, wo immer des Königs Wort und Gebot hinkam, unter den Juden große Klage und Fasten und Weinen und Leidtragen, und viele lagen in Säcken und in der Asche.
4 | Da kamen die Mägde der Esther und ihre Kämmerer und sagten es ihr; und dieses bekümmerte die Königin sehr. Und sie sandte Kleider, damit Mardochai sie anzöge und den Sack von sich legte. Aber er nahm sie nicht an.
5 | Da rief Esther den Hatach, einen Kämmerer des Königs, den er für sie bestellt hatte, und gab ihm Befehl, bei Mardochai in Erfahrung zu bringen, was das bedeute und warum es geschehe.
6 | Da ging Hatach zu Mardochai hinaus auf den Platz der Stadt, vor das Königstor.
7 | Und Mardochai tat ihm alles kund, was ihm begegnet war, auch die genaue Summe Silbers, die Haman versprochen hatte, in der Schatzkammer des Königs darzuwägen als Entgelt für die Vertilgung der Juden.
8 | Und er gab ihm die Abschrift des Gebots, das betreffs der Vertilgung zu Susan erlassen worden war, damit er es Esther zeige und ihr kundtue und ihr gebiete, zum König hineinzugehen, um seine Gnade zu erflehen und vor seinem Angesicht für ihr Volk zu bitten.
9 | Da ging Hatach hinein und tat Esther die Worte Mardochais kund.
10 | Da sprach Esther zu Hatach und befahl ihm, Mardochai zu sagen:
11 | Alle Knechte des Königs und die Leute in den königlichen Provinzen wissen, daß, wer irgend in den innern Hof zum König hineingeht, es sei Mann oder Weib, ohne gerufen zu sein, nach dem gleichen Gesetz sterben muß, es sei denn, daß der König das goldene Zepter gegen ihn ausstreckt, damit er am Leben bleibe. Ich aber bin nun seit dreißig Tagen nicht gerufen worden, zum König hineinzugehen.
12 | Als nun Esthers Worte dem Mardochai mitgeteilt wurden,
13 | ließ Mardochai der Esther antworten: Bilde dir ja nicht ein, daß du vor allen Juden entrinnen werdest, weil du in des Königs Hause bist!
14 | Denn wenn du unter diesen Umständen schweigst, so wird den Juden von einer andern Seite her Trost und Rettung erstehen, du aber und deines Vaters Haus werden umkommen. Und wer weiß, ob du nicht um dieser Umstände willen zum Königtum gekommen bist?
15 | Da ließ Esther dem Mardochai antworten:
16 | So gehe hin, versammle alle Juden, die zu Susan anwesend sind, und fastet für mich, drei Tage lang bei Tag und Nacht, esset und trinket nicht. Auch ich will mit meinen Mägden also fasten, und alsdann will ich zum König hineingehen, wiewohl es nicht nach dem Gesetze ist. Komme ich um, so komme ich um!
17 | Mardochai ging hin und tat alles ganz so, wie Esther ihm befohlen hatte.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 5

1 | Und am dritten Tage legte Esther ihre königliche Kleidung an und stellte sich in den innern Hof am Hause des Königs, dem Hause des Königs gegenüber, während der König auf seinem königlichen Throne im königlichen Hause saß, gegenüber dem Eingang zum Hause.
2 | Als nun der König die Königin Esther im Hofe stehen sah, fand sie Gnade vor seinen Augen; denn der König streckte das goldene Zepter in seiner Hand Esther entgegen. Da trat Esther herzu und rührte die Spitze des Zepters an.
3 | Da sprach der König zu ihr: Was hast du, Königin Esther, und was forderst du? Es soll dir gewährt werden, und wäre es auch die Hälfte des Königreichs!
4 | Esther sprach: Gefällt es dem König, so komme der König heute mit Haman zu dem Mahl, das ich ihm zubereitet habe!
5 | Der König sprach: Sorget dafür, daß Haman eilends tue, was Esther gesagt hat! Als nun der König und Haman zu dem Mahl kamen, welches Esther zugerichtet hatte,
6 | sprach der König zu Esther beim Weingelage: Was bittest du, Esther? Es soll dir gegeben werden! Und was forderst du? Wäre es auch die Hälfte des Königreichs, es soll geschehen!
7 | Da antwortete Esther und sprach: Meine Bitte und mein Begehren ist:
8 | Habe ich Gnade gefunden vor dem König, und gefällt es dem König, mir meine Bitte zu gewähren und meinen Wunsch zu erfüllen, so komme der König mit Haman zu dem Mahl, das ich für sie zurichten will; dann will ich morgen tun, was der König gesagt hat!
9 | Da ging Haman an jenem Tage fröhlich und guten Mutes hinaus. Aber als Haman den Mardochai im Königstore sah, wie er nicht aufstand, noch sich vor ihm verbeugte, ward er voll Zorn über Mardochai.
10 | Doch Haman überwand sich; als er aber heimkam, sandte er hin und ließ seine Freunde und sein Weib Seres holen.
11 | Und Haman zählte ihnen die Herrlichkeit seines Reichtums auf und die Menge seiner Söhne und wie ihn der König so gar groß gemacht und ihn über die Fürsten und Knechte erhoben habe.
12 | Auch sprach Haman: Und die Königin Esther hat niemand mit dem König zum Mahle kommen lassen, das sie zugerichtet hat, als mich, und ich bin auch morgen mit dem König zu ihr geladen!
13 | Aber das alles befriedigt mich nicht, solange ich Mardochai, den Juden, im Königstor sitzen sehe.
14 | Da sprachen sein Weib Seres und alle seine Freunde zu ihm: Man soll einen Galgen machen, fünfzig Ellen hoch; dann sage du morgen dem König, daß man Mardochai daran hängen soll, so kannst du fröhlich mit dem König zum Mahl gehen. Das gefiel Haman wohl, und er ließ den Galgen zurichten.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 6

1 | In derselben Nacht konnte der König nicht schlafen, und er ließ das Buch der Denkwürdigkeiten, die Chronik, herbringen; daraus wurde dem Könige vorgelesen.
2 | Da fand sich, daß darin geschrieben war, wie Mardochai angezeigt habe, daß Bigtana und Teres, die beiden Kämmerer des Königs, die an der Schwelle hüteten, darnach getrachtet hatten, Hand an den König Ahasveros zu legen.
3 | Und der König sprach: Was für Ehre und Würde haben wir dafür Mardochai zuteilwerden lassen? Da sprachen die Knappen des Königs, die ihm dienten: Man hat ihm gar nichts gegeben!
4 | Und der König fragte: Wer ist im Hofe? Nun war Haman gerade in den äußern Hof des königlichen Hauses gekommen, um dem König zu sagen, er solle Mardochai an den Galgen hängen lassen, den er für ihn bereitet hatte.
5 | Da sprachen des Königs Knappen zu ihm: Siehe, Haman steht im Hof! Der König sprach: Er soll hereinkommen!
6 | Als nun Haman hereinkam, sprach der König zu ihm: Was soll man dem Manne tun, den der König gern ehren wollte? Haman aber dachte in seinem Herzen: Wem anders sollte der König Ehre erweisen wollen als mir?
7 | Und Haman sprach zum König: Für den Mann, welchen der König gern ehren wollte,
8 | soll man ein königliches Kleid, welches der König selbst getragen hat, herbringen und ein Pferd, darauf der König reitet und auf dessen Kopf eine königliche Krone gesetzt worden ist.
9 | Und man soll das Kleid und das Pferd den Händen eines der vornehmsten Fürsten des Königs übergeben, damit man den Mann bekleide, welchen der König gern ehren wollte, und ihn auf dem Pferde in den Gassen der Stadt umherführen und vor ihm her ausrufen lassen: So tut man dem Manne, den der König gern ehren will!
10 | Da sprach der König zu Haman: Eile, nimm das Kleid und das Pferd, wie du gesagt hast, und tue also mit Mardochai, dem Juden, der vor dem Königstor sitzt; es soll nichts fehlen von allem, was du gesagt hast!
11 | Da nahm Haman das Kleid und das Pferd und bekleidete Mardochai und führte ihn auf die Gassen der Stadt und rief vor ihm her: So tut man dem Manne, den der König gern ehren will!
12 | Darauf kehrte Mardochai zum Königstor zurück; Haman aber eilte traurig und mit verhülltem Haupte nach Hause.
13 | Und Haman erzählte seinem Weibe Seres und allen seinen Freunden alles, was ihm begegnet war. Da sprachen seine Weisen und sein Weib Seres zu ihm: Wenn Mardochai, vor dem du zu fallen angefangen hast, von dem Samen der Juden ist, so vermagst du nichts wider ihn, sondern du wirst gänzlich vor ihm fallen!
14 | Während sie aber noch mit ihm redeten, kamen die Kämmerer des Königs und beeilten sich, Haman zu dem Mahle zu bringen, welches Esther zugerichtet hatte.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 7

1 | So kam nun der König mit Haman zum Trinkgelage bei der Königin Esther.
2 | Da sprach der König zu Esther auch am zweiten Tage beim Weintrinken: Was bittest du, Königin Esther? Es soll dir gegeben werden! Und was forderst du? Wäre es auch die Hälfte des Königreichs, es soll geschehen!
3 | Da antwortete die Königin Esther und sprach: Habe ich Gnade vor dir gefunden, o König, und gefällt es dem König, so schenke mir das Leben um meiner Bitte willen, und mein Volk um meines Begehrens willen!
4 | Denn wir sind verkauft, ich und mein Volk, um vertilgt, erwürgt und umgebracht zu werden. Wenn wir nur zu Knechten und Mägden verkauft würden, so wollte ich schweigen; aber der Feind wäre nicht imstande, den Schaden des Königs zu ersetzen!
5 | Da sprach der König Ahasveros zu der Königin Esther: Wer ist der, und wo ist der, welcher sich vorgenommen hat, solches zu tun?
6 | Esther sprach: Der Widersacher und Feind ist dieser böse Haman! Da erschrak Haman vor dem König und der Königin.
7 | Der König aber stand in seinem Grimm auf vom Weintrinken und ging in den Garten am Hause. Haman aber stand auf und bat die Königin Esther um sein Leben; denn er sah, daß sein Verderben beim König beschlossen war.
8 | Und als der König aus dem Garten am Hause wieder in das Haus kam, wo man den Wein getrunken hatte, lag Haman an dem Polster, auf welchem Esther saß. Da sprach der König: Will er sogar der Königin Gewalt antun in meinem Hause? Das Wort war kaum aus des Königs Munde gegangen, so verhüllten sie dem Haman das Angesicht.
9 | Und Harbona, einer der Kämmerer vor dem König, sprach: Siehe, der Galgen, welchen Haman für Mardochai gemacht hat, der Gutes für den König geredet hat, steht schon bei Hamans Hause, fünfzig Ellen hoch! Der König sprach: Hängt ihn daran!
10 | Also hängte man Haman an den Galgen, welchen er für Mardochai gemacht hatte. Da legte sich der Zorn des Königs.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 8

1 | An demselben Tage gab der König Ahasveros der Königin Esther das Haus Hamans, des Feindes der Juden. Mardochai aber bekam Zutritt beim König; denn Esther hatte gesagt, wie er ihr zugehörte.
2 | Und der König tat seinen Siegelring ab, den er Haman abgenommen hatte, und gab ihn Mardochai. Und Esther setzte Mardochai über das Haus Hamans.
3 | Und Esther redete weiter vor dem König und fiel ihm zu Füßen, weinte und flehte ihn an, daß er die Bosheit Hamans, des Agagiters, nämlich seinen Anschlag, den er wider die Juden erdacht hatte, abwenden möchte.
4 | Und der König streckte Esther das goldene Zepter entgegen. Da stand Esther auf und trat vor den König und sprach:
5 | Gefällt es dem König, und habe ich Gnade vor ihm gefunden, und dünkt es den König gut, und gefalle ich ihm, so schreibe man, daß die Briefe mit dem Anschlag Hamans, des Sohnes Hammedatas, des Agagiters, widerrufen werden, welche er geschrieben hat, um die Juden in allen Provinzen des Königs umzubringen.
6 | Denn wie könnte ich dem Unglück zusehen, das mein Volk treffen würde? Und wie könnte ich zusehen, wie mein Geschlecht umkommt?
7 | Da sprach der König Ahasveros zur Königin Esther und zu Mardochai, dem Juden: Seht, ich habe Esther das Haus Hamans gegeben, und man hat ihn an den Galgen gehängt, weil er seine Hand gegen die Juden ausgestreckt hat.
8 | So schreibt nun betreffs der Juden, wie es euch gut dünkt, in des Königs Namen, und versiegelt es mit des Königs Ring; denn die Schrift, die in des Königs Namen geschrieben und mit des Königs Ring versiegelt worden ist, kann nicht widerrufen werden.
9 | Da wurden des Königs Schreiber zu jener Zeit berufen, im dritten Monat, das ist der Monat Sivan, am dreiundzwanzigsten Tage desselben. Und es ward geschrieben, ganz wie Mardochai gebot, an die Juden und an die Fürsten und Landpfleger und Hauptleute der Provinzen von Indien bis Äthiopien, nämlich 127 Provinzen, einer jeden Provinz in ihrer Schrift, und einem jeden Volk in seiner Sprache, auch an die Juden in ihrer Schrift und in ihrer Sprache.
10 | Und es ward geschrieben im Namen des Königs Ahasveros und versiegelt mit dem Ring des Königs. Und er sandte Briefe durch reitende Eilboten, die auf schnellen Rossen aus den [königlichen] Gestüten ritten;
11 | darin gestattete der König den Juden, sich in allen Städten zu versammeln und für ihr Leben einzustehen und zu vertilgen, zu erwürgen und umzubringen alle Volks und Bezirkstruppen, die sie befehden sollten, mitsamt den Kindern und Frauen, und die ihr Gut rauben wollten;
12 | und zwar an einem Tage in allen Provinzen des Königs Ahasveros, nämlich am dreizehnten Tage des zwölften Monats, das ist der Monat Adar.
13 | Der Inhalt der Schrift aber war, es sei in allen Provinzen ein Gebot zu erlassen und allen Völkern zu eröffnen, daß die Juden auf jenen Tag bereit sein sollten, sich an ihren Feinden zu rächen.
14 | Und Eilboten, die auf schnellen Rossen aus den [königlichen] Gestüten ritten, gingen auf Befehl des Königs schleunigst und eilend aus, sobald das Gesetz im Schloß Susan erlassen war.
15 | Mardochai aber verließ den König in königlichen Kleidern, in blauem Purpur und feiner weißer Baumwolle und mit einer großen goldenen Krone und einem Mantel von weißer Baumwolle und rotem Purpur; und die Stadt Susan jauchzte und war fröhlich.
16 | Für die Juden aber war Licht und Freude, Wonne und Ehre entstanden.
17 | Und in allen Provinzen und in allen Städten, wohin des Königs Wort und Gebot gelangte, da war Freude und Wonne unter den Juden, Gastmahl und Festtag, so daß viele von der Bevölkerung des Landes Juden wurden; denn die Furcht vor den Juden war auf sie gefallen.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 9

1 | Im zwölften Monat nun, das ist der Monat Adar, am dreizehnten Tage, an welchem des Königs Wort und Gebot in Erfüllung gehen sollte, an eben dem Tage, an welchem die Feinde der Juden hofften, sie zu überwältigen, wandte es sich so, daß die Juden ihre Hasser überwältigen durften.
2 | Da versammelten sich die Juden in ihren Städten, in sämtlichen Provinzen des Königs Ahasveros, um Hand an die zu legen, die ihnen übel wollten, und niemand konnte ihnen widerstehen; denn die Furcht vor ihnen war auf alle Völker gefallen.
3 | Auch alle Vorsteher der Provinzen und die Satrapen und Landpfleger und die Amtleute des Königs unterstützten die Juden; denn die Furcht vor Mardochai war auf sie gefallen.
4 | Denn Mardochai galt viel am Hofe des Königs, und sein Ruf erscholl in alle Provinzen; denn der Mann Mardochai ward immer größer.
5 | Also schlugen die Juden alle ihre Feinde mit dem Schwerte und erwürgten und brachten sie um und verfuhren mit ihren Hassern nach ihrem Belieben.
6 | Auch in der Burg Susan erwürgten die Juden und brachten 500 Mann um.
7 | Dazu erschlugen sie Parsandata,
8 | Dalphon, Aspata, Porata,
9 | Adalja, Aridata, Parmasta, Arisai, Aridai und Vajesata,
10 | die zehn Söhne Hamans, des Sohnes Hammedatas, des Feindes der Juden; aber an ihre Güter legten sie die Hand nicht.
11 | An jenem Tage erfuhr der König die Zahl der in der Burg Susan Getöteten.
12 | Und der König sprach zu der Königin Esther: Die Juden haben in der Burg Susan 500 Mann erschlagen und umgebracht, dazu die zehn Söhne Hamans. Was haben sie getan in den andern Provinzen des Königs? Was bittest du nun? Es soll dir gegeben werden. Und was forderst du mehr? Es soll geschehen!
13 | Esther sprach: Gefällt es dem König, so lasse er auch morgen die Juden zu Susan handeln nach der heutigen Verordnung; die zehn Söhne Hamans aber soll man an den Galgen hängen!
14 | Da befahl der König, solches zu tun, und das Gebot ward zu Susan erlassen, und die zehn Söhne Hamans wurden gehängt.
15 | Und die Juden versammelten sich zu Susan am vierzehnten Tage des Monats Adar und erwürgten zu Susan 300 Mann; aber an ihre Güter legten sie die Hand nicht.
16 | Auch die übrigen Juden, die in den Ländern des Königs waren, kamen zusammen und standen für ihr Leben ein und verschafften sich Ruhe vor ihren Feinden, und sie töteten von ihren Feinden 75000; aber an ihre Güter legten sie die Hand nicht.
17 | Das geschah am dreizehnten Tage des Monats Adar, und sie ruhten am vierzehnten Tage desselben Monats und machten ihn zu einem Tage des Gastmahls und der Freuden.
18 | Aber die Juden zu Susan waren am dreizehnten und vierzehnten Tage dieses Monats zusammengekommen und ruhten am fünfzehnten Tage; und sie machten diesen Tag zu einem Tage des Gastmahls und der Freuden.
19 | Darum machen die Juden auf dem Lande, welche in den offenen Städten wohnen, den vierzehnten Tag des Monats Adar zu einem Tage der Freude, des Gastmahls und zum Festtag und senden einander Geschenke.
20 | Und Mardochai schrieb diese Begebenheiten auf und sandte Briefe an alle Juden, die in allen Provinzen des Königs Ahasveros wohnten, in der Nähe und in der Ferne,
21 | indem er ihnen verordnete, daß sie den vierzehnten und fünfzehnten Tag des Monats Adar alle Jahre feiern sollten als Tage,
22 | an denen die Juden vor ihren Feinden zur Ruhe gekommen waren, und als Monat, in welchem ihr Kummer in Freude und ihr Leid in gute Tage verwandelt worden war; daß sie die feiern sollten als Tage des Gastmahls und der Freuden, an denen sie einander Geschenke machen und die Armen beschenken sollten.
23 | Und die Juden machten sich das, was sie zu tun angefangen hatten und was ihnen Mardochai vorgeschrieben hatte, zur Gewohnheit.
24 | Weil Haman, der Sohn Hammedatas, der Agagiter, aller Juden Feind, den Plan gefaßt hatte, alle Juden umzubringen, und weil er das Pur, das ist das Los, hatte werfen lassen, um sie aufzureiben und umzubringen;
25 | während [Esther] dadurch, daß [sie] vor den König kam, bewirkte, daß er durch Briefe befahl, Hamans bösen Anschlag, den er wider die Juden erdacht hatte, auf seinen eigenen Kopf zu lenken, so daß man ihn und seine Söhne an den Galgen hängte.
26 | Darum werden diese Tage Purim genannt, nach dem Worte Pur. Um deswillen und wegen alles dessen, was in dem Schriftstücke stand, was sie selbst gesehen und erfahren hatten,
27 | setzten die Juden solches fest und nahmen es an für sich und ihre Nachkommen und alle, die sich ihnen anschließen würden, daß sie nicht davon abgehen wollten, jährlich diese zwei Tage zu halten, wie sie vorgeschrieben und bestimmt worden waren.
28 | Und so sollen diese Tage im Gedächtnis bleiben und gefeiert werden von Geschlecht zu Geschlecht, in allen Provinzen und Städten; so daß diese Purimtage nie verschwinden sollen aus der Mitte der Juden und ihr Gedächtnis bei ihren Nachkommen nicht aufhören soll.
29 | Und die Königin Esther, die Tochter Abichails, und Mardochai, der Jude, schrieben mit allem Nachdruck, um diesen zweiten Brief betreffend die Purim zu bestätigen.
30 | Und er sandte Briefe an alle Juden in den 127 Provinzen des Königreichs Ahasveros`, Worte des Friedens und der Wahrheit,
31 | um diese Purimtage zu ihren bestimmten Zeiten festzusetzen, wie Mardochai, der Jude, und die Königin Ester ihnen verordnet und wie sie sie auch für sich selbst und für ihre Nachkommen festgesetzt hatten, nämlich die Geschichten der Fasten und ihrer Wehklage.
32 | Und der Befehl Esthers bestätigte diese Purimgeschichte, und er wurde in einem Buche aufgezeichnet.


Das Buch Ester

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 10

1 | Und der König Ahasveros legte dem Festland und den Inseln des Meeres einen Tribut auf.
2 | Aber alle Werke seiner Gewalt und seiner Macht und die Beschreibung der Größe Mardochais, zu welcher ihn der König erhob, ist das nicht aufgezeichnet in der Chronik der Könige von Medien und Persien?
3 | Denn der Jude Mardochai war der Nächste nach dem König Ahasveros und groß unter den Juden und beliebt bei der Menge seiner Brüder, weil er das Beste seines Volkes suchte und mit all seinem Geschlecht freundlich redete!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und es ging hin ein Mann von dem Hause Levis und nahm eine Tochter Levis.
2 | Und das Weib empfing und gebar einen Sohn. Und als sie sah, daß er schön war, verbarg sie ihn drei Monate lang.
3 | Als sie ihn aber nicht länger verbergen konnte, nahm sie ein Kästlein von Rohr, und verklebte es mit Lehm und Pech, tat das Kind darein, und legte es in das Schilf am Gestade des Flusses.
4 | Aber seine Schwester stellte sich in einiger Entfernung hin, damit sie erführe, wie es ihm ergehen würde.
5 | Da kam die Tochter des Pharao herab, um im Flusse zu baden, und ihre Jungfrauen gingen an das Gestade des Flusses; und als sie das Kästlein mitten im Schilf sah, sandte sie ihre Magd hin und ließ es holen.
6 | Und als sie es öffnete, sah sie das Kind. Und siehe, es war ein weinendes Knäblein! Da erbarmte sie sich über dasselbe und sprach: Es ist eines der hebräischen Kinder!
7 | Da sprach seine Schwester zu der Tochter des Pharao: Soll ich hingehen und eine hebräische Säugamme rufen, daß sie dir das Kindlein säuge?
8 | Die Tochter des Pharao sprach zu ihr: Geh hin! Die Jungfrau ging hin und rief des Kindes Mutter.
9 | Da sprach des Pharao Tochter zu ihr: Nimm das Kindlein hin und säuge es mir, ich will dir deinen Lohn geben! Das Weib nahm das Kind und säugte es.
10 | Und als das Kind groß geworden, brachte sie es der Tochter des Pharao, und es ward ihr Sohn, und sie hieß ihn Mose. Denn sie sprach: Ich habe ihn aus dem Wasser gezogen.
11 | Zu der Zeit aber, als Mose groß geworden, ging er aus zu seinen Brüdern und sah ihre Lasten und sah, daß ein Ägypter einen Hebräer, einen seiner Brüder, schlug.
12 | Und er wandte sich hin und her, und als er sah, daß kein Mensch zugegen war, erschlug er den Ägypter und verscharrte ihn im Sand.
13 | Am zweiten Tag ging er auch aus, und siehe, zwei hebräische Männer zankten miteinander, und er sprach zu dem Schuldigen: Warum schlägst du deinen Nächsten?
14 | Er aber sprach: Wer hat dich zum Obersten und Richter über uns gesetzt? Gedenkst du mich auch zu erwürgen, wie du den Ägypter erwürgt hast? Da fürchtete sich Mose und sprach: Wahrlich, das ist ruchbar geworden!
15 | Und es kam vor den Pharao; der suchte Mose umzubringen. Aber Mose floh vor dem Pharao und hielt sich im Lande Midian auf und setzte sich an einen Brunnen.
16 | Aber der Priester in Midian hatte sieben Töchter; die kamen, um Wasser zu schöpfen, und füllten die Tränkrinnen, um ihres Vaters Schafe zu tränken.
17 | Da kamen die Hirten und jagten sie fort. Aber Mose machte sich auf und half ihnen und tränkte ihre Schafe.
18 | Und als sie zu ihrem Vater Reguel kamen, sprach er: Warum seid ihr heute so bald wiedergekommen?
19 | Sie sprachen: Ein ägyptischer Mann errettete uns von der Hand der Hirten und schöpfte uns Wasser genug und tränkte die Schafe.
20 | Er sprach zu seinen Töchtern: Wo ist er? Warum habt ihr den Mann stehen lassen? Ruft ihn her, daß er mit uns esse!
21 | Und Mose willigte ein, bei dem Mann zu bleiben; der gab ihm seine Tochter Zippora.
22 | Die gebar einen Sohn, den hieß er Gersom; denn er sprach: Ich bin ein Fremdling geworden in einem fremden Land.
23 | Aber viele Tage darnach starb der König in Ägypten. Und die Kinder Israel seufzten über ihre Knechtschaft und schrieen. Und ihr Geschrei über ihre Knechtschaft kam vor Gott.
24 | Und Gott erhörte ihr Wehklagen, und Gott gedachte an seinen Bund mit Abraham, Isaak und Jakob.
25 | Und Gott sah die Kinder Israel an, und Gott nahm Kenntnis davon.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Mose aber hütete die Schafe Jethros, seines Schwiegervaters, des Priesters in Midian, und trieb die Schafe hinten in die Wüste und kam an den Berg Gottes Horeb.
2 | Und der Engel des HERRN erschien ihm in einer Feuerflamme mitten aus dem Dornbusch. Und als er sich umsah, siehe, da brannte der Dornbusch im Feuer, und der Dornbusch ward doch nicht verzehrt.
3 | Da sprach Mose: Ich will doch hinzutreten und diese große Erscheinung besehen, warum der Dornbusch nicht verbrennt!
4 | Als aber der HERR sah, daß er hinzutrat, um zu sehen, rief ihm Gott mitten aus dem Dornbusch und sprach: Mose, Mose! Er antwortete: Hier bin ich!
5 | Da sprach er: Komm nicht näher herzu! Ziehe deine Schuhe aus von deinen Füßen; denn der Ort, darauf du stehest, ist heiliges Land!
6 | Und er sprach: Ich bin der Gott deines Vaters, der Gott Abrahams, der Gott Isaaks und der Gott Jakobs! Da verdeckte Mose sein Angesicht; denn er fürchtete sich, Gott anzuschauen.
7 | Und der HERR sprach: Ich habe das Elend meines Volkes in Ägypten angesehen und habe ihr Geschrei gehört über die, welche sie treiben; ja ich kenne ihre Schmerzen;
8 | und ich bin herabgefahren, daß ich sie errette von der Ägypter Hand und sie ausführe aus diesem Land in ein gutes und weites Land, in ein Land, das von Milch und Honig fließt, an den Ort der Kanaaniter, Hetiter, Amoriter, Pheresiter, Heviter und Jebusiter.
9 | Und nun siehe, das Geschrei der Kinder Israel ist vor mich gekommen, und ich habe auch ihre Bedrückung gesehen, wie die Ägypter sie bedrücken!
10 | So geh nun hin, ich will dich zu dem Pharao senden, daß du mein Volk, die Kinder Israel, aus Ägypten führest!
11 | Mose sprach zu Gott: Wer bin ich, daß ich zum Pharao gehe, und daß ich die Kinder Israel aus Ägypten führe?
12 | Er sprach: Ich will mit dir sein; und dies soll dir das Zeichen sein, daß ich dich gesandt habe: Wenn du das Volk aus Ägypten geführt hast, werdet ihr auf diesem Berge Gott dienen.
13 | Mose sprach zu Gott: Siehe, wenn ich zu den Kindern Israel komme und zu ihnen sage: Der Gott eurer Väter hat mich zu euch gesandt, und sie mich fragen werden: Wie heißt sein Name? Was soll ich ihnen sagen?
14 | Gott sprach zu Mose: «Ich bin, der ich bin!» Und er sprach: Also sollst du zu den Kindern Israel sagen: «Ich bin», der hat mich zu euch gesandt.
15 | Und nochmals sprach Gott zu Mose: Also sollst du zu den Kindern Israel sagen: Der HERR, der Gott eurer Väter, der Gott Abrahams, der Gott Isaaks und der Gott Jakobs, hat mich zu euch gesandt; das ist mein Name ewiglich und meine Benennung für und für.
16 | Geh hin und versammle die Ältesten von Israel und sprich zu ihnen: Der HERR, der Gott eurer Väter, der Gott Abrahams, Isaaks und Jakobs, ist mir erschienen und hat gesagt: Ich habe achtgegeben auf euch und auf das, was euch in Ägypten widerfahren ist,
17 | und ich sage euch: Ich will euch aus dem Elend Ägyptens herausführen in das Land der Kanaaniter, Hetiter, Amoriter, Pheresiter, Heviter und Jebusiter, in das Land, das von Milch und Honig fließt.
18 | Und wenn sie auf dich hören, so sollst du und die Ältesten von Israel zum König von Ägypten hineingehen und zu ihm sagen: Der HERR, der Hebräer Gott, ist uns begegnet. So laß uns nun drei Tagereisen weit in die Wüste gehen, daß wir dem HERRN, unserm Gott, opfern!
19 | Aber ich weiß, daß euch der König von Ägypten nicht wird ziehen lassen, wenn er nicht gezwungen wird durch eine starke Hand.
20 | Aber ich werde meine Hand ausstrecken und Ägypten mit allen meinen Wundern schlagen, die ich darin tun will; darnach wird er euch ziehen lassen.
21 | Und ich will diesem Volk Gunst verschaffen bei den Ägyptern, daß, wenn ihr auszieht, ihr nicht leer ausziehen müßt;
22 | sondern ein jedes Weib soll von ihrer Nachbarin und Hausgenossin silberne und goldene Geschirre und Kleider fordern; die sollt ihr auf eure Söhne und Töchter legen und Ägypten berauben.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Da antwortete Mose und sprach: Und wenn sie mir nicht glauben und nicht auf mich hören, sondern sagen: Der HERR ist dir nicht erschienen?
2 | Der HERR sprach zu ihm: Was hast du in deiner Hand? Er sprach: Einen Stab!
3 | Da sprach er: Wirf ihn von dir auf die Erde! Und er warf ihn auf die Erde; da ward er zur Schlange. Und Mose floh vor ihr.
4 | Aber der HERR sprach zu Mose: Strecke deine Hand aus und ergreife sie beim Schwanz! Da streckte er seine Hand aus und hielt sie. Und sie ward zum Stab in seiner Hand.
5 | Darum werden sie glauben, daß der HERR, der Gott ihrer Väter, der Gott Abrahams, der Gott Isaaks und der Gott Jakobs, dir erschienen ist.
6 | Und der HERR sprach weiter zu ihm: Stecke doch deine Hand in deinen Busen! Da steckte er seine Hand in seinen Busen; und als er sie herauszog, siehe, da war seine Hand aussätzig wie Schnee.
7 | Und er sprach: Tue deine Hand wieder in deinen Busen! Und er tat seine Hand wieder in seinen Busen; und als er sie aus seinem Busen herauszog, siehe, da war sie wieder geworden wie sein übriges Fleisch.
8 | Wenn sie nun dir nicht glauben und nicht auf das erste Zeichen hören, so werden sie doch der Stimme des andern Zeichens glauben.
9 | Wenn sie aber auch diesem Zeichen nicht glauben, so nimm Wasser aus dem Fluß und gieß es auf das trockene Land, so wird das Wasser, das du aus dem Flusse genommen hast, auf dem trockenen Lande zu Blut werden.
10 | Mose aber sprach zum HERRN: Ach mein Herr, ich bin kein Mann, der reden kann; ich bin es weder gestern noch vorgestern gewesen und auch nicht, seitdem du mit deinem Knechte geredet hast; denn ich habe einen schwerfälligen Mund und eine schwere Zunge!
11 | Da sprach der HERR zu ihm: Wer hat dem Menschen den Mund erschaffen, oder wer hat den Stummen, oder Tauben, oder Sehenden, oder Blinden gemacht? Habe nicht ich es getan, der HERR?
12 | So geh nun hin: Ich will mit deinem Munde sein und dich lehren, was du sagen sollst!
13 | Da sprach Mose: Bitte, Herr, sende doch, wen du senden willst!
14 | Da ward der HERR sehr zornig über Mose und sprach: Weiß ich denn nicht, daß dein Bruder Aaron, der Levit, wohl reden kann? Und siehe, er kommt sogar heraus, dir entgegen, und wenn er dich sieht, so wird er sich von Herzen freuen.
15 | Du sollst mit ihm reden und die Worte in seinen Mund legen; so will ich mit deinem Munde und mit seinem Munde sein und euch lehren, was ihr tun sollt.
16 | Und er soll für dich zum Volke reden und soll dein Mund sein, und du sollst für ihn an Gottes Statt sein.
17 | Und nimm diesen Stab in deine Hand, damit du die Zeichen tun sollst!
18 | Da ging Mose hin und kehrte zu Jethro, seinem Schwiegervater, zurück und sprach zu ihm: Ich möchte zu meinen Brüdern zurückkehren, die in Ägypten sind, und sehen, ob sie noch leben. Jethro sprach zu ihm: Geh hin im Frieden!
19 | Und der HERR sprach zu Mose in Midian: Geh nach Ägypten zurück; denn die Leute sind alle tot, die nach deinem Leben trachteten!
20 | Also nahm Mose sein Weib und seine Söhne und ließ sie auf einem Esel reiten und zog wieder nach Ägypten. Mose nahm auch den Stab Gottes in die Hand.
21 | Und der HERR sprach zu Mose: Siehe zu, wenn du wieder nach Ägypten kommst, daß du vor dem Pharao alle die Wunder tuest, welche ich in deine Hand gegeben habe. Ich aber will sein Herz verstocken, daß er das Volk nicht wird ziehen lassen.
22 | Und du sollst zum Pharao sagen: So spricht der HERR: «Israel ist mein erstgeborener Sohn;
23 | darum sage ich dir: Laß meinen Sohn gehen, daß er mir diene; wirst du dich aber weigern, ihn ziehen zu lassen, siehe, so will ich deinen eigenen erstgebornen Sohn erwürgen!»
24 | Als er aber unterwegs in der Herberge war, griff ihn der HERR an und wollte ihn töten.
25 | Da nahm Zippora einen scharfen Stein und beschnitt ihrem Sohn die Vorhaut und warf sie ihm vor die Füße und sprach: Du bist mir ein Blutbräutigam!
26 | Da ließ er von ihm ab. Sie sagte aber «Blutbräutigam» um der Beschneidung willen.
27 | Und der HERR sprach zu Aaron: Gehe hin, Mose entgegen in die Wüste! Da ging er hin und traf ihn am Berge Gottes und küßte ihn.
28 | Und Mose tat Aaron alle Worte des HERRN kund, womit er ihn beauftragt hatte, auch alle Zeichen, die er ihm befohlen hatte.
29 | Da gingen Mose und Aaron hin und versammelten alle Ältesten der Kinder Israel.
30 | Und Aaron redete alle Worte, die der HERR mit Mose geredet hatte; und er tat die Zeichen vor dem Volk.
31 | Und das Volk glaubte. Und als sie hörten, daß der HERR sich der Kinder Israel angenommen und daß er ihr Elend angesehen habe, neigten sie sich und beteten an.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Darnach gingen Mose und Aaron hinein und redeten mit dem Pharao: So spricht der HERR, der Gott Israels: Laß mein Volk ziehen, daß es mir in der Wüste ein Fest halte!
2 | Der Pharao antwortete: Wer ist der HERR, dessen Stimme ich hören soll, um Israel ziehen zu lassen? Ich weiß nichts von dem HERRN, ich will auch Israel nicht ziehen lassen!
3 | Sie sprachen: Der Hebräer Gott ist uns begegnet; wir wollen hingehen drei Tagereisen weit in die Wüste und dem HERRN, unserm Gott, opfern, daß er uns nicht mit Pestilenz oder mit dem Schwerte schlage.
4 | Da sprach der König von Ägypten zu ihnen: Du, Mose und Aaron, warum zieht ihr das Volk von ihren Pflichten ab? Geht hin an eure Arbeit!
5 | Weiter sprach der Pharao: Siehe, des Volks ist schon zuviel im Lande; und ihr wollt sie noch von ihrer Arbeit feiern heißen?
6 | Und der Pharao befahl an demselben Tage den Treibern des Volks und seinen Amtleuten und sprach:
7 | Ihr sollt dem Volk kein Stroh mehr geben zum Ziegelstreichen, wie gestern und vorgestern. Laßt sie selbst hingehen und sich Stroh zusammensuchen.
8 | Ihr sollt ihnen aber gleichwohl die bestimmte Zahl Ziegel, die sie gestern und vorgestern gemacht haben, auferlegen und davon nichts nachlassen; denn sie gehen müßig. Darum schreien sie und sprechen: Wir wollen hingehen und unserm Gott opfern!
9 | Man erschwere den Leuten die Arbeit, daß sie damit zu schaffen haben und sich nicht an falsche Worte kehren!
10 | Da gingen die Treiber des Volks und seine Amtleute aus, redeten mit dem Volk und sprachen: So spricht der Pharao: «Man gibt euch kein Stroh mehr;
11 | geht ihr selbst hin, nehmt euch Stroh, wo ihr es findet, aber von eurem Tagewerk wird euch nichts erlassen!»
12 | Da zerstreute sich das Volk in das ganze Land Ägypten, daß es Stoppeln statt Stroh sammelte.
13 | Und die Treiber trieben sie und sprachen: Erfüllt euer bestimmtes Tagewerk, wie als ihr noch Stroh hattet!
14 | Und die Amtleute der Kinder Israel, welche die Treiber des Pharao über sie gesetzt hatten, wurden geschlagen, und es ward zu ihnen gesagt: Warum habt ihr weder heute noch gestern euer bestimmtes Tagewerk getan wie zuvor?
15 | Da gingen die Amtleute der Kinder Israel hinein und schrieen zu dem Pharao und sprachen: Warum willst du mit deinen Knechten also verfahren?
16 | Man gibt deinen Knechten kein Stroh und spricht zu uns: Machet die Ziegel! Und siehe, deine Knechte werden geschlagen; womit hat sich dein Volk versündigt?
17 | Er sprach: Ihr seid müßig, müßig seid ihr; darum sprechet ihr: Wir wollen hingehen und dem HERRN opfern!
18 | So geht nun hin, arbeitet; Stroh soll man euch nicht geben, aber die bestimmte Anzahl Ziegel sollt ihr liefern!
19 | Da sahen die Amtleute der Kinder Israel, daß es mit ihnen übel stand, weil man sagte: Ihr sollt nichts nachlassen von der Zahl der Ziegel, die ihr täglich zu liefern habt.
20 | Und als sie von dem Pharao ausgingen, trafen sie Mose und Aaron an, die dort standen und auf sie warteten.
21 | Da sprachen sie zu ihnen: Der HERR sehe auf euch und richte es, daß ihr uns vor dem Pharao und seinen Knechten verhaßt gemacht und ihnen das Schwert in die Hand gegeben habt, uns zu töten.
22 | Da wandte sich Mose an den HERRN und sprach: Herr, warum lässest du dein Volk so schlecht behandeln? Warum hast du mich hergesandt?
23 | Denn seitdem ich hineingegangen bin, um mit dem Pharao in deinem Namen zu reden, hat er dieses Volk schlecht behandelt, und du hast dein Volk gar nicht errettet!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Der HERR sprach zu Mose: Nun sollst du sehen, was ich dem Pharao tun will! Denn durch eine starke Hand gezwungen wird er sie ziehen lassen, und durch eine starke Hand gezwungen wird er sie aus seinem Lande treiben.
2 | Und Gott redete mit Mose und sprach zu ihm: Ich bin der HERR;
3 | ich bin Abraham, Isaak und Jakob erschienen als der allmächtige Gott; aber nach meinem Namen «HERR» habe ich mich ihnen nicht geoffenbart.
4 | Auch habe ich meinen Bund mit ihnen aufgerichtet, daß ich ihnen das Land Kanaan geben will, das Land ihrer Pilgrimschaft, darin sie Fremdlinge gewesen sind.
5 | Und ich habe auch das Seufzen der Kinder Israel gehört, weil die Ägypter sie zu Knechten machen, und habe an meinen Bund gedacht.
6 | Darum sage den Kindern Israel: Ich bin der HERR und will euch aus den Lasten Ägyptens herausführen und will euch von ihrer Knechtschaft erretten und will euch durch einen ausgestreckten Arm und große Gerichte erlösen.
7 | Und ich will euch mir zum Volk annehmen und will euer Gott sein; daß ihr erfahren sollt, daß ich, der HERR, euer Gott bin, der euch aus den Lasten Ägyptens herausführt.
8 | Und ich will euch in das Land bringen, darüber ich meine Hand aufgehoben habe, daß ich es Abraham, Isaak und Jakob gebe. Das will ich euch zu besitzen geben, ich, der HERR.
9 | Mose sagte solches den Kindern Israel. Sie aber hörten nicht auf ihn vor Mißmut und harter Arbeit.
10 | Da redete der HERR mit Mose und sprach:
11 | Geh hinein, sage dem Pharao, dem König von Ägypten, daß er die Kinder Israel aus seinem Lande ziehen lasse!
12 | Mose aber redete vor dem HERRN und sprach: Siehe, die Kinder Israel hören mich nicht, wie sollte mich denn der Pharao hören? Dazu bin ich von unbeschnittenen Lippen!
13 | Also redete der HERR mit Mose und Aaron und gab ihnen Befehl an die Kinder Israel und an den Pharao, den König von Ägypten, daß sie die Kinder Israel aus Ägypten führeten.
14 | Dies sind die Häupter ihrer Vaterhäuser. Die Kinder Rubens, des erstgeborenen Sohnes Israels, sind diese: Hanoch, Pallu, Hezron, Karmi. Das sind die Geschlechter von Ruben.
15 | Die Kinder Simeons sind diese: Jemuel, Jamin, Ohad, Jachim, Zohar und Saul, der Sohn des kanaanäischen Weibes. Das sind die Geschlechter Simeons.
16 | Dies sind die Namen der Kinder Levis in ihren Geschlechtern: Gerson, Kahath und Merari; und Levi ward hundertsiebenunddreißig Jahre alt.
17 | Die Kinder Gersons sind diese: Libni und Simei in ihren Geschlechtern.
18 | Die Kinder Kahaths sind diese: Amram, Jizhar, Hebron, Ussiel. Kahath aber ward hundertdreiunddreißig Jahre alt.
19 | Die Kinder Meraris sind diese: Machli und Musi. Das sind die Geschlechter Levis nach ihrer Abstammung.
20 | Und Amram nahm seine Base Jochebed zum Weibe, die gebar ihm den Aaron und den Mose. Und Amram ward hundertsiebenunddreißig Jahre alt.
21 | Die Kinder Jizhars sind diese: Korah, Nepheg und Sichri.
22 | Die Kinder Ussiels sind diese: Misael, Elzaphan und Sitri.
23 | Aaron aber nahm zum Weibe Eliseba, die Tochter Amminadabs, Nahassons Schwester, die gebar ihm den Nadab und den Abihu, den Eleasar und den Itamar.
24 | Die Kinder Korahs sind diese: Assir, Elkana und Abiasaph. Das sind die Geschlechter der Korahiter.
25 | Eleasar aber, Aarons Sohn, nahm sich ein Weib von den Töchtern Putiels, die gebar ihm den Pinehas. Das sind die Häupter unter den Vätern der Leviten nach ihren Geschlechtern.
26 | Das ist der Aaron und der Mose, zu denen der HERR sprach: Führet die Kinder Israel nach ihren Heerscharen aus Ägypten!
27 | Sie sind es, die mit dem Pharao, dem König von Ägypten, redeten, daß sie die Kinder Israel aus Ägypten führeten, nämlich Mose und Aaron.
28 | Und an demselben Tag redete der HERR mit Mose in Ägypten.
29 | Da nun der HERR mit Mose redete und sprach: Ich bin der HERR, rede mit dem Pharao, dem König von Ägypten, alles, was ich mit dir rede;
30 | da antwortete Mose vor dem HERRN: Siehe, ich bin von unbeschnittenen Lippen, wie wird mich denn der Pharao hören?


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Der HERR sprach zu Mose: Siehe zu, ich habe dich dem Pharao zum Gott gesetzt, und dein Bruder Aaron soll dein Prophet sein.
2 | Du sollst alles reden, was ich dir gebieten werde, daß er die Kinder Israel aus seinem Lande ziehen lasse.
3 | Aber ich will das Herz des Pharao verhärten, daß ich viele meiner Zeichen und Wunder tue im Ägyptenland.
4 | Aber der Pharao wird euch nicht hören, so daß ich meine Hand an Ägypten legen und mein Heer, mein Volk, die Kinder Israel, durch große Gerichte aus dem Lande Ägypten führen werde.
5 | Und die Ägypter sollen erfahren, daß ich der HERR bin, wenn ich meine Hand über Ägypten ausstrecken und die Kinder Israel von ihnen ausführen werde.
6 | Mose und Aaron taten solches; wie ihnen der HERR geboten hatte, also taten sie.
7 | Und Mose war achtzig Jahre alt und Aaron dreiundachtzig Jahre alt, als sie mit dem Pharao redeten.
8 | Und der HERR sprach zu Mose und Aaron:
9 | Wenn der Pharao zu euch sagen wird: Tut ein Zeichen! so sollst du zu Aaron sagen: Nimm deinen Stab und wirf ihn vor den Pharao hin, so wird er zur Schlange werden.
10 | Da gingen Mose und Aaron zum Pharao und taten also, wie der HERR ihnen geboten hatte. Und Aaron warf seinen Stab vor den Pharao und vor seine Knechte hin, und er ward zur Schlange.
11 | Da berief der Pharao die Weisen und Zauberer. Und auch sie, die ägyptischen Zauberer, taten also mit ihrem Beschwören.
12 | Und ein jeder warf seinen Stab vor sich hin, und es wurden Schlangen daraus; aber Aarons Stab verschlang ihre Stäbe.
13 | Also ward das Herz des Pharao verstockt, und er hörte nicht auf sie, wie denn der HERR gesagt hatte.
14 | Und der HERR sprach zu Mose: Das Herz des Pharao ist hart; er weigert sich, das Volk ziehen zu lassen.
15 | Geh am Morgen hin zum Pharao; siehe, er wird hinaus ans Wasser gehen; tritt ihm entgegen am Gestade des Flusses und nimm den Stab, der zur Schlange geworden, in deine Hand
16 | und sprich zu ihm: Der HERR, der Hebräer Gott, hat mich zu dir gesandt, um dir zu sagen: Laß mein Volk gehen, daß es mir in der Wüste diene! Aber siehe, du hast bisher nicht hören wollen.
17 | Darum spricht der HERR also: Daran sollst du erfahren, daß ich der HERR bin: Siehe, ich will mit dem Stabe, den ich in meiner Hand habe, das Wasser schlagen, das in dem Flusse ist, und es soll in Blut verwandelt werden,
18 | so daß die Fische im Flusse sterben müssen und der Fluß stinken, und es die Ägypter ekeln wird, das Wasser aus dem Flusse zu trinken.
19 | Und der HERR sprach zu Mose: Sage zu Aaron: Nimm deinen Stab und strecke deine Hand aus über die Wasser in Ägypten, über ihre Flüsse, über ihre Bäche und über ihre Seen und über alle Wasserbehälter, daß sie zu Blut werden und daß in ganz Ägyptenland Blut sei in hölzernen und steinernen Geschirren.
20 | Mose und Aaron taten, wie ihnen der HERR geboten hatte. Und er hob den Stab auf und schlug vor dem Pharao und seinen Knechten das Wasser, das im Flusse war; da ward alles Wasser im Nil in Blut verwandelt.
21 | Und die Fische im Nil starben, und der Nil ward stinkend, so daß die Ägypter das Nilwasser nicht trinken konnten; denn dasselbe ward zu Blut in ganz Ägypten.
22 | Aber die ägyptischen Zauberer taten auch also mit ihrem Beschwören. Und so ward das Herz des Pharao verstockt, und er hörte nicht auf sie, wie denn der HERR geredet hatte.
23 | Und der Pharao wandte sich und ging heim und kehrte sein Herz auch daran nicht.
24 | Aber alle Ägypter gruben um den Fluß her nach Trinkwasser; denn das Nilwasser konnten sie nicht trinken.
25 | Und das währte sieben Tage lang, nachdem der HERR den Fluß geschlagen hatte.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Der HERR sprach zu Mose: Geh hinein zum Pharao und sprich zu ihm: So spricht der HERR: Laß mein Volk gehen, daß es mir diene!
2 | Weigerst du dich aber, dasselbe ziehen zu lassen, siehe, so will ich alle deine Landmarken mit Fröschen plagen,
3 | daß der Fluß von Fröschen wimmle; die sollen heraufkommen in dein Haus und in deine Schlafkammer und auf dein Bett; auch in die Häuser deiner Knechte, unter dein Volk, in deine Backöfen und in deine Backtröge;
4 | und die Frösche sollen auf dich und auf dein Volk und auf alle deine Knechte kriechen.
5 | Und der HERR sprach zu Mose: Sage Aaron: Strecke deine Hand und deinen Stab aus über die Flüsse, über die Bäche und Seen, und laß Frösche über Ägyptenland kommen.
6 | Und Aaron streckte seine Hand über die Wasser in Ägypten; und die Frösche kamen herauf und bedeckten das Land Ägypten.
7 | Da taten die Zauberer mit ihrem Beschwören auch also und ließen Frösche über das Land Ägypten kommen.
8 | Da berief der Pharao den Mose und Aaron und sprach: Bittet den HERRN, daß er die Frösche von mir nehme und von meinem Volk, so will ich das Volk ziehen lassen, daß es dem HERRN opfere!
9 | Mose sprach zum Pharao: Du sollst die Ehre haben zu bestimmen, auf wann ich für dich, für deine Knechte und für dein Volk erbitten soll, daß die Frösche von dir und deinen Häusern vertrieben werden und nur im Flusse bleiben.
10 | Er sprach: Auf morgen! Da sprach Mose: Wie du gesagt hast; auf daß du erfahrest, daß niemand ist wie der HERR, unser Gott!
11 | So sollen die Frösche von dir und von deinen Häusern, von deinen Knechten und von deinem Volke genommen werden; nur im Flusse sollen sie bleiben.
12 | Also gingen Mose und Aaron vom Pharao; und Mose schrie zum HERRN der Frösche wegen, die er dem Pharao auferlegt hatte.
13 | Und der HERR tat, wie Mose gesagt hatte. Die Frösche starben in den Häusern, in den Höfen und auf dem Felde.
14 | Und sie häuften dieselben zusammen, hier einen Haufen und dort einen Haufen; und das Land stank davon.
15 | Da aber der Pharao sah, daß er Luft gekriegt hatte, verhärtete er sein Herz und hörte nicht auf sie, wie denn der HERR gesagt hatte.
16 | Da sprach der HERR zu Mose: Sage zu Aaron: Strecke deinen Stab aus und schlage den Staub auf der Erde, daß er in ganz Ägyptenland zu Mücken werde.
17 | Sie taten also. Und Aaron streckte seine Hand aus mit seinem Stabe und schlug in den Staub auf der Erde, und er wurde zu Mücken in ganz Ägyptenland.
18 | Die Zauberer versuchten mit ihrem Beschwören auch Mücken hervorzubringen; aber sie konnten es nicht. Und die Mücken kamen über die Menschen und das Vieh.
19 | Da sprachen die Zauberer zu Pharao: Das ist Gottes Finger! Aber das Herz des Pharao war verstockt, daß er nicht auf sie hörte, wie der HERR gesagt hatte.
20 | Da sprach der HERR zu Mose: Mache dich morgen frühe auf und tritt zum Pharao (siehe, er wird ans Wasser gehen!) und sprich zu ihm: So spricht der HERR: Laß mein Volk gehen, daß es mir diene!
21 | Denn wenn du mein Volk nicht ziehen lässest, siehe, so will ich über dich und über deine Knechte und über dein Volk und über deine Häuser Hundsfliegen kommen lassen, daß der Ägypter Häuser und das Feld, darauf sie sind, voller Hundsfliegen werden sollen.
22 | Und ich will an demselben Tage mit dem Lande Gosen, da mein Volk wohnt, etwas Besonderes tun, daß keine Hundsfliegen daselbst seien, damit du erfahrest, daß ich, der HERR, inmitten des Landes bin.
23 | So will ich eine Scheidung setzen zwischen meinem und deinem Volk. Morgen soll das Zeichen geschehen.
24 | Und der HERR tat also. Und eine Menge Hundsfliegen kamen in das Haus des Pharao und in die Häuser seiner Knechte, ja über ganz Ägyptenland; und das Land ward von den Hundsfliegen verseucht.
25 | Da berief der Pharao Mose und Aaron und sprach: Gehet hin, opfert eurem Gott in diesem Lande!
26 | Mose sprach: Das schickt sich nicht, daß wir also tun; denn wir würden dem HERRN, unserm Gott, der Ägypter Greuel opfern! Siehe, wenn wir dann der Ägypter Greuel vor ihren Augen opferten, würden sie uns nicht steinigen?
27 | Drei Tagereisen weit wollen wir in die Wüste ziehen und dem HERRN, unserm Gott, opfern, wie er uns befehlen wird.
28 | Da sprach der Pharao: Ich will euch ziehen lassen, daß ihr dem HERRN, eurem Gott, in der Wüste opfert; aber ziehet ja nicht weiter! Bittet für mich!
29 | Mose sprach: Siehe, ich gehe hinaus von dir und will den HERRN bitten, daß die Hundsfliegen morgen vom Pharao, von seinen Knechten und von seinem Volke genommen werden; nur daß der Pharao uns nicht mehr täusche, indem er das Volk doch nicht ziehen läßt, dem HERRN zu opfern!
30 | Und Mose ging hinaus vom Pharao und bat den HERRN.
31 | Und der HERR tat, wie Mose gesagt hatte, also daß die Hundsfliegen vom Pharao, von seinen Knechten und von seinem Volke wichen, so daß nicht eine übrigblieb.
32 | Aber der Pharao verhärtete sein Herz auch diesmal und ließ das Volk nicht ziehen.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Da sprach der HERR zu Mose: Gehe hinein zum Pharao und sprich zu ihm: So spricht der HERR, der Gott der Hebräer: Laß mein Volk gehen, daß es mir diene!
2 | Denn wenn du dich weigerst, sie ziehen zu lassen und sie weiter aufhältst,
3 | siehe, so wird die Hand des HERRN kommen über dein Vieh auf dem Felde, über Pferde, Esel, Kamele, Rinder und Schafe, mit einer sehr schweren Viehseuche.
4 | Und der HERR wird einen Unterschied machen zwischen dem Vieh der Israeliten und dem Vieh der Ägypter, daß aus allem, was den Kindern Israel gehört, kein einziges sterbe.
5 | Und der HERR bestimmte eine Zeit und sprach: Morgen wird der HERR solches im Lande tun!
6 | Und der HERR tat solches am Morgen, und alles Vieh der Ägypter starb, aber von dem Vieh der Kinder Israel starb kein einziges.
7 | Und der Pharao sandte [Boten] hin, und siehe, von dem Vieh Israels war nicht eines gestorben. Gleichwohl blieb das Herz des Pharao verhärtet, daß er das Volk nicht gehen ließ.
8 | Da sprach der HERR zu Mose und Aaron: Nehmet eure Hände voll Ofenruß, und Mose sprenge ihn vor dem Pharao gen Himmel,
9 | daß er über ganz Ägyptenland stäube und zu Geschwüren werde, die als Blattern aufbrechen an Menschen und Vieh in ganz Ägyptenland.
10 | Da nahmen sie Ofenruß und standen vor dem Pharao, und Mose sprengte ihn gen Himmel. Da wurden Geschwüre daraus, die als Blattern aufbrachen an Menschen und Vieh,
11 | also daß die Zauberer wegen der Geschwüre nicht vor Mose stehen konnten. Denn an den Zauberern und an allen Ägyptern waren Geschwüre.
12 | Aber der HERR verstockte das Herz des Pharao, daß er nicht auf sie hörte, wie denn der HERR zu Mose gesagt hatte.
13 | Da sprach der HERR zu Mose: Mache dich am Morgen früh auf und tritt vor den Pharao und sprich zu ihm: So spricht der HERR, der Gott der Hebräer: Laß mein Volk gehen, daß es mir diene!
14 | Sonst will ich diesmal alle meine Plagen gegen dein Herz richten und gegen deine Knechte und gegen dein Volk, damit du erfahrest, daß auf der ganzen Erde nicht meinesgleichen ist.
15 | Denn ich hätte meine Hand schon ausstrecken und dich und dein Volk mit Pestilenz schlagen können, daß du von der Erde vertilgt worden wärest;
16 | aber ich habe dich deswegen bestehen lassen, daß ich dir meine Macht zeige, und daß mein Name auf der ganzen Erde verkündigt werde.
17 | Stellst du dich aber meinem Volk noch weiter entgegen und willst es nicht ziehen lassen,
18 | siehe, so will ich morgen um diese Zeit einen sehr schweren Hagel regnen lassen, desgleichen in Ägypten bisher nicht gewesen, seit der Zeit, da es gegründet wurde.
19 | Und nun laß dein Vieh und alles, was du auf dem Felde hast, in Sicherheit bringen; denn auf alle Menschen und alles Vieh, die sich auf dem Felde befinden und nicht in den Häusern versammelt sind, auf die wird der Hagel fallen, und sie werden umkommen.
20 | Wer nun von den Knechten des Pharao des HERRN Wort fürchtete, der ließ seine Knechte und sein Vieh in die Häuser fliehen;
21 | welcher Herz sich aber nicht an des HERRN Wort kehrte, die ließen ihre Knechte und ihr Vieh auf dem Felde.
22 | Da sprach der HERR zu Mose: Strecke deine Hand aus gen Himmel, damit es über ganz Ägyptenland hagle, über die Menschen und über das Vieh und über alles Gewächs auf dem Felde in Ägypten.
23 | Also streckte Mose seinen Stab gen Himmel. Und der HERR ließ donnern und hageln, daß das Feuer auf die Erde schoß. Und der HERR ließ Hagel regnen auf Ägyptenland.
24 | Es war aber zugleich Hagel und ein unaufhörliches Blitzen mitten in den Hagel hinein, so stark, daß desgleichen in ganz Ägypten niemals gewesen, seitdem es bevölkert ist.
25 | Und der Hagel erschlug in ganz Ägyptenland alles, was auf dem Felde war, Menschen und Vieh. Auch zerschlug der Hagel alles Gewächs auf dem Felde und zerbrach alle Bäume auf dem Lande.
26 | Nur im Lande Gosen, wo die Kinder Israel waren, hagelte es nicht.
27 | Da schickte der Pharao hin und ließ Mose und Aaron rufen und sprach zu ihnen: Diesmal habe ich mich versündigt! Der HERR ist gerecht; ich aber und mein Volk sind schuldig!
28 | Bittet aber den HERRN, daß des Donners Gottes und des Hagels genug sei, so will ich euch ziehen lassen, damit ihr nicht länger hier bleibet!
29 | Mose sprach zu ihm: Wenn ich zur Stadt hinaus komme, so will ich meine Hände gegen den HERRN ausstrecken; so wird der Donner ablassen und kein Hagel mehr sein, damit du erfahrest, daß die Erde des HERRN ist!
30 | Ich weiß aber, daß du und deine Knechte euch vor Gott, dem HERRN, noch nicht fürchtet.
31 | Es waren aber der Flachs und die Gerste zerschlagen; denn die Gerste hatte Ähren und der Flachs Knospen getrieben.
32 | Aber der Weizen und der Spelt waren nicht zerschlagen; denn die kommen später.
33 | Nun ging Mose vom Pharao weg zur Stadt hinaus und streckte seine Hand aus gegen den HERRN, und der Donner und der Hagel ließen nach, und der Regen fiel nicht mehr auf die Erde.
34 | Da aber der Pharao sah, daß der Regen, der Hagel und der Donner nachließen, versündigte er sich weiter und verhärtete sein Herz, er und seine Knechte.
35 | Also ward das Herz des Pharao verstockt, daß er die Kinder Israel nicht ziehen ließ, wie der HERR durch Mose geredet hatte.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Da sprach der HERR zu Mose: Gehe zum Pharao, denn ich habe sein und seiner Knechte Herz verstockt, daß ich diese meine Zeichen unter ihnen tue,
2 | und daß du vor den Ohren deiner Kinder und Kindeskinder verkündigest, was ich in Ägypten ausgerichtet und wie ich meine Zeichen unter ihnen bewiesen habe, auf daß ihr erkennet, daß ich der HERR bin.
3 | Also gingen Mose und Aaron zum Pharao und sprachen zu ihm: So spricht der HERR, der Gott der Hebräer: Wie lange willst du dich vor mir nicht demütigen? Laß mein Volk gehen, daß es mir diene!
4 | Wenn du dich aber weigerst, mein Volk ziehen zu lassen, siehe, so lasse ich morgen Heuschrecken in dein Land kommen,
5 | und sie sollen das Land so bedecken, daß man die Erde nicht sehen kann, und sie sollen den Rest auffressen, der gerettet worden und von dem Hagel übriggeblieben ist, und sollen alle eure grünenden Bäume auf dem Felde kahl fressen
6 | und sollen dein Haus und aller deiner Knechte Häuser und aller Ägypter Häuser anfüllen, wie es deine Väter und Vorväter nie gesehen haben, seitdem sie im Lande sind, bis auf diesen Tag. Und er wandte sich und ging vom Pharao hinaus.
7 | Da sprachen die Knechte des Pharao zu ihm: Wie lange soll uns dieser zum Fallstrick sein? Laß die Leute gehen, daß sie dem HERRN, ihrem Gott, dienen; merkst du noch nicht, daß Ägypten zugrunde geht?
8 | Da holte man Mose und Aaron wieder zum Pharao; der sprach zu ihnen: Geht hin, dienet dem HERRN, eurem Gott! Welche sind es aber, die hingehen werden?
9 | Mose sprach: Wir wollen mit unsern Jungen und Alten, mit unsern Söhnen und Töchtern, mit unsern Schafen und Rindern gehen; denn wir haben ein Fest des HERRN.
10 | Er sprach zu ihnen: Der HERR sei ebenso mit euch, wie ich euch samt euren Kindern ziehen lasse! Sehet da, ihr habt Böses im Sinn!
11 | Nicht also, sondern ihr Erwachsenen geht hin und dienet dem HERRN; denn das habt ihr auch begehrt! Und man jagte sie weg vom Pharao.
12 | Da sprach der HERR zu Mose: Strecke deine Hand über Ägypten, damit die Heuschrecken über Ägypten kommen und alles Gewächs im Lande auffressen samt allem, was vom Hagel übriggeblieben ist!
13 | Da streckte Mose seinen Stab über Ägyptenland aus, und der HERR ließ einen Ostwind über das Land wehen den ganzen Tag und die ganze Nacht; und am Morgen führte der Ostwind die Heuschrecken her.
14 | Und die Heuschrecken kamen über ganz Ägyptenland und ließen sich nieder im ganzen Gebiet von Ägypten, so sehr viele, daß zuvor desgleichen niemals gewesen ist, noch künftig sein wird.
15 | Denn sie bedeckten das ganze Land und verfinsterten es. Und sie fraßen alle Bodengewächse und alle Baumfrüchte, die vom Hagel übriggeblieben waren, und ließen nichts Grünes übrig an den Bäumen und an den Feldgewächsen in ganz Ägyptenland.
16 | Da ließ der Pharao Mose und Aaron eilends rufen und sprach: Ich habe mich versündigt an dem HERRN, eurem Gott, und an euch.
17 | Und nun vergib mir meine Sünde nur noch diesmal und bittet den HERRN, euren Gott, daß er diesen Tod von mir abwende!
18 | Und er ging hinaus vom Pharao und bat den HERRN.
19 | Da wandte der HERR den Wind, daß er sehr stark aus dem Westen wehte und die Heuschrecken aufhob und sie ins Schilfmeer warf, so daß an allen Orten Ägyptens nicht eine übrig blieb.
20 | Aber der HERR verstockte das Herz des Pharao, daß er die Kinder Israel nicht ziehen ließ.
21 | Und der HERR sprach zu Mose: Strecke deine Hand gen Himmel, daß es im Ägyptenland so finster werde, daß man die Finsternis greifen kann!
22 | Da streckte Mose seine Hand gen Himmel. Und es ward eine dicke Finsternis in ganz Ägyptenland, drei Tage lang,
23 | daß während drei Tagen niemand den andern sah, noch jemand von seinem Platz aufstand. Aber bei allen Kindern Israel war es hell in ihren Wohnungen.
24 | Da ließ der Pharao Mose rufen und sprach: Geht hin, dienet dem HERRN; nur eure Schafe und Rinder sollen hier bleiben; lasset auch eure Kinder mit euch ziehen!
25 | Mose sprach: Du mußt auch Schlachtopfer und Brandopfer in unsere Hände geben, daß wir sie dem HERRN, unserm Gott, darbringen können;
26 | aber auch unser eigenes Vieh soll mit uns gehen, und nicht eine Klaue darf dahinten bleiben; denn von demselben werden wir nehmen zum Dienste des HERRN, unseres Gottes. Auch wissen wir nicht, womit wir dem HERRN dienen sollen, bis wir dorthin kommen.
27 | Aber der HERR verstockte das Herz des Pharao, daß er sie nicht ziehen lassen wollte.
28 | Und Pharao sprach zu ihm: Gehe weg von mir und hüte dich, daß du nicht mehr vor mein Angesicht kommest; an welchem Tage du vor mein Angesicht kommst, sollst du sterben!
29 | Mose antwortete: Wie du gesagt hast; ich will nicht mehr vor dein Angesicht kommen!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und der HERR sprach zu Mose: Ich will noch eine Plage über den Pharao und über Ägypten bringen; darnach wird er euch fortziehen lassen; und wenn er euch ziehen läßt, so wird er euch sogar völlig wegtreiben.
2 | So sage nun zum Volk, daß ein jeder von seinem Nächsten und eine jede von ihrer Nachbarin silberne und goldene Geschirre fordere.
3 | Und der HERR gab dem Volke Gunst in den Augen der Ägypter. So war auch Mose ein sehr großer Mann in Ägypten vor den Knechten des Pharao und vor dem Volk.
4 | Und Mose sprach: So spricht der HERR: Ich will zu Mitternacht ausgehen mitten durch Ägypten,
5 | und alle Erstgeburt in Ägypten soll sterben; von dem Erstgeborenen des Pharao, der auf seinem Throne sitzt, bis an den Erstgeborenen der Magd, die hinter der Mühle ist; auch alle Erstgeburt unter dem Vieh.
6 | Und es wird ein großes Geschrei in ganz Ägypten sein, desgleichen niemals gewesen ist, noch sein wird.
7 | Aber bei allen Kindern Israel soll kein Hund die Zunge regen, weder gegen Menschen noch gegen das Vieh, auf daß ihr erfahret, was der HERR für einen Unterschied macht zwischen Ägypten und Israel.
8 | Dann werden alle diese deine Knechte zu mir herabkommen und mir zu Füßen fallen und sagen: Ziehe aus, du und alles Volk hinter dir her! Darnach werde ich ausziehen! Und er ging vom Pharao mit grimmigem Zorn.
9 | Der HERR aber hatte zu Mose gesagt: Der Pharao wird euch nicht hören, damit meiner Wunder in Ägypten viel geschehen.
10 | Also hatten Mose und Aaron alle diese Wunder vor dem Pharao getan; aber der HERR verstockte das Herz des Pharao, daß er die Kinder Israel nicht aus seinem Lande entließ.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und der HERR redete mit Mose und Aaron im Ägyptenland und sprach:
2 | Dieser Monat soll euch der erste Monat sein, und von ihm sollt ihr die Monate des Jahres anheben.
3 | Saget der ganzen Gemeinde Israel und sprechet: Am zehnten Tage dieses Monats verschaffe sich jeder Hausvater ein Lamm, ein Lamm für jede Haushaltung;
4 | wenn aber die Haushaltung zu klein ist für ein Lamm, so nehme er es gemeinsam mit seinem Nachbar, welcher zunächst bei seinem Hause wohnt; dabei sollen sie für das Lamm die Zahl der Seelen berechnen, je nachdem ein jeder zu essen vermag.
5 | Dieses Lamm aber soll vollkommen sein, ein Männlein und einjährig. Von den Lämmern und Ziegen sollt ihr es nehmen,
6 | und sollt es behalten bis auf den vierzehnten Tag dieses Monats. Und die ganze Versammlung der Gemeinde Israel soll es zwischen den Abendstunden schächten.
7 | Und sie sollen von dem Blut nehmen und beide Türpfosten und die Oberschwellen der Häuser, darin sie essen, damit bestreichen.
8 | Und sollen also in derselben Nacht das Fleisch essen, am Feuer gebraten, mit ungesäuertem Brot; mit bitteren Kräutern sollen sie es essen.
9 | Ihr sollt nichts davon roh essen, auch nicht im Wasser gesotten, sondern nur am Feuer gebraten, sein Haupt samt seinen Schenkeln und den innern Teilen;
10 | und sollt nichts davon übriglassen bis zum andern Morgen. Wenn aber etwas übrigbleibt bis zum Morgen, sollt ihr es mit Feuer verbrennen.
11 | Also sollt ihr es aber essen: Um eure Lenden gegürtet, eure Schuhe an euren Füßen und eure Stäbe in euren Händen, und in Eile sollt ihr es essen; es ist des HERRN Passah.
12 | Denn ich will in derselben Nacht durch Ägypten gehen und alle Erstgeburt in Ägypten schlagen, vom Menschen an bis auf das Vieh, und will an allen Göttern der Ägypter Gerichte üben, ich, der HERR.
13 | Und das Blut soll euch zum Zeichen dienen an euren Häusern, darin ihr seid, daß, wenn ich das Blut sehe, ich an euch vorübergehe und euch die Plage nicht widerfahre, die euch verderbe, wenn ich die Ägypter schlagen werde.
14 | Und dieser Tag soll euch zum Gedächtnis sein, und ihr sollt ihn feiern als ein Fest des HERRN in allen euren Geschlechtern; als ewige Ordnung sollt ihr ihn feiern.
15 | Sieben Tage lang sollt ihr ungesäuertes Brot essen, darum sollt ihr am ersten Tag den Sauerteig aus euren Häusern entfernen. Denn wer gesäuertes Brot ißt vom ersten Tage an bis auf den siebenten Tag, dessen Seele soll ausgerottet werden aus Israel!
16 | Ihr sollt aber am ersten Tage eine heilige Versammlung halten, desgleichen am siebenten Tage eine heilige Versammlung. Keine Arbeit sollt ihr tun; außer was zur Speise nötig ist für alle Seelen, das allein darf von euch besorgt werden.
17 | Und beobachtet die Tage der ungesäuerten Brote! Denn eben an demselben Tage habe ich euer Heer aus Ägypten geführt; darum sollt ihr diesen Tag als ewige Ordnung beobachten in allen euren Geschlechtern.
18 | Am vierzehnten Tage des ersten Monats, am Abend, sollt ihr ungesäuertes Brot essen bis an den einundzwanzigsten Tag des Monats, am Abend,
19 | daß man sieben Tage lang keinen Sauerteig in euren Häusern finde. Denn wer gesäuertes Brot ißt, dessen Seele soll ausgerottet werden aus der Gemeinde Israel, er sei ein Fremdling oder Einheimischer im Lande.
20 | So esset kein gesäuertes, sondern ungesäuertes Brot in allen euren Wohnungen!
21 | Und Mose berief alle Ältesten in Israel und sprach zu ihnen: Machet euch auf und nehmet euch Lämmer für eure Familien und schächtet das Passah!
22 | Und nehmet einen Büschel Ysop und tauchet ihn in das Blut im Becken und bestreicht mit diesem Blut im Becken die Oberschwelle und die zwei Türpfosten; und kein Mensch von euch gehe zu seiner Haustüre hinaus bis an den Morgen!
23 | Denn der HERR wird umhergehen und die Ägypter schlagen. Und wenn er das Blut an der Oberschwelle und an den beiden Pfosten sehen wird, so wird er, der HERR, an der Tür vorübergehen und den Verderber nicht in eure Häuser kommen lassen, zu schlagen.
24 | Und ihr sollt diese Verordnung beobachten als eine Satzung, welche dir und deinen Kindern auf ewig gilt!
25 | Und wenn ihr in das Land kommt, das euch der HERR geben wird, wie er geredet hat, so haltet diesen Dienst.
26 | Und wenn eure Kinder zu euch sagen werden: Was habt ihr da für einen Dienst?
27 | So sollt ihr sagen: Es ist das Passah-Opfer des HERRN, der an den Häusern der Kinder Israel vorüberschritt in Ägypten, als er die Ägypter schlug und unsere Häuser errettete.
28 | Da neigte sich das Volk und betete an. Und die Kinder Israel gingen hin und taten solches; wie der HERR Mose und Aaron geboten hatte, also taten sie.
29 | Und es begab sich zu Mitternacht, da schlug der HERR alle Erstgeburt in Ägypten, von dem ersten Sohne des Pharao, der auf dem Throne saß, bis auf den ersten Sohn der Gefangenen, die in dem Gefängnisse waren, auch alle Erstgeburt des Viehes.
30 | Da stand der Pharao auf in derselben Nacht, er und alle seine Knechte und alle Ägypter; und es war ein großes Geschrei in Ägypten, denn es gab kein Haus, darin nicht ein Toter war.
31 | Und er berief Mose und Aaron in der Nacht und sprach: Machet euch auf und ziehet aus von meinem Volke, ihr und die Kinder Israel, und gehet hin, dienet dem HERRN, wie ihr gesagt habt!
32 | Nehmet auch eure Schafe und eure Rinder mit euch, wie ihr gesagt habt, und gehet hin und segnet mich auch!
33 | Und die Ägypter drangen sehr in das Volk, daß sie dasselbe eilends aus dem Lande trieben; denn sie sprachen: Wir sind alle des Todes!
34 | Und das Volk trug seinen Teig, ehe er gesäuert war, nämlich ihre Backtröge in ihre Kleider gebunden, auf ihren Achseln.
35 | Und die Kinder Israel taten, wie Mose sagte, und forderten von den Ägyptern silberne und goldene Geschirre und Kleider.
36 | Dazu gab der HERR dem Volke bei den Ägyptern Gunst, daß sie ihrem Begehren willfahrten; und sie beraubten Ägypten.
37 | Also zogen die Kinder Israel aus von Raemses gen Sukkot, bei sechshunderttausend Mann Fußvolk, die Kinder nicht inbegriffen.
38 | Auch zogen mit ihnen viele Mischlinge und Schafe und Rinder und sehr viel Vieh.
39 | Und sie machten aus dem Teige, den sie aus Ägypten brachten, ungesäuerte Kuchen; denn er war nicht gesäuert, weil sie aus Ägypten vertrieben wurden und nicht verziehen konnten; und sie hatten sich sonst keine Zehrung zubereitet.
40 | Die Zeit aber, welche die Kinder Israel in Ägypten gewohnt haben, beträgt vierhundertunddreißig Jahre.
41 | Als nun die vierhundertunddreißig Jahre verflossen waren, an eben diesem Tag ging das ganze Heer des HERRN aus Ägypten.
42 | Darum wird diese Nacht dem HERRN gefeiert, weil er sie aus Ägypten geführt hat. Diese Nacht sollen alle Kinder Israel dem HERRN feiern, auch ihre künftigen Geschlechter.
43 | Und der HERR sprach zu Mose und Aaron: Dies ist die Ordnung des Passah: Kein Fremder soll davon essen.
44 | Wer aber ein um Geld erkaufter Knecht ist, den beschneide man; alsdann esse er davon.
45 | Ein Beisasse und Taglöhner soll nicht davon essen.
46 | In einem Hause soll man es essen. Ihr sollt vom Fleisch nichts vor das Haus hinaustragen, und kein Knochen werde ihm zerbrochen.
47 | Die ganze Gemeinde Israel soll es feiern.
48 | Wo sich aber ein Fremdling bei dir aufhält und dem HERRN das Passah halten will, der beschneide alles, was männlich ist; und dann erst mache er sich herzu, daß er es feiere und sei wie ein Einheimischer des Landes; denn kein Unbeschnittener soll davon essen.
49 | Einerlei Gesetz soll dem Einheimischen und dem Fremdling gelten, der unter euch wohnt.
50 | Und alle Kinder Israel taten solches; wie der HERR dem Mose und Aaron geboten hatte, also taten sie;
51 | aber der HERR führte an eben diesem Tag die Kinder Israel nach ihren Heerscharen aus Ägypten.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Der HERR redete mit Mose und sprach:
2 | Heilige mir alle Erstgeburt bei den Kindern Israel, von Menschen und Vieh; denn sie sind mein!
3 | Da sprach Mose zum Volk: Gedenket an diesen Tag, an dem ihr aus Ägypten, aus dem Diensthause, gegangen seid, daß der HERR euch mit mächtiger Hand von dannen ausgeführt hat: darum sollt ihr nichts Gesäuertes essen!
4 | Heute seid ihr ausgezogen, im Monat Abib.
5 | Wenn dich nun der HERR in das Land der Kanaaniter, Hetiter, Amoriter, Heviter und Jebusiter bringen wird, wie er deinen Vätern geschworen hat, dir ein Land zu geben, das von Milch und Honig fließt, so sollst du diesen Dienst in diesem Monat halten.
6 | Sieben Tage lang sollst du ungesäuertes Brot essen, und am siebenten Tag ist das Fest des HERRN.
7 | Man soll diese sieben Tage lang ungesäuertes Brot essen, daß bei dir kein Sauerteig gesehen werde; in allen deinen Grenzen soll kein gesäuertes Brot gesehen werden.
8 | Und du sollst deinem Sohne an jenem Tage erklären und sagen: Es ist um deswillen, was der HERR an mir getan, als ich aus Ägypten zog.
9 | Und es soll dir zum Zeichen sein in deiner Hand und zum Denkmal vor deinen Augen, daß des HERRN Gesetz in deinem Munde sei, weil der HERR dich mit mächtiger Hand aus Ägypten geführt hat.
10 | Darum sollst du die Ordnung beobachten, zur bestimmten Zeit, Jahr für Jahr.
11 | Wenn dich nun der HERR in das Land der Kanaaniter gebracht, wie er dir und deinen Vätern geschworen, und es dir gegeben hat,
12 | so sollst du dem HERRN alle Erstgeburt aussondern, auch jeden ersten Wurf vom Vieh, den du bekommst; alles, was männlich ist, soll dem HERRN gehören.
13 | Aber jede Erstgeburt vom Esel sollst du mit einem Schaf lösen; wenn du es aber nicht lösest, so brich ihm das Genick. Desgleichen alle Erstgeburt von Menschen unter deinen Kindern sollst du lösen.
14 | Und wenn dich künftig dein Sohn fragen wird: Was ist das? So sollst du ihm sagen: Der HERR hat uns mit mächtiger Hand aus Ägypten, aus dem Diensthause, geführt.
15 | Denn es begab sich, als der Pharao sich hart widersetzte, uns freizulassen, da erschlug der HERR alle Erstgeburt in Ägypten, von der Menschen Erstgeburt bis an die Erstgeburt des Viehes: darum opfere ich dem HERRN alle männliche Erstgeburt; alle Erstgeburt aber meiner Söhne löse ich.
16 | Und das soll dir zum Zeichen in deiner Hand und zum Denkmal vor deinen Augen sein, daß uns der HERR mit mächtiger Hand aus Ägypten geführt hat.
17 | Als nun der Pharao das Volk gehen ließ, führte sie Gott nicht auf die Straße durch der Philister Land, wiewohl sie die nächste war; denn Gott gedachte, es möchte das Volk gereuen, wenn es Krieg sähe, und möchte wieder nach Ägypten umkehren.
18 | Darum führte Gott das Volk den Umweg durch die Wüste am Schilfmeer. Und die Kinder Israel zogen gerüstet aus Ägypten.
19 | Und Mose nahm die Gebeine Josephs mit sich; denn er hatte einen Eid von den Kindern Israel genommen und gesagt: Gott wird euch gewiß heimsuchen; dann führet meine Gebeine mit euch von hinnen!
20 | Also zogen sie aus von Sukkot und lagerten sich in Etam, am Wüstenrand.
21 | Und der HERR zog vor ihnen her, am Tage in einer Wolkensäule, daß er sie den rechten Weg führete, und des Nachts in einer Feuersäule, daß er ihnen leuchtete, damit sie bei Tag und bei Nacht wandeln konnten.
22 | Die Wolkensäule wich nimmer vom Volk des Tages, noch die Feuersäule des Nachts.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und der HERR redete mit Mose und sprach:
2 | Sage den Kindern Israel, daß sie sich herumwenden und sich vor Pi-Hahiroth, zwischen Migdol und dem Meer, lagern; gerade gegenüber von Baal-Zephon lagert euch am Meer!
3 | Denn der Pharao wird von den Kindern Israel sagen: Sie sind im Lande verirrt, die Wüste hat sie eingeschlossen!
4 | Und ich will sein Herz verstocken, daß er ihnen nachjage, und will mich am Pharao und an seiner ganzen Macht verherrlichen; und die Ägypter sollen erfahren, daß ich der HERR bin!
5 | Als nun dem König von Ägypten angezeigt ward, daß das Volk fliehe, wandte sich sein und seiner Knechte Herz gegen das Volk; und sie sprachen: Warum haben wir das getan, daß wir Israel haben ziehen lassen, daß sie uns nicht mehr dienen?
6 | Und er spannte seinen Wagen an und nahm sein Volk mit sich.
7 | Er nahm auch sechshundert auserlesene Wagen und alle Wagen in Ägypten und Wagenkämpfer auf jedem.
8 | Denn der HERR verstockte das Herz des Pharao, des Königs von Ägypten, daß er denn Kindern Israel nachjagte, obwohl sie durch eine hohe Hand auszogen.
9 | Also jagten ihnen die Ägypter nach mit allen Rossen, Wagen und Reitern des Pharao und mit seiner Macht und ereilten sie, als sie sich am Meere, bei Pi-Hahiroth, Baal-Zephon gegenüber, gelagert hatten.
10 | Und als der Pharao nahe zu ihnen kam, erhoben die Kinder Israel ihre Augen und siehe, die Ägypter zogen hinter ihnen her; und sie fürchteten sich sehr. Da schrieen die Kinder Israel zum HERRN
11 | und sprachen zu Mose: Sind etwa keine Gräber in Ägypten, daß du uns genommen hast, damit wir in der Wüste sterben? Warum hast du uns das angetan, daß du uns aus Ägypten geführt hast?
12 | Haben wir dir nicht in Ägypten schon gesagt: Laß ab von uns, daß wir den Ägyptern dienen? Denn es wäre uns ja besser, den Ägyptern zu dienen, als in der Wüste zu sterben!
13 | Mose sprach zum Volk: Fürchtet euch nicht, tretet hin und sehet, was für ein Heil der HERR heute an euch tun wird; denn diese Ägypter, die ihr heute sehet, sollt ihr nimmermehr sehen ewiglich!
14 | Der HERR wird für euch streiten, und ihr sollt stille sein!
15 | Der HERR sprach zu Mose: Was schreist du zu mir? Sage den Kindern Israel, daß sie ziehen!
16 | Du aber hebe deinen Stab auf und strecke deine Hand über das Meer und zerteile es, daß die Kinder Israel mitten durch das Meer auf dem Trockenen gehen.
17 | Ich aber, siehe, ich will das Herz der Ägypter verstocken, daß sie ihnen nachlaufen; dann will ich mich verherrlichen am Pharao und an seiner ganzen Macht, an seinen Wagen und an seinen Reitern.
18 | Und die Ägypter sollen erfahren, daß ich der HERR bin, wenn ich mich am Pharao, an seinen Wagen und an seinen Reitern verherrliche.
19 | Da erhob sich der Engel Gottes, der vor dem Heer Israels herzog, und trat hinter sie; und die Wolkensäule machte sich auch auf von ihrem Angesicht weg und trat hinter sie
20 | und kam zwischen das Heer der Ägypter und das Heer Israels; und sie war [für die einen] Wolke und Finsternis, und [für die andern] erleuchtete sie die Nacht, so daß diese und jene die ganze Nacht nicht zusammenkamen.
21 | Als nun Mose seine Hand über das Meer streckte, ließ der HERR dasselbe die ganze Nacht durch einen starken Ostwind ablaufen und machte das Meer trocken, und die Wasser teilten sich voneinander.
22 | Und die Kinder Israel gingen hinein mitten in das Meer auf dem Trockenen, und das Wasser war ihnen wie Mauern zu ihrer Rechten und zu ihrer Linken.
23 | Und die Ägypter jagten nach und gingen hinein ihnen nach, alle Rosse des Pharao, seine Wagen und seine Reiter, mitten ins Meer.
24 | Als nun die Morgenwache kam, schaute der HERR aus der Feuersäule und Wolke auf der Ägypter Heer und verwirrte das Heer der Ägypter
25 | und stieß die Räder von ihren Wagen und brachte sie ins Gedränge. Da sprachen die Ägypter: Lasset uns vor Israel fliehen, denn der HERR streitet für sie wider die Ägypter!
26 | Da sprach der HERR zu Mose: Strecke deine Hand aus über das Meer, damit das Wasser wieder zurückkehre über die Ägypter, über ihre Wagen und über ihre Reiter!
27 | Da streckte Mose seine Hand aus über das Meer, und das Meer kam beim Anbruch des Morgens wieder in seine Strömung, und die Ägypter flohen ihm entgegen. Also stürzte der HERR die Ägypter ins Meer.
28 | Denn das Wasser kam wieder und bedeckte die Wagen und Reiter der ganzen Macht des Pharao, die ihnen ins Meer nachgefolgt waren, daß nicht einer aus ihnen übrigblieb.
29 | Aber die Kinder Israel gingen trocken mitten durchs Meer, und das Wasser diente ihnen als Mauern zu ihrer Rechten und zu ihrer Linken.
30 | Also half der HERR Israel an jenem Tage von der Ägypter Hand. Und Israel sah die Ägypter tot am Gestade des Meeres.
31 | Als nun Israel die große Hand sah, die der HERR an den Ägyptern bewiesen hatte, fürchtete das Volk den HERRN, und sie glaubten dem HERRN und seinem Knecht Mose.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Damals sangen Mose und die Kinder Israel dem HERRN diesen Lobgesang und sprachen: Ich will dem HERRN singen, denn er hat sich herrlich erwiesen: Roß und Reiter hat er ins Meer gestürzt!
2 | Der HERR ist meine Kraft und mein Psalm, und er ward mir zum Heil! Das ist mein starker Gott, ich will ihn preisen; er ist meines Vaters Gott, ich will ihn erheben.
3 | Der HERR ist ein Kriegsmann, HERR ist sein Name.
4 | Die Wagen des Pharao und seine Macht warf er ins Meer. Seine auserlesenen Wagenkämpfer sind im Schilfmeer versunken.
5 | Die Tiefe hat sie bedeckt, sie fielen zu Grunde wie Steine.
6 | HERR, deine Rechte Hand ist mit Kraft geschmückt; HERR, deine Rechte Hand hat den Feind erschlagen.
7 | Und mit deiner großen Macht hast du deine Widersacher vertilgt; du ließest deinen Grimm ausgehen, der verzehrte sie wie Stoppeln.
8 | Durch den Hauch deines Zornes türmte das Wasser sich auf; es standen die Wogen wie ein Damm. Die Fluten erstarrten mitten im Meer.
9 | Der Feind sprach: Ich will sie jagen, ich will sie ergreifen, ich will den Raub verteilen, will meinen Mut an ihnen kühlen, ich will mein Schwert ausziehen, meine Hand soll sie vertilgen!
10 | Als du aber mit deinem Winde wehtest, da bedeckte sie das Meer, sie versanken wie Blei im mächtigen Wasser.
11 | HERR, wer ist dir gleich unter den Göttern, wer ist in der Heiligkeit so herrlich, mit Lobgesängen so hoch zu verehren und so wundertätig wie du?
12 | Als du deine rechte Hand ausstrecktest, verschlang sie die Erde.
13 | Du leitest in deiner Gnade das Volk, das du erlöst hast, und bringst sie durch deine Kraft zur Wohnung deines Heiligtums.
14 | Wenn das die Völker hören, so erzittern sie, Angst kommt die Philister an;
15 | es erschrecken die Fürsten Edoms, Zittern befällt die Gewaltigen Moabs; alle Einwohner Kanaans werden verzagt.
16 | Laß durch deinen großen Arm Schrecken und Furcht über sie fallen, daß sie erstarren wie Steine, bis dein Volk, HERR, hindurchziehe, bis dein Volk hindurchziehe, das du erworben hast!
17 | Bring sie hinein und pflanze sie auf den Berg deines Erbteils, an den Ort, den du, HERR, zu deiner Wohnung gemacht hast, zu dem Heiligtum, o HERR, welches deine Hände bereitet haben!
18 | Der HERR wird herrschen immer und ewig!
19 | Denn der Pharao ging ins Meer hinein mit Rossen, mit seinen Wagen und Reitern, und der HERR ließ das Meer wieder über sie kommen; aber die Kinder Israel gingen trocken mitten durchs Meer.
20 | Und Mirjam, die Prophetin, Aarons Schwester, nahm die Handpauke in ihre Hand, und alle Weiber folgten ihr nach mit Handpauken und im Reigen.
21 | Und Mirjam antwortete ihnen: Lasset uns dem HERRN singen, denn er hat sich herrlich erwiesen: Roß und Reiter hat er ins Meer gestürzt!
22 | Darnach ließ Mose die Israeliten vom Schilfmeer aufbrechen, daß sie zur Wüste Sur zogen; und sie wanderten drei Tage lang in der Wüste und fanden kein Wasser.
23 | Da kamen sie nach Mara; aber sie konnten das Wasser von Mara nicht trinken, denn es war sehr bitter. Daher hieß man es Mara.
24 | Da murrte das Volk wider Mose und sprach: Was sollen wir trinken?
25 | Er aber schrie zum HERRN, und der HERR zeigte ihm ein Holz, das warf er ins Wasser, da ward das Wasser süß. Daselbst legte er ihnen Pflicht und Recht vor, und daselbst versuchte er sie und sprach:
26 | Wirst du der Stimme des HERRN, deines Gottes, gehorchen und tun, was vor ihm recht ist, und seine Gebote zu Ohren fassen und alle seine Satzungen halten, so will ich der Krankheiten keine auf dich legen, die ich auf Ägypten gelegt habe; denn ich, der HERR, bin dein Arzt!
27 | Und sie kamen nach Elim, da waren zwölf Wasserbrunnen und siebzig Palmbäume, und sie lagerten sich daselbst am Wasser.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Darnach zog die ganze Gemeinde der Kinder Israel von Elim weg in die Wüste Sin, die zwischen Elim und Sinai liegt, am fünfzehnten Tag des zweiten Monats, nachdem sie aus Ägypten gezogen waren.
2 | Und die ganze Gemeinde der Kinder Israel murrte wider Mose und Aaron in der Wüste.
3 | Und die Kinder Israel sprachen zu ihnen: Wären wir doch durch des HERRN Hand in Ägypten gestorben, als wir bei den Fleischtöpfen saßen und Brot die Fülle zu essen hatten. Denn ihr habt uns darum in diese Wüste ausgeführt, daß ihr diese ganze Gemeinde Hungers sterben lasset!
4 | Da sprach der HERR zu Mose: Siehe, ich will euch Brot vom Himmel regnen lassen; dann soll das Volk hinausgehen und täglich sammeln, was es bedarf, damit ich erfahre, ob es in meinem Gesetze wandeln wird oder nicht.
5 | Am sechsten Tage aber sollen sie zubereiten, was sie eingebracht haben, und zwar doppelt so viel als sie täglich sammeln.
6 | Da sprachen Mose und Aaron zu allen Kindern Israel: Am Abend sollt ihr erfahren, daß euch der HERR aus Ägypten geführt hat,
7 | und am Morgen werdet ihr des HERRN Herrlichkeit sehen, denn er hat euer Murren wider den HERRN gehört. Aber was sind wir, daß ihr wider uns murret?
8 | Weiter sprach Mose: Der HERR wird euch am Abend Fleisch zu essen geben und am Morgen Brot die Fülle; denn er, der HERR, hat euer Murren gehört, womit ihr wider ihn gemurrt habt. Denn was sind wir? Euer Murren ist nicht wider uns, sondern wider den HERRN!
9 | Und Mose sprach zu Aaron: Sage der ganzen Gemeinde der Kinder Israel: Kommt herzu vor den HERRN, denn er hat euer Murren gehört!
10 | Und als Aaron zu der ganzen Gemeinde der Kinder Israel redete, wandten sie sich gegen die Wüste und siehe, die Herrlichkeit des HERRN erschien in einer Wolke.
11 | Und der HERR sprach zu Mose:
12 | Ich habe das Murren der Kinder Israel gehört. Sage ihnen: Um den Abend sollt ihr Fleisch zu essen haben und am Morgen mit Brot gesättigt werden; also sollt ihr erfahren, daß ich der HERR, euer Gott bin!
13 | Als es nun Abend war, kamen Wachteln herauf und bedeckten das Lager, und am Morgen lag der Tau um das Lager her.
14 | Und als der Tau, der da lag, verschwunden war, siehe, da lag etwas in der Wüste, rund und klein, so fein wie der Reif auf der Erde.
15 | Und als es die Kinder Israel sahen, sprachen sie untereinander: Was ist das? denn sie wußten nicht, was es war. Mose aber sprach zu ihnen: Es ist das Brot, das euch der HERR zu essen gegeben hat!
16 | Das ist aber der Befehl, welchen der HERR gegeben hat: Ein jeder sammle davon, soviel er essen mag, einen Gomer für den Kopf, nach der Zahl eurer Seelen; ein jeder nehme für die, die in seiner Hütte sind.
17 | Und die Kinder Israel taten also und sammelten, einer viel, der andere wenig.
18 | Aber als man es mit dem Gomer maß, hatte der, welcher viel gesammelt hatte, keinen Überfluß, und dem, der wenig gesammelt hatte, mangelte nichts, sondern ein jeder hatte für sich gesammelt, soviel er essen mochte.
19 | Und Mose sprach zu ihnen: Niemand lasse etwas davon übrigbleiben bis zum andern Morgen!
20 | Aber sie gehorchten Mose nicht; denn etliche ließen davon übrigbleiben bis zum Morgen. Da wuchsen Würmer darin, und es ward stinkend. Und Mose ward zornig über sie.
21 | Sie sammelten aber von demselben alle Morgen für sich, soviel ein jeder essen mochte; wenn aber die Sonne heiß schien, zerschmolz es.
22 | Und am sechsten Tage sammelten sie doppelt so viel Brot, zwei Gomer für jede Person. Da kamen alle Obersten der Gemeinde und verkündigten es Mose.
23 | Und er sprach zu ihnen: Das ist's, was der HERR gesagt hat: Morgen ist der Sabbat der heiligen Ruhe des HERRN; was ihr backen wollt, das backet, und was ihr kochen wollt, das kochet; was aber übrig ist, das hebet auf, damit es bis morgen erhalten bleibe!
24 | Und sie ließen es bis an den Morgen bleiben, wie Mose geboten hatte; da ward es nicht stinkend und war auch kein Wurm darin.
25 | Da sprach Mose: Esset das heute, denn heute ist der Sabbat des HERRN; ihr werdet es heute nicht auf dem Felde finden.
26 | Sechs Tage sollt ihr es sammeln, aber am siebenten Tag ist der Sabbat, da wird keines zu finden sein.
27 | Es begab sich aber am siebenten Tage, daß etliche vom Volke hinausgingen zu sammeln und nichts fanden.
28 | Da sprach der HERR zu Mose: Wie lange weigert ihr euch, meine Gebote und meine Satzungen zu halten?
29 | Sehet, der HERR hat euch den Sabbat gegeben; darum gibt er euch am sechsten Tage für zwei Tage Brot; so bleibe nun jeder an seinem Platz und niemand gehe am siebenten Tage heraus von seinem Ort!
30 | Also feierte das Volk am siebenten Tag.
31 | Und das Haus Israel nannte es Manna. Es war aber wie Koriandersamen, weiß, und hatte einen Geschmack wie Honigkuchen.
32 | Und Mose sprach: Das ist's, was der HERR geboten hat: Fülle einen Gomer davon und behalte ihn auf für eure Nachkommen, daß man das Brot sehe, womit ich euch in der Wüste gespeist habe, als ich euch aus Ägypten führte!
33 | Und Mose sprach zu Aaron: Nimm ein Gefäß und tue einen Gomer voll Manna hinein und stelle es vor den HERRN, zur Aufbewahrung für eure Nachkommen!
34 | Wie der HERR dem Mose geboten hatte, also stellte es Aaron daselbst vor das Zeugnis, zur Aufbewahrung.
35 | Und die Kinder Israel aßen das Manna vierzig Jahre lang, bis sie zu dem Lande kamen, darin sie wohnen sollten; bis sie an die Grenze Kanaans kamen, aßen sie das Manna.
36 | Ein Gomer ist der zehnte Teil eines Epha.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und die ganze Gemeinde der Kinder Israel zog aus der Wüste Sin ihre Tagereisen, nach dem Befehl des HERRN, und lagerte sich in Raphidim; da hatte das Volk kein Wasser zu trinken.
2 | Darum zankten sie mit Mose und sprachen: Gebt uns Wasser, daß wir trinken! Mose sprach zu ihnen: Was zankt ihr mit mir? Warum versucht ihr den HERRN?
3 | Als nun das Volk daselbst nach Wasser dürstete, murrten sie wider Mose und sprachen: Warum hast du uns aus Ägypten heraufgeführt, daß du uns und unsere Kinder und unser Vieh vor Durst sterben lässest?
4 | Mose schrie zum HERRN und sprach: Was soll ich mit diesem Volke tun? Es fehlt wenig, sie werden mich noch steinigen!
5 | Der HERR sprach zu Mose: Gehe hin vor das Volk und nimm etliche Älteste von Israel mit dir und nimm den Stab, mit dem du den Fluß schlugest, in deine Hand und gehe hin.
6 | Siehe, ich will daselbst vor dir auf einem Felsen in Horeb stehen; da sollst du den Felsen schlagen, so wird Wasser herauslaufen, daß das Volk trinke. Mose tat also vor den Ältesten Israels.
7 | Da hieß man den Ort Massa und Meriba, wegen des Zanks der Kinder Israel, und daß sie den HERRN versucht und gesagt hatten: Ist der HERR mitten unter uns oder nicht?
8 | Da kam Amalek und stritt wider Israel in Raphidim.
9 | Und Mose sprach zu Josua: Erwähle uns Männer und ziehe aus, streite wider Amalek! Morgen will ich auf des Hügels Spitze stehen und den Stab Gottes in meiner Hand haben.
10 | Und Josua tat, wie Mose ihm sagte, daß er wider Amalek stritt. Mose aber und Aaron und Hur stiegen auf die Spitze des Hügels.
11 | Und solange Mose seine Hände aufhob, siegte Israel; wenn er aber seine Hände sinken ließ, siegte Amalek.
12 | Aber die Hände Moses wurden schwer, darum nahmen sie einen Stein und legten denselben unter ihn, daß er sich darauf setzte. Aaron aber und Hur unterstützten seine Hände, auf jeder Seite einer. Also blieben seine Hände fest, bis die Sonne unterging.
13 | Und Josua besiegte den Amalek und sein Volk durch die Schärfe des Schwertes.
14 | Da sprach der HERR zu Mose: Schreibe das zum Gedächtnis in ein Buch und lege es Josua in die Ohren, nämlich: ich will das Gedächtnis Amaleks unter dem Himmel ganz austilgen.
15 | Und Mose baute dem HERRN einen Altar und hieß ihn: Der HERR ist mein Panier.
16 | Und er sprach: Weil eine Hand auf dem Throne des HERRN [erhoben ist], soll der Krieg des HERRN wider Amalek währen, von Geschlecht zu Geschlecht.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und als Jethro, der Priester in Midian, Moses Schwiegervater, alles hörte, was Gott Mose und seinem Volk Israel getan, wie der HERR Israel aus Ägypten geführt hatte,
2 | nahm Jethro, Moses Schwiegervater, die Zippora, das Weib Moses, die er zurückgesandt hatte,
3 | und ihre zwei Söhne (der eine hieß Gersom; denn er sprach: Ich bin ein Fremdling in einem fremden Lande geworden;
4 | und der andere Elieser; denn der Gott meines Vaters ist meine Hilfe gewesen und hat mich von dem Schwert des Pharao errettet)
5 | und Jethro, Moses Schwiegervater, und seine Söhne und sein Weib kamen zu Mose in die Wüste, als er sich an dem Berge Gottes gelagert hatte.
6 | Und er ließ Mose sagen: Ich, Jethro, dein Schwiegervater, bin zu dir gekommen und dein Weib und ihre beiden Söhne mit ihr.
7 | Da ging Mose hinaus, seinem Schwiegervater entgegen, und bückte sich vor ihm und küßte ihn. Und als sie einander gegrüßt hatten, gingen sie in die Hütte.
8 | Da erzählte Mose seinem Schwiegervater alles, was der HERR dem Pharao und den Ägyptern um Israels willen getan hatte, und alle Mühsal, die ihnen auf dem Wege begegnet war, und wie der HERR sie errettet hatte.
9 | Jethro aber freute sich über alles Gute, das der HERR an Israel getan, und daß er sie von der Ägypter Hand errettet hatte.
10 | Und Jethro sprach: Gelobt sei der HERR, der euch von der Hand der Ägypter und von der Hand des Pharao errettet hat, ja, der sein Volk von der Hand der Ägypter errettet hat!
11 | Nun weiß ich, daß der HERR größer ist als alle Götter; denn eben mit dem, womit sie Hochmut getrieben, ist er über sie gekommen!
12 | Und Jethro, Moses Schwiegervater, nahm Brandopfer und Schlachtopfer, Gott zu opfern. Da kamen Aaron und alle Ältesten von Israel, um mit Moses Schwiegervater vor Gott das Brot zu essen.
13 | Am andern Morgen setzte sich Mose, das Volk zu richten; und das Volk stand um Mose her bis an den Abend.
14 | Als aber Moses Schwiegervater alles sah, was er mit dem Volke tat, sprach er: Was machst du dir da für Umstände mit dem Volk? Warum sitzest du allein, und alles Volk steht um dich her vom Morgen bis zum Abend?
15 | Mose antwortete seinem Schwiegervater: Das Volk kommt zu mir, Gott um Rat zu fragen.
16 | Denn wenn sie eine Sache haben, kommen sie zu mir, daß ich entscheide, wer von beiden recht hat, und damit ich ihnen Gottes Ordnung und seine Gesetze kundtue.
17 | Aber Moses Schwiegervater sprach zu ihm: Es ist nicht gut, was du tust!
18 | Du wirst müde und kraftlos, zugleich du und das Volk, das bei dir ist; denn das Geschäft ist dir zu schwer, du kannst es allein nicht ausrichten.
19 | So höre auf meine Stimme; ich will dir raten, und Gott wird mit dir sein. Tritt du für das Volk vor Gott
20 | und erkläre ihnen die Ordnungen und Gesetze, daß du ihnen den Weg kundtuest, darauf sie zu wandeln haben, und die Werke, die sie tun sollen.
21 | Sieh dich aber unter allem Volk nach wackern Männern um, die gottesfürchtig, wahrhaftig und dem Geize feind sind; die setze über sie zu Obern über tausend, über hundert, über fünfzig und über zehn,
22 | daß sie das Volk allezeit richten; alle wichtigen Sachen aber sollen sie vor dich bringen, und alle geringen Sachen sollen sie selbst richten; so wird es dir leichter werden, wenn sie die Bürde mit dir tragen.
23 | Wirst du das tun, und gebietet es dir Gott, so magst du bestehen; und dann kann auch all dieses Volk in Frieden an seinen Ort kommen.
24 | Mose folgte der Stimme seines Schwiegervaters und tat alles, was er sagte.
25 | Denn er erwählte wackere Männer aus ganz Israel und machte sie zu Häuptern über das Volk, zu Obern über tausend, über hundert, über fünfzig und über zehn,
26 | damit sie das Volk allezeit richteten; schwere Sachen sollten sie vor Mose bringen, die kleinen Sachen aber selber richten.
27 | Darauf ließ Mose seinen Schwiegervater ziehen, und er kehrte in sein Land zurück.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Im dritten Monat nach dem Auszug der Kinder Israel aus Ägypten kamen sie an demselben Tag in die Wüste Sinai.
2 | Denn sie waren von Raphidim ausgezogen und in die Wüste Sinai gekommen und lagerten sich in der Wüste; Israel lagerte sich daselbst dem Berg gegenüber.
3 | Und Mose stieg hinauf zu Gott; denn der HERR rief ihm vom Berge und sprach: Also sollst du zum Hause Jakobs sagen und den Kindern Israel verkündigen:
4 | Ihr habt gesehen, was ich den Ägyptern getan, und wie ich euch auf Adlersflügeln getragen und euch zu mir gebracht habe.
5 | Werdet ihr nun meiner Stimme Gehör schenken und gehorchen und meinen Bund bewahren, so sollt ihr vor allen Völkern mein besonderes Eigentum sein; denn die ganze Erde ist mein;
6 | ihr aber sollt mir ein Königreich von Priestern und ein heiliges Volk sein! Das sind die Worte, die du den Kindern Israel sagen sollst.
7 | Mose kam und berief die Ältesten des Volkes und legte ihnen alle diese Worte vor, die der HERR geboten hatte.
8 | Da antwortete das ganze Volk miteinander und sprach: Alles, was der HERR gesagt hat, das wollen wir tun! Und Mose überbrachte dem HERRN die Antwort des Volkes.
9 | Da sprach der HERR zu Mose: Siehe, ich will in einer dicken Wolke zu dir kommen, daß das Volk meine Worte höre, die ich mit dir rede, und auch dir ewiglich glaube. Und Mose verkündigte dem HERRN die Rede des Volkes.
10 | Da sprach der HERR zu Mose: Geh zum Volk und heilige sie heute und morgen; und sie sollen ihre Kleider waschen
11 | und bereit sein auf den dritten Tag; denn am dritten Tage wird der HERR vor dem ganzen Volk auf den Berg Sinai herabsteigen.
12 | Und mache dem Volke ein Gehege ringsum und sprich zu ihnen: Hütet euch davor, auf den Berg zu steigen und seinen Fuß anzurühren! Denn wer den Berg anrührt, der soll des Todes sterben!
13 | Niemandes Hand soll ihn anrühren, sonst soll er gesteinigt oder mit einem Geschoß erschossen werden; es sei ein Tier oder ein Mensch, so soll er nicht leben. Wenn aber das Horn ertönt, so sollen sie zum Berge kommen.
14 | Mose stieg vom Berg herab zum Volk und heiligte sie. Und sie wuschen ihre Kleider.
15 | Und er sprach zum Volk: Seid bereit auf den dritten Tag, keiner nahe sich zum Weibe!
16 | Als nun der dritte Tag kam und es noch frühe war, erhob sich ein Donnern und Blitzen und eine dicke Wolke auf dem Berg und der Ton einer sehr starken Posaune. Da erschrak das ganze Volk, das im Lager war.
17 | Und Mose führte das Volk aus dem Lager, Gott entgegen, und sie stellten sich unten am Berge auf.
18 | Aber der ganze Berg Sinai rauchte davon, daß der HERR im Feuer auf ihn herabstieg. Und sein Rauch ging auf, wie der Rauch eines Schmelzofens, und der ganze Berg erbebte sehr.
19 | Und der Ton der Posaune ward je länger je stärker. Mose redete, und Gott antwortete ihm mit lauter Stimme.
20 | Als nun der HERR auf den Berg Sinai, oben auf die Spitze des Berges herabgekommen war, rief er Mose hinauf auf die Spitze des Berges. Und Mose stieg hinauf.
21 | Da sprach der HERR zu Mose: Steig hinab und bezeuge dem Volk, daß sie nicht zum HERRN durchbrechen, um zu sehen, und viele von ihnen fallen!
22 | Auch die Priester, die dem HERRN nahen, sollen sich heiligen, daß der HERR nicht einen Riß unter ihnen mache.
23 | Mose aber sprach zum HERRN: Das Volk kann nicht auf den Berg Sinai steigen, denn du hast uns bezeugt und gesagt: Mache ein Gehege um den Berg und heilige ihn!
24 | Der HERR sprach zu ihm: Gehe hin, steige hinab! Darnach sollst du und Aaron mit dir hinaufsteigen; aber die Priester und das Volk sollen nicht durchbrechen, um zum Herrn heraufzusteigen, damit er nicht einen Riß unter ihnen mache!
25 | Und Mose stieg zum Volke hinunter und sagte es ihnen.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Da redete Gott alle diese Worte und sprach:
2 | Ich bin der HERR, dein Gott, der ich dich aus Ägyptenland, aus dem Diensthause, geführt habe.
3 | Du sollst keine andern Götter neben mir haben!
4 | Du sollst dir kein Bildnis noch irgend ein Gleichnis machen, weder dessen, das oben im Himmel, noch dessen, das unten auf Erden, noch dessen, das in den Wassern, unterhalb der Erde ist.
5 | Bete sie nicht an und diene ihnen nicht; denn ich, der HERR, dein Gott, bin ein eifriger Gott, der da heimsucht der Väter Missetat an den Kindern bis in das dritte und vierte Glied derer, die mich hassen,
6 | und tue Barmherzigkeit an vielen Tausenden, die mich lieben und meine Gebote halten.
7 | Du sollst den Namen des HERRN, deines Gottes, nicht mißbrauchen; denn der HERR wird den nicht ungestraft lassen, der seinen Namen mißbraucht!
8 | Gedenke des Sabbattages, daß du ihn heiligest!
9 | Sechs Tage sollst du arbeiten und alle deine Werke verrichten;
10 | aber am siebenten Tag ist der Sabbat des HERRN, deines Gottes; da sollst du kein Werk tun; weder du, noch dein Sohn, noch deine Tochter, noch dein Knecht, noch deine Magd, noch dein Vieh, noch dein Fremdling, der in deinen Toren ist.
11 | Denn in sechs Tagen hat der HERR Himmel und Erde gemacht, und das Meer und alles, was darinnen ist, und ruhte am siebenten Tag; darum segnete der HERR den Sabbattag und heiligte ihn.
12 | Du sollst deinen Vater und deine Mutter ehren, auf daß du lange lebest im Lande, das dir der HERR, dein Gott, geben wird!
13 | Du sollst nicht töten!
14 | Du sollst nicht ehebrechen!
15 | Du sollst nicht stehlen!
16 | Du sollst kein falsches Zeugnis reden wider deinen Nächsten!
17 | Laß dich nicht gelüsten deines Nächsten Hauses! Laß dich nicht gelüsten deines Nächsten Weibes, noch seines Knechtes, noch seiner Magd, noch seines Ochsen, noch seines Esels, noch alles dessen, was dein Nächster hat!
18 | Und alles Volk sah den Donner und Blitz und den Ton der Posaunen und den rauchenden Berg. Als nun das Volk solches sah, zitterte es und stand von ferne
19 | und sprach zu Mose: Rede du mit uns, wir wollen zuhören; aber Gott soll nicht mit uns reden, wir müssen sonst sterben!
20 | Mose aber sprach zum Volk: Fürchtet euch nicht, denn Gott ist gekommen, euch zu prüfen, und damit seine Furcht euch vor Augen sei, damit ihr nicht sündiget!
21 | Und das Volk stand von ferne; Mose aber machte sich hinzu in das Dunkel, darinnen Gott war.
22 | Und der HERR sprach zu Mose: Also sollst du den Kindern Israel sagen: Ihr habt gesehen, daß ich mit euch vom Himmel her geredet habe.
23 | Darum sollt ihr keine andern Götter neben mir machen; silberne oder goldene Götter sollt ihr euch nicht machen.
24 | Einen Altar von Erde sollst du mir machen, darauf du deine Brandopfer und deine Dankopfer, deine Schafe und deine Rinder opferst; an jedem Ort, wo ich meines Namens Gedächtnis stifte, daselbst will ich zu dir kommen und dich segnen.
25 | Und so du mir einen steinernen Altar machen willst, sollst du ihn nicht von gehauenen Steinen bauen; denn wenn du mit deinem Eisen darüber führest, so würdest du ihn entweihen.
26 | Du sollst auch nicht auf Stufen zu meinem Altar steigen, damit deine Blöße vor ihm nicht aufgedeckt werde.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Das sind die Rechte, die du ihnen vorlegen sollst:
2 | So du einen hebräischen Knecht kaufst, soll er sechs Jahre lang dienen, und im siebenten soll er unentgeltlich freigelassen werden.
3 | Ist er allein gekommen, so soll er auch allein entlassen werden; ist er aber verehelicht gekommen, so soll sein Weib mit ihm ausgehen.
4 | Hat ihm aber sein Herr ein Weib gegeben, und diese hat ihm Söhne oder Töchter geboren, so soll das Weib samt ihren Kindern seinem Herrn gehören; er aber soll allein entlassen werden.
5 | Spricht aber der Knecht: Ich habe meinen Herrn, mein Weib und meine Kinder lieb,
6 | ich will nicht freigelassen werden, so bringe ihn sein Herr vor Gott und stelle ihn an die Tür oder den Pfosten und durchbohre ihm seine Ohren mit einem Pfriem, daß er ihm diene ewiglich.
7 | Verkauft jemand seine Tochter als Magd, so soll sie nicht wie die Knechte freigelassen werden.
8 | Mißfällt sie ihrem Herrn, also daß er sie nicht heiratet, so lasse er sie loskaufen; aber unter ein fremdes Volk sie zu verkaufen hat er keine Macht, wenn er ihr untreu wird.
9 | Vermählt er sie aber seinem Sohne, so soll er nach der Töchter Recht mit ihr handeln.
10 | Nimmt er sich aber eine andere, so soll er jener an Nahrung, Kleidung und der ehelichen Pflicht nichts abbrechen.
11 | Tut er diese drei Stücke nicht an ihr, so soll sie umsonst, unentgeltlich frei werden.
12 | Wer einen Menschen schlägt, daß er stirbt, der soll des Todes sterben.
13 | Hat er ihm aber nicht nachgestellt, sondern hat Gott es seiner Hand widerfahren lassen, so will ich dir einen Ort bestimmen, dahin er fliehen mag.
14 | Wenn aber jemand gegen seinen Nächsten so aufgebracht war, daß er ihn vorsätzlich umgebracht hat, so sollst du ihn von meinem Altar wegnehmen, damit er sterbe.
15 | Wer seinen Vater oder seine Mutter schlägt, der soll des Todes sterben.
16 | Wer einen Menschen stiehlt und ihn verkauft, oder so, daß man ihn noch in seiner Hand findet, der soll des Todes sterben.
17 | Auch wer seinem Vater oder seiner Mutter flucht, soll des Todes sterben.
18 | Wenn Männer miteinander hadern, und einer schlägt den andern mit einem Stein oder mit der Faust, daß er nicht stirbt, aber zu Bette liegen muß;
19 | und wenn er soweit wieder hergestellt wird, daß er auf einen Stock gestützt ausgehen kann, so soll der, welcher ihn geschlagen hat, unschuldig sein; nur soll er ihn für die Versäumnis entschädigen und ihn vollständig heilen lassen.
20 | Und wer seinen Knecht oder seine Magd mit einem Stocke schlägt, so daß sie ihm unter der Hand sterben, der soll bestraft werden;
21 | stehen sie aber nach einem oder zwei Tagen wieder auf, so soll er nicht bestraft werden, weil es sein eigener Schade ist.
22 | Wenn Männer sich zanken und stoßen ein schwangeres Weib, daß eine Fehlgeburt entsteht, aber sonst kein Schade, so muß eine Geldstrafe erlegt werden, wie sie der Ehemann des Weibes festsetzt; und man soll sie auf richterliche Entscheidung hin geben.
23 | Wenn aber ein Schaden entsteht, so sollst du ihn ersetzen; Seele um Seele,
24 | Auge um Auge, Zahn um Zahn, Hand um Hand, Fuß um Fuß,
25 | Brandmal um Brandmal, Wunde um Wunde, Beule um Beule.
26 | Wenn jemand seinem Knecht oder seiner Magd ein Auge ausschlägt, so soll er sie freilassen [zur Entschädigung] für das Auge.
27 | Desgleichen, wenn er dem Knecht oder der Magd einen Zahn ausschlägt, soll er sie auch freilassen für den Zahn.
28 | Wenn ein Ochs einen Mann oder eine Frau zu Tode stößt, so soll man ihn steinigen und sein Fleisch nicht essen; der Eigentümer des Ochsen aber bleibe unbestraft.
29 | Ist aber der Ochs seit mehreren Tagen stößig gewesen und wurde sein Herr deshalb verwarnt, hat ihn aber doch nicht in Verwahrung getan, so soll der Ochs, der einen Mann oder eine Frau getötet hat, gesteinigt werden, und auch sein Herr soll sterben.
30 | Wird ihm aber ein Lösegeld auferlegt, so soll er zur Erlösung seiner Seele soviel geben, als man ihm auferlegt.
31 | Stößt er einen Sohn oder eine Tochter, so soll man ihn auch nach diesem Rechte behandeln.
32 | Wenn aber der Ochs einen Knecht stößt oder eine Magd, so soll man ihrem Herrn dreißig silberne Schekel bezahlen; der Ochs aber muß gesteinigt werden.
33 | Wenn jemand eine Zisterne abdeckt oder eine solche gräbt und deckt sie nicht zu, und es fällt ein Ochs oder Esel hinein,
34 | so hat der Zisternenbesitzer den Eigentümer des Viehes mit Geld zu entschädigen, das Aas aber mag er behalten.
35 | Wenn jemandes Ochs den Ochsen eines anderen zu Tode stößt, so sollen sie den lebendigen Ochsen verkaufen und das Geld teilen und das Aas auch teilen.
36 | Wußte man aber, daß der Ochs schon seit etlichen Tagen stößig war und hat sein Herr ihn doch nicht in Verwahrung getan, so soll er den Ochsen ersetzen und das Aas behalten.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Wenn jemand einen Ochsen stiehlt oder ein Schaf und schlachtet oder verkauft das Tier, so soll er fünf Ochsen für einen erstatten und vier Schafe für eins.
2 | Wird ein Dieb beim Einbruch ertappt und geschlagen, daß er stirbt, so ist man des Blutes nicht schuldig;
3 | wäre aber die Sonne über ihm aufgegangen, so würde man des Blutes schuldig sein. Der Dieb soll Ersatz leisten; hat er aber nichts, so verkaufe man ihn um den Wert des Gestohlenen.
4 | Wird das Gestohlene noch lebend bei ihm vorgefunden, es sei ein Ochs, ein Esel oder ein Schaf, so soll er es doppelt wiedererstatten.
5 | Wenn jemand das Feld oder den Weinberg abweiden läßt, und er läßt dem Vieh freien Lauf, daß es auch das Feld eines andern abweidet, so soll er das Beste seines eigenen Feldes und das Beste seines Weinbergs dafür geben.
6 | Bricht Feuer aus und ergreift eine Dornhecke und frißt einen Garbenhaufen oder das stehende Gewächs oder das ganze Feld, so soll der, welcher den Brand verursacht hat, den Schaden vergüten.
7 | Gibt einer seinem Nächsten Geld oder Hausrat zu verwahren, und es wird aus dem Hause des Betreffenden gestohlen, so soll der Dieb, wenn er erwischt wird, es doppelt ersetzen.
8 | Ist aber der Dieb nicht zu finden, so soll man den Hausherrn vor Gott bringen [und ihn darüber verhören], ob er sich nicht vergriffen habe an seines Nächsten Gut.
9 | Wird irgend etwas gestohlen, sei es ein Ochs, ein Esel, ein Schaf, ein Kleid, oder was sonst abhanden gekommen sein mag, wovon einer behauptet: Der hat's! So soll beider Aussage vor Gott gelangen; wen Gott schuldig spricht, der soll es seinem Nächsten doppelt ersetzen.
10 | Wenn jemand seinem Nächsten einen Esel oder einen Ochsen oder ein Schaf oder irgend ein Vieh zu hüten gibt, und es kommt um oder nimmt Schaden oder wird geraubt, ohne daß es jemand sieht,
11 | so soll ein Eid bei dem HERRN zwischen beiden entscheiden, daß jener sich nicht vergriffen habe an seines Nächsten Gut; und der Eigentümer soll ihn annehmen und keine Entschädigung erhalten.
12 | Ist es ihm aber gestohlen worden, so soll er es dem Eigentümer ersetzen;
13 | wenn es aber von einem wilden Tier zerrissen worden ist, so soll er das Zerrissene zum Beweis beibringen; bezahlen muß er es nicht.
14 | Entlehnt jemand etwas von seinem Nächsten, und es wird beschädigt oder kommt um, ohne daß der Eigentümer dabei ist,
15 | so muß er es ersetzen; ist der Eigentümer dabei, so braucht jener es nicht zu ersetzen; ist er ein Tagelöhner, so ist es inbegriffen in seinem Lohn.
16 | Wenn ein Mann eine Jungfrau überredet, die noch unverlobt ist, und bei ihr liegt, so soll er sie sich durch Bezahlung des Kaufpreises zum Eheweib nehmen.
17 | Will aber ihr Vater sie ihm durchaus nicht geben, so soll er ihm soviel bezahlen, als der Kaufpreis für eine Jungfrau beträgt.
18 | Eine Zauberin sollst du nicht leben lassen!
19 | Wer bei einem Vieh liegt, soll des Todes sterben.
20 | Wer den Göttern opfert und nicht dem Herrn allein, der soll in den Bann getan werden.
21 | Den Fremdling sollst du nicht bedrängen noch bedrücken; denn ihr seid auch Fremdlinge gewesen in Ägyptenland.
22 | Ihr sollt keine Witwen noch Waisen bedrücken.
23 | Wirst du sie dennoch bedrücken und sie schreien zu mir, so werde ich ihr Schreien gewiß erhören,
24 | und es wird alsdann mein Zorn ergrimmen, daß ich euch mit dem Schwert umbringe, damit eure Weiber zu Witwen und eure Kinder zu Waisen werden!
25 | Wenn du meinem Volk Geld leihst, einem Armen, der bei dir wohnt, so sollst du ihn nicht wie ein Wucherer behandeln, du sollst ihm keinen Zins auferlegen.
26 | Wenn du von deinem Nächsten das Kleid als Pfand nimmst, so sollst du es ihm bis zum Sonnenuntergang wiedergeben;
27 | denn es ist seine einzige Decke, das Kleid, das er auf der bloßen Haut trägt! Worin soll er schlafen? Schreit er aber zu mir, so erhöre ich ihn; denn ich bin gnädig.
28 | Gott sollst du nicht lästern, und dem Obersten deines Volkes sollst du nicht fluchen!
29 | Deinen Überfluß und dein Bestes sollst du nicht zurückbehalten; deinen erstgeborenen Sohn sollst du mir geben!
30 | Desgleichen sollst du tun mit deinem Ochsen und deinem Schaf; sieben Tage mag es bei seiner Mutter bleiben, am achten Tag sollst du es mir geben!
31 | Und ihr sollt mir heilige Leute sein; darum sollt ihr kein Fleisch essen, das auf dem Feld von wilden Tieren zerrissen worden ist, sondern sollt es den Hunden vorwerfen.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Du sollst kein falsches Gerücht verbreiten! Leihe keinem Gottlosen deine Hand, daß du durch dein Zeugnis einen Frevel unterstützest!
2 | Du sollst nicht der Mehrheit folgen zum Bösen und sollst vor Gericht deine Aussagen nicht nach der Mehrheit richten, um zu verdrehen.
3 | Du sollst den Armen nicht beschönigen in seinem Prozeß.
4 | Wenn du den Ochsen oder Esel deines Feindes antriffst, der sich verlaufen hat, so sollst du ihm denselben wiederbringen.
5 | Siehst du den Esel deines Feindes unter seiner Last erliegen, könntest du es unterlassen, ihm zu helfen? Du sollst ihm samt jenem aufhelfen!
6 | Du sollst das Recht deines Armen nicht beugen in seinem Prozeß.
7 | Von falscher Anklage halte dich fern und bringe keinen Unschuldigen und Gerechten um; denn ich spreche keinen Gottlosen gerecht.
8 | Und nimm kein Geschenk! Denn das Geschenk macht die Sehenden blind und verkehrt die Sache der Gerechten.
9 | Und bedrücke den Fremdling nicht; denn ihr wißt, wie es den Fremdlingen zumute ist; denn ihr seid Fremdlinge gewesen in Ägyptenland.
10 | Sechs Jahre sollst du dein Land besäen und seinen Ertrag einsammeln;
11 | aber im siebenten sollst du es brach liegen und sich ausruhen lassen, daß sich die Armen deines Volkes davon nähren, und was sie übriglassen, mögen die Tiere des Feldes fressen; desgleichen sollst du mit deinem Weinberg und Olivengarten tun.
12 | Sechs Tage sollst du deine Werke verrichten, aber am siebenten Tag sollst du feiern, damit dein Ochs und dein Esel ausruhen und deiner Magd Sohn und der Fremdling sich erholen.
13 | Befolget alles, was ich euch befohlen habe, und erwähnet die Namen der fremden Götter nicht; die sollen gar nicht über eure Lippen kommen!
14 | Dreimal im Jahr sollst du mir ein Fest feiern.
15 | Das Fest der ungesäuerten Brote sollst du halten: sieben Tage sollst du ungesäuertes Brot essen zur bestimmten Zeit im Monat Abib, wie ich dir befohlen habe; denn in demselben bist du aus Ägypten ausgezogen. Man erscheine aber nicht leer vor mir!
16 | Und das Erntefest, da du deine ersten Erzeugnisse darbringst von dem, was du auf dem Felde gesät hast; und das Fest der Einsammlung am Ausgang des Jahres, wenn du deine Erzeugnisse vom Felde eingesammelt hast.
17 | Dreimal im Jahr soll alle deine Mannschaft vor dem Herrscher, dem HERRN, erscheinen!
18 | Du sollst das Blut meiner Opfer nicht zusammen mit Sauerteig darbringen, und das Fett meiner Festopfer soll nicht bleiben bis zum andern Morgen.
19 | Die frühesten Erstlinge deines Ackers sollst du in das Haus des HERRN, deines Gottes, bringen. Du sollst das Böcklein nicht in der Milch seiner Mutter kochen!
20 | Siehe, ich sende einen Engel vor dir her, dich zu behüten auf dem Weg und dich an den Ort zu bringen, den ich bereitet habe.
21 | Hüte dich vor ihm und gehorche seiner Stimme und sei nicht widerspenstig gegen ihn; denn er wird eure Übertretungen nicht ertragen; denn mein Name ist in ihm.
22 | Wirst du aber seiner Stimme gehorchen und alles tun, was ich sage, so will ich deine Feinde befehden und deinen Widersachern widerwärtig sein.
23 | Wenn nun mein Engel vor dir hergeht und dich zu den Amoritern, Hetitern, Pheresitern, Kanaanitern, Hevitern und Jebusitern bringt und ich sie vertilge,
24 | so sollst du ihre Götter nicht anbeten, noch ihnen dienen, und sollst es nicht machen wie sie; sondern du sollst ihre Säulen niederreißen und sie gänzlich zerstören.
25 | Und ihr sollt dem HERRN, eurem Gott, dienen, so wird er dein Brot und dein Wasser segnen; und ich will die Krankheit aus deiner Mitte tun.
26 | Es soll keine Kinderlose und keine Unfruchtbare in deinem Lande sein; ich will die Zahl deiner Tage voll machen.
27 | Ich will meinen Schrecken vor dir hersenden und will alle Völker in Verwirrung bringen, zu welchen du kommst, und will machen, daß alle deine Feinde dir den Rücken kehren sollen.
28 | Ich will Hornissen vor dir hersenden, damit sie die Heviter, die Kanaaniter und Hetiter vor dir her vertreiben.
29 | Ich will sie aber nicht in einem Jahre vor dir her vertreiben, damit das Land nicht zur Wüste werde und die wilden Tiere sich nicht zu deinem Schaden vermehren.
30 | Nach und nach will ich sie vor dir vertreiben, in dem Maß, wie du zunimmst und das Land ererben kannst.
31 | Und ich setze deine Grenze vom Schilfmeer bis zum Philistermeer und von der Wüste bis zum Strom [Euphrat]; denn ich will die Bewohner des Landes in eure Hand geben, daß du sie vor dir her vertreibest.
32 | Du sollst mit ihnen und mit ihren Göttern keinen Bund schließen;
33 | sie sollen nicht in deinem Lande wohnen, damit sie dich nicht zur Sünde gegen mich verleiten; denn du würdest ihren Göttern dienen, und sie würden dir zum Fallstrick werden.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Er hatte aber zu Mose gesagt: Steige herauf zum HERRN, du und Aaron, Nadab und Abihu und siebzig von den Ältesten Israels, und betet an von ferne!
2 | Aber Mose allein nahe sich zum HERRN; jene sollen sich nicht nahen, und das Volk soll nicht mit ihnen heraufkommen!
3 | Mose kam und erzählte dem Volk alle Worte des HERRN und alle die Verordnungen. Da antwortete das Volk einstimmig und sprach: Alles, was der HERR gesagt hat, wollen wir tun!
4 | Da schrieb Mose alle Worte des HERRN nieder und stand des Morgens frühe auf und baute einen Altar unten am Berg und zwölf Malsteine nach den zwölf Stämmen Israels.
5 | Und Mose sandte israelitische Jünglinge, daß sie Brandopfer darbrächten und Farren opferten zum Dankopfer dem HERRN.
6 | Und Mose nahm die Hälfte des Blutes und tat es in Becken; aber die andere Hälfte des Blutes sprengte er auf den Altar.
7 | Darauf nahm er das Buch des Bundes und las es vor den Ohren des Volkes. Und sie sprachen: Alles, was der HERR gesagt hat, das wollen wir tun und befolgen!
8 | Da nahm Mose das Blut und sprengte es auf das Volk und sprach: Sehet, das ist das Blut des Bundes, den der HERR mit euch gemacht hat über allen diesen Worten!
9 | Da stiegen Mose und Aaron, Nadab und Abihu und siebzig von den Ältesten Israels hinauf;
10 | und sie sahen den Gott Israels; und unter seinen Füßen war ein Boden wie von Saphirsteinen und so klar wie der Himmel selbst.
11 | Und er legte seine Hand nicht an die Auserwählten der Kinder Israel. Und als sie Gott gesehen hatten, aßen und tranken sie.
12 | Und der HERR sprach zu Mose: Steige zu mir herauf auf den Berg und bleibe daselbst, so will ich dir die steinernen Tafeln geben und das Gesetz und das Gebot, das ich geschrieben habe, um sie zu unterweisen!
13 | Da machte sich Mose auf samt seinem Diener Josua und stieg auf den Berg hinauf zu Gott.
14 | Zu den Ältesten aber hatte er gesagt: Erwartet uns hier, bis wir wieder zu euch kommen; sehet, Aaron und Hur sind bei euch; wer eine Angelegenheit hat, der wende sich an sie!
15 | Als nun Mose auf den Berg stieg, bedeckte eine Wolke den Berg.
16 | Und die Herrlichkeit des HERRN wohnte auf dem Berg Sinai, und die Wolke bedeckte ihn sechs Tage lang; am siebenten Tage aber rief er Mose von der Wolke aus zu.
17 | Und die Herrlichkeit des HERRN erschien den Kindern Israel wie ein verzehrendes Feuer oben auf dem Gipfel des Berges.
18 | Mose aber ging mitten in die Wolke hinein, da er den Berg bestieg; und Mose blieb vierzig Tage und vierzig Nächte auf dem Berge.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und der HERR redete mit Mose und sprach:
2 | Sage den Kindern Israel, daß sie mir freiwillige Gaben bringen, und nehmet dieselben von jedermann, den sein Herz dazu treibt!
3 | Das sind aber die Gaben, die ihr von ihnen nehmen sollt:
4 | Gold, Silber, Erz, Stoffe von blauem und rotem Purpur und Karmesinfarbe, von feiner weißer Baumwolle und Ziegenhaaren,
5 | rötliche Widderfelle, Seehundsfelle und Akazienholz,
6 | Öl zum Leuchter, Spezerei zum Salböl und zu gutem Räucherwerk,
7 | Schohamsteine und eingefaßte Steine zum Brustkleid und zum Brustschildlein.
8 | Und sie sollen mir ein Heiligtum machen, daß ich mitten unter ihnen wohne!
9 | Durchaus, wie ich dir ein Vorbild der Wohnung und aller ihrer Geräte zeigen werde, also sollt ihr es machen.
10 | Macht eine Lade von Akazienholz, dreieinhalb Ellen soll ihre Länge sein, anderthalb Ellen ihre Breite und anderthalb Ellen ihre Höhe.
11 | Die sollst du mit reinem Gold überziehen, inwendig und auswendig; und mache ringsum einen goldenen Kranz.
12 | Du sollst auch vier goldene Ringe dazu gießen und sie an ihre vier Ecken setzen; also, daß zwei Ringe auf einer Seite und zwei Ringe auf der andern Seite seien;
13 | und mache Stangen von Akazienholz und überziehe sie mit Gold
14 | und stecke sie in die Ringe an der Seite der Lade, daß man sie damit trage.
15 | Aber die Stangen sollen in den Ringen der Lade bleiben und nicht daraus entfernt werden.
16 | Und du sollst das Zeugnis, das ich dir geben werde, in die Lade legen.
17 | Du sollst auch einen Sühndeckel machen von reinem Gold; dreieinhalb Ellen soll seine Länge und anderthalb Ellen seine Breite sein.
18 | Und du sollst zwei Cherubim machen von Gold; von getriebener Arbeit sollst du sie machen, an beiden Enden des Sühndeckels.
19 | Also, daß du den einen Cherub an dem einen Ende machest und den andern Cherub an dem andern Ende; die Cherubim sollt ihr machen an den beiden Enden des Sühndeckels.
20 | Und die Cherubim sollen ihre Flügel darüber ausbreiten, daß sie mit ihren Flügeln den Sühndeckel schirmen und des einen Angesicht gegen das des andern gerichtet sei, und ihre Angesichter sollen auf den Sühndeckel sehen.
21 | Und du sollst den Sühndeckel oben über die Lade legen und das Zeugnis, das ich dir geben werde, in die Lade tun.
22 | Daselbst will ich mit dir zusammenkommen und mit dir reden von dem Sühndeckel herab, zwischen den beiden Cherubim auf der Lade des Zeugnisses, über alles, was ich dir für die Kinder Israel befehlen will.
23 | Du sollst auch einen Tisch machen von Akazienholz; zwei Ellen soll seine Länge und eine Elle seine Breite und anderthalb Ellen seine Höhe sein.
24 | Und sollst ihn überziehen mit reinem Gold und ihn ringsum mit einem goldenen Kranz versehen.
25 | Auch eine Leiste sollst du machen um ihn her und sie an den vier Ecken seiner Füße anbringen.
26 | Und sollst vier goldene Ringe daran machen, welche du an den vier Ecken seiner vier Füße anbringen sollst.
27 | Dicht unter der Leiste sollen die Ringe sein, daß man die Stangen darein tue und den Tisch trage.
28 | Du sollst aber die Stangen von Akazienholz machen und sie mit Gold überziehen, daß der Tisch damit getragen werde.
29 | Du sollst auch seine Schüsseln machen, seine Schalen, seine Kannen und seine Becher, daß man mit ihnen die Trankopfer ausgieße; aus reinem Golde sollst du sie machen.
30 | Und du sollst allezeit Schaubrote auf den Tisch legen vor mein Angesicht.
31 | Du sollst auch einen Leuchter von reinem Golde machen; in getriebener Arbeit soll dieser Leuchter gemacht werden; sein Fuß, sein Schaft, seine Kelche, Knoten und Blumen sollen aus [einem Stück mit] ihm sein.
32 | Sechs Arme sollen aus den Seiten des Leuchters herauskommen, drei Arme aus einer Seite des Leuchters und drei Arme aus der andern Seite des Leuchters.
33 | Ein jeder Arm soll drei Kelche wie Mandelblüten, Knoten und Blumen haben. Auf diese Weise sollen die sechs Arme aus dem Leuchter gehen.
34 | Aber der Leuchter soll vier Kelche wie Mandelblüten, dazu seine Knoten und Blumen haben;
35 | nämlich einen Knoten unter zwei Armen, und wieder einen Knoten unter zwei Armen; so bei den sechs Armen, die aus dem Leuchter gehen.
36 | Denn ihre Knoten und Arme sollen aus ihm herauskommen, und von getriebener Arbeit und aus reinem Gold sein.
37 | Und du sollst ihm sieben Lampen machen, und man zünde die Lampen an, daß sie Licht geben nach vorn.
38 | Und ihre Lichtscheren und Löschnäpflein sollen aus reinem Golde sein.
39 | Aus einem Zentner reinen Goldes soll man ihn machen mit allen diesen Geräten.
40 | Und siehe zu, daß du es machest nach dem Vorbilde, das dir auf dem Berge gezeigt worden ist!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Die Wohnung sollst du machen von zehn Teppichen, von gezwirnter weißer Baumwolle, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe. Cherubim sollst du künstlich darein wirken.
2 | Die Länge eines Teppichs soll achtundzwanzig Ellen sein und die Breite desselben vier Ellen; diese Teppiche alle sollen einerlei Maß haben.
3 | Fünf Teppiche sollen zusammengefügt sein, einer an den andern, und wieder fünf Teppiche.
4 | Und du sollst Schleifen machen von blauem Purpur an den Enden eines jeden Teppichs, da sie sollen zusammengefügt sein, daß je zwei und zwei an ihren Enden zusammengeheftet werden.
5 | Du sollst fünfzig Schleifen an dem [Ende des] einen Teppichs machen und fünfzig Schleifen an dem äußersten Ende des andern Teppichs, wo sie zusammengefügt werden; von diesen Schleifen soll je eine der andern gegenüberstehen.
6 | Und sollst fünfzig goldene Haften machen und damit die Teppiche zusammenheften einen an den andern, daß die Wohnung ein Ganzes werde.
7 | Du sollst auch Teppiche machen aus Ziegenhaaren zum Zelte über die Wohnung; elf solche Teppiche sollst du machen.
8 | Die Länge eines Teppichs soll dreißig Ellen sein, die Breite aber vier Ellen. Und alle elf sollen gleich sein.
9 | Fünf solcher Teppiche sollst du aneinander fügen und sechs auch aneinander, und sollst den sechsten Teppich zweifältig legen, vorne an der Hütte.
10 | Und sollst fünfzig Schleifen machen am Ende des ersten Teppichs und fünfzig Schleifen am Ende des andern Teppichs, wo sie zusammengefügt sind.
11 | Und sollst fünfzig eherne Haften machen und die Haften in die Schleifen tun, und die Hütte zusammenfügen, also daß sie ein Ganzes werde.
12 | Aber von dem Überschuß der Teppiche der Hütte sollst du die Hälfte überhängen lassen hinten an der Wohnung,
13 | eine Elle auf dieser und eine Elle auf der anderen Seite von dem Überschuß an der Länge der Teppiche der Hütte; es soll etwas vorschießen auf beiden Seiten der Wohnung, um dieselbe auf beiden Seiten zu bedecken.
14 | Über diese Decke sollst du für die Hütte eine Decke von rötlichen Widderfellen machen. Dazu eine Decke von Seehundsfellen oben darüber.
15 | Und du sollst die Bretter der Wohnung von Akazienholz machen, aufrechtstehend.
16 | Zehn Ellen soll die Länge eines jeden Brettes sein und anderthalb Ellen eines jeden Breite.
17 | Zwei Zapfen soll ein Brett haben, einer dem andern gegenüberstehend. Also sollst du alle Bretter zur Wohnung machen.
18 | Und du sollst für die Wohnung zwanzig Bretter machen auf der Seite gegen Mittag, südwärts.
19 | Und du sollst unter die zwanzig Bretter vierzig silberne Füße machen, je zwei Füße unter ein Brett für seine beiden Zapfen; und wieder zwei Füße unter ein Brett für seine zwei Zapfen.
20 | Ebenso auf der andern Seite der Wohnung gegen Mitternacht sollen auch zwanzig Bretter stehen.
21 | Und ihre vierzig silbernen Füße, je zwei Füße unter ein Brett.
22 | Aber du sollst sechs Bretter machen an der Seite der Wohnung gegen Abend.
23 | Dazu sollst du zwei Bretter machen hinten an die beiden Ecken der Wohnung.
24 | Die sollen doppelt sein von unten auf und sich oben zusammenfügen mit einem Ring; also sollen beide sein; an beiden Ecken sollen sie stehen.
25 | Daß da im ganzen acht Bretter seien mit ihren silbernen Füßen, sechzehn Füße, je zwei unter einem Brett.
26 | Und du sollst Riegel machen von Akazienholz, fünf zu den Brettern auf einer Seite der Wohnung,
27 | und fünf zu den Brettern auf der andern Seite der Wohnung, und fünf zu den Brettern auf der hintern Seite der Wohnung gegen Abend.
28 | Und der mittlere Riegel soll inwendig durch die Bretter hindurchgehen von einem Ende zum andern.
29 | Und sollst die Bretter mit Gold überziehen und ihre Ringe von Gold machen, daß man die Riegel darein stecke; du sollst auch die Riegel mit Gold überziehen.
30 | Also sollst du die Wohnung aufrichten nach der Weise, wie du auf dem Berge gesehen hast.
31 | Du sollst auch einen Vorhang machen aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle, und sollst Cherubim künstlich darein wirken.
32 | Und sollst ihn hängen an vier Säulen von Akazienholz, die mit Gold überzogen sind und goldene Haken und vier silberne Füße haben.
33 | Und sollst den Vorhang unter die Haften hängen und die Lade des Zeugnisses innerhalb des Vorhangs setzen, daß der Vorhang euch eine Scheidewand bilde zwischen dem Heiligen und dem Allerheiligsten.
34 | Und sollst den Sühndeckel auf die Lade des Zeugnisses in dem Allerheiligsten legen.
35 | Den Tisch aber stelle außerhalb des Vorhanges auf und den Leuchter dem Tisch gegenüber auf der Südseite der Wohnung, daß der Tisch gegen Mitternacht stehe.
36 | Und du sollst einen Vorhang machen in die Türe der Hütte aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle in Buntwirkerarbeit.
37 | Und sollst für den Vorhang fünf Säulen machen von Akazienholz, mit Gold überzogen, mit goldenen Haken. Und sollst ihnen fünf eherne Füße gießen.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und du sollst einen Altar machen von Akazienholz, fünf Ellen lang und fünf Ellen breit, daß er viereckig sei, und drei Ellen hoch.
2 | Du sollst Hörner an seine vier Ecken machen; seine Hörner sollen aus ihm hervorgehen, und du sollst ihn mit Erz überziehen.
3 | Mache Aschentöpfe, Schaufeln, Sprengbecken, Gabeln und Kohlenpfannen. Alle seine Geschirre sollst du von Erz machen.
4 | Du sollst ihm auch ein ehernes Gitter machen wie ein Netz, und sollst an das Gitter vier eherne Ringe an seinen vier Ecken machen.
5 | Und sollst dasselbe unter die Einfassung des Altars setzen, unterhalb. Und das Gitter soll reichen bis zur halben Höhe des Altars.
6 | Und sollst Stangen machen für den Altar, von Akazienholz, mit Erz überzogen.
7 | Und sollst die Stangen in die Ringe stecken, daß die Stangen an beiden Seiten des Altars seien, damit man ihn tragen kann.
8 | Von Tafeln sollst du ihn machen, inwendig hohl; wie dir auf dem Berge gezeigt worden ist, so soll man ihn machen.
9 | Du sollst der Wohnung auch einen Vorhof machen: Auf der rechten Seite gegen Mittag Vorhänge von gezwirnter weißer Baumwolle, hundert Ellen lang auf der einen Seite.
10 | Und zwanzig Säulen auf zwanzig ehernen Füßen und ihre Haken mit ihren Querstangen von Silber.
11 | Also auch gegen Mitternacht sollen Vorhänge sein, hundert Ellen lang, und zwanzig Säulen auf zwanzig ehernen Füßen und ihre Haken mit ihren Querstangen von Silber.
12 | Aber gegen Abend soll die Breite der Vorhänge des Vorhofs fünfzig Ellen betragen; und es sollen zehn Säulen auf zehn Füßen sein.
13 | Gegen Morgen aber, gegen Aufgang, soll die Breite des Vorhofs fünfzig Ellen betragen;
14 | und zwar sollen fünfzehn Ellen Vorhänge auf die eine Seite kommen, dazu drei Säulen auf drei Füßen;
15 | desgleichen fünfzehn Ellen auf die andere Seite, dazu drei Säulen auf drei Füßen.
16 | Aber in dem Tor des Vorhofs soll ein Vorhang sein, zwanzig Ellen breit, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und gezwirnter weißer Baumwolle in Buntwirkerarbeit, dazu vier Säulen auf ihren Füßen.
17 | Alle Säulen um den Vorhof her sollen silberne Querstangen und silberne Haken und eherne Füße haben.
18 | Und die Länge des Vorhofs soll hundert Ellen sein, die Breite fünfzig Ellen, die Höhe fünf Ellen; [die Umhänge] von gezwirnter weißer Baumwolle; und seine Füße sollen ehern sein.
19 | Auch alle Geräte der Wohnung zu allerlei Dienst und alle ihre Nägel und alle Nägel des Vorhofs sollen ehern sein.
20 | Gebiete auch den Kindern Israel, daß sie zu dir bringen lauteres, gestoßenes Olivenöl für den Leuchter, um beständig Licht zu unterhalten.
21 | In der Stiftshütte außerhalb des Vorhangs, der vor dem Zeugnis hängt, sollen Aaron und seine Söhne es zurichten, vom Abend bis zum Morgen, vor dem HERRN. Das ist ein ewiger Gebrauch, der von den Kindern Israel jederzeit zu beobachten ist.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Und du sollst deinen Bruder Aaron und seine Söhne mit ihm zu dir nahen lassen aus den Kindern Israel, daß er mein Priester sei, nämlich Aaron und seine Söhne, Nadab, Abihu, Eleasar und Itamar.
2 | Und du sollst deinem Bruder Aaron heilige Kleider machen zur Ehre und zur Zierde.
3 | Und sollst reden mit allen, die eines weisen Herzens sind, die ich mit dem Geist der Weisheit erfüllt habe, daß sie dem Aaron Kleider machen, ihn zu heiligen und mir zum Priester zu weihen.
4 | Das sind aber die Kleider, welche sie machen sollen: Ein Brustschildlein, ein Ephod, einen Rock und einen Leibrock von gewürfeltem Stoff, Kopfbund und Gürtel. Also sollen sie deinem Bruder Aaron und seinen Söhnen heilige Kleider machen, daß er mein Priester sei.
5 | Dazu sollen sie Gold nehmen und Stoffe von blauem und rotem Purpur und Karmesinfarbe und von weißer Baumwolle.
6 | Das Ephod sollen sie machen von Gold und aus Stoff von blauem und rotem Purpur und Karmesinfarbe und gezwirnter weißer Baumwolle, künstlich gezwirnt.
7 | Zwei verbundene Schulterstücke soll es haben, an seinen beiden Enden verbunden.
8 | Die künstliche Arbeit aber seines Gürtels, welcher darauf liegt, soll von der gleichen Arbeit sein, von Gold, aus Stoff von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle.
9 | Und du sollst zwei Schohamsteine nehmen und die Namen der Kinder Israel darauf graben,
10 | sechs Namen derselben auf den einen Stein und die sechs übrigen Namen auf den andern Stein, nach ihren Geschlechtern.
11 | Steinschneiderarbeit soll es sein, von Siegelstechern; die Namen der Kinder Israel sollst du auf die beiden Steine stechen und sie mit Gold einfassen lassen.
12 | Und sollst sie auf die Schulterstücke des Ephod heften, daß sie Steine des Gedächtnisses seien für die Kinder Israel; daß Aaron ihre Namen auf seinen beiden Schultern trage vor dem HERRN, zum Gedächtnis.
13 | Und du sollst goldene Einfassungen machen,
14 | und zwei gewundene Ketten von reinem Gold, und sollst die zwei gewundenen Ketten an der Einfassung befestigen.
15 | Das Brustschildlein für die Rechtspflege soll ein Kunstwerk sein wie das Ephod, von Gold, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und gezwirnter weißer Baumwolle.
16 | Viereckig soll es sein und zweifach, eine Spanne lang und eine Spanne breit.
17 | Und du sollst es mit vier Reihen von Steinen besetzen. Die erste Reihe sei ein Rubin, ein Topas und ein Smaragd;
18 | die zweite Reihe ein Granat, ein Saphir und ein Diamant;
19 | die dritte Reihe ein Opal, ein Achat, ein Amethyst;
20 | die vierte Reihe ein Chrysolith, ein Schoham und ein Jaspis. In Gold sollen sie gefaßt sein bei ihrer Einsetzung.
21 | Und diese Steine sollen nach den zwölf Namen der Kinder Israel lauten und von Steinschneidern gestochen sein, ein Stein für jeden Namen der zwölf Stämme.
22 | Und du sollst für das Brustschildlein gewundene Ketten machen von lauterem Golde,
23 | und zwei goldene Ringe, also daß du dieselben beiden Ringe an zwei Ecken des Brustschildes heftest
24 | und die beiden goldenen, gewundenen Ketten in die zwei Ringe tuest, die an den beiden Enden des Brustschildleins sind.
25 | Aber die beiden andern Enden der zwei gewundenen Ketten sollst du in die beiden Einfassungen tun und sie einander gegenüber auf die Schulterstücke des Ephod heften.
26 | Und du sollst zwei andere goldene Ringe machen und sie an die andern beiden Ecken des Brustschildleins heften, nämlich an seinen Saum, welcher inwendig dem Ephod zugekehrt ist.
27 | Und sollst noch zwei goldene Ringe machen und sie auf die beiden Schulterstücke des Ephod heften, unterhalb, einander gegenüber, dort wo das Ephod zusammengeht, oben an dem Gürtel des Ephod.
28 | Und man soll das Brustschildlein mit seinen Ringen mit einer Schnur von blauem Purpur an die Ringe des Ephod knüpfen, daß es an dem Gürtel des Ephod hart anliege und das Brustschildlein sich nicht von dem Ephod losmache.
29 | Also soll Aaron die Namen der Kinder Israel in dem Brustschildlein für die Rechtspflege auf seinem Herzen tragen, wenn er in das Heilige geht, zum Gedächtnis vor dem HERRN, allezeit.
30 | Und du sollst in das Brustschildlein für die Rechtspflege das Licht und Recht legen, daß sie auf dem Herzen Aarons seien, wenn er hineingeht vor dem HERRN; und also soll Aaron die Rechtspflege der Kinder Israel allezeit auf seinem Herzen tragen vor dem HERRN.
31 | Du sollst auch den Rock zum Ephod ganz von blauem Purpur machen.
32 | Und oben in der Mitte soll eine Öffnung sein, und ein Saum um die Öffnung her gewoben, wie der Saum eines Panzers, damit er nicht zerreiße.
33 | Und unten, an seinem Saum, sollst du Granatäpfel machen aus Stoffen von blauem und rotem Purpur und Karmesinfarbe, ringsum, und goldene Schellen zwischen dieselben, auch ringsum,
34 | daß eine goldene Schelle sei, darnach ein Granatapfel, und wieder eine goldene Schelle, darnach ein Granatapfel, ringsum an dem Saum des Rocks.
35 | Und Aaron soll ihn tragen, wenn er dient, daß man seinen Klang höre, wenn er hineingeht in das Heiligtum vor dem HERRN und wenn er hinausgeht, auf daß er nicht sterbe.
36 | Du sollst auch ein Stirnblatt von reinem Golde machen und darein graben in Siegelschrift: Heilig dem HERRN!
37 | und sollst dasselbe anheften mit einer Schnur von blauem Purpur, daß es an dem Kopfbunde sei; vorn am Kopfbund soll es sein;
38 | und es soll auf Aarons Stirne sein, damit Aaron die Verschuldung trage in betreff der heiligen Gaben, welche die Kinder Israel weihen, welcherlei heilige Opfergaben sie auch darbringen mögen. Und es soll allezeit auf seiner Stirne sein, um sie wohlgefällig zu machen vor dem HERRN.
39 | Den Leibrock sollst du weben von weißer Baumwolle und einen gestickten Gürtel machen.
40 | Gleicherweise sollst du den Söhnen Aarons Leibröcke, Gürtel und Kopfbünde machen zur Ehre und zur Zierde.
41 | Und sollst sie deinem Bruder Aaron samt seinen Söhnen anlegen, und sie salben und ihre Hände füllen und sie weihen, daß sie meine Priester seien.
42 | Und sollst ihnen leinene Beinkleider machen, die Blöße zu bedecken, von den Lenden bis an die Hüften.
43 | Und Aaron und seine Söhne sollen sie tragen, wenn sie in die Stiftshütte gehen oder zum Altare treten, zum Dienst am Heiligtum, damit sie keine Schuld auf sich laden und nicht sterben müssen. Das sei eine ewige Ordnung für ihn und seinen Samen nach ihm!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Das ist aber die Verordnung, welche du befolgen sollst, daß sie mir zu Priestern geweiht werden. Nimm einen jungen Farren und zwei fehllose Widder
2 | und ungesäuertes Brot und ungesäuerte Kuchen, mit Öl gemengt, und ungesäuerte Fladen, mit Öl gesalbt; von Weizenmehl sollst du es alles machen;
3 | und lege es in einen Korb und bringe es in dem Korbe herzu samt dem Farren und den beiden Widdern.
4 | Alsdann sollst du Aaron und seine Söhne vor die Türe der Stiftshütte führen und sie mit Wasser waschen,
5 | und die Kleider nehmen und dem Aaron den Leibrock anziehen, und den Rock zu dem Ephod, auch das Ephod und das Brustschildlein; und du sollst ihn gürten mit dem Gürtel des Ephod;
6 | und den Kopfbund auf sein Haupt setzen, und das heilige Diadem an den Kopfbund heften.
7 | Und du sollst das Salböl nehmen und auf sein Haupt gießen und ihn salben.
8 | Und seine Söhne sollst du auch herzubringen und ihnen die Leibröcke anlegen.
9 | Und beide, Aaron und seine Söhne, mit Gürteln gürten und ihnen die Kopfbünde aufbinden, daß ihnen das Priesteramt zur ewigen Ordnung werde. Auch sollst du Aaron und seinen Söhnen die Hände füllen.
10 | Darnach sollst du den Farren herzubringen vor die Stiftshütte. Und Aaron und seine Söhne sollen ihre Hände auf des Farren Kopf legen.
11 | Und du sollst den Farren schächten vor dem HERRN, vor der Tür der Stiftshütte.
12 | Und du sollst von des Farren Blut nehmen und mit deinem Finger auf die Hörner des Altars tun, alles übrige Blut aber an den Fuß des Altars schütten.
13 | Und du sollst alles Fett nehmen, welches die Eingeweide bedeckt, und das Fett über der Leber und die beiden Nieren mit dem Fett, das daran ist, und sollst es auf dem Altar anzünden.
14 | Aber des Farren Fleisch, Haut und Mist sollst du draußen vor dem Lager mit Feuer verbrennen; denn es ist ein Sündopfer.
15 | Darnach sollst du den einen Widder nehmen und Aaron und seine Söhne sollen ihre Hände auf seinen Kopf legen.
16 | Und du sollst ihn schächten und von seinem Blut nehmen und auf den Altar sprengen ringsumher.
17 | Aber den Widder sollst du in Stücke zerlegen und seine Eingeweide und seine Schenkel waschen und sollst sie zu den Stücken und zu seinem Kopf legen,
18 | und auf dem Altar den ganzen Widder anzünden; denn es ist ein Brandopfer dem HERRN; eine süßer Geruch, ein Feueropfer für den HERRN.
19 | Desgleichen sollst du den andern Widder nehmen, und wenn Aaron und seine Söhne ihre Hände auf seinen Kopf gelegt haben,
20 | sollst du ihn schächten und von seinem Blute nehmen und davon dem Aaron und seinen Söhnen auf das rechte Ohrläpplein tun und auf den Daumen ihrer rechten Hand und auf die große Zehe ihres rechten Fußes; das Blut aber sollst du ringsumher auf den Altar sprengen.
21 | Und sollst von dem Blut auf dem Altar und vom Salböl nehmen und den Aaron und seine Kleider, seine Söhne und ihre Kleider besprengen, so wird er und seine Kleider, seine Söhne und ihre Kleider dadurch geheiligt sein.
22 | Darnach sollst du das Fett von dem Widder nehmen und den Fettschwanz und das Fett, das die Eingeweide bedeckt, das Fett über der Leber und die beiden Nieren mit dem Fett, das daran ist, und die rechte Schulter; denn es ist ein Widder der Einweihung.
23 | Und nimm einen Laib Brot und einen Ölkuchen und einen Fladen aus dem Korb mit dem ungesäuerten Brot, der vor dem HERRN steht,
24 | und lege alles auf die Hände Aarons und auf die Hände seiner Söhne und webe es zum Webopfer vor dem HERRN.
25 | Darnach nimm es von ihren Händen und zünde es an auf dem Altar zum Brandopfer, zum süßen Geruch vor dem HERRN; es ist ein Feueropfer des HERRN.
26 | Du sollst ferner die Brust nehmen vom Widder der Einweihung Aarons und sollst sie vor dem HERRN weben zum Webopfer; das soll dein Teil sein.
27 | Und sollst also heiligen die Webebrust und die Hebeschulter, die von dem Widder der Einweihung Aarons und seiner Söhne gewebet und gehoben sind.
28 | Und das soll Aarons und seiner Söhne ewige Gebühr sein von den Kindern Israel; denn es ist ein Hebopfer, und soll erhoben werden von den Kindern Israel, von ihren Dankopfern, als ihr Hebopfer für den HERRN.
29 | Aber die heiligen Kleider Aarons sollen seine Söhne nach ihm bekommen, daß sie darin gesalbt und ihre Hände darin gefüllt werden.
30 | Welcher unter seinen Söhnen an seiner Statt Priester wird, daß er in die Stiftshütte gehe, zu dienen im Heiligtum, der soll sie sieben Tage lang tragen.
31 | Du sollst aber den Widder der Einweihung nehmen und sein Fleisch an einem heiligen Orte kochen.
32 | Und Aaron mit seinen Söhnen soll das Fleisch desselben Widders essen samt dem Brot im Korbe, vor der Tür der Stiftshütte.
33 | Sie sollen das essen, womit die Sühne für sie bewirkt wurde, als man ihre Hände füllte, sie zu weihen. Kein Fremder soll es essen, denn es ist heilig!
34 | Wenn aber etwas von dem Fleisch der Einweihung und von dem Brot bis zum Morgen übrigbleibt, sollst du das Übrige mit Feuer verbrennen und nicht essen lassen; denn es ist heilig.
35 | Und sollst also mit Aaron und seinen Söhnen alles tun, was ich dir geboten habe. Sieben Tage sollst du ihre Hände füllen
36 | und sollst täglich einen Farren zum Sündopfer schlachten um der Sühnung willen; und sollst den Altar entsündigen, indem du ihn versühnst, und sollst ihn salben, daß er geweiht werde.
37 | Sieben Tage sollst du den Altar versühnen und ihn weihen, so wird der Altar hochheilig sein. Was mit dem Altar in Berührung kommt, das wird heilig.
38 | Das ist es aber, was du auf dem Altar herrichten sollst: Zwei einjährige Lämmer sollst du beständig, Tag für Tag, darauf opfern;
39 | ein Lamm am Morgen, das andere in den Abendstunden;
40 | und zum ersten Lamm einen Zehntel Semmelmehl, gemengt mit einem Viertel Hin gestoßenen Öls und einem Viertel Hin Wein zum Trankopfer.
41 | Das andere Lamm sollst du in den Abendstunden zurichten; und mit dem Speis und Trankopfer sollst du es halten wie am Morgen; zum lieblichen Geruch, zum Feueropfer des HERRN.
42 | Das soll das beständige Brandopfer eurer Geschlechter sein vor dem HERRN, vor der Tür der Stiftshütte, wo ich mit euch zusammenkommen will, um mit dir zu reden;
43 | ja, ich will mich daselbst bei den Kindern Israel einstellen, und sie soll geheiligt werden durch meine Herrlichkeit.
44 | Und ich will die Stiftshütte heiligen samt dem Altar und mir Aaron samt seinen Söhnen heiligen zum Priesterdienst.
45 | Und ich will mitten unter den Kindern Israel wohnen und ihr Gott sein.
46 | Und sie sollen erfahren, daß ich, der HERR, ihr Gott bin, der sie aus Ägypten geführt hat, damit ich unter ihnen wohne, ich, der HERR, ihr Gott.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Du sollst auch einen Räucheraltar machen zum Räucherwerk; von Akazienholz sollst du ihn machen.
2 | Eine Elle lang und eine Elle breit soll er sein, viereckig und zwei Ellen hoch, und seine Hörner sollen aus ihm [heraus-]gehen.
3 | Und du sollst ihn mit reinem Gold überziehen, seine Platte und seine Wände ringsum und seine Hörner, und sollst ringsum einen Kranz von reinem Gold machen,
4 | und je zwei goldene Ringe unter dem Kranz; neben seinen beiden Ecken sollst du sie machen zu seinen beiden Seiten, daß man Stangen darein stecken und ihn damit tragen kann.
5 | Die Stangen sollst du auch von Akazienholz machen und sie mit Gold überziehen.
6 | Und du sollst ihn setzen vor den Vorhang, der vor der Lade des Zeugnisses hängt, und vor den Sühndeckel, der auf dem Zeugnis ist, da ich mit dir zusammenkommen will.
7 | Und Aaron soll alle Morgen wohlriechendes Räucherwerk darauf anzünden; wenn er die Lampen zurichtet, soll er räuchern.
8 | Desgleichen, wenn er in den Abendstunden die Lampen anzündet, soll er auch solches Räucherwerk anzünden. Es soll ein beständiges Räucherwerk sein vor dem HERRN in euren künftigen Geschlechtern.
9 | Ihr sollt kein fremdes Räucherwerk darbringen darauf und auch kein Brandopfer, kein Speisopfer und kein Trankopfer darauf opfern.
10 | Aber einmal im Jahr soll Aaron auf seinen Hörnern die Sühne vollziehen; mit dem Blut des Versöhnungsopfers soll er einmal jährlich darauf Sühne leisten für eure Geschlechter; er ist dem HERRN hochheilig.
11 | Und der HERR redete mit Mose und sprach:
12 | Wenn du die Zahl der Kinder Israel ermittelst, so soll ein jeder dem HERRN ein Lösegeld für seine Seele geben, wenn man sie zählt; damit ihnen nicht eine Plage widerfahre, wenn sie gezählt werden;
13 | und zwar soll jeder, der durch die Musterung geht, einen halben Schekel geben, nach dem Schekel des Heiligtums; ein Schekel gilt zwanzig Gera. Der halbe Schekel ist eine Abgabe an den HERRN.
14 | Wer durch die Musterung geht im Alter von zwanzig Jahren und darüber, der soll dem HERRN die Abgabe entrichten.
15 | Der Reiche soll nicht mehr und der Arme nicht weniger als einen halben Schekel geben bei der Entrichtung der Abgabe an den HERRN zur Sühnung eurer Seelen.
16 | Und du sollst das Sühnegeld von den Kindern Israel nehmen und es für den Dienst der Stiftshütte geben, daß es den Kindern Israel zum Gedächtnis diene vor dem HERRN, zur Sühnung für eure Seelen.
17 | Weiter redete der HERR mit Mose und sprach:
18 | Du sollst auch ein ehernes Becken machen mit einem ehernen Fuß, zum Waschen, und sollst es aufstellen zwischen der Stiftshütte und dem Altar, und Wasser darein tun,
19 | daß Aaron und seine Söhne ihre Hände und Füße waschen.
20 | Wenn sie in die Stiftshütte gehen wollen, so sollen sie sich mit Wasser waschen, damit sie nicht sterben; desgleichen wenn sie zum Altar nahen, um zu dienen und anzuzünden die Feueropfer des HERRN.
21 | Und zwar sollen sie ihre Hände und ihre Füße waschen, damit sie nicht sterben. Das soll ihnen eine ewig gültige Ordnung sein, ihm und seinem Samen, für ihr Geschlecht.
22 | Der HERR redete weiter mit Mose und sprach:
23 | Nimm dir wohlriechende, auserlesene Spezereien: fünfhundert Schekel selbstausgeflossene Myrrhen und halb so viel Zimmet, also zweihundertundfünfzig, und wohlriechenden Kalmus, auch zweihundertundfünfzig,
24 | dazu fünfhundert Schekel Kassia, nach dem Schekel des Heiligtums, und ein Hin Olivenöl; daraus mache ein heiliges Salböl,
25 | nach der Kunst des Salbenbereiters gemengt; ein heiliges Salböl soll es sein.
26 | Und du sollst damit die Stiftshütte und die Lade des Zeugnisses salben
27 | und den Tisch mit allem seinem Gerät, den Leuchter mit seinem Gerät, den Räucheraltar,
28 | den Brandopferaltar mit allem seinem Gerät und das Becken mit seinem Fuß.
29 | Und sollst sie also weihen, daß sie hochheilig seien; alles, was damit in Berührung kommt, wird heilig.
30 | Auch Aaron und seine Söhne sollst du salben und sie mir zu Priestern weihen.
31 | Und du sollst zu den Kindern Israel sagen: Das soll mir ein heiliges Salböl sein für alle Zeiten!
32 | Auf Menschenleiber soll es nicht gegossen werden; du sollst auch in der gleichen Zusammensetzung keines für euch machen; denn es ist heilig, darum soll es euch heilig sein.
33 | Wer es nachmacht oder einem Fremden davon gibt, der soll von seinem Volk ausgerottet werden.
34 | Und der HERR sprach zu Mose: Nimm dir Spezereien: wohlriechendes Harz, Räucherklaue, Galbanum und reinen Weihrauch, zu gleichen Teilen,
35 | und mache Räucherwerk daraus, nach der Kunst des Salbenbereiters gemengt, gesalzen, rein und heilig.
36 | Und zerreibe etwas davon ganz fein und lege etwas davon vor das Zeugnis in der Stiftshütte, wo ich mit dir zusammenkommen will. Das soll euch hochheilig sein.
37 | Und von dem Räucherwerk, das nach diesen Vorschriften gemacht wird, sollt ihr euch keines machen, sondern es soll dem HERRN heilig sein.
38 | Wer es nachmacht, um daran zu riechen, der soll von seinem Volk ausgerottet werden!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Und der HERR redete mit Mose und sprach:
2 | Siehe, ich habe mit Namen berufen Bezaleel, den Sohn Uris, des Sohnes Hurs, vom Stamme Juda,
3 | und habe ihn mit dem Geiste Gottes erfüllt, mit Weisheit und Verstand und Erkenntnis und mit allerlei Fertigkeit,
4 | Erfindungen zu machen und sie auszuführen in Gold, Silber und Erz,
5 | und künstlich Steine zu schneiden und einzusetzen und künstlich zu zimmern am Holz, zu machen allerlei Werke.
6 | Und siehe, ich habe ihm beigegeben Oholiab, den Sohn Ahisamachs, vom Stamme Dan, und habe allen Weisen die Weisheit ins Herz gegeben, daß sie alles, was ich dir geboten habe, machen sollen:
7 | Die Stiftshütte, die Lade des Zeugnisses, den Sühndeckel darauf und alle Geräte der Hütte,
8 | den Tisch und seine Geräte, den reinen Leuchter und alle seine Geräte, den Räucheraltar,
9 | den Brandopferaltar mit allen seinen Geräten, das Becken mit seinem Fuß,
10 | die Amtskleider und die heiligen Kleider des Priesters Aaron und die Kleider seiner Söhne, priesterlich zu dienen,
11 | und das Salböl und das Räucherwerk von Spezerei zum Heiligtum; ganz so, wie ich dir geboten habe, sollen sie es machen.
12 | Und der HERR redete mit Mose und sprach:
13 | Sage den Kindern Israel und sprich: Beobachtet nur ja meine Sabbate! Denn sie sind das Zeichen zwischen mir und euch für alle eure Geschlechter, damit man wisse, daß ich der HERR bin, der euch heiligt.
14 | Und zwar sollt ihr den Sabbat beobachten, weil er euch heilig sein soll. Wer ihn entheiligt, der soll des Todes sterben; wer an demselben eine Arbeit verrichtet, dessen Seele soll ausgerottet werden aus seinem Volk!
15 | Sechs Tage soll man arbeiten; aber am siebenten Tage ist der Sabbat, die heilige Ruhe des HERRN. Wer am Sabbattag eine Arbeit verrichtet, der soll des Todes sterben!
16 | Und zwar sollen die Kinder Israel den Sabbat halten, damit sie ihn für alle ihre Geschlechter zum ewigen Bunde machen.
17 | Er ist ein ewiges Zeichen zwischen mir und den Kindern Israel; denn in sechs Tagen machte der HERR Himmel und Erde; aber am siebenten Tage ruhte er und erquickte sich.
18 | Als er mit Mose auf dem Berge Sinai zu Ende geredet hatte, gab er ihm die beiden Tafeln des Zeugnisses; die waren steinern und mit dem Finger Gottes beschrieben.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Als aber das Volk sah, daß Mose vom Berg zu kommen verzog, sammelte es sich um Aaron und sprach zu ihm: Auf, mache uns Götter, die uns vorangehen! Denn wir wissen nicht, was diesem Manne Mose widerfahren ist, der uns aus Ägypten geführt hat.
2 | Aaron sprach zu ihnen: Reißet die goldenen Ohrringe ab, die an den Ohren eurer Weiber, eurer Söhne und eurer Töchter sind, und bringet sie zu mir!
3 | Da riß alles Volk seine goldenen Ohrringe ab, welche an ihren Ohren waren, und brachten sie zu Aaron.
4 | Und er nahm sie von ihren Händen und bildete es mit dem Meißel und machte ein gegossenes Kalb. Da sprachen sie: Das sind deine Götter, Israel, die dich aus Ägypten geführt haben!
5 | Als Aaron solches sah, baute er einen Altar vor demselben und ließ ausrufen und sprach: Morgen ist ein Fest für den HERRN!
6 | Da standen sie am Morgen früh auf und opferten Brandopfer und brachten dazu Dankopfer; darnach setzte sich das Volk nieder, um zu essen und zu trinken, und sie standen auf, um zu spielen.
7 | Da sprach der HERR zu Mose: Geh, steig hinab; denn dein Volk, das du aus Ägypten geführt hast, hat Verderben angerichtet!
8 | Sie sind eilends von dem Wege abgewichen, den ich ihnen geboten habe; sie haben sich ein gegossenes Kalb gemacht und haben es angebetet und ihm geopfert und gesagt: Das sind deine Götter, Israel, die dich aus Ägypten geführt haben!
9 | Und der HERR sprach zu Mose: Ich habe dieses Volk beobachtet, und siehe, es ist ein halsstarriges Volk.
10 | So laß mich nun, daß mein Zorn über sie ergrimme und ich sie verzehre, so will ich dich zu einem großen Volk machen!
11 | Mose aber besänftigte das Angesicht des HERRN, seines Gottes, und sprach: Ach HERR, warum will dein Zorn über dein Volk ergrimmen, das du mit so großer Kraft und starker Hand aus Ägypten geführt hast?
12 | Warum sollen die Ägypter sagen: Zum Unglück hat er sie ausgeführt, daß er sie im Gebirge erwürgte und von der Erde vertilgte? Kehre dich von dem Grimm deines Zorns und laß dich des Übels reuen, das du deinem Volk zugedacht hast!
13 | Gedenke deiner Diener, Abraham, Isaak und Israel, denen du bei dir selbst geschworen und zu denen du gesagt hast: Ich will euren Samen mehren wie die Sterne am Himmel, und dieses ganze Land, das ich versprochen habe, will ich eurem Samen geben, und sie sollen es ewiglich besitzen!
14 | Da reute den HERRN des Übels, das er seinem Volke anzutun gedroht hatte.
15 | Mose aber wandte sich und stieg vom Berg hinab und hatte die zwei Tafeln des Zeugnisses in seiner Hand; die waren auf beiden Seiten beschrieben.
16 | Und die Tafeln waren Gottes Werk, und die Schrift war Gottes Schrift, darein gegraben.
17 | Als nun Josua das Geschrei des Volkes hörte, das jauchzte, sprach er zu Mose: Es ist ein Kriegsgeschrei im Lager!
18 | Er aber antwortete: Man singt da weder von Sieg noch Niederlage, sondern ich höre einen Wechselgesang!
19 | Als er aber nahe zum Lager kam und das Kalb und den Reigen sah, entbrannte Moses Zorn, so daß er die Tafeln wegwarf und sie unten am Berg zerschmetterte.
20 | Und er nahm das Kalb, das sie gemacht hatten, und verbrannte es mit Feuer und zermalmte es zu Pulver und stäubte es auf das Wasser und gab es den Kindern Israel zu trinken.
21 | Zu Aaron aber sprach Mose: Was hat dir dieses Volk angetan, daß du eine so große Sünde über sie gebracht hast?
22 | Mein Herr lasse seinen Zorn nicht ergrimmen; du weißt, daß dieses Volk bösartig ist.
23 | Sie sprachen zu mir: Mache uns Götter, die uns vorangehen, denn wir wissen nicht, was aus diesem Mann Mose geworden ist, der uns aus Ägypten geführt hat.
24 | Da sprach ich zu ihnen: Wer Gold hat, der reiße es ab! Da gaben sie mir's, und ich warf es ins Feuer; daraus ist das Kalb geworden!
25 | Als nun Mose sah, daß das Volk zügellos geworden war (denn Aaron hatte ihm die Zügel schießen lassen, seinen Widersachern zum Spott),
26 | stellte er sich unter das Tor des Lagers und sprach: Her zu mir, wer dem HERRN angehört! Da sammelten sich zu ihm alle Kinder Levis.
27 | Und er sprach zu ihnen: So spricht der HERR, der Gott Israels: Gürte jeder sein Schwert an seine Lenden und gehet hin und her, von einem Tor zum andern im Lager, und erwürge ein jeder seinen Bruder, seinen Freund und seinen Nächsten!
28 | Die Kinder Levis taten, wie ihnen Mose gesagt hatte, so daß an demselben Tage vom Volke bei dreitausend Männer fielen.
29 | Und Mose sprach: Füllet heute eure Hände dem HERRN, ein jeder für seinen Sohn und für seinen Bruder, daß heute der Segen über euch gegeben werde!
30 | Am Morgen sprach Mose zum Volk: Ihr habt eine große Sünde getan! Und nun will ich zu dem HERRN hinaufsteigen, vielleicht kann ich Vergebung erlangen für eure Sünde.
31 | Als nun Mose wieder zum HERRN kam, sprach er: Ach, das Volk hat eine große Sünde getan, daß sie sich goldene Götter gemacht haben!
32 | Und nun vergib ihnen doch ihre Sünde; wo nicht, so tilge mich aus deinem Buch, das du geschrieben hast!
33 | Der HERR sprach zu Mose: Ich will den aus meinem Buche tilgen, der an mir sündigt!
34 | So gehe nun hin und führe das Volk dahin, wovon ich dir gesagt habe. Siehe, mein Engel soll vor dir hergehen. Aber am Tage meiner Heimsuchung will ich ihre Sünde an ihnen heimsuchen!
35 | Also plagte der HERR das Volk wegen dessen, was sie mit dem Kalb getan, welches Aaron gemacht hatte.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Der HERR sprach zu Mose: Gehe hin, ziehe von dannen, du und das Volk, das du aus Ägypten geführt hast, in das Land, das ich Abraham, Isaak und Jakob geschworen und von dem ich gesagt habe: Deinem Samen will ich es geben!
2 | Ich aber will einen Engel vor dir hersenden und die Kanaaniter, Amoriter, Hetiter, Pheresiter, Heviter und Jebusiter ausstoßen
3 | in das Land, das von Milch und Honig fließt; denn ich will nicht mit dir hinaufziehen, weil du ein halsstarriges Volk bist; ich würde dich sonst unterwegs verzehren.
4 | Als das Volk diese harte Rede hörte, trug es Leid, und niemand legte seinen Schmuck an.
5 | Und der HERR sprach zu Mose: Sage den Kindern Israel: Ihr seid ein halsstarriges Volk! Wenn ich nur einen Augenblick in deiner Mitte hinaufzöge, müßte ich dich vertilgen. Und nun lege deinen Schmuck von dir, so will ich sehen, was ich dir tun will!
6 | Da rissen die Kinder Israel ihren Schmuck von sich ab beim Berge Horeb.
7 | Mose aber nahm die Hütte und schlug sie draußen auf, ferne von dem Lager, und hieß sie eine Hütte der Zusammenkunft. Und wer den HERRN fragen wollte, mußte vor das Lager hinaus zur Hütte der Zusammenkunft gehen.
8 | Und wenn Mose zu der Hütte hinausging, so stand alles Volk auf, und jedermann blieb stehen unter der Tür seines Zeltes und sah Mose nach, bis er in die Hütte hineinging.
9 | Und wenn Mose in die Hütte hineinging, so kam die Wolkensäule herab und stand in der Tür der Hütte, und [der HERR] redete mit Mose.
10 | Und wenn alles Volk die Wolkensäule in der Tür stehen sah, so standen sie alle auf und verneigten sich, ein jeder in der Tür seines Zeltes.
11 | Der HERR aber redete mit Mose von Angesicht zu Angesicht, wie ein Mann mit seinem Freunde redet; und wenn er wieder ins Lager zurückkehrte, so wich sein Diener Josua, der Sohn Nuns, der Jüngling, nicht aus der Hütte.
12 | Und Mose sprach zum HERRN: Siehe, du sprichst zu mir: Führe das Volk hinauf; und du lässest mich nicht wissen, wen du mit mir senden willst, und doch hast du gesagt: Ich kenne dich mit Namen, und du hast Gnade vor meinen Augen gefunden.
13 | Habe ich nun vor deinen Augen Gnade gefunden, so laß mich doch deinen Weg wissen und dich erkennen, damit ich vor deinen Augen Gnade finde; und siehe doch das an, daß dieses Volk dein Volk ist!
14 | Er sprach: Soll ich selbst gehen und dich zur Ruhe führen?
15 | Er sprach zu ihm: Wenn du nicht selbst mitgehst, so führe uns nicht von hier hinauf!
16 | Denn woran soll doch erkannt werden, daß ich und dein Volk vor deinen Augen Gnade gefunden haben, als daran, daß du mit uns gehst, so daß ich und dein Volk ausgezeichnet werden vor allem Volk, das auf dem Erdboden ist?
17 | Der HERR sprach zu Mose: Was du jetzt gesagt hast, das will ich auch tun; denn du hast vor meinen Augen Gnade gefunden, und ich kenne dich mit Namen!
18 | Er aber sprach: So laß mich deine Herrlichkeit sehen!
19 | Und er sprach: Ich will vor deinem Angesicht alle meine Güte vorüberziehen lassen und will den Namen des HERRN vor dir ausrufen; und wem ich gnädig bin, dem bin ich gnädig, und wessen ich mich erbarme, dessen erbarme ich mich;
20 | aber mein Angesicht (sprach er) kannst du nicht sehen, denn kein Mensch wird leben, der mich sieht!
21 | Doch sprach der HERR: Siehe, es ist ein Ort bei mir, da sollst du auf dem Felsen stehen.
22 | Wenn dann meine Herrlichkeit vorübergeht, so stelle ich dich in die Felsenkluft und will dich mit meiner Hand solange decken, bis ich vorübergegangen bin.
23 | Wenn ich dann meine Hand zurückziehe, so magst du mir hinten nachsehen; aber mein Angesicht soll man nicht sehen!


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Und der HERR sprach zu Mose: Haue dir zwei steinerne Tafeln, wie die ersten waren, daß ich die Worte darauf schreibe, die auf den ersten Tafeln waren, welche du zerbrochen hast,
2 | und sei morgen bereit, daß du früh auf den Berg Sinai steigest und daselbst zu mir auf die Spitze des Berges tretest.
3 | Und laß niemand mit dir hinaufsteigen, daß niemand um den ganzen Berg her gesehen werde; laß auch keine Schafe noch Rinder gegen diesen Berg weiden!
4 | Und Mose machte zwei steinerne Tafeln, wie die ersten waren, und stand am Morgen früh auf und stieg auf den Berg Sinai, wie ihm der HERR geboten hatte, und nahm die zwei steinernen Tafeln in seine Hand.
5 | Da kam der HERR herab in einer Wolke und trat daselbst zu ihm und rief den Namen des HERRN aus.
6 | Und als der HERR vor seinem Angesicht vorüberging, rief er: Der HERR, der HERR, der starke Gott, der barmherzig und gnädig ist, langsam zum Zorn und von großer Gnade und Treue;
7 | welcher Tausenden Gnade bewahrt und Missetat, Übertretung und Sünde vergibt, aber keineswegs ungestraft läßt, sondern heimsucht der Väter Missetat an den Kindern und Kindeskindern bis in das dritte und vierte Glied!
8 | Da neigte sich Mose eilends zur Erde, betete an und sprach:
9 | O Herr, habe ich vor deinen Augen Gnade gefunden, so ziehe mein Herr mitten unter uns, wiewohl es ein halsstarriges Volk ist; du aber wollest unserer Missetat und Sünde gnädig sein und uns zum Erbteil annehmen!
10 | Da sprach er: Siehe, ich mache einen Bund: vor deinem ganzen Volk will ich Wunder tun, dergleichen nicht geschehen sind in allen Ländern und unter allen Völkern; und das ganze Volk, darunter du bist, soll das Werk des HERRN sehen; denn wunderbar soll es sein, was ich mit dir tun will.
11 | Hüte dich vor dem, was ich dir heute verbiete! Siehe, ich will vor dir her ausstoßen die Amoriter, Kanaaniter, Hetiter, Pheresiter, Heviter und Jebusiter.
12 | Hüte dich, mit den Einwohnern des Landes, in das du kommst, einen Bund zu machen, daß sie dir zum Fallstrick werden in deiner Mitte;
13 | sondern ihr sollt ihre Altäre umstürzen und ihre Säulen zerbrechen und ihre Astartenbilder ausrotten.
14 | Denn du sollst keinen andern Gott anbeten. Denn der HERR heißt ein Eiferer und ist ein eifersüchtiger Gott.
15 | Daß du nicht etwa mit den Einwohnern des Landes einen Bund machest, und wenn sie ihren Göttern nachbuhlen und ihren Göttern opfern, sie dich einladen und du von ihrem Opfer essest,
16 | und nehmest deinen Söhnen ihre Töchter zu Weibern und dieselben alsdann ihren Göttern nachbuhlen und machen, daß deine Söhne auch ihren Göttern nachbuhlen.
17 | Du sollst dir keine gegossenen Göttern machen.
18 | Das Fest der ungesäuerten Brote sollst du halten. Sieben Tage lang sollst du ungesäuertes Brot essen, wie ich dir geboten habe, um die bestimmte Zeit des Monats Abib; denn im Monat Abib bist du aus Ägypten gezogen.
19 | Alle Erstgeburt ist mein, auch alle männliche Erstgeburt unter deinem Vieh, es sei ein Ochs oder ein Schaf.
20 | Aber den Erstling des Esels sollst du mit einem Schafe lösen; wenn du ihn aber nicht lösest, so brich ihm das Genick. Alle Erstgeburt deiner Söhne sollst du lösen. Man soll nicht leer erscheinen vor meinem Angesicht.
21 | Sechs Tage sollst du arbeiten, aber am siebenten Tage sollst du ruhen; mit Pflügen und Ernten sollst du ruhen.
22 | Das Fest der Wochen sollst du halten, mit den Erstlingen der Weizenernte und das Fest der Einsammlung, wenn das Jahr vergangen ist.
23 | Alles, was männlich ist, soll dreimal im Jahr vor dem Herrscher, dem HERRN, dem Gott Israels, erscheinen.
24 | Wenn ich die Heiden vor dir ausstoßen und deine Landmarken erweitern werde, soll niemand deines Landes begehren, während du hinaufgehst, um dreimal im Jahr zu erscheinen vor dem HERRN, deinem Gott.
25 | Du sollst das Blut meines Opfers nicht neben dem Sauerteig opfern. Und das Opfer des Passahfestes soll nicht über Nacht bis zum Morgen bleiben.
26 | Die Erstlinge von den ersten Früchten deines Ackers sollst du in das Haus des HERRN, deines Gottes, bringen. Du sollst das Böcklein nicht in der Milch seiner Mutter kochen.
27 | Und der HERR sprach zu Mose: Schreibe diese Worte; denn nach diesen Worten habe ich mit dir und mit Israel einen Bund gemacht.
28 | Und er war daselbst bei dem HERRN vierzig Tage und vierzig Nächte lang und aß kein Brot und trank kein Wasser. Und er schrieb auf die Tafeln die Worte des Bundes, die zehn Worte.
29 | Als nun Mose vom Berge Sinai hinabstieg und die beiden Tafeln des Zeugnisses in der Hand hielt, als er vom Berge herabstieg, da wußte er nicht, daß die Haut seines Angesichts strahlte davon, daß er mit Ihm geredet hatte.
30 | Und Aaron und alle Kinder Israel sahen Mose, und siehe, die Haut seines Angesichtes strahlte; da fürchteten sie sich, ihm zu nahen.
31 | Aber Mose rief sie; da wandten sie sich zu ihm, Aaron und alle Obersten der Gemeinde; und Mose redete mit ihnen.
32 | Darnach traten alle Kinder Israel näher zu ihm. Und er befahl ihnen alles, was der HERR mit ihm auf dem Berge Sinai geredet hatte.
33 | Als nun Mose aufhörte mit ihnen zu reden, legte er eine Decke auf sein Angesicht.
34 | Und wenn Mose hineinging vor den HERRN, mit ihm zu reden, tat er die Decke ab, bis er wieder herausging. Und er ging heraus und redete mit den Kindern Israel, was ihm befohlen war.
35 | Und die Kinder Israel sahen das Angesicht Moses, daß die Haut desselben strahlte, und Mose tat die Decke wieder auf sein Angesicht, bis er wieder hineinging, mit Ihm zu reden.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Und Mose versammelte die ganze Gemeinde der Kinder Israel und sprach zu ihnen: Das sind die Worte, die der HERR geboten hat, daß ihr sie tun sollt:
2 | Sechs Tage soll gearbeitet werden, aber der siebente Tag soll euch heilig sein, zu feiern die Sabbatruhe des HERRN. Wer da Arbeit verrichtet, der soll sterben.
3 | Am Sabbattag sollt ihr in allen euren Wohnungen kein Feuer anzünden!
4 | Mose redete weiter mit der ganzen Gemeinde der Kinder Israel und sprach: Das ist's, was der HERR geboten hat:
5 | Bringt aus eurer Mitte Gaben für den HERRN; jeder, den sein Herz dazu treibt, der soll sie bringen, die Gabe des HERRN, nämlich Gold, Silber und Erz,
6 | Stoffe von blauem und rotem Purpur und Karmesinfarbe, feine weiße Baumwolle und Ziegenhaare,
7 | rötliche Widderfelle, Seehundsfelle und Akazienholz,
8 | und Öl zum Leuchter und Spezerei zum Salböl und zu gutem Räucherwerk,
9 | Schohamsteine und Steine zum Besatz für das Ephod und das Brustschildlein.
10 | Und wer unter euch weisen Herzens ist, der komme und mache, was der HERR geboten hat:
11 | Die Wohnung mit ihrer Hütte, ihre Decke, ihre Bretter, ihre Riegel, ihre Säulen und ihre Füße;
12 | die Lade mit ihren Stangen, den Sühndeckel und den Vorhang;
13 | den Tisch mit seinen Stangen und allem seinem Gerät und die Schaubrote;
14 | den Leuchter zur Beleuchtung samt seinen Geräten und Lampen und das Öl des Leuchters;
15 | den Räucheraltar mit seinen Stangen, das Salböl und die Spezerei zum Räucherwerk, den Vorhang der Tür beim Eingang der Wohnung;
16 | den Brandopferaltar mit seinem ehernen Gitter, mit seinen Stangen und allem seinem Gerät, das Becken mit seinem Fuß;
17 | die Vorhänge des Vorhofs mit seinen Säulen und Füßen, und den Vorhang des Tors am Vorhof;
18 | die Nägel der Wohnung und des Vorhofs mit ihren Seilen;
19 | die Amtskleider zum Dienst im Heiligtum, die heiligen Kleider Aarons, des Priesters, und die Kleider seiner Söhne zum Priestertum.
20 | Da ging die ganze Gemeinde der Kinder Israel von Mose hinweg.
21 | Und ein jeder, dessen Geist willig war, kam und brachte dem HERRN Gaben für das Werk der Stiftshütte und all ihren Dienst und für die heiligen Kleider.
22 | Es kamen aber die Männer samt den Frauen, alle die willigen Herzens waren, und brachten Nasenringe, Ohrringe, Fingerringe, Armbänder und allerlei goldene Geräte; alle, die dem HERRN Gold zum Webopfer brachten.
23 | Und wer bei sich Stoffe fand von blauem und rotem Purpur und Karmesinfarbe, feine weiße Baumwolle, Ziegenhaare, rötliche Widderfelle und Seehundsfelle, der brachte es.
24 | Und wer Silber und Erz hatte, der brachte es dem HERRN zum Hebopfer. Und wer Akazienholz bei sich fand, der brachte es zu allerlei Werk des Dienstes.
25 | Und alle Frauen, die weisen Herzens waren, spannen mit ihren Händen und brachten das Gesponnene, Stoffe von blauem und rotem Purpur und Karmesinfarbe und von feiner weißer Baumwolle.
26 | Und die Frauen, die ihr Herz dazu trieb und welche verständigen Sinnes waren, die spannen Ziegenhaare.
27 | Die Fürsten aber brachten Schohamsteine und eingefaßte Steine zum Brustschildlein,
28 | und Spezerei und Öl für den Leuchter und für das Salböl und zu gutem Räucherwerk.
29 | Also brachten die Kinder Israel (alle Männer und Frauen, die willigen Herzens waren zu allerlei Werk beizutragen, das der HERR durch Mose zu machen befohlen hatte) dem HERRN freiwillige Gaben.
30 | Da sprach Mose zu den Kindern Israel: Seht, der HERR hat mit Namen berufen Bezaleel, den Sohn Uris, des Sohnes Hurs, vom Stamme Juda.
31 | Und der Geist Gottes hat ihn erfüllt mit Weisheit, Verstand und Geschicklichkeit für allerhand Arbeit;
32 | auch daß er kunstreiche Arbeit erfinden kann zur Ausführung in Gold, Silber und Erz;
33 | im Schneiden und Einsetzen der Edelsteine, im Zimmern des Holzes, um allerlei kunstvolle Arbeit zu machen.
34 | Auch hat er ihm ins Herz gegeben, daß er unterweisen kann; er und Oholiab, der Sohn Ahisamachs, vom Stamme Dan.
35 | Er hat sie mit weisen Herzen erfüllt, zu machen allerlei Werk eines Künstlers und Erfinders und Buntwirkers in Stoffen von blauem und rotem Purpur und Karmesinfarbe und von feiner weißer Baumwolle, und eines Webers, daß sie allerlei Werke machen und sinnreiche Arbeit erfinden.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Da arbeiteten Bezaleel und Oholiab und alle Männer, die weisen Herzens waren, denen der HERR Weisheit und Verstand gegeben hatte, zu wissen, wie sie allerlei Werke machen sollten zum Dienste des Heiligtums, nach allem dem, was der HERR geboten hatte.
2 | Und Mose rief Bezaleel und Oholiab und alle Männer, die weisen Herzens waren, denen der HERR Weisheit ins Herz gegeben hatte, auch alle, die ihr Herz dazu trieb, daß sie hinzutraten, um an dem Werke zu arbeiten.
3 | Und sie empfingen von Mose alle Gaben, welche die Kinder Israel brachten zu dem Werke des Dienstes am Heiligtum, daß es gemacht werde; und sie brachten immer noch alle Morgen ihre freiwilligen Gaben.
4 | Da kamen alle Weisen, die am Werke des Heiligtums arbeiteten, ein jeder von seiner Arbeit, die sie machten,
5 | und redeten mit Mose und sprachen: Das Volk bringt zu viel, mehr als zum Werke dieses Dienstes notwendig ist, das der HERR zu machen geboten hat!
6 | Da gebot Mose, daß man durch das Lager ausrufen und sagen ließe: Niemand, es sei Mann oder Weib, soll mehr etwas anfertigen zur Abgabe an das Heiligtum! Also ward dem Volke gewehrt zu bringen;
7 | denn des Stoffes war genug und noch übrig zu allerlei Werk, das zu machen war.
8 | So machten nun alle Männer, die weisen Herzens waren unter den Arbeitern am Werke, die Wohnung, zehn Teppiche von gezwirnter weißer Baumwolle, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe, mit Cherubim künstlich durchwirkt!
9 | Die Länge eines Teppichs war achtundzwanzig Ellen und seine Breite vier Ellen, und sie hatten alle einerlei Maß.
10 | Und er heftete je fünf Teppiche zusammen, einen an den andern.
11 | Und er machte Schleifen von blauem Purpur am Ende der beiden Teppiche, am Ende, da sie zusammengefügt wurden.
12 | Fünfzig Schleifen machte er an jedem Teppich, damit eine die andere faßte.
13 | Und er machte fünfzig goldene Haften und fügte die Teppiche mit den Haften zusammen, einen an den andern, so daß die Wohnung ein Ganzes wurde.
14 | Und er machte elf Teppiche von Ziegenhaaren zum Zelte über die Wohnung.
15 | Dreißig Ellen lang und vier Ellen breit war jeder Teppich, alle elf nach einem Maß;
16 | und er fügte fünf besonders zusammen und sechs besonders,
17 | und machte je fünfzig Schleifen am Ende eines jeden Teppichs, damit sie zusammengeheftet würden.
18 | Dazu machte er fünfzig eherne Haften, damit die Decke zu einem Ganzen zusammengefügt würde.
19 | Und machte über die Hütte eine Decke von rötlichen Widderfellen und darüber noch eine Decke von Seehundsfellen.
20 | Er machte auch Bretter zu der Wohnung von Akazienholz, aufrechtstehend.
21 | Zehn Ellen lang und anderthalb Ellen breit war ein jedes;
22 | und an jedem zwei Zapfen, einer dem andern gegenüberstehend; also tat er mit allen Brettern zu der Wohnung.
23 | Er machte aber die Bretter zur Wohnung also, daß zwanzig derselben auf der Seite gegen Mittag standen;
24 | und machte vierzig silberne Füße unter die zwanzig Bretter, unter ein jedes Brett zwei Füße für die beiden Zapfen.
25 | Desgleichen zur andern Seite der Wohnung, gegen Mitternacht, machte er auch zwanzig Bretter
26 | und vierzig silberne Füße, unter ein jedes Brett zwei Füße.
27 | Aber hinten an der Wohnung, gegen Abend, machte er sechs Bretter,
28 | und zwei andere hinten an den beiden Ecken der Wohnung.
29 | Diese waren also doppelt von unten auf, und oben zusammengefügt mit einem Ringe: Also machte er sie beide, an beiden Ecken,
30 | so daß acht Bretter wurden und sechzehn silberne Füße, unter jedem Brett zwei Füße.
31 | Und er machte Riegel von Akazienholz, fünf zu den Brettern auf einer Seite der Wohnung,
32 | und fünf auf der andern Seite derselben, und fünf hinten, gegen Abend.
33 | Und machte den Mittelriegel, daß er inwendig durch die Bretter hindurchging von einem Ende zum andern,
34 | und er überzog die Bretter mit Gold; auch die Ringe für die Riegel machte er von Gold, und er überzog die Riegel mit Gold.
35 | Und machte den Vorhang aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und gezwirnter weißer Baumwolle, und machte Cherubim daran, künstlich gewirkt.
36 | Und machte zu denselben vier Säulen von Akazienholz und überzog sie mit Gold, und machte ihre Haken von Gold, und goß dazu vier silberne Füße.
37 | Und machte einen Vorhang für die Tür der Hütte aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle, in Buntwirkerarbeit,
38 | und fünf Säulen dazu mit ihren Haken, und überzog ihre Köpfe und ihre Querstangen mit Gold, und machte fünf eherne Füße dazu.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Und Bezaleel machte die Lade von Akazienholz, dreieinhalb Ellen lang und anderthalb Ellen breit und anderthalb Ellen hoch,
2 | und überzog sie mit reinem Gold inwendig und auswendig, und machte ihr einen goldenen Kranz ringsum.
3 | Und goß vier goldene Ringe an ihre vier Ecken, auf jeder Seite zwei.
4 | Und machte Stangen von Akazienholz und überzog sie mit Gold
5 | und tat sie in die Ringe an den Seiten der Lade, daß man sie tragen konnte.
6 | Und machte den Sühndeckel von reinem Golde, dreieinhalb Ellen lang und anderthalb Ellen breit.
7 | Und machte zwei Cherubim von getriebenem Gold an die beiden Enden des Sühndeckels,
8 | einen Cherub an diesem Ende und den andern an jenem Ende; zwei Cherubim machte er an beiden Enden des Sühndeckels.
9 | Und die Cherubim breiteten ihre Flügel aus von oben her und deckten damit den Sühndeckel, und ihre Angesichter waren einander zugekehrt und sahen auf den Sühndeckel.
10 | Und er machte den Tisch von Akazienholz zwei Ellen lang, eine Elle breit und anderthalb Ellen hoch,
11 | und überzog ihn mit reinem Gold und machte ihm einen goldenen Kranz ringsum,
12 | und machte ihm eine Leiste ringsum, eine Handbreit hoch, und machte einen goldenen Kranz um die Leiste her,
13 | und goß dazu vier goldene Ringe und tat sie an die vier Ecken, an seine vier Füße,
14 | dicht unter die Leiste, daß man die Stangen darein tun und so den Tisch tragen konnte.
15 | Und machte die Stangen von Akazienholz und überzog sie mit Gold, um den Tisch damit zu tragen.
16 | Und machte auch von reinem Golde die Geräte auf dem Tisch, seine Schüsseln, seine Schalen, seine Becher und seine Kannen, um mit ihnen Trankopfer zu spenden.
17 | Und er machte den Leuchter von reinem getriebenem Gold, daran war der Schaft mit Armen, Kelchen, Knoten und Blumen.
18 | Sechs Arme gingen von seinen Seiten aus, von jeder Seite drei Arme.
19 | An jedem Arm waren drei Kelche wie Mandelblüten, dazu ihre Knoten und Blumen; auf diese Weise gingen die sechs Arme aus dem Leuchter hervor.
20 | An dem Schaft aber waren vier Kelche wie Mandelblüten mit Knoten und Blumen,
21 | unter je zwei Armen ein Knoten, bei allen sechs Armen, die aus dem Leuchter gingen.
22 | Ihre Knoten und Arme gingen aus ihm hervor, und es war alles getriebenes reines Gold.
23 | Er machte auch sieben Lampen mit ihren Lichtscheren und Pfannen von reinem Gold.
24 | Aus einem Zentner reinen Goldes machte er ihn und alle seine Geräte.
25 | Er machte auch den Räucheraltar von Akazienholz, eine Elle lang und eine Elle breit, viereckig, und zwei Ellen hoch mit seinen Hörnern, die aus ihm hervorgingen,
26 | und überzog ihn mit reinem Golde, seine Platte und seine Wände ringsum und seine Hörner und machte ihm einen Kranz ringsum von reinem Gold;
27 | und zwei goldene Ringe unter dem Kranz zu beiden Seiten, daß man Stangen darein tue, um ihn zu tragen.
28 | Aber die Stangen machte er von Akazienholz und überzog sie mit Gold.
29 | und er machte das heilige Salböl und Räucherwerk von reiner Spezerei, nach der Kunst des Salbenbereiters.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | Darnach machte er auch den Brandopferaltar von Akazienholz, fünf Ellen lang und fünf Ellen breit, viereckig, und drei Ellen hoch.
2 | Und machte vier Hörner, die aus ihm hervorgingen an seinen vier Ecken, und überzog ihn mit Erz.
3 | Und machte alle Geräte zu dem Altar, Aschentöpfe, Schaufeln, Becken, Gabeln und Kohlenpfannen: alles machte er von Erz.
4 | Und machte am Altar ein Gitter, wie ein Netz, von Erz, unter seiner Einfassung, von unten auf bis zur halben Höhe des Altars,
5 | und goß vier Ringe an die vier Enden des ehernen Gitters zur Aufnahme der Stangen.
6 | Dieselben machte er von Akazienholz und überzog sie mit Erz
7 | und tat sie in die Ringe an den Seiten des Altars, daß man ihn damit trage. Und er machte ihn hohl, von Brettern.
8 | Und er machte das Becken von Erz und seinen Fuß auch von Erz, aus den Spiegeln der dienenden Weiber, die vor der Tür der Stiftshütte Frondienst taten.
9 | Und er machte einen Vorhof: Auf der rechten Seite, gegen Mittag, einen Vorhang dazu, hundert Ellen lang, von gezwirnter weißer Baumwolle,
10 | mit seinen zwanzig Säulen und zwanzig Füßen von Erz; aber ihre Haken und Querstangen von Silber;
11 | desgleichen gegen Mitternacht hundert Ellen mit zwanzig Säulen und zwanzig Füßen von Erz; aber ihre Haken und Querstangen von Silber;
12 | gegen Abend aber fünfzig Ellen mit zehn Säulen und zehn Füßen; und ihre Haken und Querstangen von Silber;
13 | gegen Morgen aber fünfzig Ellen,
14 | fünfzehn Ellen auf der einen Seite mit ihren drei Säulen und drei Füßen,
15 | und fünfzehn Ellen auf der andern Seite, also daß auf beiden Seiten des Tores am Vorhof gleichviele waren, drei Säulen und drei Füße.
16 | Es waren aber alle Vorhänge des Vorhofs ringsum von gezwirnter weißer Baumwolle,
17 | und die Füße der Säulen von Erz und ihre Haken und Querstangen von Silber und ihre Köpfe mit Silber überzogen; die Querstangen waren silbern an allen Säulen des Vorhofs.
18 | Und den Vorhang im Tore des Vorhofs machte er in Buntwirkerarbeit aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle, zwanzig Ellen lang und fünf Ellen hoch in der Breite, nach dem Maße der Vorhänge des Vorhofs;
19 | dazu vier Säulen und vier Füße von Erz, und ihre Haken von Silber und ihre Köpfe überzogen und ihre Querstangen silbern;
20 | und alle Nägel der Wohnung und des Vorhofs ringsum waren von Erz.
21 | Dies ist die Berechnung der Kosten der Wohnung, der Wohnung des Zeugnisses, welche auf Befehl Moses gemacht wurde, mit Hilfe der Leviten durch die Hand Itamars, des Sohnes Aarons, des Priesters,
22 | nachdem Bezaleel, der Sohn Uris, des Sohns Hurs, vom Stamme Juda, alles gemacht, wie der HERR Mose geboten hatte;
23 | und mit ihm Oholiab, der Sohn Ahisamachs, vom Stamme Dan, ein Meister im Steinschneiden, in künstlicher Arbeit und im Buntwirken von Stoffen von blauem und rotem Purpur und Karmesinfarbe und in feiner weißer Baumwolle.
24 | Alles Gold, das verarbeitet wurde in diesem ganzen Werke des Heiligtums, das zum Webopfer gegeben ward, betrug neunundzwanzig Zentner und siebenhundertdreißig Schekel, nach dem Schekel des Heiligtums.
25 | Das Silber aber von den Gezählten der Gemeinde war hundert Zentner und 1775 Schekel, nach dem Schekel des Heiligtums.
26 | So manches Haupt, so mancher halbe Schekel, nach dem Schekel des Heiligtums, von allen, die gezählt wurden, von zwanzig Jahren an und darüber, 603550 Mann.
27 | Aus den hundert Zentnern Silber goß man die Füße des Heiligtums und die Füße des Vorhangs, hundert Füße aus hundert Zentnern, je einen Zentner zu einem Fuß.
28 | Aber aus den 1775 Schekeln wurden die Haken der Säulen gemacht und ihre Köpfe überzogen und mit ihren Querstangen verbunden.
29 | Das Webopfer aber des Erzes war siebzig Zentner und zweitausendvierhundert Schekel.
30 | Daraus wurden die Füße der Tür der Hütte des Zeugnisses gemacht, und der eherne Altar und das eherne Gitter daran und alle Geräte des Altars;
31 | dazu die Füße des Vorhofs ringsumher, und die Füße des Tors am Vorhof, alle Nägel der Wohnung und alle Nägel des Vorhofs ringsumher.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | Und aus den Stoffen von blauem und rotem Purpur und Karmesinfarbe machten sie die Amtstracht zum Dienst im Heiligtum und verfertigten die heiligen Kleider für Aaron, wie der HERR Mose geboten hatte.
2 | Und er machte das Ephod von Gold und aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle.
3 | Das Gold aber schlugen sie dünn zu Blechen und schnitten es zu Fäden, daß man es künstlich wirken konnte in die Stoffe von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle.
4 | Sie machten auch Schulterstücke daran, um das Brustkleid an beiden Enden zu verbinden.
5 | Das künstliche Werk seines Gurts aber, womit man es gürtete, hing mit ihm zusammen und war von derselben Arbeit, von Gold, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und gezwirnter weißer Baumwolle, wie der HERR Mose geboten hatte.
6 | Und sie machten Schohamsteine, in Gold gefaßt, wie Siegel gestochen auf die Namen der Kinder Israel;
7 | die hefteten sie auf die Schulterstücke des Brustkleides, daß sie Steine des Gedächtnisses wären für die Kinder Israel, wie der HERR Mose geboten hatte.
8 | Sie machten auch das Brustschildlein, ein Kunstwerk, wie das Brustkleid von Gold, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe und von gezwirnter weißer Baumwolle.
9 | Und machten dasselbe viereckig und doppelt gelegt, eine Spanne lang und eine Spanne breit.
10 | Und füllten es mit vier Reihen von Steinen: Die erste Reihe war ein Rubin, ein Topas und ein Smaragd;
11 | die zweite Reihe ein Granat, ein Saphir und ein Diamant;
12 | die dritte Reihe ein Opal, ein Achat und ein Amethyst;
13 | die vierte Reihe ein Chrysolit, ein Schoham und ein Jaspis, bei ihrer Einsetzung in Gold gefaßt.
14 | Und die Steine lauteten nach den Namen der Kinder Israel; auf ihre zwölf Namen waren sie wie Siegel gestochen, ein jeder auf einen Namen der zwölf Stämme.
15 | Und sie machten an das Brustschildlein gewundene Ketten von geflochtener Arbeit von reinem Gold,
16 | auch zwei goldene Einfassungen und zwei goldene Ringe, und setzten die beiden Ringe an die beiden Ecken des Brustschildleins.
17 | Und die beiden gewundenen goldenen Ketten taten sie in die beiden Ringe an den Ecken des Brustschildleins.
18 | Die beiden andern Enden aber der gewundenen Ketten taten sie an die beiden Einfassungen und setzten sie auf die beiden Schulterstücke des Ephod, einander gegenüber.
19 | Und sie machten zwei andere goldene Ringe und setzten sie an die beiden andern Ecken des Brustschildleins, nämlich an seinem Rande, welcher inwendig dem Ephod zugekehrt war.
20 | Noch zwei andere goldene Ringe machten sie, die taten sie auf die beiden Schulterstücke des Ephod, unterhalb, einander gegenüber, wo das Ephod zusammengeheftet wird, oberhalb des Gürtels des Ephod.
21 | Und sie banden das Brustschildlein mit seinen Ringen an die Ringe des Ephod mit einer Schnur von blauem Purpur, daß es auf dem Ephod hart anlag und sich nicht von dem Ephod losmachte; wie der HERR Mose geboten hatte.
22 | Desgleichen machte er den Rock des Ephod, ganz von blauem Purpur gewoben;
23 | und seine Öffnung oben mitten darin, und einen Saum um die Öffnung, wie den Saum eines Panzers, daß sie nicht zerreiße.
24 | Und sie machten an seinem untern Saum Granatäpfel, aus Stoffen von blauem und rotem Purpur und Karmesinfarbe gezwirnt.
25 | Und machten Schellen von reinem Gold; die taten sie zwischen die Granatäpfel ringsum an den Saum des Rockes,
26 | je einen Granatapfel und eine Schelle, ringsum, um darin zu dienen, wie der HERR Mose geboten hatte.
27 | Und sie machten auch die Leibröcke, von weißer Baumwolle gezwirnt, für Aaron und seine Söhne,
28 | und den Kopfbund von weißer Baumwolle und die hohen Mützen von weißer Baumwolle und die Unterkleider von gezwirnter weißer Baumwolle;
29 | und den Gürtel von gezwirnter weißer Baumwolle und aus Stoffen von blauem und rotem Purpur und Karmesinfarbe, Arbeit des Buntwirkers, wie der HERR Mose geboten hatte.
30 | Sie machten auch das Stirnblatt, das heilige Diadem, von reinem Gold und schrieben darauf in gestochener Siegelschrift: Heilig dem HERRN!
31 | Und banden eine Schnur von blauem Purpur daran, um es oben am Hut zu befestigen, wie der HERR Mose geboten hatte.
32 | Also ward das ganze Werk der Wohnung, der Stiftshütte, vollendet. Und die Kinder Israel machten alles, wie der HERR Mose geboten hatte; so machten sie es.
33 | Und sie brachten die Wohnung zu Mose, die Hütte und alle ihre Geräte, ihre Haften, Bretter, Riegel, Säulen, Füße;
34 | die Decke von rötlichen Widderfellen, die Decke von Seehundsfellen und den Vorhang der Decke;
35 | die Lade des Zeugnisses mit ihren Stangen, den Sühndeckel;
36 | den Tisch und alle seine Geräte und die Schaubrote;
37 | den Leuchter von reinem Golde, seine Lampen, die geordneten Lampen und alle seine Geräte und das Öl des Leuchters;
38 | den goldenen Altar, das Salböl, das gute Räucherwerk und den Vorhang zu der Tür der Hütte;
39 | den ehernen Altar und sein ehernes Gitter mit seinen Stangen und allen seinen Geräten, das Becken samt seinem Fuß;
40 | die Vorhänge des Vorhofs mit seinen Säulen und Füßen, den Vorhang im Tor des Vorhofs mit seinen Seilen und Nägeln und allen Geräten zum Dienst der Wohnung, der Stiftshütte;
41 | die Amtstracht zum Dienst im Heiligtum, die heiligen Kleider des Priesters Aaron und die Kleider seiner Söhne, um das Priesteramt zu verwalten;
42 | ganz, wie der HERR Mose geboten hatte, so hatten die Kinder Israel das Werk vollbracht.
43 | Und Mose sah die ganze Arbeit an, und siehe, sie hatten dieselbe gemacht, wie der HERR geboten hatte; so hatten sie es gemacht. Und Mose segnete sie.


Das Buch Exodus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Und der HERR redete mit Mose und sprach:
2 | Du sollst die Wohnung, die Stiftshütte, aufrichten am ersten Tage des ersten Monats.
3 | Und du sollst die Lade des Zeugnisses darein setzen und den Vorhang vor die Lade hängen.
4 | Und du sollst den Tisch hineinbringen und darauf legen, was darauf gehört, und den Leuchter hineinbringen und die Lampen darauf setzen.
5 | Und du sollst den goldenen Räucheraltar vor die Lade des Zeugnisses setzen und den Vorhang in der Tür der Wohnung aufhängen.
6 | Den Brandopferaltar aber sollst du vor die Tür der Wohnung, der Stiftshütte, setzen,
7 | und das Becken zwischen die Stiftshütte und den Altar, und sollst Wasser hineintun.
8 | Und du sollst den Vorhof ringsum aufrichten und den Vorhang in das Tor des Vorhofs hängen.
9 | Und du sollst das Salböl nehmen und die Wohnung salben, samt allem, was darin ist, und du sollst sie weihen und alle ihre Geräte, daß sie heilig sei.
10 | Und du sollst den Brandopferaltar mit allen seinen Geräten salben und ihn weihen, daß er hochheilig sei.
11 | Du sollst auch das Becken salben samt seinem Fuß und es weihen.
12 | Und du sollst Aaron und seine Söhne vor die Tür der Stiftshütte führen und sie mit Wasser waschen,
13 | und Aaron die heiligen Kleider anziehen und ihn salben und weihen, daß er mein Priester sei.
14 | Auch seine Söhne sollst du herzuführen und ihnen die Leibröcke anziehen
15 | und sie salben, wie du ihren Vater gesalbt hast, daß sie meine Priester seien. Und diese Salbung soll ihnen ein ewiges Priestertum verschaffen auf alle ihre Geschlechter.
16 | Und Mose tat alles, wie ihm der HERR geboten hatte; so machte er's.
17 | Also ward die Wohnung aufgerichtet im zweiten Jahr, am ersten Tage des ersten Monats.
18 | Und als Mose dieselbe aufgerichtet hatte, setzte er die Füße und die Bretter und Riegel, und richtete die Säulen auf.
19 | Und breitete das Zelt aus über die Wohnung und legte die Decke des Zeltes oben darauf, wie der HERR Mose geboten hatte.
20 | Und er nahm das Zeugnis und legte es in die Lade, und tat die Stangen an die Lade;
21 | und brachte die Lade in die Wohnung und hing den Vorhang vor die Lade des Zeugnisses, wie der HERR Mose geboten hatte.
22 | Und er setzte den Tisch in die Stiftshütte, an die Seite der Wohnung gegen Mitternacht, außerhalb des Vorhangs,
23 | und ordnete die Brote darauf vor dem HERRN, wie der HERR Mose geboten hatte.
24 | Er stellte auch den Leuchter in die Stiftshütte, dem Tisch gegenüber, an die Seite der Wohnung gegen Mittag,
25 | und setzte Lampen darauf vor dem HERRN, wie der HERR Mose geboten hatte.
26 | Und er stellte den goldenen Altar in die Stiftshütte, vor den Vorhang,
27 | und räucherte darauf mit gutem Räucherwerk, wie der HERR Mose geboten hatte.
28 | Und er hängte den Vorhang in die Tür der Wohnung.
29 | Aber den Brandopferaltar setzte er vor die Tür der Wohnung, der Stiftshütte, und opferte darauf Brandopfer und Speisopfer, wie der HERR Mose geboten hatte.
30 | Das Becken aber setzte er zwischen die Stiftshütte und den Altar und tat Wasser darein zum Waschen;
31 | Und Mose, Aaron und seine Söhne wuschen ihre Hände und Füße damit.
32 | Sie mußten sich waschen, wenn sie in die Stiftshütte gingen und zum Altar traten, wie der HERR Mose geboten hatte.
33 | Und er richtete den Vorhof auf um die Wohnung und um den Altar her und hängte den Vorhang in das Tor des Vorhofs. Also vollendete Mose das ganze Werk.
34 | Da bedeckte die Wolke die Stiftshütte, und die Herrlichkeit des HERRN erfüllte die Wohnung.
35 | Und Mose konnte nicht in die Stiftshütte gehen, solange die Wolke darauf blieb und die Herrlichkeit des HERRN die Wohnung erfüllte.
36 | Wenn sich aber die Wolke von der Wohnung erhob, so brachen die Kinder Israel auf, während aller ihrer Reisen.
37 | Wenn sich aber die Wolke nicht erhob, so brachen sie nicht auf bis zu dem Tag, da sie sich erhob.
38 | Denn die Wolke des HERRN war bei Tag auf der Wohnung, und des Nachts war Feuer darauf vor den Augen des ganzen Hauses Israel, während aller ihrer Reisen.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und er sprach zu mir: Menschensohn, stelle dich auf deine Füße, so will ich mit dir reden!
2 | Da kam der Geist in mich, sobald er zu mir redete; der stellte mich auf meine Füße, und ich hörte den, der mit mir redete.
3 | Und er sprach zu mir: Menschensohn, ich sende dich zu den Kindern Israel, zu den widerspenstigen Heiden, die sich wider mich empört haben; sie und ihre Väter haben wider mich gesündigt bis auf den heuten Tag;
4 | ja, ich sende dich zu solchen Kindern, die ein trotziges Angesicht und ein verstocktes Herz haben; zu denen sollst du sagen: «So spricht Gott, der HERR!»
5 | Sie aber, mögen sie darauf hören oder es bleiben lassen (denn sie sind ein widerspenstiges Haus), sollen wissen, daß ein Prophet unter ihnen gewesen ist.
6 | Du aber, Menschensohn, sollst dich vor ihnen nicht fürchten und vor ihren Worten nicht erschrecken, wenn sie auch wie Disteln und Dornen gegen dich sind und du unter Skorpionen wohnst. So fürchte dich doch nicht vor ihren Worten und erschrick nicht vor ihren Gesichtern; denn sie sind ein widerspenstiges Haus.
7 | Und du sollst ihnen meine Worte sagen, mögen sie darauf hören oder es bleiben lassen; denn sie sind widerspenstig!
8 | Du aber, Menschensohn, höre, was ich dir sage, sei nicht widerspenstig wie das widerspenstige Haus! Tue deinen Mund auf und iß, was ich dir gebe!
9 | Da schaute ich, und siehe, eine Hand war gegen mich ausgestreckt, und siehe, sie hielt eine Buchrolle.
10 | Und er breitete sie vor mir aus; und sie war vorn und hinten beschrieben, und es waren darauf geschrieben Klagen, Seufzer und Wehe.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und er sprach zu mir: Menschensohn, iß, was du hier vorfindest, iß diese Rolle und gehe hin, rede zum Hause Israel!
2 | Da tat ich meinen Mund auf, und er gab mir jene Rolle zu essen.
3 | Und er sprach zu mir: Speise deinen Leib und fülle deine Eingeweide mit dieser Rolle, die ich dir gebe! Da aß ich, und es war in meinem Munde so süß wie Honig.
4 | Da sprach er zu mir: Menschensohn, gehe hin zum Hause Israel und rede mit meinen Worten zu ihnen!
5 | Denn du wirst nicht zu einem Volk von unverständlicher Sprache und schwerer Zunge gesandt, sondern zum Hause Israel;
6 | nicht zu großen Nationen, die eine unverständliche Sprache und schwere Zunge haben, deren Worte du nicht verstehen könntest: wahrlich, wenn ich dich zu solchen Leuten sendete, so würden sie auf dich hören;
7 | aber das Haus Israel wird nicht auf dich hören wollen; denn sie wollen auch nicht auf mich hören; denn das ganze Haus Israel hat eine harte Stirn und ein verstocktes Herz.
8 | Doch siehe, ich habe dein Angesicht so hart gemacht wie ihr Angesicht und deine Stirn so hart wie ihre Stirne.
9 | Wie Diamant und härter als Fels mache ich deine Stirn. Fürchte sie nicht und erschrick nicht vor ihren Gesichtern! Denn sie sind ein widerspenstiges Haus.
10 | Und er sprach zu mir: Menschensohn, alle meine Worte, die ich zu dir rede, sollst du zu Herzen fassen und mit deinen Ohren hören!
11 | Und du sollst hingehen zu den Gefangenen, zu den Kindern deines Volkes, und sollst mit ihnen reden und zu ihnen sagen: So spricht Gott, der HERR! sie mögen hören oder es bleiben lassen.
12 | Da hob mich der Geist empor, und ich hörte hinter mir eine Stimme, ein gewaltiges Getöse: Gepriesen sei die Herrlichkeit des HERRN an ihrem Ort!
13 | Ich hörte auch das Rauschen der Flügel der lebendigen Wesen, die einander berührten, und das Rasseln der Räder, die neben ihnen waren, und den Schall eines gewaltigen Getöses.
14 | Als mich nun der Geist erhob und wegnahm, ging ich erbittert in grimmigem Zorn, und die Hand des Herrn lag fest auf mir.
15 | Und ich kam zu den Gefangenen nach Tel-Abib, zu denen, die am Flusse Kebar wohnen, und da sie dort saßen, setzte ich mich auch dorthin und war sieben Tage lang in Staunen versunken unter ihnen.
16 | Aber nach sieben Tagen erging das Wort des HERRN an mich.
17 | Er sprach: Menschensohn, ich habe dich zum Wächter bestellt für das Haus Israel; wenn du aus meinem Munde ein Wort vernommen hast, so sollst du sie in meinem Auftrag warnen!
18 | Wenn ich zum Gottlosen sage: «Du mußt sterben!» und du warnst ihn nicht und sagst es ihm nicht, um ihn vor seinem gottlosen Wege zu warnen und am Leben zu erhalten, so wird der Gottlose um seiner Missetat willen sterben, aber sein Blut will ich von deiner Hand fordern!
19 | Warnst du aber den Gottlosen und er kehrt sich doch nicht von seiner Gottlosigkeit und von seinem gottlosen Wege, so wird er um seiner Missetat willen sterben, du aber hast deine Seele errettet!
20 | Wenn aber ein Gerechter sich von seiner Gerechtigkeit abkehrt und Unrecht tut, und ich lege einen Anstoß vor ihn hin, so wird er sterben, weil du ihn nicht gewarnt hast; um seiner Sünde willen wird er sterben, und es wird seiner Gerechtigkeit, die er getan hat, nicht gedacht werden; aber sein Blut will ich von deiner Hand fordern!
21 | Wenn du aber den Gerechten gewarnt hast, daß der Gerechte nicht sündigen soll, und er dann nicht sündigt, so soll er am Leben bleiben, weil er sich hat warnen lassen, und du hast deine Seele errettet!
22 | Und die Hand des Herrn kam daselbst über mich, und er sprach zu mir: Stehe auf, gehe in das Tal hinaus, damit ich dort mit dir rede!
23 | Als ich mich nun aufgemacht hatte und in das Tal hinausgegangen war, siehe, da stand daselbst die Herrlichkeit des HERRN, gleich der Herrlichkeit, welche ich bei dem Flusse Kebar gesehen hatte. Da fiel ich auf mein Angesicht nieder;
24 | und der Geist kam in mich und stellte mich auf meine Füße und redete mit mir und sprach zu mir: Gehe hin und verschließe dich in dein Haus!
25 | Und du, o Menschensohn, siehe, man wird dir Bande anlegen, mit denen man dich binden wird, so daß du nicht mitten unter sie wirst hinausgehen können.
26 | Und ich will deine Zunge an deinem Gaumen kleben lassen, daß du verstummest und für sie kein Strafprediger seiest; denn sie sind ein widerspenstiges Haus!
27 | Aber wenn ich zu dir reden werde, so will ich deinen Mund auftun, daß du zu ihnen sagen sollst: «So spricht Gott, der HERR! Wer hören will, der höre, wer es aber unterlassen will, der unterlasse es!» Denn sie sind ein widerspenstiges Haus.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und du, Menschensohn, nimm einen Ziegelstein, lege ihn vor dich und entwirf darauf die Stadt Jerusalem.
2 | Und veranstalte eine Belagerung gegen sie und baue einen Belagerungsturm wider sie und schütte einen Wall wider sie auf und stelle Kriegslager wider sie auf und Sturmböcke rings um sie her.
3 | Und du, nimm dir eine eiserne Pfanne und stelle sie wie eine eiserne Mauer zwischen dich und die Stadt und richte dein Angesicht gegen sie, daß sie in Belagerungszustand komme, und du sollst sie belagern. Das soll dem Hause Israel ein Zeichen sein.
4 | Du aber lege dich auf deine linke Seite und lege die Missetat des Hauses Israel darauf. Solange du darauf liegst, sollst du ihre Missetat tragen.
5 | Ich aber habe dir die Jahre ihrer Missetat in ebenso viele Tage verwandelt, nämlich 390 Tage lang sollst du die Missetat des Hauses Israel tragen.
6 | Wenn du aber diese Tage vollendet hast, so lege dich das zweitemal auf deine rechte Seite und trage die Missetat des Hauses Juda vierzig Tage lang; je einen Tag will ich dir für ein Jahr auflegen.
7 | So richte nun dein Angesicht und deinen entblößten Arm zur Belagerung Jerusalems und weissage wider sie.
8 | Und siehe, ich will dir Stricke anlegen, daß du dich nicht von einer Seite auf die andere wenden kannst, bis du die Tage deiner Belagerung vollendet hast.
9 | Nimm dir auch Weizen und Gerste, Bohnen und Linsen, Hirse und Spelt und tue sie in ein einziges Geschirr und bereite deine Speise daraus, solange du auf der Seite liegen mußt; 390 Tage lang sollst du davon essen.
10 | Und zwar sollst du diese Speise nach dem Gewicht essen, zwanzig Schekel täglich; von Zeit zu Zeit sollst du davon essen.
11 | Du sollst auch das Wasser nach dem Maß trinken, nämlich ein Sechstel Hin; das sollst du von Zeit zu Zeit trinken.
12 | Und zwar sollst du es [die Speise] in Form von Gerstenbrot essen; das sollst du mit Menschenkot backen, vor ihren Augen.
13 | Und der HERR sprach: Also müssen die Kinder Israel ihr Brot unrein essen unter den Heiden, unter welche ich sie verstoßen will!
14 | Da sprach ich: Ach, Herr, HERR, siehe, meine Seele ist noch niemals befleckt worden; denn von meiner Jugend an bis auf diese Stunde habe ich niemals von einem Aas oder Zerrissenen gegessen; auch ist niemals verdorbenes Fleisch in meinen Mund gekommen.
15 | Hierauf antwortete er mir und sprach: Nun wohlan, ich will dir gestatten, daß du Kuhmist anstatt Menschenkot nehmest und darauf dein Brot bereitest!
16 | Ferner sprach er zu mir: Menschensohn, siehe, ich will in Jerusalem den Stab des Brotes brechen, so daß sie nach dem Gewicht und mit Kummer Brot essen und nach dem Maß und mit Entsetzen Wasser trinken sollen,
17 | damit sie an Brot und Wasser Mangel haben und sich entsetzen, einer wie der andere, und wegen ihrer Missetat verschmachten.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und du, Menschensohn, nimm dir ein scharfes Schwert als Schermesser! Nimm es und fahre damit über dein Haupt und über deinen Bart; darnach nimm eine Waage und teile die Haare ab.
2 | Ein Drittel verbrenne im Feuer, mitten in der Stadt, wenn die Tage der Belagerung vollendet sind; ein Drittel nimm und zerhaue es mit dem Schwert rings um sie her; ein Drittel aber zerstreue in den Wind; denn ich will das Schwert zücken hinter ihnen her.
3 | Doch nimm davon eine geringe Zahl [Haare] und binde sie in deinen Rockzipfel.
4 | Darnach nimm von denselben abermals und wirf sie mitten ins Feuer und verbrenne sie im Feuer. Von denen soll ein Feuer ausgehen über das ganze Haus Israel.
5 | So spricht Gott, der HERR: Das ist Jerusalem! Ich habe sie mitten unter die Heiden gesetzt und Länder rings um sie her.
6 | Aber sie hat meinen Rechten frevelhaft widerstanden, mehr als die Heiden, und meinen Satzungen, mehr als die Länder, welche rings um sie her liegen; denn sie haben meine Rechte verachtet und nicht in meinen Satzungen gewandelt.
7 | Darum spricht Gott, der HERR, also: Weil ihr es ärger gemacht habt als die Heiden um euch her; weil ihr nicht in meinen Satzungen gewandelt und meine Rechte nicht gehalten habt, ja, weil ihr nicht einmal getan habt nach den Rechten der Heiden um euch her, so spricht Gott, der HERR, also:
8 | Siehe, auch ich will über dich kommen und will mitten unter dir Gericht halten vor den Augen der Heiden
9 | und mit dir handeln, wie ich niemals getan habe und forthin auch nimmermehr tun werde, und solches um aller deiner Greuel willen.
10 | Darum werden in deiner Mitte Väter ihre Söhne essen, und Söhne werden ihre Väter essen; und ich will Gericht in dir halten und alle deine Übriggebliebenen nach allen Winden zerstreuen.
11 | Darum, so wahr ich lebe, spricht Gott, der HERR, weil du mein Heiligtum mit allen deinen Greueln und mit allen deinen schändlichen Taten verunreinigt hast, will auch Ich mich abwenden; mein Auge soll deiner nicht schonen; und auch Ich will mich nicht erbarmen.
12 | Ein Drittel von dir soll an der Pest sterben und in deiner Mitte durch Hunger aufgerieben werden; ein Drittel soll durch das Schwert fallen rings um dich her; das letzte Drittel aber will ich in alle Winde zerstreuen und das Schwert hinter ihnen her zücken.
13 | Also soll mein Zorn sich erschöpfen, und ich will meinen Grimm an ihnen stillen und mich rächen, daß sie erfahren sollen, daß ich, der HERR, in meinem Eifer geredet habe, wenn ich meinen Grimm an ihnen kühle.
14 | Und ich will dich zu einer Wüstenei und zur Schmach machen unter den Heiden um dich her, vor den Augen aller, die vorübergehen;
15 | und du sollst zur Schmach und zum Hohn, zur Warnung und zum Entsetzen werden den Heiden, die um dich her sind, wenn ich an dir das Urteil vollziehe im Zorn und Grimm und mit grimmigen Strafen.
16 | Ich, der HERR, habe es gesagt (wenn ich die bösen Pfeile des Hungers wider sie abschieße zu ihrem Verderben), und ich werde sie abschießen, um euch umzubringen, und ich will noch mehr Hunger über euch bringen und werde euch den Stab des Brotes brechen.
17 | Und ich will nicht nur Hunger, sondern auch wilde Tiere gegen euch senden, daß sie dich der Kinder berauben sollen. Pest und Blutvergießen sollen über dich kommen; ich will auch das Schwert über dich bringen. Ich, der HERR, habe es gesagt!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, richte dein Angesicht gegen die Berge Israels und weissage wider sie und sprich:
3 | Ihr Berge Israels, höret das Wort Gottes, des HERRN! So spricht Gott, der HERR, zu den Bergen und Hügeln, zu den Gründen und Tälern: Seht, ich will ein Schwert über euch bringen und eure Höhen verderben.
4 | Eure Altäre sollen verwüstet und eure Sonnensäulen zerbrochen werden.
5 | Und ich will die Leichname der Kinder Israel vor ihre Götzen werfen und will eure Gebeine rings um eure Altäre zerstreuen.
6 | An allen euren Wohnsitzen sollen die Städte öde und die Höhen verwüstet werden, daß eure Altäre verlassen und zerstört, eure Götzen zerbrochen und abgetan, eure Sonnensäulen umgestürzt und eure Machwerke vernichtet werden.
7 | Und Erschlagene sollen mitten unter euch fallen, so werdet ihr erfahren, daß ich der HERR bin!
8 | Ich will aber etliche von euch übriglassen, die dem Schwert entrinnen sollen unter den Heiden, wenn ihr in die Länder zerstreut werdet.
9 | Diejenigen aber von euch, welche entrinnen, werden meiner gedenken bei den Heiden, wohin sie gefangen geführt worden sind, wenn ich ihr buhlerisches Herz, das von mir abgewichen ist, und ihre Augen, die ihren Götzen nachbuhlten, gebrochen habe. Alsdann werden sie an sich selbst Mißfallen haben wegen der Bosheit, welche sie mit allen ihren Greueln verübt haben,
10 | und sie werden erfahren, dass ich, der HERR, nicht umsonst gesagt habe, daß ich solches Unglück über sie bringen werde.
11 | Gott, der HERR, hat also gesprochen: Schlage deine Hände zusammen und stampfe mit deinem Fuß und rufe ein Wehe aus über alle schändlichen Greuel des Hauses Israel! Durchs Schwert, durch Hunger und Pest soll es umkommen!
12 | Wer in der Ferne sein wird, der wird an der Pest sterben, und wer in der Nähe sein wird, soll durch das Schwert umkommen; wer aber übrigbleibt und erhalten wird, soll Hungers sterben. Also will ich meinen grimmigen Zorn an ihnen stillen.
13 | Alsdann werdet ihr erfahren, daß ich der HERR bin, wenn ihre Erschlagenen mitten unter ihren Götzen um ihre Altäre her liegen werden, auf allen hohen Hügeln, auf allen Berghöhen, unter allen grünen Bäumen und unter allen dichtbelaubten Eichen, an den Stätten, wo sie allen ihren Götzen süßen Opferduft bereitet haben.
14 | Und ich will meine Hand über sie ausstrecken und das Land zur Wüste und Einöde machen von der Steppe an bis nach Riblat hin, an allen ihren Wohnorten, und so sollen sie erfahren, daß ich der HERR bin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Und das Wort des HERRN erging also an mich:
2 | Du, Menschensohn! So spricht Gott, der HERR, von dem Lande Israel: Das Ende kommt, ja, das Ende über alle vier Landesgegenden!
3 | Nun wird das Ende über dich kommen, und ich will meinen Zorn über dich entfesseln und dich nach deinem Wandel richten und dir alle deine Greuel vergelten.
4 | Mein Auge soll deiner nicht schonen, und ich will mich deiner nicht erbarmen, sondern dir vergelten nach deinen Wegen und nach deinen Greueln, die in deiner Mitte vorgekommen sind, und so sollt ihr erfahren, daß ich der HERR bin!
5 | So spricht Gott, der HERR: Es kommt ein einzigartiges Unglück, siehe, das Unglück kommt!
6 | Das Ende kommt, es kommt das Ende; es erwacht gegen dich, siehe, es ist schon da!
7 | Das Verhängnis kommt über dich, du Bewohner des Landes; die Zeit ist da; der Tag der Bestürzung ist nahe und nicht des Jauchzens auf den Bergen.
8 | Jetzt gieße ich gar bald meinen Grimm über dich aus und kühle meinen Zorn an dir! Ich will dich nach deinem Wandel richten und dir alle deine Greuel vergelten.
9 | Mein Auge soll deiner nicht schonen, und ich will mich nicht erbarmen, sondern dir vergelten nach deinem Wandel und nach deinen Greueln, die in deiner Mitte geschehen sind, und so sollt ihr erfahren, daß ich, der HERR, es bin, welcher schlägt.
10 | Siehe, da ist der Tag, siehe, er kommt! Das Verhängnis bricht an; die Rute blüht; es grünt der Übermut!
11 | Die Gewalttätigkeit erhebt sich als Rute der Gottlosigkeit. Es wird nichts von ihnen übrigbleiben, weder von ihrer Menge, noch von ihrem Reichtum, und niemand wird sie beklagen.
12 | Die Zeit kommt, der Tag naht! Wer etwas kauft, der freue sich nicht; wer verkauft, der traure nicht, denn Zornglut ist entbrannt über ihren ganzen Haufen.
13 | Denn der Verkäufer wird nicht wieder zu dem verkauften Gut gelangen, auch wenn er noch unter den Lebendigen am Leben ist; denn die Weissagung wider ihre ganze Menge wird nicht umkehren, und niemand wird sich durch seine Missetat am Leben erhalten.
14 | Stoßet nur ins Horn und rüstet alles zu, es wird doch niemand in die Schlacht ziehen; denn mein Zorn kommt über ihren ganzen Haufen.
15 | Draußen wird das Schwert wüten, drinnen aber Pest und Hunger; wer aber auf dem Felde ist, der soll durchs Schwert umkommen; wer aber in der Stadt ist, den sollen Hunger und Pest verzehren!
16 | Welche von ihnen aber entrinnen, die werden auf den Bergen sein wie die Tauben in den Schluchten. Sie werden alle seufzen, ein jeder um seiner Missetat willen.
17 | Aller Hände werden erschlaffen und aller Knie wie Wasser zerfließen.
18 | Sie werden Säcke umgürten; Schrecken wird sie bedecken. Alle Angesichter werden schamrot und alle ihre Häupter kahl sein.
19 | Sie werden ihr Silber auf die Gassen werfen, und ihr Gold wird zu Unrat werden. Ihr Silber und Gold vermag sie nicht zu retten am Tage des grimmigen Zorns des HERRN. Es wird ihre Seelen nicht sättigen und ihren Leib nicht füllen; denn es ist ihnen ein Anstoß zur Sünde geworden.
20 | Seinen zierlichen Schmuck haben sie zur Hoffart verwendet, und sie haben ihre greulichen und scheußlichen Bilder daraus gemacht. Darum habe ich es ihnen in Unrat verwandelt
21 | und will es den Fremden zum Raub und den Gottlosen auf Erden zur Beute geben, daß sie es entweihen.
22 | Und ich will mein Angesicht von ihnen wenden, daß man meinen verborgenen Schatz entheilige; denn es werden Räuber dahinter kommen und ihn entweihen.
23 | Mache Ketten, denn das Land ist ganz mit Blutschulden erfüllt, und die Stadt ist voller Frevel!
24 | Ich aber will die schlimmsten Heidenvölker herbringen, daß sie deren Häuser einnehmen; und ich will dem Hochmut der Starken ein Ende machen, und ihre Heiligtümer sollen entheiligt werden.
25 | Die Angst kommt! Sie werden Frieden suchen und ihn nicht finden.
26 | Ein Unglück nach dem andern kommt und eine Kunde um die andere; alsdann werden sie vom Propheten eine Offenbarung verlangen; aber die Priester haben die Lehre verloren und die Ältesten den Rat.
27 | Der König wird trauern, der Fürst wird sich in Entsetzen kleiden, und die Hände des gemeinen Volkes werden zittern. Ich will sie behandeln nach ihrem Wandel und sie richten, wie es ihnen gebührt, so werden sie erfahren, daß ich der HERR bin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Im sechsten Jahr, am fünften Tage des sechsten Monats, begab es sich, daß ich in meinem Hause saß, und die Ältesten Judas saßen vor mir; daselbst fiel die Hand Gottes, des HERRN, auf mich.
2 | Und ich schaute, und siehe, ein Bild wie eine Menschengestalt; von seinen Lenden abwärts war es anzusehen wie Feuer, aufwärts aber war es anzusehen wie ein Glanz, gleich dem Anblick des Golderzes.
3 | Und es streckte etwas wie eine Hand aus und ergriff mich bei den Locken meines Hauptes, und der Geist hob mich empor zwischen Himmel und Erde und brachte mich in Gesichten Gottes nach Jerusalem, an den Eingang des innern Tors, das gegen Mitternacht schaut, woselbst ein Bild der Eifersucht, das den Eifer [Gottes] erregt, seinen Standort hatte.
4 | Und siehe, daselbst war die Herrlichkeit des Gottes Israels, in derselben Gestalt, wie ich sie im Tale gesehen hatte.
5 | Und er sprach zu mir: Menschensohn, hebe doch deine Augen auf gegen Mitternacht! Und siehe, da war nördlich vom Altartor dieses Bild der Eifersucht, beim Eingang.
6 | Da sprach er zu mir: Menschensohn, siehst du, was diese tun? Siehst du die großen Greuel, welche das Haus Israel hier begeht, so daß ich mich von meinem Heiligtum entfernen muß? Aber du wirst noch andere große Greuel sehen!
7 | Und er führte mich zum Tor des Vorhofs; und ich schaute, und siehe, da war ein Loch in der Wand!
8 | Da sprach er zu mir: Menschensohn, brich doch durch die Wand! Als ich nun durch die Wand brach, siehe, da war eine Tür.
9 | Und er sprach zu mir: Komm und siehe die schlimmen Greuel, welche sie hier verüben!
10 | Da ging ich hinein und schaute, und siehe, da waren allerlei Bildnisse von Reptilien und greulichem Getier, auch allerlei Götzen des Hauses Israel ringsum an der Wand eingegraben.
11 | Und vor ihnen standen siebzig Männer von den Ältesten des Hauses Israels, und mitten unter ihnen stand Jaasanja, der Sohn Saphans; und jeder von ihnen hatte eine Räucherpfanne in seiner Hand, und es ging ein Rauch auf, eine Wolke von Weihrauch.
12 | Da sprach er zu mir: Menschensohn, hast du gesehen, was die Ältesten des Hauses Israel im Finstern tun, ein jeder in seinen Bilderkammern? Denn sie sagen: Der HERR sieht uns nicht, der HERR hat dieses Land verlassen!
13 | Darnach sprach er zu mir: Du wirst noch mehr große Greuel sehen, welche sie begehen!
14 | Und er führte mich zu dem Eingang des Tores des Hauses des HERRN, welches gegen Norden liegt; und siehe, dort saßen Weiber, welche den Tammus beweinten.
15 | Da sprach er zu mir: Hast du das gesehen, Menschensohn? Du wirst noch größere Greuel sehen, als diese sind!
16 | Und er führte mich in den innern Vorhof des Hauses des HERRN; und siehe, am Eingang zum Tempel des HERRN, zwischen der Halle und dem Altar, waren etwa fünfundzwanzig Männer; die kehrten dem Tempel des HERRN den Rücken, ihr Angesicht aber gegen Aufgang, und sie beteten gegen Aufgang die Sonne an.
17 | Da sprach er zu mir: Hast du das gesehen, Menschensohn? Ist es dem Hause Juda zu gering, die Greuel zu tun, welche sie hier verüben, daß sie auch das Land mit Frevel erfüllen und mich immer wieder zum Zorn reizen? Und siehe, sie halten grüne Zweige an ihre Nase!
18 | So will denn auch ich in meinem grimmigen Zorn handeln; mein Auge soll ihrer nicht schonen, und ich will mich ihrer nicht erbarmen; und wenn sie mir gleich mit lauter Stimme in die Ohren schreien, so werde ich sie doch nicht erhören.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und er rief mir mit lauter Stimme in die Ohren und sprach: Nahet herzu, ihr Heimsuchungen der Stadt! Ein jeder nehme seine Mordwaffe zur Hand!
2 | Und siehe, da kamen sechs Männer des Weges vom obern Tor her, welches nach Norden schaut, und ein jeder hatte seine Zerstörungswaffe in der Hand; in ihrer Mitte aber war ein Mann, der trug ein leinenes Kleid und hatte ein Schreibzeug an der Seite; diese gingen hinein und stellten sich neben den ehernen Altar.
3 | Da erhob sich die Herrlichkeit des Gottes Israels von dem Cherub, über welchem sie gewesen, hin zur Schwelle des Hauses und rief dem Manne zu, der das leinene Kleid trug und das Schreibzeug an der Seite hatte.
4 | Und der HERR sprach zu ihm: Gehe mitten durch die Stadt, mitten durch Jerusalem und mache ein Zeichen auf die Stirn der Leute, die da seufzen und jammern über die Greuel, die darinnen verübt werden.
5 | Zu den andern aber sprach er vor meinen Ohren: Gehet hinter ihm her durch die Stadt und erwürget; euer Auge soll nicht schonen, und ihr dürft kein Mitleid haben.
6 | Tötet, vernichtet Greise, Jünglinge und Jungfrauen, Kinder und Frauen! Von denen aber, die das Zeichen tragen, rühret niemand an! Fanget aber bei meinem Heiligtum an! Da fingen sie bei den Ältesten an, die vor dem Tempel waren.
7 | Und er sprach zu ihnen: Verunreiniget das Haus und füllet die Vorhöfe mit Erschlagenen! Ziehet aus! Da zogen sie aus und mordeten in der Stadt.
8 | Als sie nun so mordeten und ich noch übrig war, fiel ich auf mein Angesicht, schrie und sprach: Ach, Herr, HERR, willst du in deinem Zorn, welchen du über Jerusalem ausgießest, alles umbringen, was von Israel noch übrig ist?
9 | Da antwortete er mir: Die Sünde des Hauses Israel und Juda ist überaus groß! Das Land ist voll Blut und die Stadt voll Unrecht; denn sie sagen: «Der HERR hat das Land verlassen, und der HERR sieht es nicht!»
10 | So soll auch mein Auge ihrer nicht schonen, und ich will kein Mitleid haben, sondern ihren Wandel auf ihren Kopf vergelten.
11 | Und siehe, der Mann, welcher das leinene Kleid trug und das Schreibzeug an der Seite hatte, brachte eine Meldung und sprach: Ich habe getan, wie du mir befohlen hast!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Und ich schaute, und siehe, auf dem Firmament, das über dem Haupte der Cherubim war, befand sich etwas wie ein Saphirstein; etwas, das wie ein Throngebilde aussah, erschien über ihnen.
2 | Und er redete mit dem Mann, der das leinene Kleid trug, und sagte: Gehe hinein zwischen die Räder unter dem Cherub und fülle deine Hände mit glühenden Kohlen, die zwischen den Cherubim sind, und sprenge sie über die Stadt! Da ging er vor meinen Augen hinein.
3 | Und die Cherubim standen auf der rechten Seite des Hauses, als der Mann hineinging; die Wolke aber erfüllte den innern Vorhof.
4 | Da erhob sich die Herrlichkeit des HERRN von dem Cherub zu der Schwelle des Hauses hin, also daß der Tempel von der Wolke erfüllt und der Vorhof voll Glanzes der Herrlichkeit des HERRN wurde.
5 | Und man hörte das Rauschen der Flügel der Cherubim bis in den äußern Vorhof, gleich der Stimme des allmächtigen Gottes, wenn er redet.
6 | Als er nun dem Manne, der das leinene Kleid trug, befahl, Feuer zwischen den Rädern, zwischen den Cherubim, zu holen, da ging dieser hinein und trat neben das Rad.
7 | Da streckte ein Cherub seine Hand zwischen die Cherubim, nach dem Feuer, das zwischen den Cherubim war, und nahm davon und gab es dem, der das leinene Kleid trug, in die Hände; der nahm es und ging hinaus.
8 | Und es wurde an den Cherubim etwas wie eine Menschenhand unter ihren Flügeln sichtbar.
9 | Und ich schaute, und siehe, da waren vier Räder bei den Cherubim; ein Rad bei dem einen Cherub und das andere Rad bei dem andern Cherub; die Räder aber waren anzusehen wie der Glanz eines Chrysolithsteins.
10 | Dem Ansehen nach waren sie alle vier von einerlei Gestalt, als wäre ein Rad mitten in dem andern.
11 | Wenn sie gingen, so gingen sie nach ihren vier Seiten; keines wandte sich um, wenn es ging; sondern wohin sich das Haupt wandte, dahin gingen sie, ihm nach, und sie wandten sich nicht um im Gehen.
12 | Ihr ganzer Leib und ihr Rücken und ihre Hände und ihre Flügel, auch die Räder waren alle ringsum voller Augen, bei allen vieren.
13 | Und ihre Räder, die Räder nannte er vor meinen Ohren «Wirbelwind».
14 | Aber jeder einzelne [Cherub] hatte vier Gesichter; das erste war eines Cherubs Gesicht, das zweite eines Menschen Gesicht, das dritte eines Löwen Gesicht und das vierte eines Adlers Gesicht.
15 | Und die Cherubim erhoben sich. Es war das lebendige Wesen, welches ich am Flusse Kebar gesehen hatte.
16 | Wenn nun die Cherubim gingen, so gingen auch die Räder mit ihnen; und wenn die Cherubim ihre Flügel schwangen, daß sie sich von der Erde emporhoben, so wandten sich auch die Räder nicht von ihrer Seite.
17 | Wenn jene stillstanden, so standen auch diese still, wenn jene sich emporhoben, so erhoben sich auch die Räder mit ihnen; denn der Geist des lebendigen Wesens war in ihnen.
18 | Und die Herrlichkeit des HERRN ging von der Schwelle des Tempels hinweg und stellte sich über die Cherubim.
19 | Da schwangen die Cherubim ihre Flügel und erhoben sich von der Erde bei ihrem Wegzug vor meinen Augen, und die Räder neben ihnen. Aber an der östlichen Pforte des Hauses des HERRN blieben sie stehen, und oben über ihnen war die Herrlichkeit des Gottes Israels.
20 | Es war das lebendige Wesen, welches ich am Flusse Kebar unter dem Gott Israels gesehen hatte; und ich merkte, daß es Cherubim waren.
21 | Ein Jedes hatte vier Gesichter und ein jedes vier Flügel, und etwas wie Menschenhände war unter ihren Flügeln.
22 | Was aber die Gestalt ihrer Gesichter betrifft, so waren es die gleichen Gesichter, welche ich am Flusse Kebar gesehen hatte, ihre Erscheinung und sie selbst. Ein jedes ging gerade vor sich hin.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und der Geist hob mich auf und führte mich zum östlichen Tor des Hauses des HERRN, welches gegen Morgen sieht. Und siehe, fünfundzwanzig Männer waren am Eingang des Tors, unter denen ich Jaasanja, den Sohn Assurs, und Pelatja, den Sohn Benajas, die Obersten des Volkes, erblickte.
2 | Und er sprach zu mir: Menschensohn, das sind die Leute, welche böse Anschläge machen und schlimmen Rat erteilen in dieser Stadt! Sie sagen:
3 | «Wird man nicht bald wieder Häuser bauen? Sie ist der Topf und wir das Fleisch!»
4 | Darum sollst du wider sie weissagen! Weissage, Menschensohn!
5 | Und der Geist des HERRN fiel auf mich und sprach zu mir: Sage: So spricht der HERR! Ihr, das Haus Israel, sprechet so; und was in eurem Geist aufsteigt, weiß ich wohl!
6 | Ihr habt viele in dieser Stadt umgebracht und habt ihre Gassen mit Erschlagenen gefüllt.
7 | Darum spricht Gott, der HERR, also: Eure Erschlagenen, welche ihr in dieser Stadt hingestreckt habt, sind das Fleisch, und sie ist der Topf; euch aber wird man aus ihr hinausführen!
8 | Ihr fürchtet das Schwert, aber das Schwert will ich über euch bringen, spricht Gott, der HERR.
9 | Ich will euch aus dieser Stadt hinausführen und euch Fremden ausliefern und das Urteil an euch vollstrecken!
10 | Ihr sollt durchs Schwert fallen; an der Grenze Israels will ich euch richten, und ihr sollt erfahren, daß ich der HERR bin.
11 | Diese Stadt wird nicht euer Topf sein, und ihr werdet nicht das Fleisch darin sein, sondern ich will euch an der Grenze Israels richten!
12 | Und ihr sollt erfahren, daß ich der HERR bin, in dessen Geboten ihr nicht gewandelt und dessen Satzungen ihr nicht gehalten habt; sondern nach den Bräuchen der Heiden, die um euch her sind, habt ihr getan.
13 | Während ich nun weissagte, begab es sich, daß Pelatja, der Sohn Benajas, starb. Da fiel ich nieder auf mein Angesicht und schrie mit lauter Stimme und sprach: Ach, Herr, HERR, willst du den Überrest Israels gänzlich aufreiben?
14 | Da erging das Wort des HERRN an mich also:
15 | Menschensohn, deine Brüder, ja, deine Brüder, deine Verwandten und das ganze Haus Israel, sie alle sind es, von denen die Einwohner Jerusalems sagen: «Sie sind fern vom HERRN; uns aber ist dieses Land zum Besitztum gegeben!»
16 | Darum sollst du zu ihnen sagen: So spricht Gott, der HERR: Ich habe sie wohl fern unter die Nationen getan und in die Länder zerstreut; aber ich bin ihnen doch ein wenig zum Heiligtum geworden in den Ländern, dahin sie gekommen sind.
17 | Darum sollst du weiter zu ihnen sagen: So spricht Gott, der HERR: Ich will euch aus den Völkern sammeln und euch aus den Ländern, in welche ihr zerstreut worden seid, wieder zusammenbringen und euch das Land Israel wieder geben!
18 | Und sie werden dahin kommen und alle Scheusale und Greuel daraus entfernen.
19 | Ich aber will ihnen ein einiges Herz geben und einen neuen Geist in eure Brust legen und will das steinerne Herz aus ihrem Leibe nehmen und ihnen ein fleischernes Herz geben,
20 | damit sie in meinen Geboten wandeln und meine Rechte beobachten und sie tun; und sie sollen mein Volk sein, und ich will ihr Gott sein.
21 | Denen aber, deren Herz ihren Greueln und Scheusalen nachwandelt, will ich ihren Wandel auf ihren Kopf vergelten, spricht Gott, der HERR.
22 | Darnach hoben die Cherubim ihre Flügel empor, und die Räder [gingen] neben ihnen, und die Herrlichkeit des Gottes Israels war oben über ihnen.
23 | Und die Herrlichkeit des HERRN stieg auf, mitten aus der Stadt, und blieb stehen auf dem Berge, der östlich von der Stadt liegt.
24 | Mich aber nahm der Geist und führte mich im Gesichte, im Geist Gottes, wieder zu den Gefangenen in Chaldäa; und die Erscheinung, welche ich gesehen hatte, hob sich von mir hinweg.
25 | Da sagte ich den Gefangenen alle Worte des HERRN, welche er mich hatte schauen lassen.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, du wohnst inmitten eines widerspenstigen Hauses, welches Augen hat zum Sehen und doch nicht sieht, Ohren zum Hören und doch nicht hört; denn sie sind ein widerspenstiges Haus.
3 | Darum, du Menschensohn, mache dir Wandergeräte und ziehe bei Tage vor ihren Augen aus. Vor ihren Augen sollst du von deinem Wohnort an einen anderen Ort ziehen; vielleicht werden sie es bemerken, denn sie sind ein widerspenstiges Haus.
4 | Du sollst dein Geräte wie Wandergeräte bei Tage vor ihren Augen heraustragen; du aber sollst des Abends vor ihren Augen hinausziehen, wie man auszieht, wenn man auswandern will.
5 | Du sollst vor ihren Augen die Wand durchbrechen und dein Geräte dadurch hinaustragen.
6 | Du sollst es vor ihren Augen auf die Schulter nehmen und es in der Finsternis hinaustragen. Verhülle aber dein Angesicht, daß du das Land nicht sehest; denn ich habe dich zum Zeichen gemacht für das Haus Israel.
7 | Da tat ich so, wie mir befohlen war; mein Gerät brachte ich wie Wandergeräte bei Tag hinaus; und am Abend durchbrach ich mit der Hand die Wand; da es aber finster ward, nahm ich es auf meine Schulter und trug es vor ihren Augen hinaus.
8 | Aber am Morgen früh erging das Wort des HERRN an mich also:
9 | Menschensohn, hat nicht das widerspenstige Haus Israel zu dir gesagt:
10 | «Was tust du da?» Sage zu ihnen: So spricht Gott, der HERR: diese Weissagung gilt Jerusalem und dem ganzen Hause Israel, welches darin ist.
11 | Sage: Ich bin für euch ein Wahrzeichen! Wie ich getan habe, so soll es ihnen gehen! In die Verbannung, in die Gefangenschaft müssen sie wandern!
12 | Und der Fürst, der in ihrer Mitte ist, wird seine Schulter beladen und sich im Finstern davonmachen. Man wird durch die Mauer brechen, um ihn da hinauszuführen; er wird sein Angesicht verhüllen, daß er mit seinen Augen das Land nicht ansehen müsse.
13 | Ich will auch mein Garn über ihn ausspannen, und er wird in meinem Netz gefangen werden; und ich will ihn gen Babel führen, in das Land der Chaldäer; aber er wird es nicht sehen und soll daselbst sterben.
14 | Und alles, was um ihn her ist, seine Helfer und seine Truppen, will ich in alle Winde zerstreuen und das Schwert hinter ihnen zücken.
15 | Dann werden sie erkennen, daß ich der HERR bin, wenn ich sie unter die Heiden zerstreut und in die Länder verjagt habe.
16 | Und ich will von ihnen einige Männer übriglassen vom Schwerte, vom Hunger und von der Pest, damit sie unter den Heiden, unter welche sie kommen, alle ihre Greuel erzählen und erfahren, daß ich der HERR bin.
17 | Und das Wort des HERRN erging an mich also:
18 | Menschensohn, du sollst dein Brot mit Zittern essen und dein Wasser mit Furcht und Sorgen trinken;
19 | und du sollst zu dem Volke des Landes sagen: So spricht Gott, der HERR, zu den Einwohnern Jerusalems, zum Land Israel. Sie müssen ihr Brot mit Sorgen essen und ihr Wasser mit Entsetzen trinken, weil ihr Land von aller seiner Fülle entsetzlich verödet wird, wegen des Frevels aller derer, die darin wohnen.
20 | Die bewohnten Städte sollen wüste und das Land öde werden, damit ihr erfahret, daß ich der HERR bin!
21 | Und das Wort des HERRN erging an mich also:
22 | Menschensohn, was ist das für ein Sprichwort, welches ihr im Lande Israel brauchet, indem ihr sprecht: Die Tage ziehen sich hinaus, und es wird nichts aus allen Gesichten!
23 | Darum sprich zu ihnen: So spricht Gott, der HERR: Ich will diesem Sprichwort ein Ende machen, daß man es in Israel nicht mehr brauchen soll! Du aber sprich zu ihnen: Die Tage sind nahe, und jedes Wort der Weissagung trifft ein!
24 | Denn es soll hinfort kein lügenhaftes Gesicht und keine schmeichelhafte Wahrsagung mehr geben inmitten des Hauses Israel!
25 | Denn ich, der HERR, rede; was ich sage, das soll geschehen und nicht weiter verzögert werden. Ja, ich will zu euren Zeiten, du widerspenstiges Haus, ein Wort reden und es vollbringen, spricht Gott, der HERR.
26 | Weiter erging des HERRN Wort an mich also:
27 | Menschensohn, siehe, das Haus Israel spricht also: «Das Gesicht, welches er gesehen hat, erfüllt sich noch lange nicht, und er weissagt von fernen Zeiten!»
28 | Darum sage zu ihnen: Also spricht Gott, der HERR: Keines meiner Worte soll mehr verzögert werden; das Wort, welches ich gesprochen habe, soll geschehen, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, weissage wider die Propheten Israels, welche weissagen, und sage zu denen, die aus ihrem eigenen Herzen weissagen:
3 | Höret das Wort des HERRN! So spricht Gott, der HERR: Wehe den törichten Propheten, die ihrem eigenen Geiste folgen und dem, was sie nicht gesehen haben!
4 | Israel, gleich Schakalen in den Ruinen sind deine Propheten!
5 | Ihr seid nicht in die Risse getreten und habt keine Mauer um das Haus Israel gemacht, daß es im Kampfe standzuhalten vermöchte am Tage des HERRN!
6 | Sie schauen Trug und lügenhafte Wahrsagung, sie, die da sagen: «So spricht der HERR!» obgleich der HERR sie nicht gesandt hat; und sie machen [ihnen] Hoffnung, daß er das Wort bestätige.
7 | Habt ihr nicht falsche Gesichte gesehen und lügenhafte Wahrsagung ausgesprochen und dabei gesagt: «So spricht der HERR!» während ich doch nichts gesagt habe?
8 | Darum spricht Gott, der HERR, also: Weil ihr Trug redet und Lügen schauet, so seht, ich will an euch! spricht Gott, der HERR.
9 | Und meine Hand soll über die Propheten kommen, welche Trug schauen und Lügen wahrsagen. Sie sollen nicht der Gemeinschaft meines Volkes angehören und nicht in das Verzeichnis des Hauses Israel eingetragen werden; sie sollen auch nicht in das Land Israel kommen, und ihr werdet erfahren, daß ich, Gott, der HERR bin,
10 | darum, ja, darum, weil sie mein Volk irregeführt und von Frieden geredet haben, wo doch kein Friede ist! Jenes baut eine Wand, und diese übertünchen sie mit losem Kalk!
11 | So sage nun denen, die mit losem Kalk tünchen, daß er abfallen wird. Es soll ein überschwemmender Platzregen kommen, und Hagelsteine werden fallen, und ein Sturmwind wird losbrechen!
12 | Ja, siehe, die Wand wird fallen! Wird man nicht alsdann zu euch sagen: Wo ist nun die Tünche, die ihr aufgestrichen habt?
13 | Darum spricht Gott, der HERR, also: Ich lasse in meinem Zorn einen Sturmwind hervorbrechen, und ein überschwemmender Platzregen soll durch meinen Zorn kommen und Hagelsteine durch meinen Grimm zur Vernichtung.
14 | Und die Wand, welche ihr mit losem Kalk getüncht habt, will ich niederreißen und zu Boden werfen, daß ihr Fundament aufgedeckt werde und sie falle und ihr darunter umkommet; so werdet ihr erfahren, daß ich der HERR bin.
15 | Also will ich an dieser Wand und an denen, welche sie mit losem Kalk getüncht haben, meinen Grimm kühlen und zu euch sagen: Die Wand ist nicht mehr, und die, welche sie getüncht haben, sind auch nicht mehr,
16 | nämlich die Propheten Israels, welche Jerusalem weissagen und Gesichte des Friedens für sie schauen, wo doch kein Friede ist, spricht Gott, der HERR.
17 | Und du, Menschensohn, richte dein Angesicht wider die Töchter deines Volkes, welche aus ihrem eigenen Herzen weissagen, und weissage wider sie und sprich:
18 | So spricht Gott, der HERR: Wehe den Weibern, welche Binden nähen für alle Handgelenke und Überwürfe verfertigen für Köpfe jeder Größe, um Seelen zu fangen! Wollt ihr die Seelen meines Volkes fangen, um eure eigenen Seelen am Leben zu erhalten?
19 | Ihr entheiliget mich bei meinem Volke für einige Hände voll Gerste und für etliche Bissen Brot, um Seelen zu töten, welche nicht sterben sollten, und Seelen am Leben zu erhalten, welche nicht leben sollten, indem ihr mein Volk anlüget, das euren Lügen Gehör schenkt!
20 | Darum spricht Gott, der HERR, also: Siehe, ich will an eure Binden, mit welchen ihr die Seelen fanget wie Vögel! Ich will sie euch von den Armen reißen und die Seelen, welche ihr fanget, freilassen wie Vögel!
21 | Und ich will eure Kopfüberwürfe zerreißen und mein Volk aus eurer Hand erretten, daß sie hinfort nicht mehr als Beute in eure Hand fallen; und ihr sollt erfahren, daß ich der HERR bin.
22 | Weil ihr das Herz des Gerechten fälschlicherweise kränket, den ich doch nicht gekränkt haben will, dagegen die Hände des Gottlosen stärket, daß er sich ja nicht bekehre von seinem bösen Wege und er am Leben bleibe,
23 | darum sollt ihr hinfort keinen Trug mehr schauen und keine Wahrsagerei mehr treiben, sondern ich will mein Volk aus euren Händen erretten, und ihr sollt erfahren, daß ich der HERR bin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und es kamen etliche Männer von den Ältesten Israels zu mir und setzten sich vor mich hin.
2 | Da erging das Wort des HERRN an mich also:
3 | Menschensohn, diese Männer haben ihre Götzen in ihr Herz geschlossen und den Anstoß zu ihrer Missetat vor sich hingesetzt!
4 | Sollte ich mich wohl von ihnen befragen lassen? Darum rede zu ihnen und sprich: So spricht Gott, der HERR: Jedermann vom Hause Israel, der seine Götzen in sein Herz schließt und den Anstoß zu seiner Missetat vor sich hinsetzt und zum Propheten kommt, dem will ich, der HERR selbst, nach der Menge seiner Götzen antworten,
5 | um dem Hause Israel ans Herz zu greifen, weil sie um aller ihrer Götzen willen sich von mir entfremdet haben.
6 | Darum sprich zu dem Hause Israel: So spricht Gott, der HERR: Kehret um und wendet euch von euren Götzen ab und wendet eure Angesichter von allen euren Greueln ab!
7 | Denn einem jeden (er sei von dem Hause Israel oder von den Fremdlingen, die unter Israel wohnen), der sich von mir abkehrt und seine Götzen in sein Herz schließt und den Anstoß zu seiner Missetat vor sich hinstellt und [trotzdem] zu dem Propheten kommt, um mich durch ihn um Rat zu fragen, dem will ich, der HERR, selbst antworten.
8 | Und ich will mein Angesicht wider diesen Mann setzen und ihn verderben, daß er zum Zeichen und Sprichwort werde, und will ihn mitten aus meinem Volk ausrotten; und so sollt ihr erfahren, daß ich der HERR bin!
9 | Und wenn der Prophet sich betören ließe, ein Wort zu reden, so betöre ich, der HERR, denselben auch und strecke meine Hand gegen ihn aus und rotte ihn mitten aus meinem Volke aus.
10 | Sie sollen ihre Schuld tragen: wie die Schuld des Fragers, also soll auch die Schuld des Propheten sein,
11 | damit das Haus Israel forthin nicht mehr von mir abirre und sie sich forthin mit keiner Missetat mehr beflecken, so werden sie mein Volk sein, und ich will ihr Gott sein, spricht Gott, der HERR!
12 | UND das Wort des HERRN erging also an mich:
13 | Menschensohn, wenn ein Land wider mich sündigt und einen Treubruch begeht und ich meine Hand dawider ausstrecke und ihm den Stab des Brots zerbreche und eine Hungersnot hineinsende und Menschen und Vieh daraus vertilge,
14 | und es wären die drei Männer Noah, Daniel und Hiob darin, so würden diese durch ihre Gerechtigkeit nur ihre eigene Seele erretten, spricht Gott, der HERR.
15 | Wenn ich wilde Tiere das Land durchstreifen ließe und es würde so entvölkert und verwüstet, daß aus Furcht vor den wilden Tieren niemand mehr hindurchzöge,
16 | und diese drei Männer wären auch darin: so wahr ich lebe, spricht Gott, der HERR, sie würden weder Söhne noch Töchter erretten; sie allein würden errettet, und das Land würde zur Wüste werden!
17 | Oder wenn ich ein Schwert über dieses Land brächte und spräche: «Das Schwert soll durchs Land fahren!» und wenn ich Menschen und Vieh daraus vertilgen würde,
18 | und diese drei Männer wären darin: so wahr ich lebe, spricht Gott, der HERR, sie könnten weder Söhne noch Töchter erretten, sondern sie allein würden gerettet werden!
19 | Oder wenn ich eine Pest in dieses Land senden und meinen grimmigen Zorn in Blut darüber ausgießen würde, daß ich Menschen und Vieh daraus vertilgte,
20 | und Noah, Daniel und Hiob wären darin, so könnten sie, so wahr ich lebe, spricht Gott, der HERR, weder Söhne noch Töchter erretten, sondern sie allein würden durch ihre Gerechtigkeit ihre Seele erretten!
21 | Doch spricht Gott, der HERR, also: Wenn ich gleich meine vier ärgsten Gerichte, das Schwert, den Hunger, wilde Tiere und Pest über Jerusalem senden werde, um Menschen und Vieh daraus zu vertilgen,
22 | siehe, so werden doch Gerettete darin übrigbleiben, die herausgeführt werden, Söhne und Töchter. Siehe, diese werden zu euch hinauskommen, und ihr werdet ihren Wandel und ihre Taten sehen und getröstet werden über das Unglück, welches ich über Jerusalem gebracht habe, ja, über alles, was ich über sie gebracht habe.
23 | Und sie werden euch trösten; denn ihr werdet ihren Wandel und ihre Taten sehen und werdet erkennen, daß ich alles, was ich wider Jerusalem getan, nicht ohne Ursache getan habe, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und das Wort des HERRN erging also an mich:
2 | Menschensohn, was hat das Holz der Rebe vor allen Schlingpflanzen voraus, die sich unter den Bäumen des Waldes befinden?
3 | Nimmt man auch Holz davon, um es zu einer Arbeit zu verwenden? Nimmt man auch davon einen Pflock, um irgend ein Gerät daran zu hängen?
4 | Siehe, man wirft es ins Feuer, daß es verzehrt werde; wenn das Feuer seine beiden Enden verzehrt hat und es in der Mitte angebrannt ist, eignet es sich dann noch zur Verarbeitung?
5 | Siehe, also es noch ganz war, konnte man nichts daraus machen; wie viel weniger, wenn es nun vom Feuer verzehrt und versengt ist, kann es noch verarbeitet werden!
6 | Darum spricht Gott, der HERR, also: Wie ich das Holz der Rebe unter den Bäumen des Waldes dem Feuer zur Nahrung bestimmt habe, so habe ich auch die Einwohner Jerusalems preisgegeben.
7 | Und ich will mein Angesicht wider sie setzen; sie sind zwar dem Feuer entgangen; aber das Feuer soll sie doch verzehren! Als dann werdet ihr erfahren, daß ich der HERR bin, wenn ich mein Angesicht wider sie setze.
8 | Und ich will das Land zur Wüste machen, weil sie so treulos gehandelt haben, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, halte Jerusalem ihre Greuel vor und sprich:
3 | So spricht Gott, der HERR, zu Jerusalem: Nach Herkunft und Geburt stammst du aus dem Lande der Kanaaniter; dein Vater war ein Amoriter und deine Mutter eine Hetiterin.
4 | Mit deiner Geburt war es also: Am Tage, da du geboren wurdest, ist deine Nabelschnur nicht abgeschnitten worden; du bist auch nicht im Wasser gebadet worden zu deiner Reinigung; man hat dich weder mit Salz gerieben, noch in Windeln eingewickelt.
5 | Niemandes Auge hat Mitleid mit dir gehabt, daß er dir etwas derartiges erwiesen und sich über dich erbarmt hätte, sondern du wurdest auf das Feld hinausgeworfen, so verachtet war dein Leben am Tage deiner Geburt.
6 | Da ging ich an dir vorüber und sah dich in deinem Blute zappeln und sprach zu dir, als du in deinem Blute dalagst: Du sollst leben! Ja, zu dir in deinem Blute sprach ich: Du sollst leben!
7 | Ich ließ dich zu vielen Tausenden werden wie das Gewächs des Feldes. Du wuchsest und wurdest groß und gelangtest zur schönsten Blüte. Deine Brüste wölbten sich, und dein Haar wuchs, aber du warst noch nackt und bloß.
8 | Als ich nun an dir vorüberging und dich sah, siehe, da war deine Zeit da, die Zeit der Liebe. Da breitete ich meine Decke über dich und bedeckte deine Blöße. Ich schwur dir auch und machte einen Bund mit dir, spricht Gott, der HERR; und du wurdest mein!
9 | Da habe ich dich mit Wasser gebadet und dein Blut von dir abgewaschen und dich mit Öl gesalbt.
10 | Ich habe dich mit buntgewirkten Kleidern bekleidet und dir Schuhe angezogen von Seehundsfellen; ich habe dich mit feiner weißer Baumwolle angetan und dich in Seide gehüllt.
11 | Ich zierte dich mit köstlichem Schmuck; ich legte dir Spangen an die Arme und eine Kette um deinen Hals;
12 | ich legte einen Ring an deine Nase und Ringe an deine Ohren und setzte dir eine Ehrenkrone auf das Haupt.
13 | Also warst du geziert mit Gold und Silber, und dein Kleid war von feiner weißer Baumwolle, von Seide und Buntwirkerei. Du aßest Semmel und Honig und Öl und wurdest überaus schön und brachtest es bis zur Königswürde.
14 | Und dein Ruhm erscholl unter den Heiden wegen deiner Schönheit; denn sie war ganz vollkommen infolge des Schmuckes, welchen ich dir angelegt hatte, spricht Gott, der HERR.
15 | Du aber verließest dich auf deine Schönheit und buhltest auf deine Berühmtheit hin und gossest deine Buhlerei über jeden aus, der vorüberging, und wurdest sein.
16 | Du nahmst auch von deinen Kleidern und machtest dir bunte Höhen und triebst darauf Unzucht, wie sie niemals vorgekommen ist und nie wieder getrieben wird.
17 | Du nahmst auch deine Schmucksachen von meinem Gold und Silber, welche ich dir gegeben hatte, und machtest dir Mannsbilder daraus und buhltest mit ihnen.
18 | Du nahmst auch deine buntgewirkten Kleider und bekleidetest sie damit; und mein Öl und mein Räucherwerk legtest du ihnen vor.
19 | Meine Speise, welche ich dir gegeben hatte, Semmel, Öl und Honig, womit ich dich speiste, legtest du ihnen vor als lieblichen Geruch. Solches ist geschehen, spricht Gott, der HERR!
20 | Ferner hast du deine Söhne und deine Töchter genommen, die du mir geboren hattest, und hast sie ihnen geopfert zum Fraße!
21 | War es nicht genug an deiner Buhlerei, daß du noch meine Kinder schlachtetest und sie dahingabst, indem du sie für jene durchs Feuer gehen ließest?
22 | Und bei allen deinen Greueln und deinen Buhlereien hast du nicht an die Tage deiner Jugend gedacht, wie du damals nackt und bloß in deinem Blute zappeltest!
23 | Nach aller dieser deiner Bosheit (wehe, wehe, wehe dir, spricht Gott, der HERR),
24 | hast du dir noch Gewölbe gebaut und Höhen gemacht auf jedem freien Platz.
25 | An allen Straßenecken hast du deine Höhen gebaut; und du hast deine Schönheit geschändet; du spreiztest deine Beine aus gegen alle, die vorübergingen, und hast immer ärger Unzucht getrieben.
26 | Du buhltest mit den Söhnen Ägyptens, deinen Nachbarn, die großes Fleisch hatten, und hast immer mehr Unzucht getrieben, um mich zum Zorn zu reizen.
27 | Aber siehe, da streckte ich meine Hand gegen dich aus und minderte dir deine Kost und gab dich dem Mutwillen deiner Feindinnen, der Töchter der Philister, preis, die sich deines verruchten Wesens schämten.
28 | Da buhltest du mit den Söhnen Assyriens, da du unersättlich warst. Du buhltest mit ihnen, wurdest aber doch nicht satt.
29 | Da triebst du noch mehr Unzucht, nach dem Krämerlande Chaldäa hin. Aber auch da wurdest du nicht satt.
30 | Wie schmachtete dein Herz, spricht Gott, der HERR, da du solches alles verübtest wie ein freches Hurenweib,
31 | daß du deine Gewölbe an allen Straßenecken bautest und deine Höhen auf allen freien Plätzen machtest. Nur darin warst du nicht wie eine andere Hure, daß du den Buhlerlohn verschmähtest.
32 | O, du ehebrecherisches Weib, welches anstatt ihres Ehemannes Fremde annimmt!
33 | Sonst gibt man allen Huren Lohn; du aber gibst allen deinen Buhlern Lohn und beschenkst sie, daß sie von allen Orten zu dir kommen und Unzucht mit dir treiben!
34 | Es geht bei dir in der Hurerei umgekehrt wie bei andern Weibern; dir hurt man nicht nach; und du gibst Buhlerlohn, dir aber wird kein Buhlerlohn gegeben. So wirst du zum Widerspiel.
35 | Darum, du Hure, höre das Wort des HERRN!
36 | So spricht Gott, der HERR: Weil du dein Geld also verschwendet und mit deiner Hurerei deine Scham gegen alle deine Buhlen und gegen alle deine greuelhaften Götzen entblößt hast, und wegen des Blutes deiner Kinder, welche du ihnen geopfert hast,
37 | darum siehe, will ich alle deine Buhlen, denen du gefallen hast, alle die du geliebt und alle die du gehaßt hast, zusammenrufen: ja, ich will sie von allen Orten wider dich versammeln und deine Scham vor ihnen aufdecken, daß sie alle deine Scham sehen sollen.
38 | Ich will dir auch das Urteil sprechen, wie man den Ehebrecherinnen und Blutvergießerinnen das Urteil spricht, und an dir das Blutgericht vollziehen mit Grimm und Eifer.
39 | Und ich will dich in ihre Gewalt geben, und sie werden deine Gewölbe abbrechen und deine Höhen umreißen; sie werden dir deine Kleider ausziehen; sie werden dir allen deinen kostbaren Schmuck nehmen und dich nackt und bloß sitzen lassen.
40 | Sie werden auch eine Versammlung wider dich aufbieten; sie werden dich steinigen und dich mit ihren Schwertern zerhauen.
41 | Sie werden deine Häuser mit Feuer verbrennen und an dir das Strafgericht vollziehen vor den Augen vieler Weiber. Also will ich deiner Hurerei ein Ende machen, und du wirst hinfort auch keinen Buhlerlohn mehr geben.
42 | Und ich will meinen grimmigen Zorn an dir stillen, daß sich mein Eifer von dir wende und ich Ruhe finde und nicht mehr zum Zorn gereizt werde.
43 | Weil du nicht an die Tage deiner Jugend gedacht, sondern mich durch dies alles erzürnt hast, siehe, so will auch ich dir deinen Wandel auf deinen Kopf bringen, spricht Gott, der HERR, damit du nicht zu allen deinen Greueln noch weitere Schandtaten verübest!
44 | Siehe, alle Spruchdichter werden auf dich dieses Sprichwort anwenden: «Wie die Mutter, so die Tochter!»
45 | Du bist die Tochter deiner Mutter, welche ihren Mann und ihre Kinder verachtet hat, und du bist die Schwester deiner Schwestern, die ihrer Männer und Kinder überdrüssig geworden sind. Eure Mutter war eine Hetiterin und euer Vater ein Amoriter.
46 | Deine ältere Schwester ist Samaria mit ihren Töchtern, die zu deiner Linken wohnen; deine jüngere Schwester aber, welche zu deiner Rechten wohnt, ist Sodom mit ihren Töchtern.
47 | Auf ihren Wegen bist du nicht gewandelt, und nach ihren Greueln hast du nicht getan, sondern, wie wenn dieses zu wenig gewesen wäre, hast du sie verachtet und es ärger getrieben als sie in all deinem Wandel.
48 | So wahr ich lebe, spricht Gott, der HERR, deine Schwester Sodom hat nicht so übel gehandelt, wie du und deine Töchter getan haben.
49 | Siehe, das war die Sünde deiner Schwester Sodom: Hoffart, Sattheit und sorglose Ruhe ward ihr und ihren Töchtern zuteil; aber dem Armen und Dürftigen reichten sie nie die Hand,
50 | sondern sie waren stolz und verübten Greuel vor mir; deswegen verwarf ich sie auch, als ich es sah.
51 | Auch Samaria hat nicht halb so viel gesündigt wie du; sondern du hast viel mehr Greuel verübt als sie, so daß du deine Schwestern gerecht erscheinen ließest durch alle deine Greuel, welche du begangen hast!
52 | So trage nun auch du deine Schande, die du für deine Schwestern eingetreten bist durch deine Sünden, in welchen du größere Greuel begangen hast als sie, so daß sie gerechter dastehen als du! Darum schäme du dich auch und trage deine Schande, weil du deine Schwestern gerechtfertigt hast!
53 | Ich will aber ihre Gefangenschaft wenden, die Gefangenschaft Sodoms und ihrer Töchter und die Gefangenschaft Samarias und ihrer Töchter; auch deine Gefangenschaft in ihrer Mitte will ich wenden,
54 | damit du deine Schande tragest und dich alles dessen schämest, was du getan hast, wodurch du ihnen zum Troste dientest.
55 | Also werden deine Schwestern, Sodom und ihre Töchter, wieder zur ihrem früheren Stande zurückkehren; auch Samaria und ihre Töchter sollen wieder zu ihrem früheren Stande zurückkehren; und du und deine Töchter, ihr sollt auch in euren früheren Stand zurückkehren.
56 | Es war von deiner Schwester Sodom nichts zu hören aus deinem Munde zur Zeit deines Stolzes,
57 | ehe deine Bosheit auch an den Tag kam, zu der Zeit, da die Töchter Syriens und alle ihre Nachbarn dich schmähten und die Töchter der Philister dich ringsum verachteten.
58 | Deine Unzucht und deine Greuel, wahrlich, du mußt sie tragen, spricht Gott, der HERR.
59 | Denn also spricht Gott, der HERR: ich tue dir, wie du getan hast! Du hast den Eid verachtet, den Bund gebrochen.
60 | Aber ich will meines Bundes gedenken, welchen ich mit dir in den Tagen deiner Jugend geschlossen habe, und ich will einen ewigen Bund mit dir aufrichten.
61 | Alsdann wirst du an deine Wege gedenken und dich schämen, wenn du deine älteren und jüngeren Schwestern zu dir nehmen wirst, welche ich dir zu Töchtern geben will, obgleich nicht auf Grund deines Bundes.
62 | Aber ich will meinen Bund mit dir aufrichten, und du sollst erfahren, daß ich der HERR bin,
63 | damit du daran denkest und dich schämest und vor Scham den Mund nicht auftun dürfest, wenn ich dir alles verzeihe, was du getan hast, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, gib dem Hause Israel ein Rätsel auf und lege ihm ein Gleichnis vor und sage:
3 | So spricht Gott, der HERR: Ein großer Adler mit großen Flügeln und langen Fittichen voll buntfarbiger Federn kam auf den Libanon und nahm den Wipfel der Zeder hinweg
4 | und brach den obersten ihrer Zweige ab und brachte ihn in das Krämerland und setzte ihn in eine Handelsstadt.
5 | Er nahm auch von dem Samen des Landes und tat ihn auf ein Saatfeld; er brachte ihn zu reichlichen Wassern und setzte ihn wie einen Weidenbaum.
6 | Da wuchs er und ward ein wuchernder Weinstock, niedrigen Wuchses; seine Ranken bogen sich gegen ihn, und seine Wurzeln waren unter ihm. Also ward ein Weinstock daraus, und er trieb Schosse und streckte Ranken aus.
7 | Es war aber ein anderer großer Adler, der hatte große Flügel und viele Federn. Und siehe, dieser Weinstock bog seine Wurzeln zu ihm hin und streckte seine Schosse gegen ihn aus, damit er ihn tränke und nicht die Beete, worin er gepflanzt war.
8 | Und er war doch auf einem guten Boden bei vielen Wassern gepflanzt und konnte Schosse treiben und Frucht tragen und ein prächtiger Weinstock werden!
9 | Sage: So spricht Gott, der HERR: Wird er geraten? Wird jener nicht seine Wurzeln ausreißen, daß seine Frucht verfault und verdorrt? Alle seine grünen Schosse werden verdorren! Und es braucht dazu keinen großen Arm und nicht viel Volk, um ihn aus seinen Wurzeln herauszuheben.
10 | Und siehe, er ist zwar gepflanzt, sollte er aber geraten? Wird er nicht, sobald der Ostwind ihn berührt, gänzlich verdorren? Auf den Beeten, wo er ins Sprossen kam, wird er verdorren.
11 | Und das Wort des HERRN erging also an mich:
12 | Sage doch dem widerspenstigen Hause: Wisset ihr nicht, was das bedeutet? Sage: Seht, der König von Babel ist nach Jerusalem gekommen und hat ihren König und ihre Fürsten genommen und sie zu sich nach Babel gebracht.
13 | Er nahm auch von dem königlichen Samen und schloß einen Vertrag mit ihm und ließ ihn einen Eid schwören; und er nahm die Gewaltigen des Landes mit sich,
14 | damit das Königtum gering bliebe und sich nicht erhebe, sondern seinen Vertrag hielte, so daß er Bestand habe.
15 | Er aber fiel von ihm ab und sandte seine Boten nach Ägypten, damit man ihm Rosse und viel Volk zusendete. Wird er Glück haben? Wird er, der solches tat, davonkommen, und sollte der Vertragsbrüchige entrinnen?
16 | So wahr ich lebe, spricht Gott, der HERR, er wird an dem Ort, da der König wohnt, der ihn zum König gemacht, dessen Eid er aber verachtet und dessen Vertrag er übertreten hat, mitten in Babel bei ihm sterben müssen!
17 | Auch wird ihm der Pharao nicht mit großem Heer und zahlreichem Volk im Krieg beistehen, wenn man einen Wall aufwirft und Bollwerke baut, um viele Seelen umzubringen.
18 | Er hat den Eid so gering geschätzt, daß er den Vertrag brach; und siehe, er hat seine Hand gegeben und doch das alles getan, er wird nicht entrinnen.
19 | Darum spricht Gott, der HERR, also: So wahr ich lebe, ich will meinen Eid, welchen er verachtet, und den vor mir geschlossenen Vertrag, den er gebrochen hat, auf seinen Kopf bringen.
20 | Ich will mein Netz über ihn ausspannen, und er soll in meinem Garn gefangen werden. Ich will ihn gen Babel führen; daselbst will ich mit ihm ins Gericht gehen wegen des Treubruchs, den er an mir begangen hat.
21 | Aber alle seine Flüchtlinge unter allen seinen Truppen sollen durchs Schwert fallen, und die Übriggebliebenen sollen nach allen Winden zerstreut werden; so werdet ihr erfahren, daß ich, der HERR, solches geredet habe.
22 | Also spricht Gott, der HERR: Ich will auch ein Ästlein von dem Wipfel des hohen Zedernbaumes nehmen und will es einsetzen. Von dem obersten seiner Schosse will ich ein zartes Reis abbrechen und will es auf einem hohen und erhabenen Berg pflanzen;
23 | auf dem hohen Berge Israels will ich es pflanzen, damit es Schosse treibe und Früchte bringe und zu einem prächtigen Zedernbaum werde, daß allerlei Vögel und allerlei Geflügel unter ihm wohnen und unter dem Schatten seiner Äste bleiben können;
24 | und alle Bäume des Feldes sollen erfahren, daß ich, der HERR, den hohen Baum erniedrigt und den niedrigen Baum erhöht habe; daß ich den grünen Baum dürre und den dürren Baum zum Grünen gebracht habe. Ich, der HERR, habe es gesagt und auch getan.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und das Wort des HERRN erging an mich also:
2 | Was braucht ihr da für ein Sprichwort im Lande Israel, welches also lautet: «Wenn die Väter saure Trauben essen, so bekommen die Kinder stumpfe Zähne!»
3 | So wahr ich lebe, spricht Gott, der HERR, ihr sollt dieses Sprichwort hinfort in Israel nicht mehr brauchen!
4 | Seht, alle Seelen sind mein! Wie die Seele des Vaters mein ist, also ist auch die Seele des Sohnes mein. Die Seele, welche sündigt, soll sterben!
5 | Wenn aber ein Mensch gerecht ist und Recht und Gerechtigkeit übt,
6 | nicht auf den Bergen [Opferfleisch] ißt, seine Augen nicht zu den Götzen des Hauses Israel erhebt, seines Nächsten Weib nicht schändet und nicht zu seinem Weibe geht während ihrer Unreinigkeit;
7 | niemanden bedrückt, seinem Schuldner das Pfand zurückgibt, nichts raubt, sondern dem Hungrigen sein Brot gibt und den Nackten kleidet,
8 | nicht auf Wucher leiht, und keinen Wucherzins nimmt, seine Hand vom Unrecht fern hält und jedermann zu seinem Recht kommen läßt,
9 | in meinen Satzungen wandelt und meine Rechte bewahrt und sie gewissenhaft befolgt: ein solcher ist gerecht, er soll gewiß leben, spricht Gott, der HERR.
10 | Wenn nun dieser einen gewalttätigen Sohn zeugt, der Blut vergießt oder irgend etwas von alledem tut,
11 | was jener nicht getan, der auf den Bergen ißt, seines Nächsten Weib schwächt,
12 | den Armen und Dürftigen bedrückt, das Pfand nicht zurückgibt, seine Augen zu den Götzen erhebt und Greuel verübt;
13 | auf Wucher leiht, Wucherzins nimmt: sollte ein solcher leben? Er soll nicht leben; er hat alle diese Greuel getan, darum soll er sicherlich sterben; sein Blut sei auf ihm!
14 | Und siehe, wenn auch er einen Sohn zeugt, der alle Sünden seines Vaters sieht, die dieser vollbracht hat, ja, wenn er sie sieht, aber solche nicht tut:
15 | nicht auf den Bergen ißt, seine Augen nicht zu den Götzen des Hauses Israel erhebt, seines Nächsten Weib nicht befleckt,
16 | niemanden bedrückt, niemanden pfändet, nicht raubt, sondern dem Hungrigen sein Brot gibt und den Nackten kleidet,
17 | seine Hand nicht an den Armen legt, weder Wucher noch Zins nimmt, meine Rechte beobachtet und in meinen Satzungen wandelt: der soll nicht sterben um der Missetat seines Vaters willen, sondern er soll gewiß leben.
18 | Sein Vater aber, der Gewalt und Unrecht getan, seinen Bruder beraubt und getan hat, was nicht gut ist unter seinem Volk, siehe, der soll sterben in seiner Missetat!
19 | Ihr aber sprechet: Warum soll der Sohn des Vaters Missetat nicht mittragen? Weil der Sohn getan hat, was recht und billig ist; er hat meine Satzungen beobachtet und befolgt; er soll sicherlich leben!
20 | Die Seele, welche sündigt, die soll sterben! Der Sohn soll nicht die Missetat des Vaters mittragen, und der Vater soll nicht die Missetat des Sohnes mittragen! Auf dem Gerechten sei seine Gerechtigkeit, und auf dem Gottlosen sei seine Gottlosgikeit!
21 | Wenn aber der Gottlose abläßt von allen seinen Sünden, die er begangen hat, und alle meine Satzungen beobachtet und tut, was recht und billig ist, so soll er gewiß leben;
22 | aller seiner Missetat, die er begangen hat, soll nimmermehr gedacht werden! Er soll leben um seiner Gerechtigkeit willen, die er getan hat!
23 | Oder habe ich etwa Gefallen am Tode des Gottlosen, spricht Gott, der HERR, und nicht vielmehr daran, daß er sich von seinen Wegen bekehre und lebe?
24 | Wenn dagegen der Gerechte sich von seiner Gerechtigkeit abwendet und Unrecht tut und nach allen Greueln des Gottlosen handelt, sollte er leben? Nein, sondern es soll aller seiner Gerechtigkeit, die er getan hat, nicht gedacht werden; in seiner Übertretung, mit der er sich vergangen, und in seiner Sünde, mit der er sich versündigt hat, soll er sterben!
25 | Dennoch sagt ihr: «Der Weg des HERRN ist nicht richtig!» So höret doch, ihr vom Hause Israel: Mein Weg sollte nicht richtig sein? Sind nicht eure Wege unrichtig?
26 | Wenn der Gerechte sich von seiner Gerechtigkeit abwendet und Unrecht tut, so soll er sterben deswegen; um der Missetat willen, die er getan hat, muß er sterben.
27 | Wenn aber der Gottlose sich abwendet von seiner Gottlosigkeit, die er begangen hat, und tut, was recht und billig ist, so wird er seine Seele am Leben erhalten.
28 | Weil er es eingesehen und sich abgewendet hat von allen seinen Übertretungen, die er verübt hat, soll er gewiß leben und nicht sterben.
29 | Aber das Haus Israel spricht: Der Weg des Herrn ist nicht richtig! Sollten meine Wege nicht richtig sein, Haus Israel?
30 | Sind nicht eure Wege unrichtig? Darum will ich einen jeden von euch nach seinen Wegen richten, Haus Israel! spricht Gott, der HERR. Kehret um und laßt ab von allen euren Übertretungen, so wird euch die Missetat nicht zum Fall gereichen!
31 | Werfet alle eure Übertretungen, mit denen ihr übertreten habt, von euch ab und schaffet euch ein neues Herz und einen neuen Geist! Denn warum wollt ihr sterben, ihr vom Hause Israel?
32 | Denn ich habe kein Verlangen nach dem Tode des Sterbenden, spricht Gott, der HERR. So kehret denn um, und ihr sollt leben!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Du aber stimme ein Klagelied an über die Fürsten Israels und sprich:
2 | Was ist deine Mutter? Eine Löwin, die zwischen Leuen lag und ihre Jungen unter den jungen Löwen auferzog.
3 | Und sie zog eins von ihren Jungen auf, das ward ein junger Löwe und lernte rauben und fraß Menschen.
4 | Da hörten die Heiden von ihm, und er ward in ihrer Grube gefangen, und sie führten ihn an Nasenringen nach Ägyptenland.
5 | Als sie aber sah, daß sie vergeblich harrte und ihre Hoffnung verloren war, nahm sie ein anderes von ihren Jungen und erzog es zu einem jungen Löwen;
6 | der ging einher unter den Leuen und ward ein junger Löwe, er lernte rauben und fraß Menschen.
7 | Und er schändete ihre Witwen und verwüstete ihre Städte, so daß das Land samt allem, was darin war, sich vor seinem lauten Brüllen entsetzte.
8 | Aber die Nationen rings aus allen Ländern stellten sich ihm entgegen und spannten ihr Netz über ihn; und er ward in ihrer Grube gefangen.
9 | Und sie zogen ihn an Nasenringen in einen Käfig und brachten ihn zum König von Babel und taten ihn in einen Zwinger, damit seine Stimme nicht mehr auf den Bergen Israels vernommen werde.
10 | Deine Mutter war gleich einem Weinstock, an Wassern gepflanzt, der viele Früchte und Schosse bekam vom vielen Wasser.
11 | Seine Äste wurden so stark, daß man Herrscherstäbe daraus machen konnte, und er wuchs über das dichte Laubwerk empor, so daß er auffiel wegen seiner Höhe und der Menge seiner Ranken.
12 | Aber er ward im Zorn ausgerissen und zu Boden geworfen; und der Ostwind dörrte seine Frucht aus, seine starken Äste wurden abgerissen, sie wurden dürr und mit Feuer verbrannt.
13 | Jetzt aber ist er in der Wüste gepflanzt, in einem dürren und trockenen Land.
14 | Und es ging Feuer aus von einem Zweige seiner Äste, das verzehrte seine Früchte, so daß er keinen Ast mehr hat, der zu einem Herrscherstab tauglich wäre. Das ist ein Klagelied und zum Klagegesang bestimmt.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Im siebenten Jahre, am zehnten Tage des fünften Monats, begab es sich, daß etliche von den Ältesten Israels zu mir kamen, den HERRN zu befragen, und setzten sich vor mir nieder.
2 | Da erging das Wort des HERRN folgendermaßen an mich:
3 | Menschensohn, sage zu den Ältesten Israels und sprich zu ihnen: So spricht Gott, der HERR: Um mich zu befragen, seid ihr gekommen? So wahr ich lebe, spricht Gott, der HERR, ich will mich von euch nicht befragen lassen!
4 | Willst du sie richten, Menschensohn? Willst du sie richten? Halte ihnen die Greuel ihrer Väter vor!
5 | Und sprich zu ihnen: So spricht Gott, der HERR: An dem Tage, als ich Israel erwählte und dem Samen des Hauses Jakob schwur und mich ihnen in Ägyptenland zu erkennen gab; ja, als ich ihnen schwur und sprach: Ich, der HERR, bin euer Gott!
6 | eben an jenem Tage, als ich meine Hand für sie erhob, um sie aus Ägyptenland hinauszuführen in ein Land, welches ich ihnen ausersehen hatte, das von Milch und Honig fließt und eine Zierde vor allen Ländern ist,
7 | da sprach ich zu ihnen: Werft ein jeder die Greuel weg, die er vor sich hat, und verunreinigt euch nicht an den ägyptischen Götzen! Ich, der HERR, bin euer Gott!
8 | Sie aber waren mir widerspenstig und wollten nicht auf mich hören, daß ein jeder die Greuel, welche er vor sich hatte, von sich geworfen und die Götzen Ägyptens verlassen hätte. Da nahm ich mir vor, meinen Grimm über sie auszuschütten und meinen Zorn an ihnen zu kühlen mitten in Ägyptenland.
9 | Aber ich handelte um meines Namens willen, daß er nicht entheiligt würde in den Augen der Heiden, unter denen sie wohnten, und vor deren Augen ich mich ihnen zu erkennen gegeben hatte, um sie aus Ägyptenland zu führen.
10 | So führte ich sie denn aus Ägyptenland heraus und brachte sie in die Wüste,
11 | und ich gab ihnen meine Satzungen und tat ihnen meine Rechte kund, durch die der Mensch lebt, wenn er sie tut.
12 | Ich gab ihnen auch meine Sabbate, welche ein Zeichen sein sollen zwischen mir und ihnen, damit man erkenne, daß ich, der HERR, es bin, der sie heiligt.
13 | Aber das Haus Israel war mir in der Wüste widerspenstig; sie wollten nicht in meinen Satzungen wandeln, sondern verwarfen meine Rechte, durch welche der Mensch lebt, wenn er sie tut, und meine Sabbate entheiligten sie sehr. Da nahm ich mir vor, meinen Grimm über sie auszuschütten und sie in der Wüste aufzureiben.
14 | Aber ich handelte um meines Namens willen, daß er angesichts der Heiden, vor deren Augen ich sie ausgeführt hatte, nicht entheiligt würde.
15 | Doch schwur ich ihnen auch in der Wüste, daß ich sie nicht in das Land führen wolle, welches ich ihnen bestimmt hatte, das von Milch und Honig fließt und eine Zierde vor allen Ländern ist,
16 | weil sie meine Rechte verworfen und nicht nach meinen Satzungen gelebt, auch meine Sabbate entheiligt hatten, weil ihr Herz nur ihren Götzen nachging.
17 | Dennoch schonte ihrer mein Auge, so daß ich sie nicht verderbte und in der Wüste nicht gänzlich aufrieb.
18 | Da sagte ich in der Wüste zu ihren Söhnen: Wandelt nicht in den Satzungen eurer Väter und befolget ihre Sitten nicht und verunreinigt euch nicht mit ihren Götzen.
19 | Ich, der HERR, bin euer Gott; wandelt in meinen Satzungen und beobachtet meine Rechte und tut sie;
20 | und heiligt meine Sabbate; denn sie sind ein Zeichen zwischen mir und euch, daß ihr erkennet, daß Ich, der HERR, euer Gott bin!
21 | Aber die Söhne waren mir auch ungehorsam, sie wandelten nicht in meinen Satzungen und beobachteten meine Rechte nicht, daß sie dieselben befolgt hätten (obgleich der Mensch, wenn er sie tut, dadurch lebt), und sie entheiligten meine Sabbate. Da nahm ich mir abermal vor, meinen Grimm über sie auszuschütten und in der Wüste meinen Zorn an ihnen zu vollstrecken.
22 | Aber ich zog meine Hand zurück und handelte um meines Namens willen, daß er angesichts der Heiden vor deren Augen ich sie ausgeführt hatte, nicht entheiligt werde.
23 | Doch schwur ich ihnen in der Wüste, daß ich sie unter die Nationen zerstreuen und in die Länder versprengen werde,
24 | weil sie meine Rechte nicht beobachtet und meine Satzungen verworfen und meine Sabbate entheiligt und ihre Augen nach den Götzen ihrer Väter gerichtet hatten.
25 | So habe auch ich ihnen Gesetze gegeben, welche nicht gut waren, und Rechte, durch die sie nicht leben konnten,
26 | und habe sie verunreinigt durch ihre Opfergaben, indem sie alle ihre Erstgeburt durchs Feuer gehen ließen, damit ich sie mit Entsetzen erfüllte, auf daß sie erführen, daß Ich der HERR bin.
27 | Darum, o Menschensohn, rede mit dem Hause Israel und sprich zu ihnen: So spricht Gott, der HERR: Auch dadurch haben mich eure Väter gelästert, daß sie treulos an mir handelten:
28 | denn als ich sie in das Land gebracht, betreffs dessen ich geschworen hatte, daß ich es ihnen geben wolle, da ersahen sie jeden hohen Hügel und dichtbelaubten Baum und schlachteten daselbst ihre Opfer und brachten dort ihre Gaben dar und ihr lieblich duftendes Räucherwerk, um mich zu ärgern, und gossen daselbst ihre Trankopfer aus.
29 | Da fragte ich sie: Was soll diese Höhe, dahin ihr gehet? Daher nannte man sie «Höhe» bis auf diesen Tag.
30 | Darum sprich zum Hause Israel: Also spricht Gott, der HERR: Verunreinigt ihr euch nicht nach der Weise eurer Väter und buhlet ihren Götzen nach?
31 | Ja, durch die Darbringung eurer Gaben, dadurch, daß ihr eure Kinder durchs Feuer gehen lasset, verunreinigt ihr euch an allen euren Götzen bis auf diesen Tag; und ich sollte mich gleichwohl von euch befragen lassen, Haus Israel? So wahr ich lebe, spricht Gott, der HERR, ich will von euch nicht befragt sein!
32 | Und was euch in den Sinn gekommen ist, daß ihr saget: «Wir wollen sein wie die Heiden, wie die Geschlechter anderer Länder, indem wir Holz und Stein dienen», das soll nicht geschehen!
33 | So wahr ich lebe, spricht Gott, der HERR, ich will selbst mit gewaltiger Hand, mit ausgestrecktem Arm und mit ausgeschüttetem Grimm über euch herrschen;
34 | und ich will euch aus den Völkern herausführen und euch aus den Ländern sammeln, in welche ihr zerstreut worden seid, mit gewaltiger Hand, mit ausgestrecktem Arm und mit ausgeschüttetem Grimm;
35 | und ich will euch in die Wüste der Völker führen und dort mit euch rechten von Angesicht zu Angesicht.
36 | Wie ich in der Wüste des Landes Ägypten mit euren Vätern gerechtet habe, so will ich auch mit euch rechten, spricht Gott, der HERR.
37 | Ich will euch unter dem Stabe hindurchgehen lassen und euch in die Bundesverpflichtungen einführen.
38 | Ich will auch die Abtrünnigen und die Übertreter von euch absondern, ich will sie aus dem Lande ihrer Pilgrimschaft herausführen; aber sie sollen nicht wieder in das Land Israel kommen, und ihr sollt erfahren, daß ich der HERR bin.
39 | So gehet nur, spricht Gott, der HERR, ihr vom Hause Israel, und dienet ein jeder seinen Götzen! Darnach werdet ihr gewiß auf mich hören und meinen heiligen Namen hinfort nicht mehr mit euren Gaben und Götzen entheiligen!
40 | Denn auf meinem heiligen Berge, auf dem erhabenen Gebirge Israels, spricht Gott, der HERR, daselbst wird mir das ganze Haus Israel dienen, sie alle, im Lande; daselbst will ich ihnen gnädig sein; und daselbst will ich eure Hebopfer fordern und eure Erstlingsgaben und alles, was ihr heiligt.
41 | Als einen lieblichen Geruch will ich euch gnädig annehmen, wenn ich euch aus den Völkern herausführe und euch aus den Ländern, in welche ihr zerstreut worden seid, sammle, daß ich an euch vor den Augen der Heiden geheiligt werde.
42 | Und ihr sollt erfahren, daß ich der HERR bin, wenn ich euch in das Land Israel führe, in das Land, über dem ich meine Hand erhoben habe, daß ich es euren Vätern geben werde.
43 | Daselbst werdet ihr an eure Wege gedenken und an alle eure Taten, mit denen ihr euch verunreinigt habt; und ihr werdet an euch selbst Mißfallen haben, wegen aller eurer bösen Taten, die ihr begangen habt.
44 | Und ihr werdet erkennen, daß ich der HERR bin, wenn ich mit euch handeln werde um meines Namens willen und nicht nach eurem bösen Wandel und euren ruchlosen Taten, Haus Israel, spricht Gott, der HERR!
45 | (021-1) das Wort des HERRN erging an mich also:
46 | (021-2) schensohn, richte dein Angesicht gegen Mittag und rede gegen Süden und weissage wider den Wald des Gefildes im Südland;
47 | (021-3) sage zu dem südlichen Walde: Höre das Wort des HERRN! So spricht Gott, der HERR: Siehe, ich will ein Feuer in dir anzünden, das wird alle grünen und alle dürren Bäume in dir verzehren; niemand kann seine brennende Flamme löschen, sondern alle Gesichter sollen durch sie verbrannt werden, vom Süden bis zum Norden,
48 | (021-4) alles Fleisch wird sehen, daß ich, der HERR, es angezündet habe; es soll nicht erlöschen!
49 | (021-5) sprach ich: Ach, Herr, HERR, sie werden von mir sagen: «Redet er nicht in Gleichnissen?»


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | (021-6) das Wort des HERRN erging an mich also:
2 | (021-7) schensohn, richte dein Angesicht gegen Jerusalem und rede wider die Heiligtümer und weissage wider das Land Israel. Und sage zu dem Lande Israel:
3 | (021-8) spricht der HERR: Siehe, ich will an dich; ich will mein Schwert aus seiner Scheide ziehen und Gerechte und Gottlose in dir ausrotten.
4 | (021-9) l ich nun Gerechte und Gottlose in dir ausrotten will, so soll mein Schwert aus seiner Scheide fahren wider alles Fleisch, vom Süden bis zum Norden.
5 | (021-10) alles Fleisch soll erfahren, daß ich, der HERR, mein Schwert aus seiner Scheide gezogen habe, und es soll nicht mehr eingesteckt werden!
6 | (021-11) du, Menschensohn, seufze, als hättest du einen Lendenbruch, ja, seufze bitterlich vor ihren Augen!
7 | (021-12) wenn sie dich fragen werden: «Warum seufzest du?» so sprich: Über eine Kunde! Wenn die eintrifft, so werden alle Herzen verzagen, alle Hände sinken, aller Mut schwinden und alle Knie wie Wasser vergehen. Siehe, es wird kommen und geschehen, spricht Gott, der HERR!
8 | (021-13) rmal erging das Wort des HERRN an mich also:
9 | (021-14) schensohn, weissage und sprich: So spricht der HERR: Sprich: Das Schwert, ja, das Schwert ist geschärft und geschliffen!
10 | (021-15) einer Metzelei ist es geschärft; damit es blinke und blitze, ist es geschliffen. Oder sollen wir uns freuen? Die für meinen Sohn bestimmte Rute verachtet alles Holz.
11 | (021-16) hat das Schwert zu schleifen gegeben, um es in die Hand zu nehmen. Das Schwert ist geschärft und geschliffen, damit man es dem Würger in die Hand gebe.
12 | (021-17) reie und heule, Menschensohn! Denn es geht wider mein Volk, es geht wider alle Fürsten Israels; mit meinem Volk sind sie dem Schwerte verfallen! Darum schlage auf die Hüfte!
13 | (021-18) n es ist eine Prüfung; und wie ginge es, wenn die verachtende Rute nicht wäre? spricht Gott, der HERR.
14 | (021-19) du, Menschensohn, weissage und schlage die Hände zusammen! Denn das Schwert wird zweifach, ja dreifach kommen! Ein Mordschwert ist es, ein großes Mordschwert, das sie umkreist.
15 | (021-20) daß die Herzen verzagen und die Gefallenen zahlreich werden an allen ihren Toren, habe ich wider sie das drohende Schwert gezogen. Wehe, zum Blitzen ist es gemacht, zur Schlachtung geschärft!
16 | (021-21) e zur Rechten, wende dich zur Linken, wohin deine Schneide bestellt ist!
17 | (021-22) will ich auch meine Hände zusammenschlagen und meinen Grimm stillen! Ich, der HERR, habe es gesagt! -
18 | (021-23) ner erging das Wort des HERRN also an mich:
19 | (021-24) aber, Menschensohn, zeichne dir zwei Wege, auf denen das Schwert des Königs von Babel kommen soll! Von einem Lande sollen sie beide ausgehen. Mache einen Wegweiser an den Anfang des Weges zur Stadt.
20 | (021-25) he den Weg so, daß das Schwert sowohl nach Rabba der Kinder Ammon als auch nach Judäa und zur Festung Jerusalem kommen kann.
21 | (021-26) n der König von Babel steht an der Wegscheide, am Anfang der beiden Wege, um die Wahrsager zur befragen; er lost mit den Pfeilen, befragt die Teraphim und besieht die Leber.
22 | (021-27) seine Rechte fällt das Los «Jerusalem», daß er Sturmböcke heranführen lasse und den Befehl zum Angriff gebe, daß man ein Kriegsgeschrei erhebe, Sturmböcke gegen die Tore aufstelle, einen Wall aufwerfe und Bollwerke baue.
23 | (021-28) r sie halten es für eine falsche Wahrsagung, wegen der Eide, die geschworen wurden; jener aber bringt ihre Missetat in Erinnerung, damit sie gefangen werden.
24 | (021-29) um spricht Gott, der HERR: Weil ihr eure Missetat in Erinnerung bringet, indem ihr eure Übertretungen aufdecket, so daß eure Sünden in allen euren Taten offenbar werden; weil ihr euch in Erinnerung bringt, so sollt ihr stehenden Fußes gefangen genommen werden!
25 | (021-30) aber, gottloser Frevler, Fürst Israels, dessen Tag kommt zur Zeit, da deiner Missetat ein Ende gemacht wird,
26 | (021-31) spricht Gott, der HERR: Fort mit dem Turban, herunter mit der Krone! So soll's sein und nicht anders: Das Niedrige soll erhöht, und das Hohe soll erniedrigt werden!
27 | (021-32) ichte, zunichte, zunichte will ich sie machen, sie soll nicht mehr sein, bis der kommt, dem das Recht zusteht, dem werde ich sie geben!
28 | (021-33) du, Menschensohn, weissage und sprich: So spricht Gott, der HERR, betreffs der Kinder Ammon und ihrer Lästerung, nämlich: Das Schwert, ja, das Schwert ist schon gezückt zur Schlachtung und geschliffen zum Vertilgen, daß es blitze
29 | (021-34) rend man dich durch Weissagung täuschte, dir Lügen wahrsagte, um dich zu den Hälsen der gottlosen Frevler zu legen, deren Tag kommt zu der Zeit, da der Missetat ein Ende gemacht wird.
30 | (021-35) cke es wieder in die Scheide! An dem Orte, da du erschaffen wurdest, in deinem Heimatland, will ich dich richten.
31 | (021-36) ich will meinen Grimm über dich ausschütten und das Feuer meines Zornes gegen dich anfachen und dich rohen Leuten ausliefern, welche Verderben schmieden.
32 | (021-37) sollst dem Feuer zum Fraße werden; dein Blut soll mitten im Lande liegen bleiben; man wird deiner nicht gedenken; ja, ich, der HERR, habe es gesagt!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und das Wort des HERRN erging folgendermaßen an mich:
2 | Du, Menschensohn, willst du richten, willst du die blutdürstige Stadt richten? So halte ihr alle ihre Greuel vor und sprich:
3 | So spricht Gott, der HERR: O Stadt, die in ihrer Mitte Blut vergießt, daß ihre Zeit komme, und die bei sich selbst Götzen macht, daß sie sich verunreinige!
4 | Du hast dich durch das Blut, welches du vergossen hast, verschuldet und durch deine selbstgemachten Götzen verunreinigt; du hast bewirkt, daß deine Tage herzunahen, und bist zu deinen Jahren gekommen! Darum will ich dich zuschanden machen unter den Heiden und zum Spott für alle Länder.
5 | Sie seien nahe oder fern von dir, so sollen sie dich verspotten, weil du einen schlimmen Ruf hast und voll Verwirrung bist.
6 | Siehe, die Fürsten Israels haben ein jeder seine Gewalt in dir mißbraucht, um Blut zu vergießen.
7 | Man hat in dir Vater und Mutter verachtet, man hat in deiner Mitte dem Fremdling Gewalt angetan, man hat in dir Witwen und Waisen bedrängt.
8 | Meine Heiligtümer hast du verachtet und meine Sabbate entheiligt.
9 | Verleumder sind in dir, um Blut zu vergießen; und man hat bei dir auf den Bergen gegessen; man hat in deiner Mitte Schandtaten begangen.
10 | Man hat in dir des Vaters Blöße aufgedeckt; man hat in dir die Frauen zur Zeit ihrer Unreinigkeit geschwächt.
11 | Die Männer haben mit ihres Nächsten Weib Greuel verübt und ihre eigenen Sohnsfrauen mit Unzucht befleckt; sie haben bei dir ihre Schwestern, Töchter ihres Vaters, geschwächt.
12 | Man hat in dir Geschenke angenommen, um Blut zu vergießen. Du hast Wucher und Zins genommen und deine Nächsten mit Gewalt übervorteilt und meiner vergessen, spricht Gott, der HERR.
13 | Darum siehe, ich habe meine Hände zusammengeschlagen über den Gewinn, welchen du gemacht hast, und über dein Blutvergießen, welches in dir geschehen ist.
14 | Wird dein Herz es aushalten und werden deine Hände stark sein in den Tagen, da ich mit dir abrechnen werde? Ich, der HERR, habe es geredet und will es auch tun.
15 | Ich will dich unter die Heiden versprengen und in die Länder zerstreuen und deine Unreinigkeit gänzlich von dir tun.
16 | Also wirst du durch dich selbst entweiht werden vor den Augen der Heiden, auf daß du erfahrest, daß ich der HERR bin!
17 | Und das Wort des HERRN erging also an mich:
18 | Menschensohn, das Haus Israel ist mir zu Schlacken geworden! Sie alle sind wie Erz, Zinn, Eisen und Blei im Schmelzofen; Silberschlacken sind sie geworden.
19 | Darum spricht Gott, der HERR: Weil ihr alle zu Schlacken geworden seid, so will ich euch mitten in Jerusalem zusammenbringen;
20 | wie man Silber, Erz, Eisen, Blei und Zinn mitten in einem Schmelzofen zusammentut und ein Feuer darunter anbläst, um es zu schmelzen, also will ich auch euch in meinem Zorn und in meinem Grimm zusammenbringen, einlegen und schmelzen.
21 | Ich will euch versammeln und das Feuer meines grimmigen Zorns unter euch anzünden, daß ihr darin geschmolzen werden sollt.
22 | Wie das Silber im Schmelzofen geschmolzen wird, so sollt auch ihr darin geschmolzen werden, und ihr sollt erfahren, daß ich, der HERR, meinen grimmigen Zorn über euch ausgegossen habe.
23 | Und das Wort des HERRN erging an mich also:
24 | Menschensohn, sprich zu ihm: Du bist ein Land, das nicht beregnet worden ist, das keinen Regenguß empfangen hat am Tage des Zorns.
25 | Seine Propheten, die darinnen sind, haben sich miteinander verschworen, Seelen zu verschlingen wie ein brüllender Löwe, der den Raub zerreißt; sie reißen Reichtum und Gut an sich und machen viele Witwen darin.
26 | Seine Priester tun meinem Gesetz Gewalt an und entweihen meine Heiligtümer; sie machen keinen Unterschied zwischen dem Heiligen und Unheiligen und lehren nicht unterscheiden zwischen dem Unreinen und Reinen! Sie verbergen ihre Augen vor meinen Sabbaten, und ich werde unter ihnen entheiligt.
27 | Seine Obern, welche darin wohnen, sind wie räuberische Wölfe; sie vergießen Blut, verderben Seelen, nur um Gewinn zu machen!
28 | Und seine Propheten tünchen ihnen mit losem Kalk: sie schauen Trug und wahrsagen ihnen Lügen und sagen: «So spricht Gott, der HERR!» während doch der HERR gar nicht geredet hat.
29 | Das Volk des Landes ist gewalttätig, stiehlt, unterdrückt die Armen und Dürftigen und mißhandelt den Fremdling gegen alles Recht!
30 | Und ich suchte unter ihnen einen Mann, der eine Mauer bauen und vor mir für das Land in den Riß treten könnte, damit es nicht zugrunde gehe; aber ich fand keinen!
31 | Da schüttete ich meinen Zorn über sie aus, rieb sie im Feuer meines Grimmes auf und brachte ihren Wandel auf ihren Kopf, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, es waren zwei Weiber, Töchter einer Mutter;
3 | die trieben Hurerei in Ägypten, in ihrer Jugend hurten sie; daselbst sind ihre Brüste gedrückt und ihre jungfräulichen Busen betastet worden.
4 | Die ältere hieß Ohola, und ihre Schwester hieß Oholiba. Diese wurden mein und gebaren Söhne und Töchter. Und dieses waren ihre Namen: Samaria ist Ohola, und Jerusalem ist Oholiba.
5 | Aber Ohola hurte neben mir und war heftig verliebt in ihre Buhlen, die Assyrer, die sich ihr nahten;
6 | gekleidet in blauem Purpur, Fürsten und Herren, lauter hübsche Jünglinge, Reiter, die auf Rossen daherritten.
7 | Also hängte sie sich mit ihrer Hurerei an sie, lauter auserlesene Assyrer, und befleckte sich mit allen ihren Götzen, gegen die sie entbrannt war.
8 | Sie ließ auch nicht ab von ihrer Buhlerei mit den Ägyptern, weil dieselben in ihrer Jugend bei ihr gelegen und ihren jungfräulichen Busen betastet und ihre Hurerei mit ihr getrieben hatten.
9 | Darum habe ich sie den Händen ihrer Buhlen preisgegeben, den Händen der Assyrer, in die sie so heftig verliebt war.
10 | Die deckten ihre Blöße auf. Sie nahmen ihre Söhne und Töchter und erschlugen sie mit dem Schwert, und sie bekam einen schlechten Ruf unter den Weibern, und sie vollstreckten an ihr das Gericht.
11 | Als ihre Schwester Oholiba solches sah, mißbrauchte sie ihre Liebe noch mehr als jene und übertraf ihre Schwester in der Hurerei.
12 | Sie verliebte sich heftig in die Assyrer, in die Fürsten und Herren, die sich ihr nahten, welche köstlich gekleidet waren, Reiter, welche auf Rossen daherritten, lauter hübsche Jünglinge.
13 | Und ich sah, daß sie sich verunreinigte, gleicherweise wie die erste der beiden.
14 | Und sie fuhr fort in ihrer Hurerei; und sie sah an die Wand gezeichnete Männer, Bildnisse der Chaldäer, mit roter Farbe gemalt,
15 | die um ihre Lenden einen Gurt und auf ihren Häuptern herabhängende Kopfbinden hatten, ganz wie Ritter anzusehen, nach Art der Babylonier, deren Geburtsland Chaldäa ist;
16 | da entbrannte sie nach ihnen, als sie dieselben sah, und sandte Boten zu ihnen ins Land der Chaldäer.
17 | Als nun die Babylonier zu ihr kamen und mit ihr der Liebe pflegten und sie verunreinigten mit ihrer Hurerei, so daß sie von ihnen befleckt ward, da wandte sich ihre Seele von ihnen ab.
18 | Und als sie ihre Hurerei enthüllte und ihre Blöße aufdeckte, da wandte sich meine Seele von ihr ab, wie sich meine Seele von ihrer Schwester abgewandt hatte.
19 | Aber sie trieb ihre Hurerei je länger je mehr; sie gedachte wieder an die Tage ihrer Jugend, in welchen sie in Ägyptenland gehurt hatte.
20 | Und sie entbrannte gegen ihre Buhlen, die wahres Eselsfleisch hatten und Ruten wie Hengste.
21 | Also sehntest du dich nach der Unzucht deiner Jugend, da man in Ägypten deine Brüste betastete um deines jungfräulichen Busens willen.
22 | Darum, Oholiba, spricht Gott, der HERR, also: Siehe, ich will deine Liebhaber, von welchen sich deine Seele abgewandt hat, erwecken und sie von ringsumher über dich kommen lassen:
23 | die Söhne Babels und alle Chaldäer, Hauptleute, Fürsten, Gewaltige, samt allen Assyrern; schmucke Jünglinge, lauter Fürsten und Herren, Hauptleute und berühmte Männer, alle auf Pferden reitend.
24 | Diese werden über dich kommen, gerüstet mit Wagen und Rädern, und mit einem großen Haufen Volks; sie werden sich mit Tartschen, Schilden und Helmen rings um dich her lagern. Und ich will ihnen das Gericht übergeben, und sie werden dich nach ihren Rechten richten.
25 | Ich will dich meinen Eifer fühlen lassen, und sie sollen grausam mit dir umgehen; sie werden dir Nase und Ohren abschneiden, und deine Nachkommenschaft wird durch das Schwert fallen. Sie werden deine Söhne und Töchter wegführen, und dein Nachlaß soll vom Feuer verzehrt werden.
26 | Sie werden dir deine Kleider ausziehen und deine köstlichen Kleinodien wegnehmen.
27 | Also will ich deiner Schandtat und deiner Hurerei von Ägyptenland her ein Ende machen, daß du deine Augen nicht mehr nach ihnen wendest und hinfort nicht mehr an Ägyptenland gedenkest.
28 | Denn also spricht Gott, der HERR: Siehe, ich will dich in die Hand derer geben, die du hassest, und in die Hand derer, von welchen deine Seele sich abgewandt hat.
29 | Und diese sollen dich ihren Haß fühlen lassen und alles, was du erworben hast, wegnehmen und dich bloß und nackt sitzen lassen; und also wird die Schande deiner Hurerei und deine Unzucht und deine Ehebrecherei an den Tag kommen.
30 | Solches wird dir begegnen um deiner Hurerei willen, welche du mit den Heiden getrieben, und an deren Götzen du dich verunreinigt hast.
31 | Auf dem Wege deiner Schwester bist du einhergegangen; darum will ich dir auch ihren Becher in die Hand geben.
32 | So spricht Gott, der HERR: Den Becher deiner Schwester sollst du trinken, welcher tief und weit ist, und du sollst zu Hohn und Spott werden; denn er faßt viel!
33 | Du wirst voll Trunkenheit und Jammer werden; denn der Becher deiner Schwester Samaria ist ein Becher des Schauders und Entsetzens!
34 | Und denselben mußt du austrinken und ausschlürfen und auch noch seine Scherben ablecken und deine Brüste zerreißen. Denn ich habe es gesagt, spricht Gott, der HERR.
35 | Darum spricht Gott, der HERR, also: Weil du meiner vergessen und mich hinter deinen Rücken geworfen hast, so trage auch du deine Unzucht und deine Hurerei!
36 | Ferner sprach der HERR zu mir: Menschensohn, willst du nicht Ohola und Oholiba strafen und ihnen ihre Greuel vorhalten,
37 | daß sie Ehebruch getrieben haben und daß Blut an ihren Händen ist; daß sie mit ihren Götzen Ehebruch getrieben haben; daß sie ihre eigenen Kinder, welche sie mir geboren haben, durchs Feuer gehen ließen, so daß sie verzehrt wurden?
38 | Überdies haben sie mir auch das angetan: Sie haben an demselben Tage mein Heiligtum verunreinigt und meine Sabbate entheiligt.
39 | Denn wenn sie ihre Kinder ihren Götzen geschlachtet hatten, so kamen sie noch an demselbigen Tage in mein Heiligtum, es zu entheiligen. Siehe, solches haben sie inmitten meines Hauses getan.
40 | Ja, sie sandten sogar nach Männern, die von ferne kamen, zu denen ein Bote gesandt ward; und siehe, sie kamen. Für sie hast du dich gebadet, hast du deine Augen geschminkt und dich aufs schönste aufgeputzt;
41 | und du saßest auf einem prächtigen Bett, vor dem ein Tisch gerüstet war, auf welchen du mein Räucherwerk und mein Öl gesetzt hattest.
42 | Und mit lautem Gesang ließen sie sich darauf nieder. Und zu den Leuten vom gemeinen Volk wurden Sabäer aus der Wüste herzugebracht, diese legten ihnen Spangen an die Arme und setzten ihnen eine Ehrenkrone aufs Haupt.
43 | Da sprach ich: Wollen denn auch diese mit der alten Hure ihr Hurenwerk treiben?
44 | Und sie gingen zu ihr, wie man zu einer Hure zu gehen pflegt; also gingen sie zu Ohola und zu Oholiba, den lasterhaften Weibern.
45 | Darum werden gerechte Männer sie verurteilen, wie man Ehebrecherinnen und Blutvergießerinnen verurteilen soll; denn sie sind Ehebrecherinnen, und Blut klebt an ihren Händen.
46 | Darum spricht Gott, der HERR, also: Ich bringe einen großen Haufen Volks gegen sie herauf und gebe sie der Mißhandlung und Plünderung preis.
47 | Und die Gemeinde soll sie steinigen und mit ihren Schwertern zerhauen; ihre Söhne und Töchter soll man erwürgen und ihre Häuser mit Feuer verbrennen.
48 | Also will ich die Unzucht aus dem Lande ausrotten, daß sich alle Weiber dadurch warnen lassen und nicht solche Unzucht treiben wie ihr!
49 | Also werden sie eure Unzucht auf euch legen, und ihr sollt die Sünde, welche ihr mit euren Götzen begangen habt, tragen, damit ihr erfahret, daß ich Gott, der HERR, bin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Im neunten Jahr, im zehnten Monat, am zehnten Tage des Monats, erging das Wort des HERRN an mich also:
2 | Menschensohn, schreibe dir den Namen dieses Tages auf, ja, eben dieses heutigen Tages; denn der König von Babel hat sich an eben diesem Tage auf Jerusalem geworfen!
3 | Und du sollst dem widerspenstigen Hause ein Gleichnis vortragen und zu ihnen sagen: So spricht Gott, der HERR: Stelle den Topf [aufs Feuer], stelle ihn hin und gieße auch Wasser drein!
4 | Sammle die Fleischstücke dafür, alle guten Stücke, die Hüften und die Schultern, und fülle ihn mit den besten Knochen;
5 | nimm das Beste von der Herde und schichte auch Holzscheite darunter auf; laß es wohl sieden, damit auch seine Knochen darin wohl kochen!
6 | Darum spricht Gott, der HERR, also: Wehe der blutbefleckten Stadt, dem Topfe, an dem noch der Rost hängt und von dem der Rost nicht abgefegt ist! Stück um Stück hat man herausgenommen, ohne das Los darüber zu werfen!
7 | Denn ihr Blut ist noch mitten in ihr. Sie hat es auf einen nackten Felsen gegossen und nicht auf die Erde geschüttet, daß man es mit Staub hätte zudecken können.
8 | Um meinen Zorn auflodern zu lassen und Rache zu nehmen, habe ich ihr Blut auf einen nackten Felsen gießen lassen, daß man es nicht zudecken kann.
9 | Darum spricht Gott, der HERR, also: Wehe der blutdürstigen Stadt! Ich will eine große Belagerung veranstalten!
10 | Trage viel Holz zusammen, zünde das Feuer an, koche das Fleisch gar, bereite einen guten Brei, laß die Knochen anbrennen!
11 | Stelle darnach den leeren Topf auf die Glut, daß sein Erz heiß und glühend werde, damit seine Unreinigkeit in ihm schmelze und sein Rost verzehrt werde.
12 | Es ist vergebliche Mühe! Der viele Rost geht doch nicht weg, sein Rost bleibt auch im Feuer, und du begehst wieder Unzucht in deiner Unreinigkeit!
13 | Weil ich dich denn reinigen wollte und du dich nicht reinigen ließest, so sollst du von deiner Unreinigkeit nicht mehr gereinigt werden, bis ich meinen Zorn an dir gestillt habe!
14 | Ich, der HERR, habe es gesagt! Es kommt dazu, und ich werde es tun! Ich lasse nicht nach, ich schone nicht, und es soll mich auch nicht reuen. Man wird dich richten nach deinem Wandel und nach deinen Taten, spricht Gott, der HERR.
15 | Und das Wort des HERRN erging also an mich:
16 | Menschensohn, siehe, ich will die Lust deiner Augen durch eine Plage von dir wegnehmen; aber du sollst weder klagen noch weinen und keine Tränen darüber vergießen.
17 | Seufze still, aber veranstalte keine Totenklage! Binde deinen Kopfbund um und lege deine Schuhe an deine Füße; verhülle den Bart nicht und iß kein Trauerbrot!
18 | Als ich nun am Morgen früh zum Volke geredet hatte, starb mir am Abend mein Weib. Da tat ich am andern Morgen, wie mir befohlen war.
19 | Da sprach das Volk zu mir: Willst du uns nicht kundtun, was das für uns bedeuten soll, was du da tust?
20 | Ich antwortete ihnen: Das Wort des HERRN ist also an mich ergangen: Sage zu dem Hause Israel:
21 | So spricht Gott, der HERR: Seht, ich will mein Heiligtum, euren höchsten Stolz, die Lust eurer Augen und das Verlangen eures Herzens entheiligen; und eure Söhne und eure Töchter, die ihr zurückgelassen habt, sollen durchs Schwert fallen.
22 | Da werdet ihr tun, wie ich getan habe; ihr werdet den Bart nicht verhüllen und kein Trauerbrot essen.
23 | Ihr werdet euren Turban auf dem Kopf und eure Schuhe an euren Füßen haben; ihr werdet weder klagen noch weinen, sondern werdet über eure Missetaten trauern und miteinander seufzen.
24 | Und so wird euch Ezechiel zum Zeichen sein; ihr werdet durchaus tun, wie er getan hat, wenn es eintreffen wird, und so werdet ihr erfahren, daß ich Gott, der HERR, bin!
25 | Du aber, Menschensohn, siehe, an dem Tage, da ich ihnen ihren Ruhm, den Gegenstand ihrer Freude, die Lust ihrer Augen, das Verlangen ihrer Seelen, ihre Söhne und ihre Töchter hinwegnehme,
26 | an demselben Tage wird ein Flüchtling zu dir kommen, daß du es mit eigenen Ohren hören kannst.
27 | An demselben Tage wird dein Mund zugleich mit dem des Flüchtlings aufgetan werden, daß du reden und nicht mehr stumm sein wirst; und du wirst ihnen zum Zeichen sein, und sie sollen erfahren, daß ich der HERR bin.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und das Wort des HERRN erging also an mich:
2 | Menschensohn, wende dein Angesicht gegen die Kinder Ammon und weissage wider sie;
3 | und sprich zu den Kindern Ammon: Höret das Wort Gottes, des HERRN! So spricht Gott, der HERR: Weil du Ha! ha! gerufen hast über mein Heiligtum, weil es entweiht ist, und über das Land Israel, weil es verwüstet ist, und über das Haus Juda, weil es in die Verbannung wandern mußte;
4 | darum siehe, will ich dich den Morgenländern zum Besitztum geben; die sollen ihre Zeltlager in dir errichten und ihre Wohnungen in dir aufschlagen; sie sollen deine Früchte essen und deine Milch trinken.
5 | Ich will Rabba zu einer Wohnung für Kamele machen und das Ammoniterland zu einem Lagerplatz der Herden, damit ihr erfahret, daß ich der HERR bin!
6 | Denn also spricht Gott, der HERR: Weil du mit den Händen geklatscht und mit den Füßen gestampft, ja, dich von Herzen mit aller Verachtung über das Land Israel gefreut hast, darum,
7 | siehe, will ich meine Hand gegen dich ausstrecken und dich den Heiden zum Raub übergeben und dich aus den Völkern ausrotten und dich aus den Ländern vertilgen und dich verwüsten; so wirst du erfahren, daß ich der HERR bin!
8 | So spricht Gott, der HERR: Weil Moab und Seir sprechen: Siehe, das Haus Juda ist wie alle andern Völker!
9 | darum, siehe, will ich Moabs Bergseite entblößen von den Städten, von den Städten an seinen Grenzen, welche eine Zierde des Landes sind, nämlich Beth-Jesimot, Baal-Meon und Kirjataim.
10 | Den Morgenländern will ich sie mitsamt dem Ammoniterland zum Erbe geben, so daß man der Kinder Ammon unter den Heiden nimmermehr gedenken wird.
11 | Und über Moab will ich Gericht halten, so werden sie erfahren, daß ich der HERR bin!
12 | Ferner spricht Gott, der HERR, also: Weil Edom am Hause Juda Rachsucht geübt und sich damit verschuldet hat, da es sich an ihnen rächte,
13 | darum spricht Gott, der HERR, also: Ich will meine Hand wider Edom ausstrecken und Menschen und Vieh darin ausrotten! Von Teman an bis gen Dedan will ich es in Trümmer legen; durchs Schwert sollen sie fallen!
14 | Ich will meine Rache an Edom durch mein Volk Israel vollstrecken; diese sollen an Edom handeln nach meinem Zorn und nach meinem Grimm, daß sie meine Rache erfahren sollen, spricht Gott, der HERR.
15 | So spricht Gott, der HERR: Weil die Philister aus Rachsucht gehandelt und Rache geübt haben mit Verachtung, von Herzen und aus alter Feindschaft, um zu verderben,
16 | so spricht Gott, der HERR, also: Siehe, ich will meine Hand gegen die Philister ausstrecken und die Kreter ausrotten und den Überrest an der Meeresküste umbringen.
17 | Ich will große Rache an ihnen üben durch grimmige Züchtigungen, so werden sie erfahren, daß ich der HERR bin, wenn ich meine Rache über sie bringe.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Im elften Jahr, am ersten Tage des Monats, erging das Wort des HERRN also an mich:
2 | Menschensohn, weil Tyrus über Jerusalem ausgerufen hat: «Ha! ha! sie ist zerbrochen, die Türe der Völker; sie öffnet sich mir! Nun werde ich vollauf haben, da sie verlassen ist!»
3 | darum spricht Gott, der HERR, also: Siehe, ich will an dich, Tyrus, und will viele Völker gegen dich heraufführen, wie wenn das Meer seine Wellen heraufrollt!
4 | Sie werden die Mauern von Tyrus zerstören und ihre Türme niederreißen; und ich will ihren Staub wegfegen und sie zu einem kahlen Felsen machen;
5 | zu einem Wehr, wo man die Fischgarne ausspannt, soll sie werden inmitten des Meeres. Ich habe es gesagt, spricht Gott, der HERR, sie soll den Völkern zur Beute werden.
6 | Und ihre Töchter auf dem Lande sollen durchs Schwert umkommen und also erfahren, daß ich der HERR bin!
7 | Denn also spricht Gott, der HERR: Siehe, ich bringe Nebukadnezar, den König von Babel, der ein König aller Könige ist, von Mitternacht her über Tyrus, mit Rossen, Wagen und Reitern und mit einem großen Haufen Volks.
8 | Er wird deine Töchter auf dem Felde mit dem Schwerte umbringen; wider dich wird er ein Bollwerk machen und einen Wall gegen dich aufwerfen und den Schild wider dich aufstellen.
9 | Er wird auch seine Sturmböcke wider deine Mauern richten und deine Türme mit seinen Brecheisen zertrümmern.
10 | Der Staub von der Menge seiner Pferde wird dich bedecken; deine Mauern werden erbeben vor dem Getümmel der Reiter, Räder und Wagen, wenn der Feind zu deinem Tor einzieht, wie man in eine eroberte Stadt einzuziehen pflegt.
11 | Er wird mit den Hufen seiner Pferde alle deine Gassen zertreten; er wird dein Volk mit dem Schwerte töten, und die Säulen deiner Stärke werden zu Boden sinken.
12 | Und sie werden deinen Reichtum rauben und deine Handelsgüter plündern; sie werden deine Mauern niederreißen und deine Lusthäuser zerstören; sie werden deine Steine, dein Holz und deinen Staub ins Wasser werfen.
13 | Also will ich deinem lauten Gesang ein Ende machen, und dein Saitenspiel soll hinfort nicht mehr gehört werden.
14 | Ich will einen kahlen Felsen aus dir machen; du sollst ein Wehr werden, darauf man die Fischergarne ausspannt, und du sollst nicht wieder aufgebaut werden. Denn ich, der HERR, habe es gesagt.
15 | Gott, der HERR, hat über Tyrus also gesprochen: Werden nicht von dem Getöse deines Falls, von dem Seufzen der Erschlagenen, von dem Morden des Schwertes in deiner Mitte die Inseln erbeben?
16 | Und alle Fürsten am Meere werden von ihren Thronen herabsteigen; sie werden ihre Mäntel ablegen und ihre gestickten Kleider ausziehen; in Zittern werden sie sich kleiden, auf dem Boden sitzen; sie werden jeden Augenblick erzittern und sich über dich entsetzen.
17 | Und sie werden ein Klagelied über dich anstimmen und zu dir sagen: Ach, wie bist du zugrunde gegangen, vom Meere verschwunden, du berühmte Stadt, welche mächtig war auf dem Meer, sie und ihre Einwohner, welche allen ihren Anwohnern Schrecken einflößte!
18 | Jetzt werden die Inseln zittern, da du gefallen bist, ja, die Inseln im Meere sind bestürzt wegen deines Untergangs!
19 | Denn also spricht Gott, der HERR: Wenn ich dich zur verwüsteten Stadt mache, gleich den unbewohnten Städten, wenn ich die Flut gegen dich aufsteigen lasse und die großen Wasser dich bedecken,
20 | dann lasse ich dich hinabfahren mit denen, welche zum Grabe hinabfahren, zu dem Volke der Vorzeit, daß du in der Unterwelt wohnen sollst, in den uralten Ruinen, mit denen, welche in die Grube hinabgefahren sind, damit du unbewohnt bleibest, so schenke ich Herrlichkeit im Lande der Lebendigen;
21 | zum Schrecken will ich dich machen, und du sollst nicht mehr sein! Man wird dich suchen, aber du sollst ewiglich nicht mehr gefunden werden, spricht Gott, der HERR!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und das Wort des HERRN erging an mich also:
2 | Du, Menschensohn, stimme ein Klagelied über Tyrus an
3 | und sprich zu Tyrus, die am Meeresstrande liegt und mit den Völkern Handel treibt nach vielen Inseln hin: So spricht Gott, der HERR: Tyrus, du hast gesagt: Ich bin die vollendete Schönheit!
4 | Dein Gebiet liegt mitten im Meere, und deine Bauleute haben dich vollkommen schön gemacht.
5 | Aus Zypressen von Senir haben sie alle deine Planken gemacht; Zedern vom Libanon haben sie genommen, um dir Mastbäume zu machen.
6 | Aus Eichen von Basan haben sie deine Ruder gefertigt; sie haben deine Bänke aus Elfenbein gemacht, in Fichtenholz gefaßt, von den Inseln der Kittäer.
7 | Von feiner Baumwolle, aus buntgewirktem Stoff von Ägypten war dein Segel, daß es dir zum Panier diene, und von blauem und rotem Purpur von den Gestaden Elischa war deine Decke.
8 | Die Einwohner von Zidon und Arvad wurden deine Ruderknechte; deine eigenen Weisen, o Tyrus, die in dir wohnten, waren deine Steuermänner.
9 | Die Ältesten von Gebal und ihre Weisen sind bei dir gewesen und haben deine Schiffe ausgebessert. Alle Meerschiffe samt ihren Matrosen sind bei dir gewesen, um Tauschhandel mit dir zu treiben.
10 | Die Perser, Lydier und Libyer waren in deinem Heer als deine Kriegsleute; sie hängten ihre Schilde und Helme bei dir auf, sie zierten dich.
11 | Die von Arvad waren mit deinem Heer ringsum auf deinen Mauern und Tapfere auf deinen Türmen. Sie hängten ihre Schilde ringsum auf an deinen Mauern und vervollständigten dadurch deine Schönheit.
12 | Tarsis hat mit dir Handel getrieben mit einer Menge von allerlei Gütern; mit Silber, Eisen, Zinn und Blei hat es deine Märkte versehen.
13 | Javan, Tubal und Mesech sind deine Kaufleute gewesen; mit Menschenseelen und ehernen Geräten haben sie mit dir Tauschhandel getrieben.
14 | Die von dem Hause Togarma haben Rosse, Reiter und Maultiere auf deine Märkte gebracht.
15 | Die von Dedan waren deine Abnehmer; viele Inseln, welche mit dir handelten, tauschten mit dir Elfenbein und Ebenholz.
16 | Die Syrer bereisten dich wegen der Menge deiner Erzeugnisse; sie versahen deine Märkte mit Rubinen, rotem Purpur, buntgewirkten Stoffen, feiner Baumwolle, Korallen und Granaten.
17 | Juda und das Land Israel waren deine Abnehmer; sie gaben dir Weizen von Minnit, Wachs, Honig, Öl und Balsam zum Austausch.
18 | Damaskus trieb Handel mit dir wegen der Menge deiner Erzeugnisse, mit einer Menge von allerlei Waren, mit Wein von Helbon und Wolle von Zachar.
19 | Wedan und Javan haben von Usal geschmiedetes Eisen, Kassia und Zimtrohr als Tauschware auf deine Märkte gebracht.
20 | Dedan hat mit Satteldecken zum Reiten mit dir gehandelt.
21 | Die Araber und alle Fürsten von Kedar suchten dich auf mit Schafen, Widdern und Böcken; damit trieben sie Handel mit dir.
22 | Die Kaufleute von Saba und Rama haben mit dir gehandelt mit dem allerköstlichsten Gewürz, mit allerlei Edelsteinen; sie haben Gold auf deine Märkte gebracht.
23 | Haran, Kanne und Eden, Kaufleute aus Seba, Assur und Kilmad sind deine Abnehmer gewesen.
24 | Sie kamen auf deinen Markt mit köstlichen Gewändern, mit Mänteln von blauem Purpur und buntgewirktem Stoff, mit bunten Teppichen, mit geflochtenen und festgedrehten Seilen.
25 | Tarsisschiffe vertrieben deine Tauschwaren; davon wurdest du sehr reich und geehrt im Herzen der Meere!
26 | Deine Schiffleute haben dich über viele Wasser gebracht; ein Ostwind soll dich zerbrechen im Herzen der Meere!
27 | Deine Reichtümer und deine Märkte, dein Tauschhandel, deine Ruderknechte und deine Steuermänner, deine Schiffszimmerleute und deine Tauschhändler und alle deine Kriegsleute, welche bei dir sind, und die ganze Volksmenge in dir werden mitten ins Meer stürzen am Tage deines Falls.
28 | Von dem Geschrei deiner Steuermänner werden die Wasserflächen zittern.
29 | Alle, die das Ruder führen, die Schiffsleute und alle Steuermänner auf dem Meere, werden aus ihren Schiffen steigen und ans Land treten.
30 | Und sie werden deinetwegen ihre Stimme erheben und bitterlich schreien. Sie werden Staub auf ihre Häupter werfen und sich in der Asche wälzen.
31 | Auch werden sie sich um deinetwillen kahl scheren und Säcke anlegen. Sie werden dich mit Herzeleid und in bitterer Klage beweinen.
32 | Auch werden sie in ihrem Jammer ein Klagelied über dich anstimmen und über dich wehklagen: Wer ist gleich Tyrus, das so still geworden ist mitten im Meere?
33 | Als deine Güter den Meeren entstiegen, ernährtest du viele Völker; mit der Menge deiner Reichtümer und mit deinem Tauschhandel bereichertest du die Könige der Erde.
34 | Nun aber, da du zerbrochen und vom Meere weg in das tiefe Wasser gestürzt worden bist, ist dein Tauschhandel und all dein Volk mit dir gefallen!
35 | Alle Einwohner der Inseln sind entsetzt über dich, und alle ihre Könige sind von Schauder erfaßt; ihre Angesichter beben.
36 | Die Kaufleute unter den Völkern seufzen deinetwegen. Du bist zum Schreckbild geworden und für immer dahin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, sage dem Fürsten von Tyrus: So spricht Gott, der HERR: Weil sich dein Herz erhoben hat und du gesagt hast: «Ich bin ein Gott und sitze auf einem Götterthron mitten im Meere», da du doch nur ein Mensch und kein Gott bist, und dein Herz dem Herzen Gottes gleichstellst
3 | siehe, du warst weiser als Daniel, nichts Heimliches war dir verborgen;
4 | durch deine Weisheit und deinen Verstand hast du dir Reichtum erworben und Gold und Silber in deinen Schatzhäusern aufgehäuft;
5 | durch deine große Weisheit und deinen Handel hast du deinen Reichtum sehr gemehrt, und ob deines Reichtums ist dein Herz sehr stolz geworden.
6 | Darum spricht Gott, der HERR, also: Weil du dein Herz dem Herzen Gottes gleichgestellt hast,
7 | darum siehe, will ich Fremde über dich bringen, die Gewalttätigsten der Nationen; die sollen ihre Schwerter gegen deine glänzende Weisheit zücken und deine Schönheit entweihen.
8 | In die Grube werden sie dich hinabstoßen, daß du den Tod eines Erschlagenen sterbest mitten im Meere.
9 | Wirst du dann angesichts deiner Mörder auch noch sagen: «Ich bin Gott», da du doch ein Mensch und nicht Gott bist, in der Hand deiner Schergen?
10 | Den Tod der Unbeschnittenen wirst du sterben durch die Hand der Fremden! Ja, ich habe es gesagt, spricht Gott, der HERR!
11 | Weiter erging das Wort des HERRN an mich also:
12 | Menschensohn, stimme ein Klagelied an über den König zu Tyrus und sprich zu ihm: So spricht Gott, der HERR: O du Siegel der Vollendung, voller Weisheit und vollkommener Schönheit!
13 | In Eden, im Garten Gottes, warst du; mit allerlei Edelsteinen, mit Sardis, Topas, Diamant, Chrysolith, Onyx, Jaspis, Saphir, Rubin, Smaragd warst du bedeckt, und aus Gold waren deine Einfassungen und Verzierungen an dir gearbeitet; am Tage deiner Erschaffung wurden sie bereitet.
14 | Du warst ein Gesalbter, ein schützender Cherub; ich habe dich gesetzt auf den heiligen Berg Gottes, und du wandeltest mitten unter den feurigen Steinen.
15 | Du warst vollkommen in deinen Wegen von dem Tage deiner Erschaffung an, bis Missetat in dir gefunden wurde.
16 | Durch deine vielen Handelsgeschäfte ist dein Inneres voll Frevel geworden, und du hast gesündigt. Darum habe ich dich vom Berge Gottes verstoßen und dich, du schützender Cherub, aus der Mitte der feurigen Steine vertilgt.
17 | Dein Herz hat sich erhoben ob deiner Schönheit; du hast deine Weisheit um deines Glanzes willen verderbt. So habe ich dich auf die Erde geworfen und dich vor den Königen zum Schauspiel gemacht.
18 | Mit deinen vielen Missetaten, durch die Ungerechtigkeit deines Handels, hast du deine Heiligtümer entweiht; da ließ ich Feuer von dir ausgehen, welches dich verzehrte, und ich habe dich auf Erden zu Asche gemacht vor den Augen aller, die dich sahen.
19 | Alle, die dich kannten unter den Völkern, entsetzten sich über dich; du bist zum Schrecken geworden und bist dahin für immer!
20 | Und das Wort des HERRN erging also an mich:
21 | Menschensohn, richte dein Angesicht wider Zidon und weissage wider sie
22 | und sprich: So spricht Gott, der HERR: Siehe, ich will an dich, Zidon, und will mich verherrlichen in deiner Mitte, daß man erfahre, daß ich der HERR bin, wenn ich das Urteil an ihr vollstrecken und mich an ihr heilig erweisen werde.
23 | Denn ich will Pest und Blutvergießen auf ihre Gassen schicken, und es sollen Erschlagene in ihrer Mitte fallen durchs Schwert, das von allen Seiten über sie kommt, und so sollen sie erfahren, daß ich der HERR bin.
24 | Es soll hinfort für das Haus Israel kein stechender Dorn und kein schmerzender Stachel mehr verbleiben von seiten derer, die rings um sie her liegen und sie verachten; und so sollen sie erfahren, daß ich Gott, der HERR, bin.
25 | So spricht Gott, der HERR: Wenn ich das Haus Israel wieder sammle aus den Völkern, unter welche sie zerstreut worden sind, so werde ich mich an ihnen heilig erweisen vor den Augen der Heiden, und sie sollen in ihrem Lande wohnen, welches ich meinem Knechte Jakob gegeben habe.
26 | Ja, sie sollen sicher darin wohnen, Häuser bauen und Weinberge pflanzen; ja, sie werden sicher wohnen, wenn ich an allen denen rings um sie her, welche sie verachten, das Urteil vollziehen werde; alsdann werden sie erfahren, daß ich, der HERR, ihr Gott bin.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Im zehnten Jahr, am zwölften Tage des zehnten Monats, erging das Wort des HERRN an mich also:
2 | Menschensohn, richte dein Angesicht wider den Pharao, den König von Ägypten, und weissage wider ihn und wider ganz Ägypten!
3 | Sage und sprich: So spricht Gott, der HERR: Siehe, ich will an dich, Pharao, du König von Ägypten, du großes Krokodil, das mitten in seinen Strömen liegt und spricht: «Mein ist der Strom, und ich habe ihn mir gemacht!»
4 | So will ich dir denn Haken in deine Kinnbacken legen und die Fische in deinen Strömen an deine Schuppen hängen samt allen Fischen deiner Ströme; und ich will dich herausziehen aus deinen Strömen samt allen Fischen, die an deinen Schuppen hängen.
5 | Und ich will dich samt allen Fischen deiner Ströme in die Wüste schleudern, daß du auf dem Felde liegen bleibst. Man wird dich weder zusammenlesen noch begraben, sondern ich will dich den Tieren des Feldes und den Vögeln des Himmels zur Speise geben!
6 | Dann sollen alle Einwohner Ägyptens erkennen, daß ich der HERR bin, weil sie für das Haus Israel ein Rohrstab gewesen sind.
7 | Wenn sie dich in die Hand nahmen, so knicktest du ein und durchstachst ihnen die ganze Schulter; und wenn sie sich auf dich lehnten, so zerbrachst du und machtest ihre Lenden wanken.
8 | Darum spricht Gott, der HERR, also: Siehe, ich will das Schwert über dich bringen und Menschen und Vieh in dir ausrotten.
9 | Und Ägyptenland soll zur Wüste und Einöde werden; so sollen sie erfahren, daß ich der HERR bin. Weil du sagst: «Der Strom ist mein, und ich habe ihn gemacht»,
10 | darum siehe, will ich an dich und an deine Ströme, und ich will Ägyptenland zur Wüstenei machen, zur dürren Einöde, von Migdol bis nach Syene, bis an die Grenze Äthiopiens.
11 | Keines Menschen Fuß soll es durchwandern, auch keines Tieres Fuß soll es durchwandern, und es soll vierzig Jahre lang unbewohnt bleiben.
12 | Und ich will Ägyptenland inmitten anderer verwüsteter Länder zur Wüste machen, und seine Städte sollen unter andern öden Städten vierzig Jahre lang öde liegen. Aber die Ägypter will ich unter die Heiden zerstreuen und in die Länder versprengen.
13 | Dennoch spricht Gott, der HERR, also: Wenn die vierzig Jahre vollendet sind, will ich die Ägypter aus den Völkern, unter welche sie zerstreut worden sind, wieder zusammenbringen;
14 | und ich will die gefangenen Ägypter wiederbringen; ja, in das Land Patros, in das Land ihres Ursprungs, will ich sie zurückbringen, daß sie daselbst ein bescheidenes Königreich seien.
15 | Ja, es soll geringer sein als andere Königreiche, daß es sich hinfort nicht über die Völker erheben soll. Denn ich will sie also vermindern, daß sie nicht über die Völker herrschen sollen.
16 | Sie werden auch für das Haus Israel hinfort keine Zuflucht mehr sein, die an ihre Missetat erinnert, wenn sie sich zu ihnen wenden. Und sie sollen erfahren, daß ich Gott, der HERR, bin.
17 | Im siebenundzwanzigsten Jahr, im ersten Monat, am ersten Tage des Monats, erging das Wort des HERRN an mich also:
18 | Menschensohn, Nebukadnezar, der König von Babel, hat seine Heeresmacht schweren Dienst tun lassen gegen Tyrus. Alle Häupter sind abgeschoren und alle Schultern zerschunden; aber Lohn ist ihm und seinem Heer von Tyrus nicht gegeben worden für die Arbeit, die er wider sie getan hat.
19 | Darum spricht Gott, der HERR, also: Siehe, ich will Nebukadnezar, dem König von Babel, Ägyptenland geben, daß er sich dessen Reichtum aneigne und es ausraube und ausplündere; das soll seinem Heere als Lohn zuteil werden!
20 | Als Sold für seine Arbeit, welche er verrichtet hat, will ich ihm Ägyptenland geben, weil sie für mich gearbeitet haben, spricht Gott, der HERR.
21 | Zu jener Zeit will ich dem Hause Israel ein Horn wachsen lassen und dir in ihrer Mitte ein Auftun deines Mundes schenken, damit sie erfahren, daß ich der HERR bin.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, weissage und sprich: So spricht Gott, der HERR: Heulet: «Wehe, welch ein Tag!»
3 | Denn nahe ist der Tag. Ja, nahe ist der Tag des HERRN! Ein bewölkter Tag; die Zeit der Heiden wird es sein.
4 | Es wird ein Schwert nach Ägypten kommen; und in Äthiopien wird große Angst sein, wenn die Erschlagenen in Ägypten fallen und man seinen Reichtum wegnimmt und seine Grundfesten niederreißt.
5 | Äthiopien, Libyen, Lydien, ganz Arabien und Kub und die Söhne des Bundeslandes werden samt ihnen durchs Schwert fallen.
6 | So spricht der HERR: Die Stützen Ägyptens werden fallen, und ihre stolze Macht muß herunter! Von Migdol bis nach Syene sollen sie darin durchs Schwert fallen, spricht Gott, der HERR.
7 | Und sie sollen unter andern verwüsteten Ländern wüste sein und ihre Städte unter andern zerstörten Städten daliegen;
8 | so sollen sie erfahren, daß ich der HERR bin, wenn ich ein Feuer in Ägypten anzünde und alle ihre Helfer zerbrochen werden.
9 | An jenem Tage werden Boten von mir ausfahren auf Schiffen, um die sichern Äthiopier aufzuschrecken, und große Angst wird sie überfallen am Tage Ägyptens; denn siehe, er kommt!
10 | So spricht Gott, der HERR: Ich will durch die Hand Nebukadnezars, des Königs von Babel, das Lärmen Ägyptens zum Schweigen bringen.
11 | Er und sein Volk mit ihm, die Gewalttätigsten unter den Heiden, sollen herkommen, um das Land zu verderben. Sie sollen ihre Schwerter über Ägypten ziehen und das Land mit Erschlagenen füllen.
12 | Ich will ihre Ströme austrocknen und das Land bösen Leuten verkaufen und das Land samt allem, was darin ist, durch Fremde verwüsten; ich, der HERR, habe es gesagt!
13 | So spricht Gott, der HERR: Ich will die Götzen vertilgen und die Abgötter ausrotten aus Noph; es soll kein Ägypter mehr Fürst sein über das Land; ich will dem Land Ägypten Furcht einjagen,
14 | und will Patros verwüsten und in Zoan ein Feuer anzünden, und will an No das Urteil vollziehen
15 | und will meinen Zorn über Sin, die Feste Ägyptens, ausschütten und die Volksmenge zu No ausrotten.
16 | Und ich will Feuer an Ägypten legen. Sin soll sich krümmen vor Schmerz, No soll erobert und Noph am hellen Tage geängstigt werden.
17 | Die Jünglinge von On und Pi-Beset sollen durchs Schwert fallen, und sie selbst in die Gefangenschaft wandern.
18 | Zu Tachpanches soll der Tag verfinstert werden, wenn ich daselbst das Joch Ägyptens zerbreche und ihre stolze Macht dort zu Ende kommt; es wird sie eine Wolke bedecken, und ihre Töchter sollen in die Gefangenschaft wandern.
19 | Also will ich an Ägypten das Urteil vollziehen, und sie sollen erfahren, daß ich der HERR bin!
20 | Im elften Jahr, im ersten Monat, am siebenten Tage des Monats, erging das Wort des HERRN also an mich:
21 | Menschensohn, ich habe den Arm des Pharao, des Königs von Ägypten, zerbrochen; und siehe, er ist nicht verbunden worden, man hat kein Heilmittel angewandt, keine Binde angelegt, daß er stark genug würde, das Schwert zu fassen.
22 | Darum spricht Gott, der HERR, also: Siehe, ich will an den Pharao, den König von Ägypten, und werde ihm seine Arme, den starken und den zerbrochenen, zerschmettern, daß das Schwert aus seiner Hand falle.
23 | Und die Ägypter will ich unter die Heiden zerstreuen und in die Länder versprengen.
24 | Dagegen will ich dem König von Babel die Arme stärken und ihm mein Schwert in die Hand geben; aber die Arme des Pharao will ich brechen, daß er vor ihm stöhne wie ein zu Tode Verwundeter.
25 | Ja, die Arme des Königs von Babel will ich stärken, dem Pharao aber werden die Arme sinken. Und man wird erfahren, daß ich der HERR bin, wenn ich dem König von Babel mein Schwert in die Hand gebe, daß er es über Ägyptenland ausstrecke.
26 | Und ich werde die Ägypter unter die Heiden zerstreuen und in die Länder versprengen; so werden sie erfahren, daß ich der HERR bin.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Und es begab sich im elften Jahr, im dritten Monat, am ersten Tage des Monats, daß das Wort des HERRN also an mich erging:
2 | Menschensohn, sprich zum Pharao, dem Könige von Ägypten, und zu seiner Menge: Wem gleichst du in deiner Größe?
3 | Siehe, Assur war wie ein Zedernbaum auf dem Libanon, von schönen Ästen, so dicht, daß er Schatten gab, und hoch aufgeschossen, daß sein Wipfel bis zu den Wolken reichte.
4 | Das Wasser machte ihn groß, und die Flut machte ihn hoch; ihre Ströme umspülten seine Pflanzung, und ihre Kanäle erstreckten sich zu allen Bäumen des Feldes.
5 | Darum wuchs er höher als alle Bäume des Feldes; er bekam viele Äste und lange Zweige von dem vielen Wasser, in dem er sich ausbreitete.
6 | Auf seinen Ästen nisteten alle Vögel des Himmels, und unter seinen Zweigen warfen alle Tiere des Feldes ihre Jungen; unter seinem Schatten wohnten alle großen Nationen.
7 | Er ward schön in seiner Größe und wegen der Länge seiner Äste; denn seine Wurzeln bekamen sehr viel Wasser.
8 | Die Zedernbäume im Garten Gottes übertrafen ihn nicht, die Zypressen waren seinen Ästen nicht zu vergleichen, die Platanen waren nicht wie seine Äste; kein Baum im Garten Gottes war ihm zu vergleichen in seiner Schönheit.
9 | Ich hatte ihn schön gemacht durch die Menge seiner Äste, so daß ihn alle Bäume Edens, die im Garten Gottes standen, beneideten.
10 | Darum spricht Gott, der HERR, also: Weil du so hoch gewachsen bist, ja, weil sein Wipfel bis zu den Wolken reichte und sein Herz sich erhoben hat wegen seiner Höhe,
11 | so habe ich ihn der Hand eines Mächtigen unter den Nationen preisgegeben, daß er ihn behandelte nach seinem Belieben. Ich verstieß ihn wegen seiner Gottlosigkeit.
12 | Und Fremde, die Gewalttätigsten unter den Nationen, rissen ihn aus und warfen ihn hin. Auf die Berge und in alle Täler fielen seine Äste, und seine Zweige wurden zerbrochen in allen Talschluchten des Landes, so daß alle Völker der Erde seinen Schatten verließen und aufgaben.
13 | Auf seinem gefällten Stamm wohnen alle Vögel des Himmels, und auf seinen Ästen lagern sich alle wilden Tiere des Feldes,
14 | auf daß sich hinfort kein Baum am Wasser wegen seiner Höhe überhebe und seinen Wipfel bis zu den Wolken erhebe; daß auch alle Großen unter ihnen, die vom Wasser getränkt werden, nicht mehr in ihrer Höhe dastehen, da sie doch alle dem Tode preisgegeben sind, der Unterwelt, inmitten der Menschenkinder, die zur Grube hinabfahren.
15 | Gott, der HERR, hat also gesprochen: An dem Tage, da er ins Totenreich hinabfuhr, ließ ich eine Klage abhalten; ich ließ über ihn trauern die Flut; ich hemmte ihre Ströme, und die großen Wasser wurden zurückgehalten, und ich ließ den Libanon um ihn trauern, und alle Bäume des Feldes verschmachteten seinetwegen.
16 | Von dem Getöse seines Falles machte ich die Heiden erbeben, da ich ihn ins Totenreich hinabstieß mit denen, welche in die Grube hinabfahren. Und es trösteten sich in den Tiefen der Erde alle Bäume Edens, samt allen auserlesenen und besten Bäumen Libanons, alle, die vom Wasser getränkt worden waren.
17 | Auch sie fuhren mit ihm ins Totenreich hinab zu denen, welche durchs Schwert umgekommen sind und als seine Setzlinge unter seinem Schatten gewohnt haben inmitten der Heiden.
18 | Wem bist du an Herrlichkeit und Größe unter den Bäumen Edens zu vergleichen? Dennoch wirst du mit den Bäumen Edens in die Tiefen der Erde hinabgestoßen, wo du mitten unter den Unbeschnittenen bei denen liegen sollst, welche durchs Schwert gefallen sind. Das ist der Pharao und seine ganze Menge, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Im zwölften Jahr, im zwölften Monat, am ersten Tage des Monats, erging das Wort des HERRN an mich also:
2 | Menschensohn, hebe ein Klagelied an über den Pharao, den König von Ägypten, und sprich zu ihm: Du warst gleich einem jungen Löwen unter den Heiden, und du warst wie ein Krokodil im Meere. Du schossest einher in deinen Strömen; du trübtest das Wasser mit deinen Füßen und wühltest ihre Flüsse auf.
3 | So spricht Gott, der HERR: Ich will mein Netz über dich ausspannen unter der Versammlung vieler Völker; die werden dich in meinem Garne heraufziehen.
4 | Denn ich will dich auf das Land werfen und aufs Feld hinstrecken, daß alle Vögel des Himmels sich auf dich setzen sollen; ich will die Tiere der ganzen Erde mit dir sättigen.
5 | Ich will dein Fleisch auf die Berge werfen und die Täler mit deinem Aas füllen.
6 | Ich will das Land mit deinem Ausflusse, mit deinem Blute, tränken bis an die Berge hin, und die Kanäle sollen voll werden von dir.
7 | Wenn ich dich auslöschen werde, so will ich den Himmel bedecken und seine Sterne finster machen; ich will die Sonne mit einer Wolke überziehen, und der Mond wird seinen Schein nicht geben;
8 | ich will alle leuchtenden Himmelslichter über dir verdunkeln und Finsternis über dein Land bringen, spricht Gott, der HERR.
9 | Ich will auch das Herz vieler Völker ängstigen, wenn ich deinen Untergang bekannt mache unter den Heiden und in den Ländern, welche du nicht kennst.
10 | Und ich werde machen, daß sich viele Völker über dich entsetzen und daß ihre Könige deinetwegen erschaudern werden, wenn ich mein Schwert vor ihren Augen schwingen werde. Sie werden jeden Augenblick erzittern, ein jeder für sein Leben, an dem Tage deines Falls.
11 | Denn also spricht Gott, der HERR: Das Schwert des Königs von Babel wird über dich kommen.
12 | Durch das Schwert der Helden will ich deine Menge fällen (die Gewalttätigsten unter den Heiden sind sie alle), und sie werden die stolze Pracht Ägyptens verwüsten, und all seine Volksmenge wird vertilgt werden.
13 | Ich will auch alle seine Tiere an den großen Wassern umbringen, daß hinfort weder die Füße der Menschen, noch die Klauen der Tiere sie trüben sollen.
14 | Alsdann will ich machen, daß ihre Wasser sinken und ihre Ströme wie Öl daherfließen sollen, spricht Gott, der HERR.
15 | Wenn ich Ägyptenland wüste gelegt und das Land von allem, was darinnen ist, entblößt habe, wenn ich alle, die darin wohnen, geschlagen habe, so werden sie erfahren, daß ich der HERR bin.
16 | Das ist das Klagelied, welches die Töchter der Heiden anstimmen werden; ja, sie werden eine Wehklage über sie erheben; über Ägypten und über alle seine Menge werden sie eine Klage anheben, spricht Gott, der HERR.
17 | Und im zwölften Jahr, am fünfzehnten Tage des Monats, erging das Wort des HERRN an mich also:
18 | Menschensohn, erhebe eine Wehklage über die Menge in Ägypten und laß sie mit den Töchtern mächtiger Völker in die Unterwelt hinabfahren zu denen, welche zur Grube fahren.
19 | Wen übertriffst du an Lieblichkeit? Steig hinab! Lege dich zu den Unbeschnittenen!
20 | Mitten unter den vom Schwerte Erschlagenen sollen sie fallen. Das Schwert ist übergeben; ziehet sie hinab samt all ihrer Menge!
21 | Es werden die Starken unter den Helden aus der Mitte der Unterwelt von ihm und seinen Helfern sagen: «Sie sind hinabgefahren, sie liegen da, die Unbeschnittenen, die vom Schwerte durchbohrt sind!»
22 | Da ist Assur mit seinem ganzen Haufen, ringsum sind seine Gräber, sie alle sind mit dem Schwerte erschlagen und gefallen.
23 | Ihre Gräber sind in die tiefste Grube gelegt. Und rings um sein Grab ist seine Schar; sie sind alle erschlagen, durchs Schwert gefallen, die zuvor Schrecken verbreitet haben im Lande der Lebendigen.
24 | Da ist auch Elam und alle seine Menge rings um sein Grab; sie alle sind erschlagen, durchs Schwert gefallen, unbeschnitten in die Unterwelt hinabgefahren; sie, die einst Schrecken verbreiteten im Lande der Lebendigen und nun ihre Schmach tragen mit denen, welche in die Grube hinabgefahren sind.
25 | Man hat ihn mit all seiner Menge unter die Erschlagenen gelegt; ihre Gräber sind rings um ihn her. Alle sind unbeschnitten, mit dem Schwerte erschlagen; weil sie Schrecken verbreitet haben im Lande der Lebendigen, müssen sie ihre Schande tragen samt denen, welche zur Grube hinabfahren; man hat ihn mitten unter die Erschlagenen gelegt.
26 | Da sind auch Mesech, Tubal und ihre ganze Menge und ihre Gräber ringsum. Diese alle sind unbeschnitten durchs Schwert umgekommen, weil sie Schrecken verbreitet haben im Lande der Lebendigen.
27 | Und sie liegen nicht bei den Helden, welche unter den Unbeschnittenen gefallen sind, die mit ihren Kriegswaffen in die Unterwelt hinabfuhren, denen man ihre Schwerter unter ihre Häupter legte; sondern ihre Missetat ist auf ihrem Gebein, weil sie ein Schrecken der Helden waren im Lande der Lebendigen.
28 | So sollst auch du unter den Unbeschnittenen zerschmettert werden und unter denen liegen, welche durch das Schwert umgekommen sind!
29 | Da ist auch Edom mit seine Königen und allen seinen Fürsten, welche mit ihrer Macht zu denen gelegt sind, die durch das Schwert erschlagen wurden. Sie liegen bei den Unbeschnittenen und bei denen, welche in die Grube hinabfahren.
30 | Da sind auch alle Fürsten des Nordens und alle Zidonier, welche mit den Erschlagenen hinabgefahren sind. Sie sind mit ihrer erschreckenden Stärke zuschanden geworden und liegen unbeschnitten unter denen, welche mit dem Schwerte erschlagen sind, und tragen ihre Schande samt denen, welche zur Grube hinabfuhren.
31 | Wenn nun der Pharao diese sehen wird, so wird er getröstet werden über alle seine Menge. Vom Schwerte erschlagen ist der Pharao und all sein Heer, spricht Gott, der HERR.
32 | Denn ich habe ihn Schrecken verbreiten lassen im Lande der Lebendigen; darum soll der Pharao und seine ganze Menge unter Unbeschnittenen hingestreckt werden und bei denen, welche vom Schwerte erschlagen worden sind, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Und das Wort des HERRN erging also an mich:
2 | Menschensohn, rede mit den Kindern deines Volks und sage zu ihnen: Wenn ich das Schwert über ein Land bringe, so nimmt das Volk des Landes einen Mann aus seiner Mitte und bestellt ihn zu seinem Wächter.
3 | Wenn nun dieser das Schwert über sein Land kommen sieht, so stößt er in die Posaune und warnt das Volk.
4 | Wenn dann jemand den Schall der Posaune hört und sich nicht warnen lassen will und das Schwert kommt und rafft ihn weg, so fällt sein Blut auf seinen Kopf!
5 | Denn da er den Schall der Posaune hörte, sich aber nicht warnen ließ, so sei sein Blut auf ihm! Hätte er sich warnen lassen, so hätte er seine Seele errettet!
6 | Wenn aber der Wächter das Schwert kommen sieht und nicht in die Posaune stößt und das Volk nicht gewarnt wird und das Schwert kommt und aus ihnen einen Menschen wegrafft, so wird dieser zwar um seiner Missetat willen weggerafft, aber sein Blut werde ich von der Hand des Wächters fordern.
7 | Nun habe ich dich, o Menschensohn, dem Hause Israel zum Wächter bestellt, damit du das Wort aus meinem Munde hören und sie von mir aus warnen sollst.
8 | Wenn ich zu dem Gottlosen sage: «Du, Gottloser, sollst des Todes sterben!» und du sagst es ihm nicht, um ihn vor seinem gottlosen Wege zu warnen, so wird der Gottlose um seiner Missetat willen sterben; aber sein Blut will ich von deiner Hand fordern.
9 | Wenn du aber den Gottlosen vor seinem Wandel warnst, daß er sich davon abwende, er sich aber von seinem Wandel nicht abwenden will, so wird er um seiner Sünde willen sterben, du aber hast deine Seele errettet.
10 | Du nun, Menschensohn, sage zu dem Hause Israel: Ihr sprechet also: Unsere Übertretungen und unsere Sünden liegen auf uns, daß wir darunter verschmachten; wie können wir leben?
11 | Sprich zu ihnen: So wahr ich lebe, spricht Gott, der HERR, ich habe kein Gefallen am Tode des Gottlosen, sondern daran, daß der Gottlose sich abwende von seinem Wege und lebe! Wendet euch ab, wendet euch ab von euren bösen Wegen! Warum wollt ihr sterben, Haus Israel?
12 | Und du, Menschensohn, sage zu den Kindern deines Volkes: Den Gerechten wird seine Gerechtigkeit nicht erretten am Tage, da er sich versündigt; und den Gottlosen wird seine Gottlosigkeit nicht fällen am Tage, da er sich von seinem gottlosen Wesen abwendet, so wenig als den Gerechten seine Gerechtigkeit am Leben erhalten wird, wenn er sündigt.
13 | Wenn ich vom Gerechten sage: «Er soll sicherlich leben!» und er verläßt sich auf seine Gerechtigkeit und tut Unrecht, so soll aller seiner Gerechtigkeit nicht mehr gedacht werden; sondern um seiner Bosheit willen, die er getan hat, soll er sterben.
14 | Und wenn ich zum Gottlosen sage: «Du sollst sterben!» und er wendet sich ab von seiner Sünde und tut, was recht und billig ist,
15 | also daß der Gottlose das Pfand wiedergibt, den Raub zurückerstattet und in den Satzungen des Lebens wandelt, also daß er kein Unrecht tut, so soll er gewiß leben und nicht sterben.
16 | Auch soll ihm aller seiner Sünden, die er getan hat, nimmermehr gedacht werden; er hat getan, was recht und billig ist, er soll gewiß leben!
17 | Dennoch sagen die Kinder deines Volkes: «Der Weg des Herrn ist nicht richtig!» so doch vielmehr ihr Weg nicht richtig ist!
18 | Wenn der Gerechte von seiner Gerechtigkeit absteht und Unrecht tut, so muß er deshalb sterben;
19 | wenn aber der Gottlose von seiner Gottlosigkeit absteht und tut, was recht und billig ist, so soll er um deswillen leben!
20 | Da ihr aber sagt: «Der Weg des Herrn ist nicht richtig!» so will ich einen jeden von euch nach seinen Wegen richten, Haus Israel!
21 | Im zwölften Jahr, am fünfzehnten Tage des zehnten Monats unserer Gefangenschaft, begab es sich, daß ein Flüchtling von Jerusalem zu mir kam und sprach: Die Stadt ist geschlagen!
22 | Aber des HERRN Hand war auf mich gekommen am Abend, ehe der Flüchtling zu mir kam, und hatte mir den Mund geöffnet, als jener am Morgen zu mir kam; und der Mund ward mir aufgetan, daß ich nicht mehr stumm war.
23 | Da erging das Wort des HERRN also an mich:
24 | Menschensohn, die Bewohner dieser Ruinen im Lande Israel sagen also: «Abraham war nur ein einzelner Mann und hat das Land zum Besitz erhalten; unser aber sind viele, und uns ist das Land zum Erbe gegeben!»
25 | Darum sprich zu ihnen: So spricht Gott, der HERR: Ihr habt mitsamt dem Blut gegessen; ihr habt eure Augen zu euren Götzen erhoben und habt Blut vergossen; und ihr solltet dennoch das Land besitzen?
26 | Ihr verlaßt euch auf euer Schwert; ihr tut Greuel und verunreinigt einer des andern Weib; und ihr solltet dennoch das Land besitzen?
27 | Darum sage ihnen also: So spricht Gott, der HERR: So wahr ich lebe, alle die, welche in diesen Ruinen wohnen, sollen durchs Schwert fallen; und wer auf dem Felde ist, den will ich den wilden Tieren zum Fraße geben; welche aber in den Festungen und Höhlen sind, die sollen an der Pest sterben;
28 | und ich will das Land zur Einöde machen und es verwüsten; und ihre Kraft, worauf sie stolz sind, soll ein Ende haben; und die Berge Israels sollen so wüst daliegen, daß niemand darüber gehen wird.
29 | Alsdann werden sie erkennen, daß ich der HERR bin, wenn ich das Land zur Wüste und Einöde machen werde wegen aller ihrer Greuel, die sie begangen haben.
30 | Und du, Menschensohn, die Kinder deines Volkes unterreden sich deinethalben an den Wänden und unter den Türen der Häuser und sagen zueinander, ein jeder zu seinem Bruder: «Kommt doch und hört, was für ein Wort vom HERRN ausgeht!»
31 | Und sie werden zu dir kommen, wie das Volk zusammenkommt, und werden als mein Volk vor dir sitzen und deine Worte hören, aber nicht darnach tun. Denn ob sie gleich mit dem Munde schmeicheln, so wandeln sie doch mit ihren Herzen dem Gewinne nach.
32 | Und siehe, du bist für sie wie ein Liebeslied, wie einer, der eine schöne Stimme hat und gut die Saiten spielen kann; sie werden deine Worte hören, aber nicht darnach tun.
33 | Wenn es aber kommt (Und siehe, es kommt!), so werden sie erkennen, daß ein Prophet unter ihnen gewesen ist.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Und das Wort des HERRN kam zu mir also:
2 | Menschensohn, weissage wider die Hirten Israels, weissage und sprich zu ihnen, den Hirten: So spricht Gott, der HERR: Wehe den Hirten Israels, die sich selbst weiden! Sollen die Hirten nicht die Herde weiden?
3 | Das Fette esset ihr, mit der Wolle bekleidet ihr euch, und das Gemästete schlachtet ihr, aber die Herde weidet ihr nicht!
4 | Das Schwache stärket ihr nicht, das Kranke heilet ihr nicht, das Verwundete verbindet ihr nicht, das Verscheuchte holt ihr nicht zurück, und das Verlorene suchet ihr nicht,
5 | sondern streng und hart herrschet ihr über sie! Und so haben sie sich zerstreut, weil sie ohne Hirten waren, und sind allen wilden Tieren des Feldes zur Speise geworden und haben sich zerstreut.
6 | Auf allen Bergen und hohen Hügeln gehen meine Schafe irre, und über das ganze Land sind meine Schafe zerstreut; und niemand ist da, der nach ihnen fragt oder sie sucht.
7 | Darum, ihr Hirten, höret das Wort des HERRN!
8 | So wahr ich lebe, spricht Gott, der HERR, weil meine Schafe zum Raube und allen wilden Tieren des Feldes zur Speise geworden sind, weil sie keinen Hirten haben und meine Hirten meinen Schafen nicht nachfragen, weil sie nur sich selbst und nicht meine Schafe weiden,
9 | so höret, ihr Hirten, das Wort des HERRN!
10 | So spricht Gott, der HERR: Siehe, ich will an die Hirten und will meine Schafe von ihren Händen fordern und will ihrem Schafeweiden ein Ende machen, und die Hirten sollen hinfort auch sich selbst nicht mehr weiden; denn ich will meine Schafe aus ihrem Maul erretten, daß sie hinfort nicht ihre Speise sein sollen.
11 | Denn also spricht Gott, der HERR: Siehe, ich selbst will meinen Schafen nachforschen und sie suchen!
12 | Wie ein Hirt seine Herde zusammensucht an dem Tage, da er mitten unter seinen zerstreuten Schafen ist, so will ich meine Schafe suchen und sie aus allen Orten erretten, dahin sie sich an dem neblichten und dunklen Tage zerstreut haben.
13 | Ich will sie aus den Völkern herausführen und aus den Ländern zusammenbringen und will sie in ihr Land führen und sie weiden auf den Bergen Israels, in den Tälern und an allen Wohnorten des Landes.
14 | Auf einer guten Weide will ich sie weiden; und ihre Trift soll auf den hohen Bergen Israels sein, daselbst sollen sie sich in einer guten Hürde lagern und auf den Bergen Israels fette Weide haben!
15 | Ich will selbst meine Schafe weiden und sie lagern, spricht Gott, der HERR.
16 | Das Verlorene will ich suchen und das Verscheuchte zurückholen und das Verwundete verbinden; das Schwache will ich stärken; aber was fett und stark ist, will ich abtun; ich will sie weiden, wie es recht ist.
17 | Und zu euch, meinen Schafen, spricht Gott, der HERR: Seht, ich will richten zwischen den einzelnen Schafen, zwischen den Widdern und Böcken.
18 | Ist es euch nicht genug, daß ihr eine so gute Weide abweidet; müßt ihr auch noch das übrige Weideland mit euren Füßen zertreten? Und wenn ihr klares Wasser getrunken habt, müßt ihr dann das übrige mit euren Füßen trüben?
19 | Und sollen dann meine Schafe das abweiden, was ihr mit euren Füßen zertreten habt, und trinken, was ihr mit euren Füßen trübe gemacht habt?
20 | Darum spricht Gott, der HERR, also zu ihnen: Siehe, Ich will selbst richten zwischen den fetten und den mageren Schafen:
21 | weil ihr alle schwachen Schafe mit Seite und Schulter gedrängt und mit euren Hörnern gestoßen habt, bis ihr sie hinausgetrieben hattet,
22 | so will ich meinen Schafen zu Hilfe kommen, daß sie hinfort nicht mehr zur Beute werden sollen, und ich will Recht sprechen zwischen den einzelnen Schafen.
23 | Ich will ihnen einen einzigen Hirten erwecken, der sie weiden soll, nämlich meinen Knecht David; der soll sie weiden, und der soll ihr Hirte sein.
24 | Und ich, der HERR, will ihr Gott sein, und mein Knecht David soll Fürst sein mitten unter ihnen; ich, der HERR, habe es gesagt!
25 | Ich will einen Friedensbund mit ihnen schließen und alle bösen Tiere aus dem Lande treiben, daß sie in der Wüste sicher wohnen und in den Wäldern schlafen können.
26 | Ich will sie und die Umgebung meines Hügels zum Segen setzen und will ihnen den Regen zu seiner Zeit herabsenden; das sollen gesegnete Regen sein!
27 | Und die Bäume des Feldes sollen ihre Früchte bringen und das Erdreich sein Gewächs; und sie sollen sicher in ihrem Lande wohnen und erfahren, daß ich der HERR bin, wenn ich ihr Joch zerbreche und sie aus der Hand derer errette, die sie knechteten.
28 | Sie sollen hinfort nicht mehr eine Beute der Heiden werden, noch sollen die wilden Tiere des Landes sie fressen, sondern sie sollen sicher wohnen, und niemand wird sie erschrecken.
29 | Ich will ihnen auch eine berühmte Pflanze erwecken, daß sie nicht mehr durch Hunger im Lande weggerafft werden und die Schmähung der Heiden nicht mehr tragen müssen.
30 | Also werden sie erfahren, daß ich, der HERR, ihr Gott, bei ihnen bin und daß sie, das Haus Israel, mein Volk sind, spricht Gott, der HERR.
31 | Und ihr seid meine Herde; ihr Menschen seid die Schafe meiner Weide! Ich bin euer Gott, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Und das Wort des HERRN erging an mich also:
2 | Menschensohn, wende dein Angesicht gegen das Gebirge Seir und weissage wider dasselbe und sage zu ihm:
3 | So spricht Gott, der HERR: Siehe, ich will an dich, Gebirge Seir; ich will meine Hand wider dich ausstrecken und dich zur Wüste und Einöde machen!
4 | Deine Städte will ich in Trümmer legen, und zur Wüste sollst du werden, damit du erfahrest, daß ich der HERR bin,
5 | weil du ewige Feindschaft hegst und die Kinder Israel der Schärfe des Schwertes überliefert hast zur Zeit ihres Unglücks, zur Zeit der endgültigen Abrechnung.
6 | Darum, so wahr ich lebe, spricht Gott, der HERR, ich will dich bluten machen, und Blut soll dich verfolgen; weil du das Blutvergießen nicht gescheut hast, so soll das Blut auch dich verfolgen!
7 | Und ich will das Gebirge Seir zu einer Wüste und Einöde machen und alle Hin und Herziehenden daraus vertilgen.
8 | Ich will seine Berge mit seinen Erschlagenen füllen; und auf deinen Hügeln und in deinen Tälern und allen deinen Gründen sollen mit dem Schwert Erschlagene fallen.
9 | Zur ewigen Wüste will ich dich machen, und deine Städte sollen unbewohnt bleiben, so werdet ihr erfahren, daß ich der HERR bin.
10 | Weil du gesagt hast: «Diese beiden Völker und diese beiden Länder müssen mein werden, und wir wollen sie einnehmen!» obgleich der HERR daselbst gewesen ist,
11 | darum spricht Gott, der HERR: So wahr ich lebe, ich will mit dir verfahren nach deinem Zorn und nach deiner Eifersucht, wie du auch nach deinem Haß mit ihnen gehandelt hast; und ich werde mich bei ihnen zu erkennen geben, wenn ich dich richte.
12 | Du aber sollst erfahren, daß ich, der HERR, alle deine Lästerungen gehört habe, welche du wider die Berge Israels ausgestoßen hast, indem du sprachst: «Sie wurden verwüstet, uns sind sie zur Speise gegeben!»
13 | Also habt ihr mit eurem Maul wider mich groß getan und freche Reden wider mich geführt. Ich habe es gehört.
14 | So spricht Gott, der HERR: Wenn alle Welt sich freut, so will ich dich zur Wüste machen!
15 | Wie du dich gefreut hast über das Erbe des Hauses Israel, weil es verwüstet wurde, also will ich auch dir tun. Du sollst verwüstet werden, Gebirge Seir, und du, Edom, insgesamt, so wird man erfahren, daß ich der HERR bin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Du aber, Menschensohn, weissage über die Berge Israels und sprich: Ihr Berge Israels, höret das Wort des HERRN!
2 | So spricht Gott, der HERR: Weil der Feind über euch gesprochen hat: «Ha, die ewigen Höhen sind unser Erbe geworden!»
3 | so weissage nun und sprich: So spricht Gott, der HERR: Darum, ja, darum, weil man euch verwüstet und von allen Seiten nach euch geschnappt hat, so daß ihr den übrigen Völkern zum Erbteil geworden seid, und weil ihr ins Gerede der Zungen gekommen und zum Gespött geworden seid,
4 | darum, o ihr Berge Israels, höret das Wort Gottes, des HERRN! So spricht Gott, der HERR, zu den Bergen und Hügeln, zu den Gründen und Tälern, zu den öden Trümmern und verlassenen Städten, welche den umwohnenden übrigen Nationen zum Raub und zum Gespött geworden sind:
5 | Ja, darum spricht Gott, der HERR: Fürwahr, in meinem feurigen Eifer rede ich wider die übrigen Völker und wider ganz Edom, welche sich mein Land zum Besitztum gegeben und die sich von ganzem Herzen und mit übermütiger Verachtung gefreut haben, sie auszustoßen und zu berauben.
6 | Darum weissage über das Land Israel und sprich zu den Bergen und Hügeln, zu den Gründen und Tälern: So spricht Gott, der HERR: Seht, in meinem Eifer und in meinem grimmigen Zorn rede ich, weil ihr die Schmach der Heiden erlitten habt!
7 | Darum spricht Gott, der HERR, also: Ich hebe meine Hand auf und schwöre, daß die Nationen, welche um euch her liegen, ihre eigene Schmach tragen sollen!
8 | Ihr aber, Berge Israels, laßt euer Laub sprossen und traget eure Frucht für mein Volk Israel; denn bald sollen sie heimkehren!
9 | Denn seht, ich komme zu euch und wende mich wieder zu euch, daß ihr angebaut und besät werdet!
10 | Ich will viele Menschen auf euch wohnen lassen, das ganze Haus Israel, sie alle; die Städte sollen bewohnt und die Trümmer aufgebaut werden.
11 | Ich will Menschen und Vieh bei euch zahlreich machen, und sie werden sich mehren und fruchtbar sein; ich will euch bevölkern wie ehedem und euch mehr Gutes erweisen als je zuvor, und ihr sollt erfahren, daß ich der HERR bin!
12 | Und ich will Menschen auf euch wandeln lassen, nämlich mein Volk Israel; die sollen dich besitzen, und du sollst ihr Erbteil sein und sie nicht mehr der Kinder berauben!
13 | So spricht Gott, der HERR: Weil sie zu euch sagen: «Du warst eine Menschenfresserin und hast dein Volk der Kinder beraubt»,
14 | so sollst du hinfort keine Menschen mehr fressen und dein Volk nicht mehr der Kinder berauben, spricht Gott, der HERR.
15 | Ich will dich hinfort nicht mehr die Schmähungen der Heiden hören lassen, und den Hohn der Nationen sollst du nicht mehr tragen und dein Volk nicht mehr kinderlos machen, spricht Gott, der HERR.
16 | Und das Wort des HERRN erging an mich also:
17 | Menschensohn, als das Haus Israel in seinem Lande wohnte und sie dasselbe mit ihren Wegen und Taten verunreinigten, so daß ihr Wandel vor mir war wie die Unreinigkeit eines Weibes in ihrer Krankheit,
18 | da schüttete ich meinen Zorn über sie aus wegen des Blutes, das sie im Lande vergossen, und weil sie es durch ihre Götzen verunreinigt hatten.
19 | Ich zerstreute sie unter die Heiden, und sie wurden in die Länder versprengt; ich richtete sie nach ihren Wegen und nach ihren Taten.
20 | Als sie nun unter die Heiden kamen, wohin sie gezogen waren, entheiligten sie meinen heiligen Namen, so daß man von ihnen sagte: «Das ist das Volk des HERRN; die mußten aus seinem Lande ausziehen!»
21 | Aber mich reute mein heiliger Name, welchen das Haus Israel entheiligt hat unter den Heiden, zu denen es gekommen ist!
22 | Darum sage zu dem Hause Israel: So spricht Gott, der HERR: Nicht um euretwillen tue ich solches, Haus Israel, sondern wegen meines heiligen Namens, welchen ihr entheiligt habt unter den Heiden, zu welchen ihr gekommen seid.
23 | Darum will ich meinen großen Namen wieder heilig machen, der vor den Heiden entheiligt worden ist, welchen ihr unter ihnen entheiligt habt! Und die Heiden sollen erkennen, daß ich der HERR bin, spricht Gott, der HERR, wenn ich mich vor ihren Augen an euch heilig erweisen werde.
24 | Denn ich will euch aus den Nationen herausholen und aus allen Ländern sammeln und euch wieder in euer Land bringen.
25 | Ich will reines Wasser über euch sprengen, daß ihr rein werdet; von aller eurer Unreinigkeit und von allen euren Götzen will ich euch reinigen.
26 | Und ich will euch ein neues Herz geben und einen neuen Geist in euch legen; ich will das steinerne Herz aus eurem Fleisch wegnehmen und euch ein fleischernes Herz geben;
27 | ich will meinen Geist in euch geben und will solche Leute aus euch machen, die in meinen Satzungen wandeln und meine Rechte beobachten und tun.
28 | Und ihr sollt in dem Lande wohnen, das ich euren Vätern gegeben habe, und ihr sollt mein Volk sein, und ich will euer Gott sein.
29 | Und ich will euch von allen euren Unreinigkeiten befreien, und ich will dem Korn rufen und desselben viel machen und euch keine Hungersnot mehr schicken.
30 | Ich will auch die Früchte der Bäume und den Ertrag des Feldes vermehren, daß ihr hinfort die Schmach des Hungers unter den Heiden nicht mehr tragen müßt.
31 | Alsdann werdet ihr an eure bösen Wege gedenken und an eure Taten, welche nicht gut waren, und werdet vor euch selbst Abscheu empfinden wegen eurer Sünden und wegen eurer Greuel.
32 | Nicht euretwegen werde ich solches tun, spricht Gott, der HERR, das sei euch kund! Schämt euch und errötet über euren Wandel, Haus Israel!
33 | So spricht Gott, der HERR: Zu jener Zeit, da ich euch von allen euren Missetaten reinigen werde, will ich die Städte wieder bewohnen lassen, und die Trümmer sollen wieder aufgebaut werden.
34 | Das verwüstete Land soll wieder bearbeitet werden, nachdem es zuvor wüste lag vor allen, die vorübergingen.
35 | Alsdann wird man sagen: «Dieses verwüstete Land ist wie ein Garten Eden geworden, und die zertrümmerten Städte, welche zertrümmert und zerstört waren, sind wohlbefestigt und bewohnt!
36 | Und die Nationen, welche übriggeblieben sind rings um euch her, werden erfahren, daß ich, der HERR, es bin, welcher das Abgebrochene baut und das Verwüstete bepflanzt. Ich, der HERR, habe es gesagt und werde es auch tun.
37 | Ferner spricht Gott, der HERR, also: Auch dafür will ich mich von dem Hause Israel noch erbitten lassen, daß ich es für sie tue: Ich will sie mehren wie eine Menschenherde;
38 | wie die Herden im Heiligtum, wie die Herden zu Jerusalem an ihren Festen, so sollen auch die verlassenen Städte voll Menschenherden werden, und man soll erfahren, daß ich der HERR bin!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Die Hand des HERRN kam über mich und führte mich im Geiste des HERRN hinaus und ließ mich nieder mitten auf der Ebene, und diese war voller Totengebeine.
2 | Er führte mich an denselben vorüber ringsherum; und siehe, der Gebeine waren sehr viele auf der Ebene; und siehe, sie waren sehr dürr.
3 | Da sprach er zu mir: Menschensohn, können diese Gebeine wieder lebendig werden? Ich antwortete: O Herr, HERR, du weißt es!
4 | Da sprach er zu mir: Weissage über diese Gebeine und sprich zu ihnen: Ihr verdorrten Gebeine, hört das Wort des HERRN!
5 | So spricht Gott, der HERR, zu diesen Gebeinen: Seht, ich will einen Geist in euch kommen lassen, daß ihr lebendig werdet!
6 | Ich will euch Sehnen geben und Fleisch über euch wachsen lassen und euch mit Haut überziehen und einen Geist in euch geben, daß ihr lebendig werden und erfahren sollt, daß ich der HERR bin!
7 | Da weissagte ich, wie mir befohlen war, und indem ich weissagte, entstand ein Geräusch, und siehe, eine Bewegung, und die Gebeine rückten zusammen, ein Glied zum andern!
8 | Und ich schaute, und siehe, sie bekamen Sehnen, und es wuchs Fleisch an ihnen; und es zog sich Haut darüber; aber es war noch kein Geist in ihnen.
9 | Da sprach er zu mir: Richte eine Weissagung an den Geist, weissage, Menschensohn, und sprich zum Geist: So spricht Gott, der HERR: O Geist, komm von den vier Winden und hauche diese Getöteten an, daß sie lebendig werden!
10 | So weissagte ich, wie er mir befohlen hatte. Da kam der Geist in sie, und sie wurden lebendig und stellten sich auf ihre Füße, ein sehr, sehr großes Heer.
11 | Und er sprach zu mir: Menschensohn, diese Gebeine sind das ganze Haus Israel. Siehe, sie sprechen: «Unsere Gebeine sind verdorrt, und unsere Hoffnung ist verloren; es ist aus mit uns!»
12 | Darum weissage und sprich zu ihnen: So spricht Gott, der HERR: Siehe, ich will eure Gräber auftun und euch, mein Volk, aus euren Gräbern führen und euch wieder in das Land Israel bringen;
13 | und ihr sollt erfahren, daß ich der HERR bin, wenn ich eure Gräber auftue und euch, mein Volk, aus euren Gräbern führen werde.
14 | Ich will auch meinen Geist in euch legen, und ihr sollt leben; und ich will euch wieder in euer Land bringen, daß ihr erfahren sollt, daß ich der HERR bin. Ich habe es gesagt und werde es auch tun, spricht der HERR.
15 | Und das Wort des HERRN kam zu mir also:
16 | Du, Menschensohn, nimm dir einen Holzstab und schreibe darauf: «Für Juda und die Kinder Israel, seine Mitverbundenen.» Alsdann nimm einen andern Holzstab und schreibe darauf: «Für Joseph, den Stab Ephraims, und das ganze Haus Israel, seine Mitverbundenen.»
17 | Darnach füge beide [Stäbe] zusammen, einen zum andern, damit ein Holzstab daraus werde, ja, zu einem einzigen sollen sie werden in deiner Hand.
18 | Wenn dann die Kinder deines Volkes zu dir sagen: «Willst du uns nicht erklären, was das bedeutet?»
19 | so gib ihnen zur Antwort: So spricht Gott, der HERR: Seht, ich will den Holzstab Josephs nehmen, welcher in der Hand Ephraims und der Stämme Israels, seiner Mitverbundenen, ist, und will ihn zu dem Holzstab Judas tun und sie zu einem einzigen Holzstab machen, und sie sollen ein [Ganzes] in meiner Hand werden!
20 | Also sollst du die Holzstäbe, auf welche du geschrieben hast, vor ihren Augen in deiner Hand halten.
21 | Und sage zu ihnen: So spricht Gott, der HERR: Seht, ich will die Kinder Israel aus den Nationen, unter welche sie gekommen sind, zurückholen und sie von überallher sammeln und sie in ihr Land führen
22 | und sie im Lande auf den Bergen Israels zu einem einzigen Volke machen; sie sollen alle nur einen einzigen König haben, sie sollen auch hinfort nicht mehr zwei Völker bilden, noch in zwei Reiche zerteilt werden.
23 | Und sie sollen sich auch hinfort nicht mehr mit ihren Götzen und mit ihren Greueln und durch allerlei Übertretungen verunreinigen. Und ich will ihnen aus allen ihren Wohnorten, in welchen sie gesündigt haben, heraushelfen und will sie reinigen; sie sollen mein Volk sein, und ich will ihr Gott sein.
24 | Und mein Knecht David soll ihr König sein, und sie sollen alle einen einzigen Hirten haben. Und sie werden in meinen Rechten wandeln und meine Satzungen beobachten und dieselben tun.
25 | Sie werden wieder in dem Lande wohnen, welches ich meinem Knechte Jakob gegeben habe, darin auch ihre Väter gewohnt haben. Ja, darin sollen sie, ihre Kinder und Kindeskinder, allezeit wohnen; und mein Knecht David soll ihr Fürst sein ewiglich.
26 | Ich will auch einen Bund des Friedens mit ihnen schließen, ein ewiger Bund soll mit ihnen bestehen, und ich will sie seßhaft machen und mehren; ich will mein Heiligtum auf ewig in ihre Mitte stellen.
27 | Meine Wohnung wird bei ihnen sein, und ich will ihr Gott sein, und sie sollen mein Volk sein.
28 | Und die Heiden werden erfahren, daß ich der HERR bin, welcher Israel heiligt, wenn mein Heiligtum in Ewigkeit unter ihnen sein wird.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | Und das Wort des HERRN erging folgendermaßen an mich:
2 | Menschensohn, wende dein Angesicht gegen Gog im Lande Magog, den Fürsten von Rosch, Mesech und Tubal, und weissage wider ihn.
3 | Und sprich: So spricht Gott, der HERR: Gog, Fürst von Rosch, Mesech und Tubal, siehe, ich will an dich!
4 | Und ich will dich herumlenken und will dir Haken in deine Kinnbacken legen; ich will dich und alle deine Kriegsmacht herausführen, Rosse und Reiter, alle aufs beste gekleidet, ein großes Volk, die alle Tartschen, Schilde und Schwerter tragen:
5 | Perser, Äthiopier und Lybier mit ihnen, alle mit Schild und Helm,
6 | Gomer samt allen seinen Truppen, das Land Togarma vom äußersten Norden, auch mit allen seinen Truppen, viele Völker mit dir!
7 | So bereite dich nun und rüste dich mit all deinem Volke, welches sich zu dir versammelt hat, und sei du ihr Hüter!
8 | Nach langer Zeit sollst du aufgeboten werden; zur letzten Zeit wirst du in ein Land kommen, das dem Schwert entronnen und aus vielen Völkern wieder gesammelt worden ist, auf die Berge Israels, welche beständig verödet waren; es ward aber aus den Völkern ausgeführt, und sie wohnen nun alle in Sicherheit.
9 | Du aber wirst heraufziehen, herankommen wie ein Ungewitter; du wirst sein wie eine finstere Wolke, die das Land bedecken will; du und alle deine Truppen und viele Völker mit dir.
10 | So spricht Gott, der HERR: Zu jener Zeit wird dir allerlei in den Sinn kommen, und du wirst böse Pläne schmieden.
11 | Du wirst sagen: «Ich will hinaufziehen in das offene Land; ich will zu denen kommen, welche ruhig und sicher wohnen; sie wohnen ja alle ohne Mauern; sie haben weder Riegel noch Tore!»
12 | Um Beute zu machen und Raub zu kriegen, wirst du deine Hand zu legen suchen an die wieder bewohnten Ruinen und an das Volk, welches aus den Heiden gesammelt ist, welches Vieh und Güter bekommen hat und auf dem Mittelpunkt der Erde wohnt.
13 | Alsdann werden Seba und Dedan und die Kaufleute von Tarsis und alle ihre jungen Löwen zu dir sagen: Bist du da, um Beute zu machen? Hast du deine Menge gesammelt, um zu plündern, um Silber und Gold zu nehmen, um Vieh und Güter wegzuführen und großen Raub an dich zu reißen?
14 | Darum weissage, Menschensohn, und sprich zu Gog: So spricht Gott, der HERR: Wirst du nicht, sobald du vernimmst, daß mein Volk Israel sicher wohnt,
15 | von deinem Orte herkommen, aus dem äußersten Norden, du und viele Völker mit dir, welche alle auf Pferden reiten, deren ein großer Haufe und ein mächtiges Heer ist?
16 | Ja, du wirst wider mein Volk Israel heraufziehen, um wie eine Wolke das Land zu bedecken. Solches wird am Ende der Tage geschehen, daß ich dich wider mein Land heraufkommen lasse, damit mich die Heiden erkennen sollen, wenn ich mich an dir, o Gog, vor ihren Augen als den Heiligen erweisen werde!
17 | So spricht Gott, der HERR: Bist du nicht der, von welchem ich vor Zeiten geredet habe durch meine Knechte, die Propheten Israels, welche in jenen Tagen viele Jahre lang weissagten, daß ich dich wider sie heraufführen werde?
18 | Es soll aber zu jener Zeit, wenn Gog gegen das Land Israel heraufzieht, geschehen, spricht Gott, der HERR, daß mir das Zornesfeuer in mein Angesicht steigen wird.
19 | Und ich sage es in meinem Eifer, im Feuer meines Zornes, daß alsdann im Lande Israel ein großes Erdbeben sein wird.
20 | Die Fische im Meere werden vor mir erbeben, die Vögel des Himmels, die Tiere des Feldes, auch alles Gewürm, das auf dem Erdboden kriecht, und alle Menschen, die auf Erden sind. Auch die Berge sollen einstürzen, die Felswände fallen und alle Mauern zu Boden sinken.
21 | Ich will auch auf allen meinen Bergen das Schwert gegen ihn aufbieten, spricht Gott, der HERR, daß eines jeglichen Schwert gegen den andern gerichtet sei.
22 | Ich will ihn richten mit Pest und Blut; Platzregen und Hagelsteine, Feuer und Schwefel will ich regnen lassen auf ihn und auf all sein Heer, auf die vielen Völker, welche bei ihm sind.
23 | Also will ich mich groß und heilig erweisen und mich kundtun vor den Augen vieler Nationen, und sie sollen erfahren, daß ich der HERR bin.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | So weissage nun, Menschensohn, wider Gog und sprich: So spricht Gott, der HERR: Siehe, ich will an dich, Gog, Fürst von Rosch, Mesech und Tubal!
2 | Und ich will dich herumlenken und dich gängeln und dich heraufführen vom äußersten Norden und dich auf die Berge Israels bringen.
3 | Ich will dir den Bogen aus deiner linken Hand schlagen und die Pfeile aus deiner rechten Hand fallen lassen.
4 | Auf den Bergen Israels sollst du fallen, samt allen deinen Truppen und allem Volk, das bei dir ist; daselbst will ich dich den Raubvögeln, allem, was Flügel hat, und den wilden Tieren des Feldes zur Speise geben.
5 | Du sollst auf dem weiten Felde fallen! Ich habe es gesagt, spricht Gott, der HERR.
6 | Ich will Feuer legen an Magog und an die, welche auf den Inseln sicher wohnen, damit sie erfahren, daß ich der HERR bin.
7 | Und meinen heiligen Namen will ich unter meinem Volke Israel kundtun und meinen heiligen Namen hinfort nicht mehr entweihen lassen; sondern die Heiden sollen erfahren, daß ich, der HERR, der Heilige in Israel bin!
8 | Siehe, es kommt und es wird geschehen, spricht Gott, der HERR! Das ist der Tag, von welchem ich geredet habe.
9 | Die Bewohner der Städte Israels werden herauskommen und ein Feuer anzünden und die Waffen, Schilde und Tartschen, Bogen und Pfeile, Keulen und Speere verbrennen und werden sieben Jahre lang damit heizen.
10 | Man wird kein Holz mehr vom Felde holen und keines in den Wäldern hauen; sondern man wird die Waffen als Brennstoff benützen. Sie werden die berauben, welche sie beraubt haben, und diejenigen plündern, welche sie geplündert haben, spricht Gott, der HERR.
11 | Und zu jener Zeit will ich für Gog einen Ort zum Begräbnis in Israel anweisen, nämlich das Tal Abarim östlich vom [Toten] Meer, und es wird den Wanderern [den Weg] versperren. Daselbst wird man Gog und all sein Volk begraben und wird es das «Tal der Haufen Gogs» nennen.
12 | Das Haus Israel wird an ihnen sieben Monate lang zu begraben haben, um das Land zu reinigen.
13 | Und zwar wird das ganze Volk des Landes an ihnen zu begraben haben, und das wird ihnen zum Ruhm gereichen. Es ist der Tag, an welchem ich mich verherrlichen werde, spricht Gott, der HERR.
14 | Und man wird Männer bestellen, welche beständig das Land durchziehen, um zur Reinigung desselben die auf der Erdoberfläche liegengebliebenen Toten zum Begräbnis nach dem Abarimtal zu bringen; sieben Monate lang werden sie Nachforschung halten.
15 | Und wenn sie auf ihrer Reise durchs Land ein Menschengebein sehen, so werden sie dabei ein Mal errichten, bis die Totengräber es im «Tal der Haufen Gogs» begraben haben.
16 | Daselbst wird auch eine Stadt «Hamona» sein. Also werden sie das Land reinigen.
17 | Du aber, Menschensohn, so spricht Gott, der HERR: Sage zu den Vögeln aller Gattungen und zu allen wilden Tieren: Versammelt euch und kommt! Sammelt euch von allen Seiten zu meinem Schlachtopfer, das ich euch geschlachtet habe! Es ist ein großes Schlachtopfer auf den Bergen Israels; esset Fleisch und trinket Blut!
18 | Das Fleisch der Helden sollt ihr essen und das Blut der Fürsten der Erde trinken: Widder, Lämmer, Böcke und Ochsen, welche alle zu Basan gemästet worden sind.
19 | Esset das Fett, bis ihr satt werdet, und trinket das Blut, bis ihr trunken werdet von meinen Schlachtopfern, die ich euch geschlachtet habe!
20 | Sättiget euch an meinem Tische von Pferden und Reitern, von Helden und allen Kriegsleuten! spricht Gott, der HERR.
21 | Und ich will meine Herrlichkeit unter den Heiden erweisen, daß alle Heiden mein Gericht sehen sollen, das ich gehalten, und meine Hand, welche ich an sie gelegt habe.
22 | Und das Haus Israel soll erkennen, daß ich, der HERR, ihr Gott bin, von diesem Tage an und hinfort.
23 | Und die Heiden sollen erkennen, daß das Haus Israel wegen seiner Missetat in Gefangenschaft geraten ist, weil sie sich gegen mich vergangen haben, so daß ich mein Angesicht vor ihnen verbarg und sie in die Hand ihrer Feinde gab, so daß sie alle mit dem Schwert erschlagen wurden.
24 | Gemäß ihren Unreinigkeiten und Übertretungen habe ich an ihnen getan und habe mein Angesicht vor ihnen verborgen.
25 | Darum spricht Gott, der HERR, also: Jetzt will ich die Gefangenschaft Jakobs wenden und mich des ganzen Hauses Israel erbarmen und für meinen heiligen Namen eifern.
26 | Und sie sollen aller ihrer Schmach und ihrer Vergehen, womit sie sich wider mich vergangen haben, vergessen, wenn sie sicher und ungestört in ihrem Lande wohnen,
27 | wenn ich sie aus den Völkern zurückgebracht und aus den Ländern ihrer Feinde gesammelt und mich an ihnen vor den Augen dieser Heiden als heilig erwiesen habe.
28 | Daran sollen sie erkennen, daß ich, der HERR, ihr Gott bin, weil ich sie unter die Heiden in die Gefangenschaft führen ließ und sie nun wieder in ihr Land versammle und keinen von ihnen mehr dort zurücklasse.
29 | Und ich will fortan mein Angesicht nicht mehr vor ihnen verbergen, weil ich meinen Geist über das Haus Israel ausgegossen habe, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Im fünfundzwanzigsten Jahre unserer Gefangenschaft, am Anfang des Jahres, am zehnten Tage des Monats, im vierzehnten Jahre, nachdem die Stadt erobert worden war, an eben dem Tage, kam die Hand des HERRN über mich und führte mich dorthin.
2 | In göttlichen Gesichten führte er mich ins Land Israel und ließ mich nieder auf einem sehr hohen Berg; auf dessen Südseite war etwas wie der Bau einer Stadt. Dorthin führte er mich.
3 | Und siehe, da war ein Mann, der sah aus, als wäre er von Erz, und er hatte eine leinene Schnur in der Hand und eine Meßrute; und er stand unter dem Tor.
4 | Und der Mann sprach zu mir: Menschensohn, schau mit deinen Augen und höre mit deinen Ohren und fasse zu Herzen alles, was ich dir zeigen werde! Denn du bist hierhergebracht worden, daß dir solches gezeigt werde; alles, was du sehen wirst, sollst du dem Hause Israel verkündigen!
5 | Und siehe, es war eine Mauer außerhalb, rings um das Haus herum; und die Meßrute, welche der Mann in der Hand hatte, war sechs Ellen lang, deren jede eine [gewöhnliche] Elle und eine Handbreite betrug. Damit maß er die Breite des Baues: eine Rute, und die Höhe: auch eine Rute.
6 | Und er ging zu dem Tor gegen den Aufgang der Sonne und stieg dessen Stufen hinan und maß die Schwelle des Tors: eine Rute breit, und eine jede Schwelle: eine Rute breit.
7 | Und eine jede Nische war eine Rute lang und eine Rute breit; und zwischen den Nischen war [ein Zwischenraum von] fünf Ellen. Und die Schwelle des Tors neben der Torhalle auf der Innenseite maß eine Rute.
8 | Er maß auch die Halle des Tors nach einwärts: eine Rute.
9 | Darnach maß er die Halle des Tors; acht Ellen, und ihre Pfeiler: zwei Ellen; die Halle des Tors lag nach innen zu.
10 | Der Nischen des Tors gegen Osten waren auf jeder Seite drei; alle drei hatten dasselbe Maß.
11 | Darnach maß er die Breite der Toröffnung: zehn Ellen; die Länge des Torweges: dreizehn Ellen.
12 | Der Raum vor den Nischen betrug eine Elle; auf der andern Seite betrug der Raum ebenfalls eine Elle. Die Nische selbst aber maß sechs Ellen auf der einen und sechs Ellen auf der andern Seite.
13 | Dann maß er das Tor vom Dach einer Nische bis zum Dach der andern: eine Breite von fünfundzwanzig Ellen; eine Tür der andern gegenüber.
14 | Und er machte die Wandpfeiler sechzig Ellen und den Hofraum am Tor ringsum bis an die Wandpfeiler.
15 | Und von der Vorderseite des Tors am Eingang bis zur Vorderseite der innern Torhalle waren es fünfzig Ellen.
16 | Und vergitterte Fenster waren an den Nischen und bei ihren Pfeilern inwendig am Torbau ringsum, und ebenso hatte die Vorhalle ringsum Fenster nach innen zu, und an den Pfeilern waren Palmen.
17 | Und er führte mich in den äußern Vorhof, und siehe, daselbst waren Gemächer, und ein Steinpflaster war gemacht ringsherum im Vorhof; dreißig Gemächer lagen nach dem Steinpflaster zu.
18 | Dieses Steinpflaster war seitlich an den Toren und entsprach der Länge der Tore: das war das untere Steinpflaster.
19 | Und er maß die Breite [des Vorhofs] von der Vorderseite des untern Tores bis zur Vorderseite des äußeren Tores am innern Vorhof: hundert Ellen; gegen Osten und gegen Norden.
20 | Auch das Tor am äußern Vorhof, das nach Norden schaut, maß er nach seiner Länge und Breite.
21 | Es hatte drei Nischen auf der einen und drei Nischen auf der andern Seite, und seine Pfeiler und seine Vorhalle hatten dasselbe Maß wie das erste Tor; seine Länge betrug fünfzig Ellen und seine Breite fünfundzwanzig Ellen.
22 | Und seine Fenster, seine Halle und seine Palmen hatten dasselbe Maß wie am Osttor; man ging auf sieben Stufen hinauf, und seine Halle lag nach innen zu.
23 | Und das Tor zum innern Vorhof entsprach dem [äußern] Tor gegen Norden und dem gegen Osten. Von einem Tor zum andern maß er hundert Ellen.
24 | Und er führte mich in südlicher Richtung, und siehe, daselbst stand noch ein Tor gegen Mittag; dessen Pfeiler und Halle maß er und fand sie gleich wie jene.
25 | Auch es hatte Fenster, und auch seine Halle hatte Fenster ringsum, den andern Fenstern gleich. Es war fünfzig Ellen lang und fünfundzwanzig Ellen breit
26 | und hatte eine Treppe von sieben Stufen und eine Halle davor; die hatte auch Palmbäume, einen an diesem und einen am andern Pfeiler.
27 | Und ein Tor bildete den südlichen Eingang zum innern Vorhof. Und er maß vom [äußern] Tor bis zum Tor des südlichen Eingangs: hundert Ellen.
28 | Und er führte mich in den innern Vorhof durch das südliche Tor; dasselbe maß er und fand dieselben Maße.
29 | Auch seine Nischen, seine Pfeiler und seine Halle hatten dieselben Maße. Und es hatte Fenster, wie auch seine Halle, ringsum, und es war fünfzig Ellen lang und fünfundzwanzig Ellen breit.
30 | (Und Hallen gingen ringsum, fünfundzwanzig Ellen lang und fünf Ellen breit.)
31 | Und seine Vorhalle lag gegen den äußern Vorhof zu. An seinen Pfeilern waren Palmen, und acht Stufen bildeten seinen Aufgang.
32 | Und er führte mich im innern Vorhof zum Eingang gegen Osten und fand das Tor vom gleichen Ausmaß wie jenes.
33 | Auch seine Nischen, Pfeiler und Halle hatten das gleiche Maß wie jene. Es hatte auch Fenster ringsum, ebenso seine Halle. Die Länge betrug fünfzig Ellen, die Breite fünfundzwanzig Ellen.
34 | Seine Vorhalle lag nach dem äußern Vorhof zu; Palmen waren auf seinen Pfeilern, auf dieser und auf jener Seite, und eine Treppe von acht Stufen führte hinauf.
35 | Und er führte mich zum nördlichen Tor und fand dieselben Maße.
36 | Es hatte Nischen, Pfeiler, eine Halle und ringsum Fenster; seine Länge betrug fünfzig Ellen und die Breite fünfundzwanzig Ellen.
37 | Und seine Vorhalle lag nach dem äußern Vorhof zu; Palmen waren an den Pfeilern zu beiden Seiten, und sieben Stufen bildeten seinen Aufgang.
38 | Und ein Gemach war da, deren Tür sich an den Torpfeilern befand: daselbst wusch man das Brandopfer ab.
39 | Und in der Halle des Tores standen auf beiden Seiten je zwei Tische, um auf ihnen die Brandopfer, Sündopfer und Schuldopfer zu schächten.
40 | Und an der Außenseite beim Aufstieg zum Eingang des nördlichen Tores standen zwei Tische, und auf der andern Seite bei der Halle des Tores waren auch zwei Tische.
41 | Vier Tische auf dieser und vier Tische auf jener Seite standen seitlich des Tores, also acht Tische, auf denen man schächtete.
42 | Ferner waren da vier Tische für das Brandopfer, aus behauenen Steinen, anderthalb Ellen lang und anderthalb Ellen breit und eine Elle hoch; darauf sollte man die Geräte legen, womit man die Brandopfer und Schlachtopfer schächtete.
43 | Und Ränder von einer Handbreite waren ringsum angebracht nach innen zu, und auf die Tische kam das Opferfleisch zu liegen.
44 | Und an der Außenseite des innern Tores, im innern Vorhof, waren Fürstengemächer: eines an der Seite des Nordtores, das gegen Mittag schaut, das andere seitlich des Südtores, das gegen Mitternacht schaut.
45 | Und er sprach zu mir: Dieses Gemach, das gegen Süden gerichtet ist, gehört den Priestern, welche den Tempeldienst überwachen!
46 | Jenes Gemach aber, welches gegen Norden schaut, ist für die Priester bestimmt, welche den Altardienst überwachen, nämlich für die Söhne Zadoks, die von den Söhnen Levis sich dem HERRN nahen dürfen, ihm zu dienen.
47 | Und er maß den Vorhof: hundert Ellen lang und hundert Ellen breit, ein Viereck; der Altar aber stand vor dem Hause.
48 | Und er führte mich zur Vorhalle des Hauses und maß die Pfeiler der Vorhalle, die hatten auf dieser und auf jener Seite eine Dicke von fünf Ellen. Die Breite des Toreingangs maß auf beiden Seiten drei Ellen.
49 | Die Länge der Halle betrug zwanzig Ellen und die Breite elf Ellen; man stieg auf Stufen hinauf; und es standen Säulen bei den Pfeilern, eine hier, die andere dort.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 41

1 | Und er führte mich zum Tempel und maß die Pfeiler; die waren sechs Ellen breit auf dieser und sechs Ellen breit auf jener Seite, gemäß der Breite des Zeltes.
2 | Die Breite der Tür betrug zehn Ellen, die Seitenwände der Tür waren auf beiden Seiten fünf Ellen breit. Er maß auch seine Länge: vierzig Ellen, und die Breite: zwanzig Ellen.
3 | Darnach trat er ins Innere hinein und maß den Türpfeiler: zwei Ellen, und die Tür selbst: sechs Ellen breit, und die Seitenwände der Tür: je sieben Ellen.
4 | Und er fand die Länge: zwanzig Ellen, und die Breite: zwanzig Ellen, gemäß der Front des Tempels; und er sagte zu mir: Das ist das Allerheiligste!
5 | Er maß die Wand des Haues: sechs Ellen dick, und die Breite der Seitengemächer rings um das Haus herum: vier Ellen.
6 | Der Seitengemächer aber waren je drei, eins über dem andern, und zwar dreißigmal. Sie stützten sich auf die Mauer, die am Hause für die Seitengemächer ringsumher gemacht war, so daß sie sich festhielten; aber sie waren nicht in die Mauer des Hauses eingelassen.
7 | Und [das Bauwerk] wurde breiter in dem Maße, als die Seitengemächer sich höher und höher um das Haus herumzogen, so daß der Umfang des Hauses nach oben zu rings um das Haus größer wurde. Also war es ein Breiterwerden des Hauses nach oben zu. Und man stieg vom untern zum obern [Stockwerk] durch das mittlere.
8 | Ich sah auch eine Terrasse rings um das Haus herum. Die Fundamente der Seitengemächer waren eine volle Rute, das ist sechs Ellen, bis zur Achsel.
9 | Die Dicke der äußern Mauer des Seitenbaues betrug fünf Ellen; und es war ein Raum freigelassen längs des Seitenbaues am Tempel.
10 | Und zwischen den Kammern war [ein Hofraum von] zwanzig Ellen Breite rings um das Haus herum.
11 | Und der Eingang zu den Seitengemächern befand sich am freigelassenen Raum: eine Türe gegen Norden und eine Türe gegen Süden; und die Breite des freigelassenen Raumes betrug fünf Ellen ringsum.
12 | Das Gebäude aber, welches auf der westlichen Seite am abgegrenzten Hofe liegt, war siebzig Ellen breit; die Mauer des Gebäudes war ringsum fünf Ellen dick; seine Länge aber betrug neunzig Ellen.
13 | Er maß auch das Tempelhaus: hundert Ellen lang. Der abgegrenzte Hof und das Gebäude mit seinen Wänden hatten eine Länge von hundert Ellen.
14 | Auch die Breite der Vorderseite des Hauses und des abgegrenzten Raumes nach Osten zu betrug hundert Ellen.
15 | Und er maß die Länge des Gebäudes nach dem abgegrenzten Hofe zu, welcher hinter demselben liegt, samt seinen Galerien an beiden Seiten: hundert Ellen. Das Innere des Tempels und die Hallen des Vorhofes,
16 | die Schwellen und die vergitterten Fenster und die Galerien ringsumher auf seinen drei Seiten, der Schwelle gegenüber, waren durchwegs mit Holz getäfelt, vom Boden bis zu den Fenstern, und die Fenster waren verkleidet.
17 | Oben über der Tür und bis zum innern Hause, auch außerhalb und an allen Wänden um und um, in und außerhalb, waren Felder [im Getäfel],
18 | die waren besetzt mit Cherubim und Palmen, so daß stets ein Palmbaum zwischen zwei Cherubim war. Jeder Cherub hatte zwei Angesichter,
19 | und zwar war eines Menschen Angesicht gegen die eine Palme, und eines Löwen Angesicht gegen die andere Palme gerichtet. Also war es am ganzen Hause ringsum gemacht.
20 | Vom Boden bis oberhalb der Tür waren die Cherubim und Palmbäume angebracht, nämlich an der Wand des Tempels.
21 | Die Türpfosten waren viereckig; und die Vorderseite des Allerheiligsten hatte
22 | die Gestalt eines hölzernen Altars, drei Ellen hoch und zwei Ellen lang; und er hatte seine Ecken, und seine Länge und seine Wände waren von Holz. Und er sprach zu mir: Das ist der Tisch, welcher vor dem HERRN steht!
23 | Und da waren zwei Türen zur Tempelhalle und zum Allerheiligsten.
24 | Und jede Tür hatte zwei Flügel, zwei drehbare Türflügel; zwei hatte die eine Tür und zwei die andere.
25 | Auch an den Türen des Tempels waren Cherubim und Palmbäume angebracht, gleichwie an den Wänden. Und ein hölzernes Vordach befand sich draußen vor der Halle.
26 | Und vergitterte Fenster und Palmbäume waren an den beiden Seitenwänden der Halle und an den Seitengemächern des Tempels...


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 42

1 | Darnach führte er mich in den äußern Vorhof hinaus in der Richtung nach Mitternacht und brachte mich zu den Kammern, welche gegenüber dem abgegrenzten Raum und gegenüber dem Gebäude gegen Norden lagen,
2 | vor die hundert Ellen betragende Längsseite mit Eingang gegen Norden; die Breite betrug fünfzig Ellen.
3 | Gegenüber den zwanzig Ellen des innern Vorhofs und gegenüber dem Steinpflaster, das zum äußern Vorhof gehörte, ragte eine Galerie unter der andern hervor, dreifach übereinander.
4 | Vor den Kammern war ein zehn Ellen breiter Gang; in das Innere aber führte ein Weg von einer Elle, und ihre Türen waren auf der Nordseite.
5 | Die obersten Kammern aber waren schmäler als die untern und mittleren des Baues, weil die Galerien ihnen einen Teil vom Raum wegnahmen.
6 | Denn sie standen dreifach übereinander und hatten nicht Säulen wie die Säulen der Vorhöfe, darum waren sie schmäler als die untern und mittleren, vom Boden an.
7 | Und die äußere Mauer, welche (den Kammern entsprechend) gegen den äußern Vorhof hinlief, war fünfzig Ellen lang.
8 | Denn die Länge der Kammern, die nach dem äußern Vorhof zu lagen, betrug fünfzig Ellen; und siehe, gegenüber dem Tempel waren es hundert Ellen.
9 | Und unterhalb dieser Kammern befand sich der östliche Eingang, wenn man vom äußern Vorhof her zu ihnen kam.
10 | An der Breitseite der Mauer des Vorhofs gegen Osten, vor dem Hofraum und dem Gebäude, waren auch Kammern.
11 | Und ein Weg war vor ihnen, gleich demjenigen bei den Kammern gegen Norden, von gleicher Länge und gleicher Breite, und alle ihre Ausgänge, Einrichtungen und Türen waren gleich.
12 | Und gleich den Türen der Kammern, welche gegen Mittag lagen, war eine Tür am Anfang des Weges, nämlich des Weges der geraden Mauer entlang, gegen Osten, wo man hineinkam.
13 | Und er sprach zu mir: Die Kammern gegen Norden und die Kammern gegen Süden, gegenüber dem Hofraum, sind heilige Kammern, in welchen die Priester, die vor dem HERRN dienen, das Hochheilige essen sollen; daselbst sollen sie das Hochheilige und das Speisopfer und das Sündopfer und das Schuldopfer niederlegen; denn es ist ein heiliger Ort.
14 | Wenn die Priester hineingegangen sind, sollen sie nicht aus dem Heiligtum in den äußern Vorhof hinaustreten, sondern sollen daselbst ihre Kleider, in denen sie gedient haben, ablegen, weil sie heilig sind, und sie sollen andere Kleider anziehen, um sich mit dem zu befassen, was das Volk angeht.
15 | Als er nun das innere Haus fertig ausgemessen hatte, führte er mich durch das Tor gegen Osten hinaus und maß [den Bau] von außen, den ganzen Umfang.
16 | Er maß die Ostseite mit der Meßrute: 500 Ruten, nach der Meßrute, ringsum.
17 | Er maß die Nordseite: 500 Ruten, mit der Meßrute, ringsum.
18 | Er maß die Südseite mit der Meßrute: 500 Ruten.
19 | Dann ging er herum nach der Westseite und maß 500 Ruten mit der Meßrute.
20 | Also maß er nach allen vier Winden. Und es war eine Mauer ringsherum: 500 Meßruten lang und 500 Meßruten breit, um das Heiligtum vom Gemeinen zu trennen.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 43

1 | Und er führte mich zum Tor, zu dem Tor, welches nach Osten liegt.
2 | Und siehe, da kam die Herrlichkeit des Gottes Israels von Osten her, und seine Stimme war wie das Rauschen großer Wasser, und die Erde ward von seiner Herrlichkeit erleuchtet.
3 | Und sein Anblick war wie der Anblick, welchen ich sah, als ich kam, da die Stadt zerstört wurde. Die Erscheinung glich derjenigen, welche ich am Flusse Kebar gesehen hatte. Und ich fiel nieder auf mein Angesicht.
4 | Und die Herrlichkeit des HERRN kam zum Hause, durch den Weg des Tores, welches nach Osten gerichtet war.
5 | Und der Geist hob mich empor und führte mich in den innern Vorhof, und siehe, das Haus war erfüllt von der Herrlichkeit des HERRN!
6 | Und ich hörte jemand vom Tempel her mit mir reden; und es stand ein Mann neben mir.
7 | Und er sprach zu mir: Menschensohn, dies ist der Ort meines Thrones und die Stätte meiner Fußsohlen, wo ich unter den Kindern Israel ewig wohnen will! Und das Haus Israel wird hinfort meinen heiligen Namen nicht mehr verunreinigen, weder sie noch ihre Könige, durch ihre Unzucht und durch die Leichname ihrer Könige bei deren Tode,
8 | wie damals, als sie ihre Schwellen an meine Schwellen und ihre Pfosten neben meine Pfosten setzten, daß nur eine Mauer zwischen mir und ihnen war. Also haben sie meinen heiligen Namen verunreinigt mit ihren Greueln, welche sie verübten, so daß ich sie in meinem Zorn verzehrte.
9 | Nun werden sie ihre Unzucht und die Leichname ihrer Könige von mir entfernen, und ich will ewig unter ihnen wohnen.
10 | Du aber, Menschensohn, beschreibe dem Hause Israel dieses Haus, und wenn sie sich ihrer Missetaten schämen, so laß sie den Plan messen.
11 | Wenn sie sich dann aller ihrer Taten schämen, so zeige ihnen die Form dieses Hauses und seine Einrichtung und seine Ausgänge und seine Eingänge und alle seine Formen und alle seine Maße, ja, alle seine Formen und alle seine Vorschriften, und zeichne es vor ihre Augen hin, daß sie alle seine Formen und Maße behalten und es so machen.
12 | Dies ist das Gesetz des Hauses: Auf der Höhe des Berges soll sein ganzes Gebiet ringsum hochheilig sein. Siehe, das ist das Gesetz des Hauses.
13 | Und dies sind die Maße des Altars, nach Ellen gerechnet, deren jede eine [gewöhnliche] Elle und eine Handbreite mißt. Seine Grundeinfassung: eine Elle hoch und eine Elle breit; und sein Gesims an seinem Rande ringsum: eine Spanne breit.
14 | Und dies ist die Höhe des Altars: Von der Grundeinfassung am Boden bis an den untern Absatz: zwei Ellen, und die Breite: eine Elle. Und von dem kleinen Absatz bis zum größeren: vier Ellen, und die Breite: eine Elle.
15 | Der Gottesherd ist vier Ellen [hoch], und von dem Gottesherd ragen vier Hörner empor.
16 | Und der Gottesherd ist zwölf Ellen lang und zwölf Ellen breit; seine vier Seiten bilden ein Quadrat.
17 | Und der [obere] Absatz vierzehn Ellen lang und vierzehn Ellen breit auf seinen vier Seiten, und die Randleiste rings um ihn her eine halbe Elle, und seine Grundeinfassung eine Elle ringsum, und seine Stufen nach Osten gewandt.
18 | Und er sprach zu mir: Menschensohn, so spricht Gott, der HERR: Dies sind die Satzungen des Altars, am Tage, da man ihn errichten wird, daß man Brandopfer darauf darbringe und Blut darauf sprenge.
19 | Den Priestern, den Leviten, welche von dem Samen Zadoks sind, die sich zu mir nahen, um mir zu dienen, spricht Gott, der HERR, sollst du einen jungen Farren zum Sündopfer geben.
20 | Und du sollst von seinem Blute nehmen und es auf seine vier Hörner tun und auf die vier Ecken des Absatzes und auf die Randleiste ringsum und sollst ihn also entsündigen und versühnen.
21 | Und du sollst den Farren des Sündopfers nehmen und ihn an einem bestimmten Orte des Hauses, außerhalb des Heiligtums, verbrennen.
22 | Und am zweiten Tage sollst du einen tadellosen Ziegenbock zum Sündopfer darbringen, damit man den Altar entsündige, wie man ihn mit dem Farren entsündigt hat.
23 | Wenn du ihn nun völlig entsündigt hast, so opfere alsdann einen tadellosen jungen Farren und einen tadellosen jungen Widder vom Kleinvieh.
24 | Und du sollst sie vor dem HERRN darbringen, und die Priester sollen Salz darauf streuen und sie dem HERRN zum Brandopfer darbringen.
25 | Sieben Tage lang sollst du täglich einen Bock zum Sündopfer machen; man soll auch einen jungen Farren zurichten und einen Widder vom Kleinvieh, beide tadellos.
26 | Sieben Tage lang soll man für den Altar Sühne tun und ihn reinigen und ihn also einweihen.
27 | Wenn dann die Tage vollendet sind, sollen die Priester am achten Tage und hernach immer eure Brandopfer und eure Dankopfer auf dem Altar zurichten, so will ich euch gnädig sein, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 44

1 | Und er führte mich wieder zurück nach dem äußern Tor des Heiligtums, welches nach Osten sieht, und dasselbe war verschlossen.
2 | Da sprach der HERR zu mir: Dieses Tor soll verschlossen bleiben und nicht aufgetan werden, und niemand soll durch dasselbe hineingehen; weil der HERR, der Gott Israels, durch dasselbe hineingegangen ist, darum soll es verschlossen bleiben!
3 | Was den Fürsten betrifft, so soll er, der Fürst, unter demselben sitzen, um das Brot zu essen vor dem HERRN. Er soll durch die Vorhalle des Tores eintreten und es auf demselben Wege wieder verlassen.
4 | Darnach führte er mich durch das nördlich Tor, vor das Haus. Da schaute ich, und siehe, die Herrlichkeit des HERRN erfüllte das Haus des HERRN! Da fiel ich nieder auf mein Angesicht.
5 | Und der HERR sprach zu mir: Menschensohn, gib acht mit deinem Herzen und schaue mit deinen Augen und höre mit deinen Ohren alles, was ich mit dir reden will betreffend alle Satzungen des Hauses des HERRN und alle seine Ordnungen, und merke dir den Eingang des Hauses und alle Ausgänge des Heiligtums!
6 | Und sage zu dem widerspenstigen Hause Israel: So spricht Gott, der HERR: Ihr solltet nun genug haben von euren Greueln, ihr vom Hause Israel!
7 | Ihr habt Fremdlinge von unbeschnittenem Herzen und von unbeschnittenem Fleische hineingeführt, daß sie in meinem Heiligtum waren und mein Haus entheiligten, wenn ihr mein Brot, Fett und Blut opfertet; und habt meinen Bund gebrochen zu allen euren Greueln hinzu!
8 | Und ihr habt die Verwaltung meiner Heiligtümer nicht besorgt, sondern sie zur Besorgung meines Dienstes in meinem Heiligtum bestellt.
9 | So spricht Gott, der HERR: Es soll kein Fremder, der unbeschnittenen Herzens und unbeschnittenen Fleisches ist, in mein Heiligtum kommen, keiner von allen Fremdlingen, die unter den Kindern Israel wohnen;
10 | sondern die Leviten, die sich von mir entfernt haben, als Israel irre ging, und von mir weg ihren Götzen nachgelaufen sind, so daß sie ihre Missetat tragen mußten;
11 | sie sollen in meinem Heiligtum Dienst tun als Wachen bei den Toren des Hauses und als Diener des Hauses; sie sollen für das Volk Brandopfer und Schlachtopfer schächten und vor ihnen stehen, um ihnen zu dienen!
12 | Denn weil sie ihnen vor ihren Götzen gedient und dem Hause Israel ein Anstoß zur Verschuldung geworden sind, darum habe ich meine Hand über sie erhoben, spricht Gott, der HERR, daß sie ihre Missetat tragen sollen.
13 | Und sie sollen mir nicht nahen, um mir als Priester zu dienen und zu allen meinen Heiligtümern und zum Allerheiligsten hinzutreten, sondern sie sollen ihre Schande und Greuel tragen, welche sie begangen haben.
14 | Doch will ich sie zu Hütern des Hauses setzen und sie für all seinen Dienst gebrauchen und zu allem, was es darin zu tun gibt.
15 | Aber die levitischen Priester, die Söhne Zadoks, welche die Ordnungen meines Heiligtums bewahrt haben, als die Kinder Israel von mir abgeirrt sind, die sollen zu mir nahen, um mir zu dienen, und sie sollen vor mir stehen, um mir Fett und Blut zu opfern, spricht Gott, der HERR.
16 | Sie sollen in mein Heiligtum hineingehen und zu meinem Tisch nahen, um mir zu dienen und meinen Dienst zu besorgen.
17 | Es soll aber geschehen, wenn sie durch die Tore des innern Vorhofes eingehen wollen, sollen sie sich mit Leinwand bekleiden, daß keine Wolle an sie komme, während sie in den Toren des innern Vorhofs und im Hause dienen.
18 | Leinene Kopfbünde sollen sie auf ihrem Haupt und leinene Unterkleider an ihren Lenden tragen; sie sollen sich nicht in Schweiß gürten.
19 | Wenn sie aber in den äußern Vorhof hinausgehen, in den äußern Vorhof zum Volk, so sollen sie ihre Kleider, in denen sie gedient haben, ausziehen und sie in den Kammern des Heiligtums niederlegen und andere Kleider anziehen, damit sie nicht das Volk mit ihren Kleidern heiligen.
20 | Ihr Haupt sollen sie nicht kahl scheren, aber auch das Haar nicht frei wachsen lassen, sondern ihr Haupthaar geschnitten tragen.
21 | Und es soll kein Priester Wein trinken, wenn er in den innern Vorhof hineingeht.
22 | Auch sollen sie keine Witwe noch Verstoßene zum Weibe nehmen, sondern Jungfrauen vom Samen des Hauses Israel; doch dürfen sie eine Witwe nehmen, die zuvor einen Priester gehabt hat.
23 | Sie sollen mein Volk unterscheiden lehren zwischen Heiligem und Gemeinem und ihm den Unterschied erklären zwischen Unreinem und Reinem.
24 | Und über Streitigkeiten sollen sie zu Gerichte sitzen, um nach meinen Rechten zu richten und zu urteilen. Und meine Gesetze und meine Satzungen an allen meinen Festen sollen sie beobachten und meine Sabbate heilig halten.
25 | Auch sollen sie zu keiner Menschenleiche gehen, sich zu verunreinigen; nur [an der Leiche] von Vater oder Mutter, von Sohn oder Tochter, Bruder oder Schwester, sofern sie keinen Mann gehabt hat, mögen sie sich verunreinigen.
26 | Und nachdem er sich gereinigt hat, soll man ihm noch sieben Tage zulegen.
27 | Und er soll an dem Tage, da er wieder in das Heiligtum, in den innern Vorhof tritt, um im Heiligtum zu dienen, sein Sündopfer darbringen, spricht Gott, der HERR.
28 | Und darin soll ihr Erbteil bestehen: Ich will ihr Erbteil sein! Kein Besitztum sollt ihr ihnen unter Israel geben: Ich bin ihr Besitztum!
29 | Sie sollen aber das Speisopfer und das Sündopfer und das Schuldopfer essen; und alles, was in Israel dem Bann verfallen ist, soll ihnen gehören.
30 | Das Beste von den Erstlingsfrüchten aller Art und alle Abgaben jeder Art von allen euren Hebopfern sollen den Priestern gehören. Auch die Erstlinge eures Mehls sollt ihr dem Priester geben, auf daß der Segen über deinem Hause ruhe.
31 | Aber ein Aas oder ein Zerrissenes, es seien Vögel oder Vierfüßler, sollen die Priester nicht essen!


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 45

1 | Wenn ihr das Land durch das Los zum Erbe austeilt, so sollt ihr dem HERRN einen Teil des Landes als heilige Abgabe erheben: 25000 [Ellen]? lang und 20000 breit; das soll in seinem ganzen Umfang heilig sein.
2 | Davon soll für das Heiligtum verwendet werden ein Quadrat von 500 Ellen und dazu 50 Ellen freien Raum ringsum.
3 | Und nach diesem Maß sollst du einen Landstrich abmessen, 25000 lang und 10000 breit; und darauf soll das Heiligtum und das Allerheiligste kommen.
4 | Dieser heilige Bezirk des Landes soll den Priestern gehören, die das Heiligtum bedienen, die herzunahen, um dem HERRN zu dienen; er soll ihnen als Platz für ihre Häuser dienen und ein dem Heiligtum geheiligter Raum sein.
5 | Und den Leviten, welche im Hause dienen, soll ein Gebiet von 25000 Länge und 10000 Breite überlassen werden, dazu Städte zum Wohnen.
6 | Ihr sollt auch der Stadt einen Grundbesitz geben, 5000 breit und 25000 lang, entsprechend der Abgabe für das Heiligtum. Das soll dem ganzen Hause Israel gehören.
7 | Dem Fürsten aber soll gehören das Land zu beiden Seiten der Schenkung ans Heiligtum und des Grundbesitzes der Stadt, zur Seite der Schenkung ans Heiligtum und zur Seite des Grundbesitzes der Stadt, westlich von der Westseite und östlich von der Ostseite, und die Länge soll einem der Stammesanteile entsprechen, von der westlichen bis zur östlichen Grenze.
8 | Das soll sein eigener Grundbesitz in Israel sein, damit meine Fürsten hinfort mein Volk nicht mehr bedrücken. Und das übrige Land soll man dem Hause Israel nach seinen Stämmen überlassen.
9 | So spricht Gott, der HERR: Es sei euch genug, ihr Fürsten Israels! Unterlasset gewalttätigen Frevel und Härte, übet Recht und Gerechtigkeit! Unterlasset eure Erpressungen meinem Volke gegenüber, spricht Gott, der HERR!
10 | Ihr sollt richtige Waage, richtiges Epha und richtiges Bat haben!
11 | Epha und Bat sollen gleiches Maß haben. Ein Bat soll den zehnten Teil eines Chomers fassen, und ein Epha soll der zehnte Teil eines Chomers sein; ihr Maß soll sich nach dem Chomer richten.
12 | Ein Schekel habe zwanzig Gera. Fünf Schekel sollen euch fünf Schekel sein, und zehn Schekel sollen zehn Schekel sein, die Mine aber gelte fünfzig Schekel.
13 | Dies ist die Abgabe, die ihr erheben sollt. Ein Sechstel Epha von einem Chomer Weizen, und ein Sechstel Epha von einem Chomer Gerste.
14 | Und die Gebühr vom Öl, vom Bat Öl: ein Zehntel Bat von jedem Kor von zehn Bat; denn zehn Bat machen ein Chomer.
15 | Und je ein Lamm von zweihundert Schafen von der wasserreichen Weide Israels zum Speisopfer, Brandopfer und Dankopfer, um damit Sühne zu erwirken, spricht Gott, der HERR.
16 | Das ganze Volk des Landes soll zu dieser Abgabe an den Fürsten Israels verpflichtet sein.
17 | Dagegen liegt dem Fürsten ob, auf die Feste, Neumonde, Sabbate und alle hohen Feste des Hauses Israel Brandopfer, Speisopfer und Trankopfer zu geben. Er soll das Sündopfer, das Speisopfer, das Brandopfer und das Dankopfer darbringen, um für das Haus Israel Sühne zu erwirken.
18 | So spricht Gott, der HERR: Am ersten Tage des ersten Monats sollst du einen tadellosen jungen Farren nehmen und das Heiligtum entsündigen.
19 | Und der Priester soll von dem Blute des Sündopfers nehmen und es an die Türpfosten des Hauses und auf die vier Ecken des Absatzes am Altar und an die Torpfosten des innern Vorhofs tun.
20 | Also sollst du auch am siebenten des Monats tun, für den, welcher aus Versehen oder aus Unverstand gesündigt hat; und so sollt ihr für das Haus Sühne erwirken.
21 | Am vierzehnten Tage des ersten Monats sollt ihr das Passah halten. An den sieben Tagen des Festes soll man ungesäuertes Brot essen.
22 | An jenem Tage soll der Fürst für sich und für alles Volk des Landes einen Farren zum Sündopfer darbringen.
23 | Und während der sieben Festtage soll er alle Tage dem HERRN sieben tadellose Farren und Widder zum Brandopfer herrichten; und zum Sündopfer täglich einen Ziegenbock.
24 | Er soll auch ein Speisopfer machen: je ein Epha zu einem Farren und ein Epha zu einem Widder und je ein Hin Öl zu einem Epha.
25 | Am fünfzehnten Tage des siebenten Monats soll er an dem Fest ein Gleiches tun: sieben Tage lang Sündopfer, Brandopfer und Speisopfer samt dem Öl.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 46

1 | So spricht Gott, der HERR: Das Tor des innern Vorhofs, welches gegen Osten sieht, soll während der sechs Werktage geschlossen bleiben; aber am Sabbattage und am Tage des Neumonds soll es geöffnet werden.
2 | Und der Fürst soll alsdann durch die Halle des Tores von außen her eintreten, aber an den Pfosten des Tores stehen bleiben. Dann sollen die Priester seine Brandopfer und seine Dankopfer verrichten; er aber soll auf der Schwelle des Tores anbeten und alsdann wieder hinausgehen, und das Tor soll nicht geschlossen werden bis an den Abend.
3 | Auch das Volk des Landes soll beim Eingang dieses Tores an den Sabbaten und Neumonden vor dem HERRN anbeten.
4 | Dies ist das Brandopfer, welches der Fürst dem HERRN am Sabbattage darbringen soll: sechs tadellose Lämmer und einen tadellosen Widder.
5 | Und als Speisopfer ein Epha zum Widder; und als Speisopfer zu den Lämmern, was seine Hand geben kann, und ein Hin Öl zu einem Epha.
6 | Und am Tage des Neumonds soll er einen jungen, tadellosen Farren und sechs Lämmer und einen Widder geben, die tadellos sein sollen.
7 | Und zum Farren soll er ein Epha und zum Widder auch ein Epha geben als Speisopfer; zu den Lämmern aber, soviel seine Hand vermag und je ein Hin Öl auf ein Epha.
8 | Und wenn der Fürst kommt, so soll er durch die Torhalle eintreten und auf demselben Wege wieder hinausgehen.
9 | Wenn aber das Volk des Landes an den hohen Festen vor den HERRN kommt, so soll, wer zum nördlichen Tor hineingeht, um anzubeten, durch das südliche Tor wieder hinausgehen; wer aber zum südlichen Tor hineingeht, soll zum nördlichen Tor wieder hinausgehen; man soll nicht durch das gleiche Tor, durch welches man eingetreten ist, zurückkehren, sondern gerade vor sich hinausgehen.
10 | Und der Fürst soll mit ihnen eintreten, und sie sollen zusammen hinausgehen.
11 | Und an den Festen und Feiertagen soll das Speisopfer bestehen in einem Epha zu dem Farren und einem Epha zu dem Widder, zu den Lämmern aber, soviel seine Hand vermag, und in einem Hin Öl auf ein Epha.
12 | Wenn aber der Fürst dem HERRN ein freiwilliges Brandopfer oder freiwillige Dankopfer bringen will, so soll man ihm das östliche Tor auftun, daß er seine Brandopfer und seine Dankopfer bringe, wie er am Sabbat zu tun pflegt. Wenn er aber hinausgeht, so soll man das Tor schließen, nachdem er hinausgegangen ist.
13 | Du sollst dem HERRN täglich ein einjähriges tadelloses Lamm als Brandopfer zurichten; jeden Morgen sollst du das darbringen.
14 | Und dazu sollst du jeden Morgen als Speisopfer ein Sechstel Epha geben und ein Drittel Hin Öl, zur Besprengung des Semmelmehls als Speisopfer für den HERRN. Das sind ewig gültige Satzungen!
15 | Also sollen sie das Lamm, das Speisopfer und das Öl alle Morgen als ein beständiges Brandopfer darbringen.
16 | So spricht Gott, der HERR: Wenn der Fürst einem seiner Söhne von seinem Erbbesitz ein Geschenk gibt, so soll es seinen Söhnen verbleiben als ihr erblicher Besitz!
17 | Wenn er aber einem seiner Knechte etwas von seinem Erbbesitz schenkt, so soll es diesem bis zum Freijahr gehören und alsdann wieder an den Fürsten zurückfallen. Nur seinen Söhnen soll es als Erbbesitz verbleiben.
18 | Der Fürst soll auch nichts von dem Erbteil des Volkes nehmen, daß er sie mit Gewalt von ihrer Besitzung verstoße. Er soll von seinem eigenen Besitztum seinen Söhnen ein Erbe geben, daß nicht jemand von meinem Volke aus seinem Besitz verdrängt werde!
19 | Und er führte mich durch den Eingang an der Seite des Tores zu den heiligen Kammern, welche den Priestern gehören und gegen Norden liegen. Und siehe, daselbst war ein Raum zuhinterst, nach Westen zu.
20 | Da sprach er zu mir: Dies ist der Ort, wo die Priester das Schuldopfer und das Sündopfer kochen und das Speisopfer backen sollen, damit sie es nicht in den äußern Vorhof tragen müssen, wodurch sie das Volk heiligen würden.
21 | Und er führte mich in den äußern Vorhof hinaus und ließ mich an den vier Ecken des Vorhofs vorbeigehen. Und siehe, in einer jeden Ecke des Vorhofs war noch ein kleiner Hof.
22 | In allen vier Ecken des Vorhofs waren kleine Höfe abgesondert, vierzig Ellen lang und dreißig Ellen breit. Diese vier Eckhöfe hatten einerlei Maß.
23 | Und es ging eine Mauer rings um alle vier herum; und unter derselben hatte man ringsum Kochherde gemacht.
24 | Da sagte er zu mir: Das ist die Küche, wo die Diener des Hauses das Schlachtopfer des Volkes kochen sollen.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 47

1 | Und er führte mich zur Tür des Hauses zurück, und siehe, da floß unter der Schwelle des Hauses Wasser heraus, nach Osten hin; denn die Vorderseite des Hauses lag gegen Osten. Und das Wasser floß hinab, unterhalb der südlichen Seite des Hauses, südlich vom Altar.
2 | Und er führte mich durch das nördliche Tor hinaus und brachte mich auf dem Weg außen herum zum äußern Tor, das nach Osten gerichtet ist; und siehe, da floß von der Südseite das Wasser heraus!
3 | Während nun der Mann mit der Meßrute in seiner Hand nach Osten hinausging, maß er tausend Ellen und führte mich daselbst durch das Wasser; und das Wasser ging mir bis an die Knöchel.
4 | Und er maß noch tausend Ellen und führte mich durch das Wasser; da ging mir das Wasser bis an die Knie. Und er maß noch tausend Ellen und führte mich hinüber, da ging mir das Wasser bis an die Lenden.
5 | Als er aber noch tausend Ellen maß, da war es ein Strom, den ich nicht durchschreiten konnte. Denn das Wasser war so tief, daß man darin schwimmen mußte, ein Strom, der nicht zu durchschreiten war.
6 | Da sprach er zu mir: Hast du das gesehen, Menschensohn? Und er führte mich und brachte mich wieder an das Ufer des Stromes zurück.
7 | Als ich nun zurückkehrte, siehe, da standen auf dieser und jener Seite am Ufer des Stromes sehr viele Bäume.
8 | Und er sprach zu mir: Dieses Wasser fließt hinaus zum östlichen Kreis und ergießt sich über die [Jordan-]Ebene und mündet ins [Tote] Meer, und wenn es ins Meer geflossen ist, dann wird das Meerwasser gesund.
9 | Und alle lebendigen Wesen, alles, was sich da tummelt, wohin diese fließenden Wasser kommen, das wird leben. Es werden auch sehr viele Fische sein, weil dieses Wasser dorthin kommt, und es wird alles gesund werden und leben, wohin dieser Strom kommt.
10 | Und es werden Fischer von En-Gedi bis En-Eglaim an ihm stehen und ihre Fischernetze darin ausspannen. Seiner Fische werden sehr viele sein, gleich den Fischen im großen Meer, nach ihrer Art.
11 | Seine Sümpfe aber und seine Lachen werden nicht gesund; sie bleiben dem Salz überlassen.
12 | Aber an diesem Strom, auf beiden Seiten seines Ufers, werden allerlei fruchtbare Bäume wachsen, deren Blätter nicht abfallen und deren Früchte nicht aufhören werden. Alle Monate werden sie neue Früchte bringen; denn ihr Wasser fließt aus dem Heiligtum. Ihre Frucht dient zur Speise und ihre Blätter zur Arznei.
13 | So spricht Gott, der HERR: Das ist die Grenze, innert welcher ihr den zwölf Stämmen Israels das Land zum Erbe austeilen sollt; dem Joseph gehören zwei Lose.
14 | Und zwar sollt ihr es, einer wie der andere, zum Erbbesitz erhalten, wie ich denn geschworen habe, es euren Vätern zu geben; und dieses Land soll euch als Erbbesitz zufallen.
15 | Das ist aber die Grenze des Landes an der nördlichen Seite: Vom großen Meer an, da man von Hetlon gen Zedad geht, Hamat,
16 | Berota, Sibraim, welches zwischen dem Gebiet von Damaskus und dem Gebiet von Hamat liegt, bis Hazar-Zichon, das an der Grenze des Hauran liegt.
17 | Also soll die Grenze reichen vom Meer bis Hazar-Enon; nördlich davon das Gebiet von Damaskus und Hamat.
18 | Das ist die Nordseite. Was aber die Ostseite betrifft, so bildet zwischen Hauran, Damaskus und Gilead einerseits und dem Lande Israel anderseits der Jordan die Grenze; ihn sollt ihr bis zum östlichen Meer, nach Tainar hin, als Grenze nehmen, und zwar als Ostseite.
19 | Aber die Südseite gegen Mittag geht von Tamar bis an das Haderwasser von Kades, durch den Bach bis zum großen Meer. Das ist die Mittagsseite nach Süden.
20 | Und die Westseite bildet das große Meer, von der [Süd-]Grenze an bis man gegenüber von Hamat kommt. Das ist die Westseite.
21 | Dieses Land sollt ihr unter euch verteilen nach den Stämmen Israels.
22 | Ihr sollt es aber als Erbbesitz verlosen unter euch und unter die Fremdlinge, die unter euch wohnen und unter euch Kinder zeugen; denn ihr sollt sie halten, als wären sie unter den Kindern Israel geboren. Sie sollen mit euch unter den Stämmen Israels ihren Erbbesitz erlosen.
23 | In dem Stamme, unter welchem der Fremdling wohnt, sollt ihr ihm sein Erbteil geben, spricht Gott, der HERR.


Das Buch Ezechiel

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 48

1 | Und das sind die Namen der Stämme: Am nördlichen Ende zur Seite des Weges, auf dem man von Hetlon bis nach Hamat und bis Hazar-Enon kommt, an der Grenze von Damaskus im Norden, zur Seite von Hamat, soll Dan seinen Teil haben von der Ostseite bis zur Westseite.
2 | Neben dem Gebiet von Dan, von der Ostseite bis zur Westseite Asser einen Anteil; neben dem Gebiet von Asser,
3 | von der Ostseite bis zur Westseite, Naphatli einen Anteil;
4 | neben dem Gebiet von Naphtali, von der Ostseite bis zur Westseite, Manasse einen Anteil;
5 | neben Manasses Gebiet, von der Ostseite bis zur Westseite, Ephraim einen Anteil;
6 | neben dem Gebiet von Ephraim, von der Ostseite bis zur Westseite, Ruben einen Teil;
7 | neben dem Gebiet von Ruben, von der Ostseite bis zur Westseite, Juda einen Teil.
8 | Aber neben dem Gebiet von Juda, von der Ostseite bis zur Westseite, soll die Gemarkung liegen, die ihr abgeben sollt, 25000 breit und so lang, wie sonst ein Teil von der Ostseite bis zur Westseite; in der Mitte derselben soll das Heiligtum stehen.
9 | Und die Gemarkung, welche ihr dem HERRN abzugeben habt, soll 25000 lang und 20000 breit sein.
10 | Und diese heilige Gemarkung soll diesen gehören: Den Priestern ein Bezirk von 25000 nach Norden, 10000 nach Westen und 10000 nach Osten in der Breite, und nach Süden 25000 lang. In der Mitte desselben aber soll das Heiligtum des HERRN stehen.
11 | Den geheiligten Priestern soll das zugehören, den Söhnen Zadoks, welche meinen Dienst versehen haben, die nicht abgeirrt sind wie die Leviten, als die Kinder Israel irre gingen.
12 | Also soll ihnen von der Gemarkung des geschenkten Landes ein Bezirk gehören, das Allerheiligste, neben dem Gebiet der Leviten.
13 | Den Leviten aber, entsprechend dem Gebiet der Priester, eine Gemarkung 25000 lang und 10000 breit. Die ganze Länge soll 25000 und die Breite 10000 betragen.
14 | Und von diesem [Gebiet] sollen sie nichts verkaufen noch vertauschen; und dieser Erstling des Landes darf nicht in andern Besitz übergehen; denn er ist dem HERRN geheiligt.
15 | Die übrigen 5000 aber, welche von der ganzen Breite von 25000 übrig sind, sollen als Allmende zur Stadt gehören, als Wohnplatz und Weideland, und die Stadt soll mitten drin stehen.
16 | Und das sollen ihre Maße sein: die Nordseite 4500, die Südseite 4500, die Ostseite 4500 und die Westseite 4500.
17 | Die Allmende soll im Norden 250, im Süden 250, im Osten 250 und im Westen 250 messen.
18 | Aber das Übrige von der Länge der heiligen Gemarkung, die 10000 im Osten und die 10000 im Westen, was neben der heiligen Gemarkung liegt, dessen Ertrag soll den Arbeitern der Stadt zur Speise dienen.
19 | Und die Arbeiter der Stadt sollen aus allen Stämmen Israels genommen werden.
20 | Die ganze Gemarkung soll 25000 ins Geviert betragen; als heilige Gemarkung sollt ihr sie samt dem Grundbesitz der Stadt abgeben.
21 | Aber das Übrige soll dem Fürsten gehören, zu beiden Seiten der heiligen Gemarkung und des Grundbesitzes der Stadt, längs der 25000 der Gemarkung bis zur Ostgrenze und längs der 25000 bis zur Westgrenze, entsprechend den Stammanteilen. Das gehört dem Fürsten; die heilige Gemarkung aber und das Heiligtum des Hauses liegt mitten drin.
22 | Es soll auch von dem Eigentum der Leviten und von dem Eigentum der Stadt an, welches zwischen dem Teil des Fürsten liegt, alles was zwischen dem Gebiet von Juda und Benjamin liegt, dem Fürsten gehören.
23 | Von den übrigen Stämmen aber soll Benjamin von der Ostseite bis zur Westseite einen Teil empfangen;
24 | und neben Benjamins Gebiet, von der Ostseite bis zur Westseite, Simeon einen Teil;
25 | neben Simeons Gebiet, von der Ostseite bis zur Westseite, Issaschar einen Teil;
26 | neben Issaschars Gebiet, von der Ostseite bis zur Westseite, Sebulon einen Teil;
27 | neben Sebulons Gebiet, von der Ostseite bis zur Westseite, Gad einen Teil;
28 | neben Gads Gebiet aber, auf der Südseite, gegen Mittag, soll die Grenze von Tamar bis zum Haderwasser bei Kades und durch den Bach zum großen Meere laufen.
29 | Dies ist das Land, das ihr als Erbbesitz unter die Stämme Israels verlosen sollt; und das sind ihre Anteile, spricht Gott, der HERR.
30 | Und dies sollen die Ausgänge der Stadt sein: An der Nordseite, welche 4500 mißt,
31 | (und zwar sollen die Tore der Stadt nach den Namen der Stämme Israels benannt werden): drei Tore gegen Norden; das erste Ruben, das zweite Juda, das dritte Levi.
32 | Und auf der Ostseite 4500 und drei Tore: das erste Tor Joseph, das zweite Benjamin, das dritte Dan.
33 | Auch die Südseite mißt 4500 und hat drei Tore: das erste Simeon, das zweite Issaschar, das dritte Sebulon.
34 | Die Westseite mißt auch 4500 und hat ihre drei Tore: das erste Gad, das zweite Asser, das dritte Naphtali.
35 | Der ganze Umfang beträgt 18000. Und der Name der Stadt soll fortan lauten: «Der HERR ist hier!»


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 2

1 | Und folgendes sind die Landeskinder, die aus der Gefangenschaft heraufzogen, welche Nebukadnezar, der König von Babel, nach Babel geführt hatte, und die wieder nach Jerusalem und Juda kamen, ein jeder in seine Stadt,
2 | welche mit Serubbabel, Jesua, Nehemia, Seraja, Reelaja, Mordechai, Bilsan, Mispar, Bigvai, Rehum und Baana kamen. Dies ist die Anzahl der isrealitischen Männer:
3 | Die Söhne Paroschs: 2172;
4 | die Söhne Sephatjas: 372;
5 | die Söhne Arahs; 775.
6 | Die Söhne Pachat-Moabs von den Söhnen Jesua-Joabs: 2812;
7 | die Söhne Elams: 1254;
8 | die Söhne Satthus: 945;
9 | die Söhne Sakkais: 760;
10 | die Söhne Banis: 642;
11 | die Söhne Bebais: 623;
12 | die Söhne Asgads: 1222;
13 | die Söhne Adonikams: 666;
14 | die Söhne Bigvais: 2056;
15 | die Söhne Adins: 454;
16 | die Söhne Aters von Hiskia: 98;
17 | die Söhne Bezais: 323;
18 | die Söhne Jorahs: 112;
19 | die Söhne Hasmus: 223;
20 | die Söhne Gibbars: 95;
21 | die Söhne Bethlehems: 123;
22 | die Männer Netophas: 56;
23 | die Männer Anatots: 128;
24 | die Söhne Asmavets: 42;
25 | die Leute von Kirjat-Arim, [Kirjat] -Kephira und [Kirjat] -Beerot: 743;
26 | die Leute von Rama und Geba: 621;
27 | die Männer von Michmas: 122;
28 | die Männer von Bethel und Ai: 223;
29 | die Söhne Nebos: 52;
30 | die Söhne Magbis: 156;
31 | die Söhne Elams, des zweiten: 1254;
32 | die Söhne Harims: 320;
33 | die Söhne Lods, Hadids und Onos: 725;
34 | die Leute von Jericho: 345;
35 | die Söhne Senaas: 3630.
36 | Die Priester: Die Söhne Jedajas, vom Hause Jesuas: 973;
37 | die Söhne Immers: 1052;
38 | die Söhne Pashurs: 1247;
39 | die Söhne Harims: 1017.
40 | Die Leviten: Die Söhne Jesuas und Kadmiels, von den Söhnen Hodavias: 74.
41 | Die Sänger: Die Söhne Asaphs: 128.
42 | Die Söhne der Torhüter: die Söhne Sallums, die Söhne Aters, die Söhne Talmons, die Söhne Akkubs, die Söhne Hatitas und die Söhne Sobais, zusammen: 139.
43 | Die Tempeldiener: die Söhne Zihas, die Söhne Hasuphas, die Söhne Tabbaots.
44 | Die Söhne Keros, die Söhne Siahas, die Söhne Padons,
45 | die Söhne Lebanas, die Söhne Hagabas, die Söhne Akkubs;
46 | die Söhne Hagabs, die Söhne Samlais, die Söhne Hanans;
47 | die Söhne Giddels, die Söhne Gahars; die Söhne Reajas;
48 | die Söhne Rezins, die Söhne Nekodas, die Söhne Gassams;
49 | die Söhne Ussas, die Söhne Paseachs, die Söhne Besais;
50 | die Söhne Asnas, die Söhne Mehunims, die Söhne Nephusiams;
51 | die Söhne Bakbuks, die Söhne Hakuphas, die Söhne Harhurs;
52 | die Söhne Bazluts, die Söhne Mehidas, die Söhne Harsas,
53 | die Söhne Barkos, die Söhne Siseras, die Söhne Temachs;
54 | die Söhne Neziachs, die Söhne Hatiphas;
55 | die Söhne der Knechte Salomos: Die Söhne Sotais, die Söhne Sopherets, die Söhne Perudas;
56 | die Söhne Jaalas, die Söhne Darkons, die Söhne Giddels;
57 | die Söhne Sephatjas, die Söhne Hattils, die Söhne Pocherets von Zebajim, die Söhne Amis.
58 | Aller Tempeldiener und Söhne der Knechte Salomos waren 392.
59 | Und folgende zogen auch mit herauf aus Tel-Melach und Tel-Harsa, Kerub, Addan und Immer, konnten aber das Vaterhaus und ihre Abstammung nicht nachweisen, ob sie aus Israel wären:
60 | Die Söhne Delajas, die Söhne Tobias, die Söhne Nekodas: 652.
61 | Und von den Söhnen der Priester: Die Söhne Habajas, die Söhne Hakkoz, die Söhne Barsillais, der von den Töchtern Barsillais, des Gileaditers, ein Weib genommen und nach dessen Namen genannt worden war.
62 | Diese suchten ihre Geschlechtsregister und fanden keine; darum wurden sie als unrein vom Priestertum ausgeschlossen.
63 | Und der Landpfleger sagte ihnen, sie sollten nicht vom Allerheiligsten essen, bis ein Priester mit dem Licht und Recht aufstünde.
64 | Die ganze Gemeinde zählte insgesamt 42360 Seelen,
65 | ausgenommen ihre Knechte und ihre Mägde; derer waren 7337; und dazu 200 Sänger und Sängerinnen.
66 | Sie hatten 736 Pferde und 245 Maultiere,
67 | an Kamelen 435, und 6720 Esel.
68 | Und von etlichen Familienhäuptern wurden, als sie zum Hause des HERRN nach Jerusalem kamen, freiwillige Gaben für das Haus Gottes zu seinem Wiederaufbau geschenkt;
69 | und zwar gaben sie nach ihrem Vermögen an den Bauschatz 61000 Dareiken und 5000 Silberminen und 100 Priesterröcke.
70 | Also ließen sich die Priester und die Leviten und die von dem Volk und die Sänger und die Torhüter und die Tempeldiener in ihren Städten nieder und ganz Israel in seinen Städten.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 3

1 | Als aber der siebente Monat nahte und die Kinder Israel nun in ihren Städten waren, kam das Volk zusammen wie ein Mann in Jerusalem.
2 | Und Jesua, der Sohn Jozadaks, und seine Brüder, die Priester, und Serubbabel, der Sohn Sealtiels, und seine Brüder, machten sich auf und bauten den Altar des Gottes Israels, um Brandopfer darauf darzubringen, wie im Gesetze Moses, des Mannes Gottes, geschrieben steht.
3 | Und sie richteten den Altar her auf seiner Grundfeste, wiewohl Furcht vor den Völkern der Länder auf ihnen lastete, und opferten dem HERRN Brandopfer darauf, Brandopfer am Morgen und am Abend.
4 | Und sie feierten das Laubhüttenfest nach Vorschrift und opferten Brandopfer Tag für Tag in der verordneten Zahl, was für jeden Tag bestimmt war.
5 | Darnach auch die beständigen Brandopfer und was an den Neumonden und an allen Festtagen des HERRN geheiligt werden soll, dazu was jedermann dem HERRN freiwillig opferte.
6 | Am ersten Tage des siebenten Monats fingen sie an, dem HERRN Brandopfer darzubringen, obschon der Grund zum Tempel des HERRN noch nicht gelegt war.
7 | Sie gaben aber den Steinmetzen und Zimmerleuten Geld und denen zu Zidon und Tyrus Speise, Trank und Öl, daß sie Zedernholz vom Libanon auf dem Meere gen Japho brächten, wie es ihnen Kores, der König von Persien, erlaubt hatte.
8 | Und im zweiten Jahre nach ihrer Ankunft beim Hause Gottes zu Jerusalem, im zweiten Monat, begannen Serubbabel, der Sohn Sealtiels, und Jesua, der Sohn Jozadaks, und ihre übrigen Brüder, die Priester und Leviten und alle, die aus der Gefangenschaft nach Jerusalem gekommen waren, und sie bestellten die Leviten von zwanzig Jahren an und darüber, dem Werke am Hause des HERRN vorzustehen.
9 | Und Jesua samt seinen Söhnen und Brüdern und Kadmiel samt seinen Söhnen, die Söhne Hodavjas, traten an wie ein Mann, um den Arbeitern am Hause Gottes vorzustehen, [auch] die Söhne Henadads samt ihren Söhnen und Brüdern, die Leviten.
10 | Und als die Bauleute den Grund legten, stellten sich die Priester in ihren Gewändern auf, mit Trompeten, und die Leviten, die Söhne Asaphs, mit Zimbeln, den HERRN zu loben nach der Anordnung Davids, des Königs von Israel.
11 | Und sie sangen und dankten dem HERRN und lobten ihn, daß er so freundlich ist und daß seine Güte ewiglich währt über Israel; auch alles Volk lobte den HERRN mit großem Freudengeschrei darüber, daß nun der Grund zum Hause des HERRN gelegt war.
12 | Aber viele der alten Priester und Leviten und Familienhäupter, die den früheren Tempel gesehen hatten, weinten laut, als der Grund zu diesem Hause vor ihren Augen gelegt wurde, während viele ihre Stimme zu einem Freudengeschrei erhoben,
13 | also daß das Volk das Freudengeschrei nicht unterscheiden konnte von dem lauten Weinen im Volk; denn das Volk erhob ein großes Jubelgeschrei, daß man den Schall weithin hörte.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 4

1 | Als aber die Widersacher Judas und Benjamins hörten, daß die Kinder der Gefangenschaft dem HERRN, dem Gott Israels, den Tempel bauten,
2 | kamen sie zu Serubbabel und zu den Familienhäuptern und sprachen zu ihnen: Wir wollen mit euch bauen; denn wir wollen euren Gott suchen, gleich wie ihr; opfern wir ihm nicht seit der Zeit Asar-Hadons, des Königs von Assyrien, der uns hierher gebracht hat?
3 | Aber Serubbabel und Jesua und die übrigen Familienhäupter Israels antworteten ihnen: Es geziemt sich nicht, daß ihr und wir das Haus Gottes [gemeinsam] bauen, sondern wir allein wollen dem HERRN, dem Gott Israels, bauen, wie uns Kores, der König von Persien, geboten hat!
4 | Da geschah es, daß das Volk im Lande die Hände des Volkes Juda lässig machte und sie vom Bauen abschreckte.
5 | Und sie dingten Ratgeber wider sie und verhinderten ihr Vorhaben, solange Kores, der König von Persien, lebte, bis Darius, der König von Persien, zur Regierung kam.
6 | Als aber Ahasveros König ward, schrieben sie im Anfang seiner Regierung eine Anklage wider die Einwohner von Juda und Jerusalem.
7 | Und zu den Zeiten Artasastas schrieben Bislam, Mitredat, Tabeel und ihre übrigen Genossen an Artasasta, den König von Persien. Der Brief aber war in aramäischer [Schrift] geschrieben und ins Aramäische übersetzt [und lautete]:
8 | «Rehum, der Statthalter, und Simsai, der Schreiber, schrieben einen Brief wider Jerusalem an den König Artasasta, der also lautet:
9 | Wir, Rehum, der Statthalter, und Simsai, der Schreiber, und ihre übrigen Genossen, die Dinäer, die Apharsatäer, die Tarpläer, die Apharsäer, die Arkväer, die Susaniter, die Dehaviter, die Elamiter, die Babylonier und die übrigen Völker,
10 | welche der große und berühmte Asnappar herübergebracht und in die Städte Samarias gesetzt hat, und die Übrigen diesseits des [Euphrat-]Stromes und so weiter.
11 | Dieses ist die Abschrift des Briefes, den sie zum König Artasasta sandten: Deine Knechte, die Männer diesseits des Stromes, und so weiter.
12 | Es sei dem König kund, daß die Juden, die von dir zu uns heraufgezogen, nach Jerusalem, in die aufrührerische und böse Stadt gekommen sind, um dieselbe zu bauen, und daß sie die Mauern vollenden und die Grundfesten ausbessern wollen.
13 | So sei nun dem König kund, daß, wenn die Stadt wieder gebaut wird und die Mauern vollendet werden, sie keine Steuern, weder Zoll noch Weggeld mehr geben und so das königliche Einkommen schmälern werden.
14 | Da wir nun das Salz des Palastes essen und den Schaden des Königs nicht länger ansehen wollen, so senden wir zum König und tun es ihm kund,
15 | damit man im Buche der Denkwürdigkeiten deiner Väter nachforsche; dann wirst du in dem Buch der Denkwürdigkeiten finden und erfahren, daß diese Stadt aufrührerisch und den Königen und Statthaltern schädlich gewesen ist, und daß Gewalttätigkeiten darin begangen worden sind von alters her, weshalb die Stadt auch zerstört worden ist.
16 | Wir machen also den König darauf aufmerksam, daß, wenn diese Stadt gebaut wird und ihre Mauern vollendet werden, dir kein Teil diesseits des Stromes mehr bleiben wird.»
17 | Da sandte der König eine Antwort an Rehum, den Statthalter, und Simsai, den Schreiber, und an ihre übrigen Genossen, die zu Samaria wohnten, und an die Übrigen diesseits des Stromes: «Frieden! und so weiter.
18 | Der Brief, den ihr uns zugeschickt habt, ist mir deutlich vorgelesen worden,
19 | und es wurde von mir befohlen, daß man nachforsche; und man hat gefunden, daß diese Stadt sich von alters her wider die Könige empört hat, und daß Aufruhr und Gewalttätigkeiten darin begangen worden sind.
20 | Auch sind mächtige Könige über Jerusalem gewesen, die über alles, was jenseits des Stromes ist, geherrscht haben und denen Steuer, Zoll und Weggeld zu entrichten war.
21 | So gebet nun Befehl, daß man diesen Männern wehre, damit diese Stadt nicht gebaut werde, bis von mir Befehl gegeben wird.
22 | Und seid hiermit gewarnt, daß ihr in dieser Sache keine Nachlässigkeit begehet! Denn warum sollte der Schaden groß werden, zum Nachteil der Könige?»
23 | Als nun der Brief des Königs Artasasta vor Rehum, dem Statthalter, und Simsai, dem Schreiber, und ihren Genossen verlesen worden war, eilten sie nach Jerusalem zu den Juden und wehrten ihnen mit aller Macht.
24 | Damals hörte das Werk am Hause Gottes zu Jerusalem auf und stand stille bis in das zweite Jahr der Regierung des Königs Darius von Persien.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 5

1 | Haggai aber, der Prophet, und Sacharja, der Sohn Iddos, die Propheten, weissagten den Juden, die in Juda und zu Jerusalem waren; im Namen des Gottes Israels weissagten sie ihnen.
2 | Da machten sich auf Serubbabel, der Sohn Sealtiels, und Jesua, der Sohn Jozadaks, und fingen an, das Haus Gottes zu Jerusalem zu bauen, und mit ihnen die Propheten Gottes, die sie stärkten.
3 | Zu jener Zeit kamen zu ihnen Tatnai, der Landpfleger diesseits des Stromes, und Setar-Bosnai und ihre Genossen und sprachen also zu ihnen: Wer hat euch befohlen, dieses Haus zu bauen und seine Mauern auszubessern?
4 | Darauf sagten wir ihnen die Namen der Männer, die diesen Bau führten.
5 | Aber das Auge ihres Gottes war auf die Ältesten der Juden gerichtet, so daß ihnen nicht gewehrt wurde, bis die Sache Darius vorgelegt und ein Brief mit seiner Antwort zurückgekommen wäre.
6 | Folgendes aber ist die Abschrift des Briefes, den Tatnai, der Landpfleger diesseits des Stromes, und Setar-Bosnai und ihre Genossen von Apharsach, die diesseits des Stromes waren, an den König Darius geschickt haben.
7 | Sie sandten ihm einen Bericht, darin war folgendes geschrieben: «Dem König Darius allen Frieden!
8 | Dem König sei kund, daß wir in das jüdische Land zu dem Hause des großen Gottes gekommen sind; es wird mit schön gehauenen Steinen gebaut, und man legt Balken in die Wände; und dieses Werk geht schnell und glücklich unter ihrer Hand vonstatten.
9 | Da fragten wir diese Ältesten und sagten zu ihnen also: Wer hat euch befohlen, dieses Haus zu bauen und seine Mauern wieder aufzuführen?
10 | Wir fragten sie auch nach ihren Namen, um sie dir mitzuteilen, und wir haben die Namen der Männer, die ihre Obersten sind, aufgezeichnet.
11 | Sie aber gaben uns folgendes zur Antwort: Wir sind Knechte des Gottes des Himmels und der Erde und bauen das Haus, das vor vielen Jahren gebaut war, welches ein großer König von Israel gebaut und aufgeführt hat.
12 | Aber als unsere Väter den Gott des Himmels erzürnten, gab er sie in die Hand Nebukadnezars, des Königs von Babel, des Chaldäers; der zerstörte dieses Haus und führte das Volk hinweg gen Babel.
13 | Aber im ersten Regierungsjahre Kores`, des Königs von Babel, befahl König Kores, dieses Haus Gottes zu bauen.
14 | Und auch die goldenen und silbernen Geräte des Hauses Gottes, die Nebukadnezar aus dem Tempel zu Jerusalem genommen und in den Tempel zu Babel verbracht hatte, nahm der König Kores aus dem Tempel zu Babel und gab sie einem [Manne], namens Sesbazzar, den er zum Landpfleger einsetzte,
15 | und sprach zu ihm: Nimm diese Geräte, ziehe hin und bringe sie in den Tempel, der zu Jerusalem ist, und laß das Haus Gottes an seiner Stätte aufgebaut werden.
16 | Da kam dieser Sesbazzar und legte den Grund zum Hause Gottes in Jerusalem. Und seit jener Zeit und bis jetzt baut man daran, und es ist noch nicht vollendet.
17 | Siehe, gefällt es nun dem König, so lasse er in dem Schatzhause des Königs, welches zu Babel ist, nachforschen, ob wirklich vom König Kores befohlen worden sei, dieses Haus Gottes zu Jerusalem aufzubauen; und der König sende uns seine Entscheidung darüber!»


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 6

1 | Da befahl der König Darius, daß man im Urkundenhause, wo die Schätze zu Babel aufbewahrt wurden, suchen solle.
2 | Da fand man zu Achmeta, im Schloß, das in der Provinz Medien liegt, eine Rolle, darin war folgende Denkwürdigkeit niedergeschrieben:
3 | «Im ersten Jahre des Königs Kores befahl der König Kores betreffs des Hauses Gottes zu Jerusalem: Das Haus soll gebaut werden zu einer Stätte, wo man Opfer darbringt. Sein Grund soll tragfähig sein, seine Höhe sechzig Ellen und seine Breite auch sechzig Ellen;
4 | drei Reihen Quadersteine und eine Reihe Balken; und die Kosten sollen von des Königs Haus bestritten werden.
5 | Dazu soll man die goldenen und silbernen Geräte des Hauses Gottes, welche Nebukadnezar aus dem Tempel zu Jerusalem zu genommen und gen Babel gebracht hat, zurückgeben, damit sie wieder in den Tempel zu Jerusalem an ihren Ort gebracht werden und im Hause Gottes verbleiben.»
6 | «So haltet euch nun ferne von ihnen, du, Tatnai, Landpfleger jenseits des Stromes, und du, Setar-Bosnai, und eure Genossen von Apharsach, die ihr jenseits des Stromes seid!
7 | Lasset sie arbeiten an diesem Hause Gottes; der Landpfleger von Juda und die Ältesten der Juden sollen das Haus Gottes an seiner Stätte bauen!
8 | Auch ist von mir befohlen worden, wie ihr diesen Ältesten Judas behilflich sein sollt, damit sie dieses Haus Gottes bauen können: man soll aus des Königs Gütern von den Steuern jenseits des Stromes diesen Leuten die Kosten genau erstatten und ihnen kein Hindernis in den Weg legen.
9 | Und wenn sie junge Stiere oder Widder oder Lämmer bedürfen zu Brandopfern für den Gott des Himmels, oder Weizen, Salz, Wein und Öl nach Angabe der Priester zu Jerusalem, so soll man ihnen täglich die Gebühr geben, ohne Verzug;
10 | damit sie dem Gott des Himmels Opfer lieblichen Geruchs darbringen und für das Leben des Königs und seiner Kinder beten.
11 | Es ist auch von mir Befehl gegeben worden, daß, wenn irgend ein Mensch dieses Gebot übertritt, man von seinem Hause einen Balken nehmen und aufrichten und ihn daran hängen soll; und sein Haus soll deswegen zu einem Misthaufen gemacht werden.
12 | Der Gott aber, dessen Name alldort wohnt, stürze alle Könige und Völker, welche ihre Hand ausstrecken, dieses Haus Gottes in Jerusalem zu ändern oder zu zerstören! Ich, Darius, habe solches befohlen; es soll genau ausgeführt werden.»
13 | Da befolgten Tatnai, der Landpfleger jenseits des Stromes, und Setar-Bosnai und ihre Genossen genau [den Befehl], welchen der König Darius gesandt hatte.
14 | Und die Ältesten der Juden bauten weiter, und es gelang ihnen durch die Weissagung der Propheten Haggai und Sacharja, des Sohnes Iddos. Also bauten sie und vollendeten es nach dem Befehl des Gottes Israels und nach dem Befehl des Kores und Darius und Artasastas, der Könige von Persien.
15 | Sie vollendeten aber das Haus am dritten Tage des Monats Adar, das war im sechsten Jahre der Regierung des Königs Darius.
16 | Und die Kinder Israel, die Priester, die Leviten und der Rest der Kinder der Gefangenschaft feierten die Einweihung des Hauses Gottes mit Freuden
17 | und brachten zur Einweihung dieses Hauses Gottes hundert Stiere dar, zweihundert Widder, vierhundert Lämmer, und zum Sündopfer für ganz Israel zwölf Ziegenböcke, nach der Zahl der Stämme Israels.
18 | Und sie bestellten die Priester nach ihren Abteilungen und die Leviten nach ihren Ordnungen, zum Dienste Gottes, der zu Jerusalem ist, wie im Buche Moses geschrieben steht.
19 | Und die Kinder der Gefangenschaft hielten das Passah am vierzehnten Tage des ersten Monats.
20 | Denn die Priester und die Leviten hatten sich gereinigt wie ein Mann, so daß sie alle rein waren, und sie schächteten das Passah für alle Kinder der Gefangenschaft und für ihre Brüder, die Priester, und für sich selbst.
21 | Und die Kinder Israel, die aus der Gefangenschaft zurückgekommen waren, und alle, die sich von der Unreinigkeit der Heiden im Lande abgesondert und sich ihnen angeschlossen hatten, um den HERRN, den Gott Israels, zu suchen, aßen es
22 | und hielten das Fest der ungesäuerten Brote sieben Tage lang mit Freuden; denn der HERR hatte sie fröhlich gemacht und das Herz des Königs von Assyrien ihnen zugewandt, so daß ihre Hände gestärkt wurden im Werke am Hause Gottes, des Gottes Israels.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 7

1 | Nach diesen Geschichten begab es sich unter der Regierung Artasastas, des Königs von Persien, daß Esra, der Sohn Serajas, des Sohnes Asarjas, des Sohnes Hilkias,
2 | des Sohnes Sallums, des Sohnes Zadoks, des Sohnes Achitubs,
3 | des Sohnes Amarjas, des Sohnes Asarjas, des Sohnes Merajots,
4 | des Sohnes Serahjas, des Sohnes Ussis, des Sohnes Buckis,
5 | des Sohnes Abisuas, des Sohnes Pinehas, des Sohnes Eleasars, des Sohnes Aarons, des obersten Priesters,
6 | daß dieser Esra von Babel hinaufzog. Der war ein Schriftgelehrter, wohl bewandert im Gesetze Moses, welches der HERR, der Gott Israels, gegeben hatte. Und der König gab ihm alles, was er forderte, weil die Hand des HERRN, seines Gottes, über ihm war.
7 | Und etliche von den Kindern Israel und von den Priestern und Leviten, von den Sängern und Torhütern und Tempeldienern zogen gen Jerusalem hinauf, im siebenten Jahre des Königs Artasasta.
8 | Und er kam im fünften Monat nach Jerusalem, im siebenten Jahre des Königs.
9 | Denn am ersten Tage des ersten Monats fand der Aufbruch von Babel statt: und am ersten Tage des fünften Monats kam er in Jerusalem an, weil die gute Hand seines Gottes über ihm war.
10 | Denn Esra hatte sein Herz darauf gerichtet, das Gesetz des HERRN zu erforschen und zu tun und in Israel Gesetz und Recht zu lehren.
11 | Und dies ist die Abschrift des Briefes, den der König Artasasta dem Priester Esra, dem Schriftgelehrten, gab, der gelehrt war in den Worten der Gebote des HERRN und seiner Satzungen für Israel:
12 | «Artasasta, der König der Könige, an Esra, den Priester, den Schriftgelehrten im Gesetze des Gottes des Himmels, ausgefertigt und so weiter.
13 | Es ist von mir befohlen worden, daß, wer in meinem Reiche vom Volk Israel und seinen Priestern und Leviten willens ist, nach Jerusalem zu ziehen, mit dir ziehen solle.
14 | Weil du von dem König und seinen sieben Räten gesandt bist, eine Untersuchung über Juda und Jerusalem anzustellen, nach dem Gesetze deines Gottes, das in deiner Hand ist;
15 | und damit du das Silber und Gold hinbringest, welches der König und seine Räte freiwillig dem Gott Israels, dessen Wohnung zu Jerusalem ist, gespendet haben,
16 | dazu alles Silber und Gold, das du finden kannst in der ganzen Landschaft zu Babel, samt dem, was das Volk und die Priester freiwillig geben für das Haus ihres Gottes zu Jerusalem.
17 | Derhalben kaufe gewissenhaft aus diesem Gelde Stiere, Widder, Lämmer, samt den dazu gehörigen Speisopfern und Trankopfern, und opfere sie auf dem Altar bei dem Hause eures Gottes zu Jerusalem.
18 | Und was dir und deinen Brüdern mit dem übrigen Silber und Gold zu tun gefällt, das tut nach dem Willen eures Gottes!
19 | Und die Geräte, die dir übergeben werden für den Dienst im Hause deines Gottes, liefere sie vollständig ab vor Gott zu Jerusalem.
20 | Und was sonst noch zum Hause deines Gottes notwendig sein wird, was auszugeben dir zufällt, sollst du [dir] aus der Schatzkammer des Königs geben [lassen].
21 | Und ich, König Artasasta, habe allen Schatzmeistern jenseits des Stromes befohlen, daß, was Esra, der Priester und Schriftgelehrte im Gesetze des Gottes des Himmels, von euch fordern wird, pünktlich gegeben werden soll,
22 | bis auf hundert Talente Silber und bis auf hundert Kor Weizen und bis auf hundert Bat Wein und bis auf hundert Bat Öl und Salz in unbestimmter Menge.
23 | Alles, was nach dem Befehl des Gottes des Himmels ist, das werde für das Haus des Gottes des Himmels mit großer Sorgfalt verrichtet, damit nicht ein Zorn über das Königreich des Königs und seine Kinder komme.
24 | Ferner sei euch kund, daß ihr nicht berechtigt seid, Steuern, Zoll und Weggeld irgend einem Priester, Leviten, Sänger, Torhüter, Tempeldiener und Diener im Hause dieses Gottes aufzuerlegen.
25 | Du aber, Esra, nach der Weisheit deines Gottes, die in deiner Hand ist, bestelle Richter und Rechtspfleger, die alles Volk richten, das jenseits des Stromes ist, alle, die deines Gottes Gesetze kennen; und wer sie nicht kennt, den sollt ihr unterrichten.
26 | Und ein jeder, der nicht mit Fleiß das Gesetz deines Gottes und das Gesetz des Königs tun wird, über den soll gewissenhaft Gericht gehalten werden, es sei zum Tode oder zur Verbannung, zur Geldbuße oder zum Gefängnis.»
27 | Gelobt sei der HERR, unsrer Väter Gott, der solches dem König ins Herz gegeben hat, das Haus des HERRN in Jerusalem zu zieren,
28 | und der mir Gnade zugewandt hat vor dem Könige und seinen Räten und vor allen gewaltigen Fürsten des Königs! Und so faßte ich Mut, weil die Hand des HERRN, meines Gottes, über mir war, und versammelte die Häupter von Israel, daß sie mit mir hinaufzögen.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 8

1 | Folgendes sind die Familienhäupter und ihre Geschlechtsregister, die mit mir von Babel heraufzogen zu der Zeit, als der König Artasasta regierte.
2 | Von den Kindern Pinehas: Gersom. Von den Kindern Itamars: Daniel. Von den Kindern Davids: Hattus, aus den Kindern Sechanjas.
3 | Von den Kindern Parhosch: Sacharja und mit ihm die Eingeschriebenen männlichen Geschlechts, 150.
4 | Von den Kindern Pachat-Moabs: Eljehoenai, der Sohn Serajas, und mit ihm 200 männlichen Geschlechts.
5 | Von den Kindern Sattus: Sechanja, der Sohn Jehasiels, und mit ihm 300 männlichen Geschlechts.
6 | Von den Kindern Adins: Ebed, der Sohn Jonatans, und mit ihm 50 männlichen Geschlechts.
7 | Von den Kindern Elams: Jesaja, der Sohn Ataljas, und mit ihm 70 männlichen Geschlechts.
8 | Von den Kindern Sephatjas: Sebadja, der Sohn Michaels, und mit ihm 80 männlichen Geschlechts.
9 | Von den Kindern Joabs: Obadja, der Sohn Jehiels, und mit ihm 218 männlichen Geschlechts.
10 | Von den Kindern Banis: Selomit, der Sohn Josiphjas, und mit ihm 160 männlichen Geschlechts.
11 | Von den Kindern Bebais: Sacharja, der Sohn Bebais, und mit ihm 28 männlichen Geschlechts.
12 | Von den Kindern Asgads: Johanan, der Sohn Hakkatans, und mit ihm 110 männlichen Geschlechts.
13 | Von den letzten Kindern Adonikams, welche also hießen: Eliphelet, Jechiel und Semaja, und mit ihnen 60 männlichen Geschlechts.
14 | Von den Kindern Bigvais: Utai und Sabbud und mit ihnen 70 männlichen Geschlechts.
15 | Und ich versammelte sie an dem Fluß, der gen Ahava fließt; und wir bleiben drei Tage lang daselbst. Und als ich auf das Volk und die Priester acht hatte, fand ich keinen Leviten daselbst.
16 | Da ließ ich die Obersten Elieser, Uriel, Semaja, Elnatan, Jarib, Elnatan, Natan, Sacharja und Mesullam rufen und die Lehrer Jojarib und Elnatan.
17 | Denen gab ich Befehl an Iddo, den Obersten in dem Ort Kasiphja, und legte die Worte in ihren Mund, die sie mit Iddo und seinen Brüdern und den Tempeldienern in der Ortschaft Kasiphja reden sollten, damit sie uns Diener für das Haus unsres Gottes herbrächten.
18 | Die brachten uns, dank der guten Hand unsres Gottes über uns, einen klugen Mann aus den Kindern Machlis, des Sohnes Levis, des Sohnes Israels, nämlich Serebja, samt seinen Söhnen und seinen Brüdern, 18 [Mann];
19 | und Hasabja und mit ihm Jesaja, von den Kindern Meraris, samt seinen Brüdern und ihren Söhnen, 20 [Mann]:
20 | und von den Tempeldienern, welche David und die Fürsten zum Dienste der Leviten bestimmt hatten, 220 Tempeldiener, alle mit Namen genannt.
21 | Und ich ließ dort an dem Fluß Ahava ein Fasten ausrufen, daß wir uns demütigten vor unsrem Gott, um von ihm eine glückliche Reise für uns und unsre Kinder und alle unsre Habe zu erflehen.
22 | Denn ich schämte mich, vom König ein Heer und Reiter anzufordern, die uns wider die Feinde auf dem Wege helfen könnten; denn wir hatten dem König gesagt: Die Hand unsres Gottes ist über allen, die ihn suchen, zu ihrem Besten; seine Stärke aber und sein Zorn sind gegen alle, die ihn verlassen!
23 | Also fasteten wir und erflehten solches von unserem Gott; und er erhörte uns.
24 | Und ich sonderte von den obersten Priestern zwölf aus, nämlich Serebja und Hasabja und mit ihnen zehn aus ihren Brüdern,
25 | und wog ihnen das Silber, das Gold und die Geräte dar, das Hebopfer für das Haus unsres Gottes, welches der König und seine Räte und Fürsten und ganz Israel, das zugegen war, zum Hebopfer gegeben hatten.
26 | Ich wog ihnen aber dar in ihre Hand: an Silber sechshundertfünfzig Talente, und an silbernen Geräten hundert Talente, und an Gold hundert Talente.
27 | Auch zwanzig goldene Becher, die waren tausend Dareiken wert, und zwei Geräte von goldglänzendem, gutem Erz, kostbar wie Gold.
28 | Und ich sprach zu ihnen: Ihr seid dem HERRN heilig; und die Geräte sind auch heilig, und das Silber und Gold ist dem HERRN, dem Gott eurer Väter, freiwillig gegeben.
29 | So verwahret es sorgfältig, bis ihr es darwägen werdet vor den obersten Priestern und Leviten und den obersten Vätern von Israel zu Jerusalem, in den Kammern des Hauses des HERRN!
30 | Da nahmen die Priester und Leviten das dargewogene Silber und Gold und die Geräte, um sie gen Jerusalem zum Hause unseres Gottes zu bringen.
31 | Also brachen wir von dem Flusse Ahava auf, am zwölften Tage des ersten Monats, um gen Jerusalem zu ziehen; und die Hand unsres Gottes war über uns und errettete uns von der Hand der Feinde und Wegelagerer.
32 | Und wir kamen nach Jerusalem und ruhten daselbst drei Tage lang aus.
33 | Aber am vierten Tage wurden das Silber und das Gold und die Geräte in dem Hause unsres Gottes dargewogen in die Hand Meremots, des Sohnes Urijas, des Priesters (mit ihm war auch Eleasar, der Sohn Pinehas, und mit ihnen Josabad, der Sohn Jesuas, und Noadja, der Sohn Binnuis, die Leviten),
34 | alles nach Anzahl und Gewicht; und das ganze Gewicht ward damals aufgeschrieben.
35 | Und die Kinder der Gefangenschaft, die aus der Gefangenschaft gekommen waren, opferten dem Gott Israels Brandopfer, zwölf Farren für ganz Israel, sechsundneunzig Widder, siebenundsiebzig Lämmer, zwölf Böcke zum Sündopfer; alles als Brandopfer dem HERRN.
36 | Und sie übergaben des Königs Befehl den Statthaltern des Königs und den Landpflegern diesseits des Stromes. Da halfen diese dem Volk und dem Hause Gottes.


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 9

1 | Als nun solches alles ausgerichtet war, traten die Obersten zu mir und sprachen: Das Volk Israel und die Priester und Leviten hielten sich nicht abgesondert von den Völkern der Länder, trotz ihrer Greuel, nämlich von den Kanaanitern, Hetitern, Pheresitern, Jebusitern, Ammonitern, Moabitern, Ägyptern und Amoritern.
2 | Denn sie haben deren Töchter genommen für sich und ihre Söhne und haben den heiligen Samen mit den Völkern der Länder vermischt; und die Hand der Obersten und Vornehmsten ist in dieser Missetat die erste gewesen.
3 | Als ich nun solches hörte, zerriß ich mein Kleid und meinen Rock und raufte mir das Haar und den Bart aus und saß bestürzt da.
4 | Und alle, die das Wort des Gottes Israels fürchteten wegen der Übertretung derer, die aus der Gefangenschaft gekommen waren, versammelten sich zu mir. Und ich saß bestürzt da bis zum Abendopfer.
5 | Und um das Abendopfer stand ich auf von meinem Fasten, wobei ich mein Kleid und meinen Rock zerrissen hatte, fiel auf meine Knie und breitete meine Hände aus zu dem HERRN, meinem Gott.
6 | Und ich sprach: Mein Gott, ich schäme und scheue mich, mein Angesicht aufzuheben zu dir, mein Gott; denn unsere Sünden sind über unser Haupt gewachsen, und unsre Schuld reicht bis an den Himmel!
7 | Seit den Tagen unsrer Väter bis auf diesen Tag sind wir in großer Schuld, und um unserer Missetaten willen sind wir, unsere Könige und unsere Priester, in die Hand der Könige der Länder, in das Schwert, in die Gefangenschaft, zum Raub und in sichtbare Schmach hingegeben worden, wie es heute der Fall ist.
8 | Nun aber ist uns für einen kleinen Augenblick Gnade von dem HERRN, unserm Gott, widerfahren, indem er uns einen Rest von Entronnenen übrigließ und uns an seiner heiligen Stätte einen Halt gab, womit unser Gott unsere Augen erleuchtete und uns ein wenig aufleben ließ in unsrer Knechtschaft.
9 | Denn Knechte sind wir; doch hat uns unser Gott in unsrer Knechtschaft nicht verlassen, sondern hat uns die Gunst der Könige von Persien zugewandt, daß sie uns ein Aufleben schenkten, um das Haus unsres Gottes aufzubauen und seine Trümmer herzustellen, und daß sie uns eine Mauer gaben in Juda und Jerusalem.
10 | Und nun, unser Gott, was sollen wir sagen nach alledem? Wir haben deine Gebote verlassen,
11 | die du durch deine Knechte, die Propheten, befohlen hast, indem du sprachest: Das Land, in das ihr kommt, es einzunehmen, ist ein unreines Land, wegen der Unreinigkeit der Erdenvölker, wegen ihrer Greuel und ihrer Unreinigkeit, womit sie es von einem Ende bis zum andern erfüllt haben.
12 | So sollt ihr nun eure Töchter nicht ihren Söhnen geben und ihre Töchter nicht für eure Söhne nehmen, und suchet ewiglich nicht ihren Frieden und ihr Wohlergehn, damit ihr erstarket und das Gut des Landes esset und es auf eure Kinder vererbet, auf ewige Zeiten!
13 | Und nach alledem, was über uns gekommen ist, um unsrer bösen Taten und um unsrer großen Schuld willen (und doch hast du, weil du unser Gott bist, uns mehr verschont, als unsere Missetaten verdient haben, und hast uns so viele Entronnene geschenkt!).
14 | sollten wir da wiederum deine Gebote brechen und uns mit den Völkern dieser Greuel verschwägern? Würdest du nicht über uns zürnen, bis es gar aus wäre, also daß niemand mehr übrigbliebe noch entrinnen könnte?
15 | O HERR, Gott Israels, du bist gerecht; denn [nur] wir sind übriggeblieben und entronnen, wie es heute der Fall ist. Siehe, wir sind vor deinem Angesicht in unsern Schulden, denn darum vermögen wir vor dir nicht zu bestehen!


Das Buch Esra

Kapitel: 1 2 3 4 5 6 7 8 9 10

Nächstes Kapitel

Kapitel 10

1 | Während nun Esra also betete und sein Bekenntnis ablegte, weinte und vor dem Hause Gottes lag, versammelte sich zu ihm aus Israel eine sehr große Gemeinde von Männern, Frauen und Kindern; denn das Volk weinte sehr.
2 | Und Sechanja, der Sohn Jechiels, aus den Kindern Elams, antwortete und sprach zu Esra: Wir haben uns an unserm Gott versündigt, daß wir fremde Frauen aus den Völkern des Landes heimgeführt haben. Nun aber ist noch Hoffnung für Israel!
3 | Lasset uns nun einen Bund mit unserm Gott machen, daß wir alle Frauen und die von ihnen geboren sind, hinaustun nach dem Rat meines Herrn und derer, welche das Gebot unsres Gottes fürchten, daß man tue nach dem Gesetz.
4 | Mache dich auf; dir liegt die Sache ob, wir wollen dir beistehen; führe es mutig aus!
5 | Da stand Esra auf und nahm einen Eid von den obersten Priestern, von den Leviten und von ganz Israel, daß sie nach diesem Wort tun wollten. Und sie schwuren.
6 | Und Esra stand auf vor dem Hause und ging in die Kammer Johanans, des Sohnes Eljaschibs. Er ging dort hinein und aß kein Brot und trank kein Wasser; denn er trug Leid wegen der Übertretung derer, die gefangen gewesen.
7 | Und man ließ in Juda und Jerusalem ausrufen, daß alle, die gefangen gewesen, sich nach Jerusalem versammeln sollten,
8 | und wer innert drei Tagen gemäß dem Rat der Obersten und Ältesten nicht kommen würde, dessen ganze Habe solle mit dem Bann belegt und er selbst aus der Gemeinde der aus der Gefangenschaft [Zurückgekehrten] ausgeschlossen werden.
9 | Da versammelten sich alle Männer von Juda und Benjamin in Jerusalem auf den dritten Tag, das war der zwanzigste Tag des neunten Monats. Und alles Volk saß auf dem Platze vor dem Hause Gottes, zitternd um der Sache willen und wegen des Regens.
10 | Und Esra, der Priester, stand auf und sprach zu ihnen: Ihr habt euch versündigt und habt fremde Frauen heimgeführt, womit ihr die Schuld Israels noch größer machtet.
11 | So leget nun dem HERRN, dem Gott eurer Väter, ein Bekenntnis ab und tut, was ihm wohlgefällig ist, und scheidet euch von den Völkern des Landes und von den fremden Frauen!
12 | Da antwortete die ganze Gemeinde und sprach mit lauter Stimme: Es soll geschehen, wie du uns gesagt hast!
13 | Aber des Volkes ist viel, und es ist Regenwetter, und man kann nicht hier draußen stehen; und es ist auch nicht ein Werk von einem oder zwei Tagen, denn wir haben der Übertretung zu viel gemacht.
14 | Laßt doch unsere Obersten für die ganze Gemeinde einstehen; und alle, die in unsern Städten fremde Frauen heimgeführt haben, sollen zu bestimmten Zeiten kommen, und mit ihnen die Ältesten einer jeden Stadt und deren Richter, bis der Zorn unsres Gottes um dieser Sache willen von uns abgewandt wird.
15 | Nur Jonatan, der Sohn Asahels, und Jehasia, der Sohn Tikwas, standen dagegen auf, und Mesullam und Sabbetai, der Levit, unterstützten sie.
16 | Und die Kinder der Gefangenschaft taten also: der Priester Esra sonderte sich Männer aus, die Familienhäupter ihrer Stammhäuser, und diese alle mit Namen bezeichnet, die setzten sich am ersten Tage des zehnten Monats zur Untersuchung der Angelegenheit.
17 | Und sie erledigten die ganze Angelegenheit der Männer, die fremde Frauen heimgeführt hatten, bis zum ersten Tag des ersten Monats.
18 | Und es wurden unter den Söhnen der Priester, die fremde Frauen heimgeführt hatten, gefunden: von den Söhnen Jesuas, des Sohnes Jozadaks, und seinen Brüdern: Maaseja, Elieser, Jarib und Gedalja;
19 | die gaben ihre Hand darauf, daß sie ihre Frauen ausstoßen wollten, und sie bekannten die Schuld und [opferten] einen Schafbock für ihre Schuld.
20 | Von den Söhnen Immers: Hanani und Sebadja.
21 | Von den Söhnen Harims: Maaseja, Elia, Semaja, Jehiel und Usija.
22 | von den Söhnen Pashurs: Eljeonai, Maaseja, Ismael, Netaneel, Josabad und Eleasar.
23 | Von den Leviten: Josabad, Simei, Kelajah, Petachia, Juda und Elieser.
24 | Von den Sängern: Eliaschib. Von den Torhütern: Sallum, Telem und Uri.
25 | Und von Israel: Von den Söhnen Parhos: Ramja, Jischja, Malchija, Mijamin, Eleaser, Malchija und Benaja.
26 | Von den Söhnen Elams: Mattanja, Sacharja, Jechiel, Abdi, Jeremot und Elia.
27 | Von den Söhnen Sattus: Eljoenai, Eljaschib, Mattanja, Jeremot, Sabad und Asisa.
28 | Von den Söhnen Bebais: Johanan, Hananja, Sabbai, Atlai.
29 | Von den Söhnen Banis: Mesullam, Mallach, Adaja, Jaschub, Scheal und Jeramot.
30 | Von den Söhnen Pachat-Moabs: Adna, Kelal, Benaja, Maaseja, Mattanja, Bezaleel, Binnui und Manasse.
31 | Von den Söhnen Harims: Elieser, Jischja, Malchija, Semaja, Simeon,
32 | Benjamin, Mallach, Semarja.
33 | Von den Söhnen Hasums: Mattenai, Mattatta, Sabad, Eliphelet, Jeremai, Manasse, Simei.
34 | Von den Söhnen Banis: Mahadai, Amram und Uel,
35 | Benaja, Bedja, Keluhu,
36 | Vanja, Meremot, Eljaschib.
37 | Mattanja, Mattenai, Jahasai,
38 | Bani, Binnui, Simei,
39 | Selemja, Natan, Adaja,
40 | Machnadbai, Sasai, Sarai,
41 | Asareel, Selemja, Semarja,
42 | Sallum, Amarja, Joseph.
43 | Von den Söhnen Nebos: Jechiel, Mattitja, Sabad, Sebina, Jaddai, Joel, Benaja.
44 | Diese alle hatten fremde Frauen genommen; und unter diesen Frauen waren etliche, welche Kinder geboren hatten.


Der Brief an die Galater

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 2

1 | Darauf, nach vierzehn Jahren, zog ich wiederum nach Jerusalem hinauf mit Barnabas und nahm auch Titus mit.
2 | Ich zog aber hinauf infolge einer Offenbarung und legte ihnen, insbesondere den Angesehenen, das Evangelium vor, das ich unter den Heiden verkündige, damit ich nicht etwa vergeblich liefe oder gelaufen wäre.
3 | Es wurde aber nicht einmal mein Begleiter, Titus, obschon er ein Grieche ist, gezwungen, sich beschneiden zu lassen.
4 | Was aber die eingeschlichenen falschen Brüder betrifft, die sich eingedrängt hatten, um unsere Freiheit auszukundschaften, die wir in Christus Jesus haben, damit sie uns unterjochen könnten,
5 | denen gaben wir auch nicht eine Stunde nach, daß wir uns ihnen unterworfen hätten, damit die Wahrheit des Evangeliums bei euch bestehen bliebe.
6 | Von denen aber, die etwas gelten (was sie früher waren, ist mir gleich; Gott achtet das Ansehen der Person nicht), mir haben diese Angesehenen nichts weiter auferlegt;
7 | sondern im Gegenteil, als sie sahen, daß ich mit dem Evangelium an die Unbeschnittenen betraut bin, gleichwie Petrus mit dem an die Beschneidung
8 | denn der, welcher in Petrus kräftig wirkte zum Apostelamt unter der Beschneidung, der wirkte auch in mir kräftig für die Heiden,
9 | und als sie die Gnade erkannten, die mir gegeben ist, reichten Jakobus und Kephas und Johannes, die für Säulen gelten, mir und Barnabas die Hand der Gemeinschaft, damit wir unter den Heiden, sie aber unter der Beschneidung wirkten;
10 | nur sollten wir der Armen gedenken, was ich mich auch beflissen habe zu tun.
11 | Als aber Petrus nach Antiochia kam, widerstand ich ihm ins Angesicht, denn er war angeklagt.
12 | Bevor nämlich etliche von Jakobus kamen, aß er mit den Heiden; als sie aber kamen, zog er sich zurück und sonderte sich ab, weil er die aus der Beschneidung fürchtete.
13 | Und es heuchelten mit ihm auch die übrigen Juden, so daß selbst Barnabas von ihrer Heuchelei mitfortgerissen wurde.
14 | Als ich aber sah, daß sie nicht richtig wandelten nach der Wahrheit des Evangeliums, sprach ich zu Petrus vor allen: Wenn du, der du ein Jude bist, heidnisch lebst und nicht jüdisch, was zwingst du die Heiden, jüdisch zu leben?
15 | Wir sind von Natur Juden und nicht Sünder aus den Heiden;
16 | da wir aber erkannt haben, daß der Mensch nicht aus Gesetzeswerken gerechtfertigt wird, sondern durch den Glauben an Jesus Christus, so sind auch wir an Christus Jesus gläubig geworden, damit wir aus dem Glauben an Christus gerechtfertigt würden, und nicht aus Gesetzeswerken, weil aus Gesetzeswerken kein Fleisch gerechtfertigt wird.
17 | Wenn wir aber, die wir in Christus gerechtfertigt zu werden suchen, auch selbst als Sünder erfunden würden, wäre demnach Christus ein Sündendiener? Das sei ferne!
18 | Denn wenn ich das, was ich niedergerissen habe, wieder aufbaue, so stelle ich mich selbst als Übertreter hin.
19 | Nun bin ich aber durchs Gesetz dem Gesetz gestorben, um Gott zu leben, ich bin mit Christus gekreuzigt.
20 | Und nicht mehr lebe ich, sondern Christus lebt in mir; was ich aber jetzt im Fleische lebe, das lebe ich im Glauben an den Sohn Gottes, der mich geliebt und sich selbst für mich hingegeben hat.
21 | Ich setze die Gnade Gottes nicht beiseite; denn wenn durch das Gesetz Gerechtigkeit [kommt], so ist Christus vergeblich gestorben.


Der Brief an die Galater

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 3

1 | O ihr unverständigen Galater, wer hat euch bezaubert, der Wahrheit nicht zu gehorchen, euch, denen Jesus Christus als unter euch gekreuzigt vor die Augen gemalt worden war?
2 | Das allein will ich von euch lernen: Habt ihr den Geist durch Gesetzeswerke empfangen oder durch die Predigt vom Glauben?
3 | Seid ihr so unverständig? Im Geiste habt ihr angefangen und wollt nun im Fleisch vollenden?
4 | So viel habt ihr umsonst erlitten? Wenn es wirklich umsonst ist!
5 | Der euch nun den Geist darreicht und Kräfte in euch wirken läßt, [tut er es] durch Gesetzeswerke oder durch die Predigt vom Glauben?
6 | Gleichwie «Abraham Gott geglaubt hat und es ihm zur Gerechtigkeit gerechnet wurde»,
7 | so erkennet auch, daß die aus dem Glauben [Gerechten] Abrahams Kinder sind.
8 | Da es nun die Schrift voraussah, daß Gott die Heiden aus Glauben rechtfertigen würde, hat sie dem Abraham zum voraus das Evangelium verkündigt: «In dir sollen alle Völker gesegnet werden.»
9 | So werden nun die, welche aus dem Glauben sind, gesegnet mit dem gläubigen Abraham.
10 | Denn alle, die aus Gesetzeswerken sind, die sind unter dem Fluch; denn es steht geschrieben: «Verflucht ist jeder, der nicht bleibt in allem, was im Buche des Gesetzes geschrieben steht, es zu tun.»
11 | Daß aber im Gesetz niemand vor Gott gerechtfertigt wird, ist offenbar; denn «der Gerechte wird aus Glauben leben.»
12 | Das Gesetz aber lautet nicht: «Aus Glauben», sondern: «wer es tut, wird dadurch leben».
13 | Christus hat uns losgekauft von dem Fluche des Gesetzes, indem er ein Fluch für uns wurde; denn es steht geschrieben: «Verflucht ist jeder, der am Holze hängt»,
14 | damit der Segen Abrahams zu den Heiden käme in Christus Jesus, auf daß wir durch den Glauben den Geist empfingen, der verheißen worden war.
15 | Brüder, ich rede nach Menschenweise: Sogar eines Menschen Testament, wenn es bestätigt ist, hebt niemand auf oder verordnet etwas dazu.
16 | Nun aber sind die Verheißungen dem Abraham und seinem Samen zugesprochen worden. Es heißt nicht: «und den Samen», als von vielen, sondern als von einem: «und deinem Samen», welcher ist Christus.
17 | Das aber sage ich: Ein von Gott auf Christus hin zuvor bestätigtes Testament wird durch das 430 Jahre hernach entstandene Gesetz nicht ungültig gemacht, so daß die Verheißung aufgehoben würde.
18 | Denn käme das Erbe durchs Gesetz, so käme es nicht mehr durch Verheißung; dem Abraham aber hat es Gott durch Verheißung geschenkt.
19 | Wozu nun das Gesetz? Der Übertretungen wegen wurde es hinzugefügt, bis der Same käme, dem die Verheißung gilt, und es ist durch Engel übermittelt worden in die Hand eines Mittlers.
20 | Ein Mittler aber ist nicht nur [Mittler] von einem; Gott aber ist einer.
21 | Ist nun das Gesetz wider die Verheißungen Gottes? Das sei ferne! Denn wenn ein Gesetz gegeben wäre, das Leben schaffen könnte, so käme die Gerechtigkeit wirklich aus dem Gesetz.
22 | Aber die Schrift hat alles unter die Sünde zusammengeschlossen, damit die Verheißung durch den Glauben an Jesus Christus denen gegeben würde, die da glauben.
23 | Bevor aber der Glaube kam, wurden wir unter dem Gesetz verwahrt und verschlossen auf den Glauben hin, der geoffenbart werden sollte.
24 | So ist also das Gesetz unser Zuchtmeister geworden auf Christus hin, damit wir durch den Glauben gerechtfertigt würden.
25 | Nachdem aber der Glaube gekommen ist, sind wir nicht mehr unter dem Zuchtmeister;
26 | denn ihr alle seid Gottes Kinder durch den Glauben, in Christus Jesus;
27 | denn so viele von euch in Christus getauft sind, die haben Christus angezogen.
28 | Da ist weder Jude noch Grieche, da ist weder Knecht noch Freier, da ist weder Mann noch Weib; denn ihr seid alle einer in Christus Jesus.
29 | Gehört ihr aber Christus an, so seid ihr Abrahams Same und nach der Verheißung Erben.


Der Brief an die Galater

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 4

1 | Ich sage aber: Solange der Erbe unmündig ist, besteht zwischen ihm und einem Knechte kein Unterschied obwohl er Herr aller Güter ist;
2 | sondern er steht unter Vormündern und Verwaltern bis zu der vom Vater festgesetzten Zeit.
3 | Ebenso waren auch wir, als wir noch unmündig waren, den Elementen der Welt als Knechte unterworfen.
4 | Als aber die Zeit erfüllt war, sandte Gott Seinen Sohn, von einem Weibe geboren und unter das Gesetz getan,
5 | damit er die, welche unter dem Gesetz waren, loskaufte, auf daß wir das Sohnesrecht empfingen.
6 | Weil ihr denn Söhne seid, hat Gott den Geist Seines Sohnes in eure Herzen gesandt, der schreit: Abba, Vater!
7 | So bist du also nicht mehr Knecht, sondern Sohn; wenn aber Sohn, dann auch Erbe Gottes durch Christus.
8 | Damals aber, als ihr Gott nicht kanntet, dientet ihr denen, die von Natur nicht Götter sind.
9 | Nun aber, da ihr Gott erkannt habt, ja vielmehr von Gott erkannt seid, wie möget ihr euch wiederum den schwachen und armseligen Elementen zuwenden, denen ihr von neuem dienen wollt?
10 | Ihr beobachtet Tage und Monate und [heilige] Zeiten und Jahre.
11 | Ich fürchte für euch, daß ich am Ende vergeblich um euch gearbeitet habe.
12 | Werdet doch wie ich, denn ich bin wie ihr. Ich bitte euch, meine Brüder! Ihr habt mir nichts zuleide getan;
13 | ihr wisset aber, daß ich bei leiblicher Schwachheit euch zum erstenmal das Evangelium verkündigt habe.
14 | Und ihr habt die mir am Fleische widerfahrene Anfechtung nicht gering angeschlagen oder gar verabscheut, sondern wie einen Engel Gottes nahmet ihr mich auf, wie Christus Jesus.
15 | Was ist nun aus eurer Glückseligkeit geworden? Denn ich gebe euch das Zeugnis, daß ihr wenn möglich eure Augen ausgerissen und mir gegeben hättet.
16 | Bin ich also euer Feind geworden, weil ich euch die Wahrheit sage?
17 | Sie eifern um euch nicht in edler Weise, sondern wollen euch ausschließen, damit ihr um sie eifert.
18 | Eifern ist gut, wenn es für das Gute geschieht, und zwar allezeit, nicht nur in meiner Gegenwart bei euch.
19 | Meine Kindlein, um die ich abermals Geburtswehen leide, bis daß Christus in euch Gestalt gewinnt
20 | wie gerne wollte ich jetzt bei euch sein und meine Stimme wandeln, denn ich weiß nicht, wo ich mit euch daran bin.
21 | Saget mir, die ihr unter dem Gesetz sein wollt: höret ihr das Gesetz nicht?
22 | Es steht doch geschrieben, daß Abraham zwei Söhne hatte, einen von der Sklavin, den andern von der Freien.
23 | Der von der Sklavin war nach dem Fleisch geboren, der von der Freien aber kraft der Verheißung.
24 | Das hat einen bildlichen Sinn: Es sind zwei Bündnisse; das eine von dem Berge Sinai, das zur Knechtschaft gebiert, das ist Hagar.
25 | Denn «Hagar» bedeutet in Arabien den Berg Sinai und entspricht dem jetzigen Jerusalem, weil dieses samt seinen Kindern in Knechtschaft ist.
26 | Das obere Jerusalem aber ist frei, und dieses ist unsere Mutter.
27 | Denn es steht geschrieben: «Freue dich, Unfruchtbare, die du nicht gebierst; brich in Jubel aus und schreie, die du nicht in Wehen liegst, denn die Vereinsamte hat mehr Kinder als die, welche den Mann hat.»
28 | Wir aber, Brüder, sind nach der Weise des Isaak Kinder der Verheißung.
29 | Doch gleichwie damals der nach dem Fleisch Geborene den nach dem Geist [Geborenen] verfolgte, so auch jetzt.
30 | Was sagt aber die Schrift: «Stoße aus die Sklavin und ihren Sohn! Denn der Sohn der Sklavin soll nicht erben mit dem Sohn der Freien.»
31 | So sind wir also, meine Brüder, nicht Kinder der Sklavin, sondern der Freien.


Der Brief an die Galater

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 5

1 | Für die Freiheit hat uns Christus befreit; so stehet nun fest und lasset euch nicht wieder in ein Joch der Knechtschaft spannen!
2 | Siehe, ich Paulus, sage euch: Wenn ihr euch beschneiden lasset, wird euch Christus nichts nützen.
3 | Ich bezeuge abermals einem jeden, der sich beschneiden läßt, daß er schuldig ist, das ganze Gesetz zu halten.
4 | Ihr seid losgetrennt von Christus, die ihr durchs Gesetz gerecht werden wollt, ihr seid aus der Gnade gefallen.
5 | Wir aber erwarten im Geiste durch den Glauben die Hoffnung der Gerechtigkeit;
6 | denn in Christus Jesus gilt weder Beschneidung noch Unbeschnittensein etwas, sondern der Glaube, der durch Liebe wirksam ist.
7 | Ihr liefet fein, wer hat euch aufgehalten, daß ihr der Wahrheit nicht gehorchet?
8 | Die Überredung kommt nicht von dem, der euch berufen hat.
9 | Ein wenig Sauerteig durchsäuert den ganzen Teig.
10 | Ich traue euch aber zu in dem Herrn, daß ihr nicht anders gesinnt sein werdet. Wer euch aber verwirrt, der wird das Urteil tragen, wer er auch sei.
11 | Ich aber, meine Brüder, wenn ich noch die Beschneidung predigte, würde ich dann noch verfolgt? Dann hätte das Ärgernis des Kreuzes aufgehört!
12 | O, daß sie auch abgeschnitten würden, die euch verwirren!
13 | Denn ihr, meine Brüder, seid zur Freiheit berufen; nur machet die Freiheit nicht zu einem Vorwand für das Fleisch, sondern durch die Liebe dienet einander.
14 | Denn das ganze Gesetz wird in einem Worte erfüllt, in dem: «Du sollst deinen Nächsten lieben wie dich selbst.»
15 | Wenn ihr einander aber beißet und fresset, so sehet zu, daß ihr nicht voneinander verzehrt werdet!
16 | Ich sage aber: Wandelt im Geist, so werdet ihr die Lüste des Fleisches nicht vollbringen.
17 | Denn das Fleisch gelüstet wider den Geist und den Geist wider das Fleisch; diese widerstreben einander, so daß ihr nicht tut, was ihr wollt.
18 | Werdet ihr aber vom Geist geleitet, so seid ihr nicht unter dem Gesetz.
19 | Offenbar sind aber die Werke des Fleisches, welche sind: Ehebruch, Unzucht, Unreinigkeit, Ausschweifung;
20 | Götzendienst, Zauberei, Feindschaft, Hader, Eifersucht, Zorn, Ehrgeiz, Zwietracht, Spaltungen, Neid, Mord;
21 | Trunkenheit, Gelage und dergleichen, wovon ich euch voraussage, wie ich schon zuvor gesagt habe, daß die, welche solches tun, das Reich Gottes nicht ererben werden.
22 | Die Frucht des Geistes aber ist Liebe, Freude, Friede, Geduld, Freundlichkeit, Gütigkeit, Treue, Sanftmut, Enthaltsamkeit.
23 | Gegen solche Dinge gibt es kein Gesetz.
24 | Welche aber Christus angehören, die haben das Fleisch gekreuzigt samt den Leidenschaften und Begierden.
25 | Wenn wir im Geiste leben, so lasset uns auch im Geiste wandeln.
26 | Laßt uns nicht nach eitlem Ruhme gierig sein, einander nicht herausfordern noch beneiden!


Der Brief an die Galater

Kapitel: 1 2 3 4 5 6

Nächstes Kapitel

Kapitel 6

1 | Brüder, wenn auch ein Mensch von einem Fehltritt übereilt würde, so helfet ihr, die ihr geistlich seid, einem solchen im Geiste der Sanftmut wieder zurecht; und sieh dabei auf dich selbst, daß du nicht auch versucht werdest!
2 | Traget einer des andern Lasten, und so werdet ihr das Gesetz Christi erfüllen!
3 | Denn wenn jemand glaubt, etwas zu sein, da er doch nichts ist, so betrügt er sich selbst.
4 | Ein jeglicher aber prüfe sein eigenes Werk, und dann wird er für sich selbst den Ruhm haben und nicht für einen andern;
5 | denn ein jeglicher soll seine eigene Bürde tragen.
6 | Wer im Wort unterrichtet wird, der gebe dem, der ihn unterrichtet, Anteil an allen Gütern.
7 | Irret euch nicht; Gott läßt seiner nicht spotten! Denn was der Mensch sät, das wird er ernten.
8 | Denn wer auf sein Fleisch sät, wird vom Fleisch Verderben ernten; wer aber auf den Geist sät, wird vom Geist ewiges Leben ernten.
9 | Laßt uns aber im Gutestun nicht müde werden; denn zu seiner Zeit werden wir auch ernten, wenn wir nicht ermatten.
10 | So laßt uns nun, wo wir Gelegenheit haben, an jedermann Gutes tun, allermeist an den Glaubensgenossen.
11 | Sehet, wie weitläufig ich euch geschrieben habe mit eigener Hand!
12 | Alle, die im Fleische wohlangesehen sein wollen, nötigen euch, daß ihr euch beschneiden lasset, nur damit sie nicht mit dem Kreuze Christi verfolgt werden.
13 | Denn nicht einmal sie, die beschnitten sind, halten das Gesetz, sondern sie verlangen, daß ihr euch beschneiden lasset, damit sie sich eures Fleisches rühmen können.
14 | Von mir aber sei es ferne, mich zu rühmen, denn allein des Kreuzes unsres Herrn Jesus Christus, durch welches mir die Welt gekreuzigt ist und ich der Welt.
15 | Denn in Christus Jesus gilt weder Beschnitten noch Unbeschnittensein etwas, sondern eine neue Kreatur.
16 | Soviele nach dieser Regel wandeln, über die komme Frieden und Erbarmen, und über das Israel Gottes!
17 | Im übrigen mache mir niemand weitere Mühe; denn ich trage die Malzeichen Jesu an meinem Leibe.
18 | Die Gnade unsres Herrn Jesus Christus sei mit eurem Geist, ihr Brüder! Amen.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Also waren Himmel und Erde vollendet samt ihrem ganzen Heer,
2 | so daß Gott am siebenten Tage sein Werk vollendet hatte, das er gemacht; und er ruhte am siebenten Tage von allen seinen Werken, die er gemacht hatte.
3 | Und Gott segnete den siebenten Tag und heiligte ihn, denn an demselbigen ruhte er von all seinem Werk, das Gott schuf, als er es machte.
4 | Dies ist die Entstehung des Himmels und der Erde, zur Zeit, als Gott der HERR Himmel und Erde schuf.
5 | Es war aber noch kein Strauch des Feldes auf Erden, noch irgend ein grünes Kraut auf dem Felde gewachsen; denn Gott der HERR hatte noch nicht regnen lassen auf Erden, und es war kein Mensch vorhanden, um das Land zu bebauen.
6 | Aber ein Dunst stieg auf von der Erde und befeuchtete die ganze Erdoberfläche.
7 | Da bildete Gott der HERR den Menschen, Staub von der Erde, und blies den Odem des Lebens in seine Nase, und also ward der Mensch eine lebendige Seele.
8 | Und Gott der HERR pflanzte einen Garten in Eden gegen Morgen und setzte den Menschen darein, den er gemacht hatte.
9 | Und Gott der HERR ließ allerlei Bäume aus der Erde hervorsprossen, lieblich anzusehen und gut zur Nahrung, und den Baum des Lebens mitten im Garten und den Baum der Erkenntnis des Guten und Bösen.
10 | Und ein Strom ging aus von Eden, zu wässern den Garten; von dort aber teilte er sich und ward zu vier Hauptströmen.
11 | Der erste heißt Pison; das ist der, welcher das ganze Land Chavila umfließt, woselbst das Gold ist;
12 | und das Gold desselbigen Landes ist gut; dort kommt auch das Bedolach vor und der Edelstein Schoham.
13 | Der zweite Strom heißt Gichon; das ist der, welcher das ganze Land Kusch umfließt.
14 | Der dritte Strom heißt Hidekel; das ist der, welcher östlich von Assur fließt. Der vierte Strom ist der Euphrat.
15 | Und Gott der HERR nahm den Menschen und setzte ihn in den Garten Eden, daß er ihn bauete und bewahrete.
16 | Und Gott der HERR gebot dem Menschen und sprach: Du sollst essen von allen Bäumen des Gartens;
17 | aber von dem Baum der Erkenntnis des Guten und des Bösen sollst du nicht essen; denn welchen Tages du davon issest, mußt du unbedingt sterben!
18 | Und Gott der HERR sprach: Es ist nicht gut, daß der Mensch allein sei; ich will ihm eine Gehilfin machen, die ihm entspricht!
19 | Und Gott der HERR bildete aus Erde alle Tiere des Feldes und alle Vögel des Himmels und brachte sie zu dem Menschen, daß er sähe, wie er sie nennen würde, und damit jedes lebendige Wesen den Namen trage, den der Mensch ihm gäbe.
20 | Da gab der Mensch einem jeglichen Vieh und Vogel und allen Tieren des Feldes Namen; aber für den Menschen fand sich keine Gehilfin, die ihm entsprochen hätte.
21 | Da ließ Gott der HERR einen tiefen Schlaf auf den Menschen fallen; und während er schlief, nahm er eine seiner Rippen und verschloß deren Stelle mit Fleisch.
22 | Und Gott der HERR baute aus der Rippe, die er von dem Menschen genommen hatte, ein Weib und brachte sie zu ihm.
23 | Da sprach der Mensch: Das ist nun einmal Bein von meinem Bein und Fleisch von meinem Fleisch! Die soll Männin heißen; denn sie ist dem Mann entnommen!
24 | Darum wird der Mensch seinen Vater und seine Mutter verlassen und seinem Weibe anhangen, daß sie zu einem Fleische werden.
25 | Und sie waren beide nackt, der Mensch und sein Weib, und schämten sich nicht.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Aber die Schlange war listiger als alle Tiere des Feldes, die Gott der HERR gemacht hatte; und sie sprach zum Weibe: Hat Gott wirklich gesagt, ihr dürft nicht essen von jedem Baum im Garten?
2 | Da sprach das Weib zur Schlange: Wir essen von der Frucht der Bäume im Garten;
3 | aber von der Frucht des Baumes mitten im Garten hat Gott gesagt: Esset nicht davon und rührt sie auch nicht an, damit ihr nicht sterbet!
4 | Da sprach die Schlange zum Weibe: Ihr werdet sicherlich nicht sterben!
5 | Sondern Gott weiß: welchen Tages ihr davon esset, werden eure Augen aufgetan und ihr werdet sein wie Gott und wissen, was gut und böse ist.
6 | Als nun das Weib sah, daß von dem Baume gut zu essen wäre und daß er eine Lust für die Augen und ein wertvoller Baum wäre, weil er klug machte, da nahm sie von dessen Frucht und aß und gab zugleich auch ihrem Mann davon, und er aß.
7 | Da wurden ihrer beider Augen aufgetan, und sie wurden gewahr, daß sie nackt waren; und sie banden Feigenblätter um und machten sich Schürzen.
8 | Und sie hörten die Stimme Gottes, des HERRN, der im Garten wandelte beim Wehen des Abendwindes; und der Mensch und sein Weib versteckten sich vor dem Angesicht Gottes des HERRN hinter die Bäume des Gartens.
9 | Da rief Gott der HERR dem Menschen und sprach: Wo bist du?
10 | Er sprach: Ich hörte deine Stimme im Garten und fürchtete mich; denn ich bin nackt, darum verbarg ich mich!
11 | Da sprach er: Wer hat dir gesagt, daß du nackt bist? Hast du etwa von dem Baum gegessen, davon ich dir gebot, du sollest nicht davon essen?
12 | Da sprach der Mensch: Das Weib, das du mir zugesellt hast, die gab mir von dem Baum, und ich aß!
13 | Da sprach Gott der HERR zum Weibe: Warum hast du das getan? Das Weib antwortete: Die Schlange verführte mich, daß ich aß!
14 | Da sprach Gott der HERR zur Schlange: Weil du solches getan hast, so seist du verflucht vor allem Vieh und vor allen Tieren des Feldes! Auf deinem Bauch sollst du kriechen und Erde essen dein Leben lang!
15 | Und ich will Feindschaft setzen zwischen dir und dem Weibe, zwischen deinem Samen und ihrem Samen; derselbe soll dir den Kopf zertreten, und du wirst ihn in die Ferse stechen.
16 | Und zum Weibe sprach er: Ich will dir viele Schmerzen durch häufige Empfängnis bereiten; mit Schmerzen sollst du Kinder gebären; und du sollst nach deinem Manne verlangen, er aber soll herrschen über dich!
17 | Und zu Adam sprach er: Dieweil du gehorcht hast der Stimme deines Weibes und von dem Baum gegessen, davon ich dir gebot und sprach: «Du sollst nicht davon essen», verflucht sei der Erdboden um deinetwillen, mit Mühe sollst du dich davon nähren dein Leben lang;
18 | Dornen und Disteln soll er dir tragen, und du sollst das Gewächs des Feldes essen.
19 | Im Schweiße deines Angesichtes sollst du dein Brot essen, bis daß du wieder zur Erde kehrst, von der du genommen bist; denn du bist Staub und kehrst wieder zum Staub zurück!
20 | Und Adam nannte sein Weib Eva; denn sie wurde die Mutter aller Lebendigen.
21 | Und Gott der HERR machte Adam und seinem Weibe Pelzröcke und bekleidete sie.
22 | Und Gott der HERR sprach: Siehe, der Mensch ist geworden wie unsereiner, insofern er weiß, was gut und böse ist; nun soll er nicht auch noch seine Hand ausstrecken und vom Baume des Lebens nehmen und essen und ewiglich leben!
23 | Deswegen schickte ihn Gott der HERR aus dem Garten Eden, damit er den Erdboden bearbeite, von dem er genommen war.
24 | Und er vertrieb den Menschen und ließ östlich vom Garten Eden die Cherubim lagern mit dem gezückten flammenden Schwert, zu bewahren den Weg zum Baume des Lebens.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und Adam erkannte sein Weib Eva; sie aber empfing und gebar den Kain. Und sie sprach: Ich habe einen Mann bekommen mit der Hilfe des HERRN!
2 | Und weiter gebar sie seinen Bruder Abel. Und Abel ward ein Schäfer, Kain aber ein Ackersmann.
3 | Es begab sich aber nach Verfluß von Jahren, daß Kain dem HERRN ein Opfer brachte von den Früchten der Erde.
4 | Und Abel, auch er brachte [dar] von den Erstgebornen seiner Schafe und von ihren Fettesten.
5 | Und der HERR sah an Abel und sein Opfer; aber Kain und sein Opfer sah er gar nicht an. Da ergrimmte Kain sehr und ließ den Kopf hängen.
6 | Da sprach der HERR zu Kain: Warum bist du so zornig und lässest den Kopf hängen? Ist's nicht also: Wenn du gut bist, so darfst du dein Haupt erheben?
7 | Bist du aber nicht gut, so lauert die Sünde vor der Tür, und ihre Begierde ist auf dich gerichtet; du aber herrsche über sie!
8 | Da redete Kain mit seinem Bruder Abel. Es begab sich aber, als sie auf dem Felde waren, da erhob sich Kain wider seinen Bruder Abel und schlug ihn tot.
9 | Da sprach der HERR zu Kain: Wo ist dein Bruder Abel? Er sprach: Ich weiß es nicht! Soll ich meines Bruders Hüter sein?
10 | Er aber sprach: Was hast du getan? Die Stimme des Blutes deines Bruders schreit zu mir von der Erde!
11 | Und nun sollst du verbannt sein aus dem Land, das seinen Mund aufgetan hat, das Blut deines Bruders zu empfangen von deiner Hand!
12 | Wenn du das Land bebaust, soll es dir fortan sein Vermögen nicht mehr geben; unstät und flüchtig sollst du sein auf Erden!
13 | Kain sprach zum HERRN: Meine Schuld ist zu groß zum Tragen!
14 | Siehe, du treibst mich heute aus dem Lande, und ich muß mich vor deinem Angesicht verbergen und unstät und flüchtig sein auf Erden. Und es wird geschehen, daß mich totschlägt, wer mich findet.
15 | Da sprach der HERR: Fürwahr, wer Kain totschlägt, zieht sich siebenfache Rache zu! Und der Herr gab dem Kain ein Zeichen, daß ihn niemand erschlüge, der ihn fände.
16 | Und Kain ging aus von dem Angesicht des HERRN und wohnte im Lande Nod, östlich von Eden.
17 | Und Kain erkannte sein Weib; die empfing und gebar den Hanoch. Und da er eben eine Stadt baute, so nannte er sie nach seines Sohnes Namen Hanoch.
18 | Dem Hanoch aber ward Irad geboren, und Irad zeugte Mehujael; Mehujael zeugte Metusael, Metusael zeugte Lamech.
19 | Lamech aber nahm sich zwei Weiber: die eine hieß Ada, die andere Zilla.
20 | Und Ada gebar Jabal; derselbe wurde der Vater der Zeltbewohner und Herdenbesitzer.
21 | Und sein Bruder hieß Jubal; derselbe wurde der Vater aller Harfen und Flötenspieler.
22 | Und Zilla, auch sie gebar den Tubal-Kain, den Meister in allerlei Erz und Eisenwerk. Und die Schwester Tubal-Kains war Naama.
23 | Und Lamech sprach zu seinen Weibern: «Ada und Zilla, hört meine Stimme, ihr Weiber Lamechs, vernehmt meinen Spruch! Einen Mann erschlug ich, weil er mich verwundet, einen Jüngling, weil er mich geschlagen hat;
24 | denn Kain soll siebenfach gerächt werden, Lamech aber siebenundsiebzigfach!»
25 | Und Adam erkannte sein Weib abermal; die gebar einen Sohn und nannte ihn Seth; denn Gott hat mir für Abel einen andern Samen gesetzt, weil Kain ihn umgebracht hat.
26 | Und auch dem Seth ward ein Sohn geboren, den hieß er Enosch. Damals fing man an, den Namen des HERRN anzurufen.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Dies ist das Buch von Adams Geschlecht: Am Tage, da Gott den Menschen schuf, machte er ihn Gott ähnlich;
2 | männlich und weiblich schuf er sie und segnete sie und nannte ihren Namen Adam, am Tage, da er sie schuf.
3 | Und Adam war 130 Jahre alt, als er einen Sohn zeugte, ihm selbst gleich, nach seinem Bilde, und nannte ihn Seth.
4 | Und nachdem er den Seth gezeugt, lebte Adam noch 800 Jahre und zeugte Söhne und Töchter;
5 | also daß Adams ganzes Alter 930 Jahre betrug, als er starb.
6 | Seth war 105 Jahre alt, als er den Enosch zeugte;
7 | und Seth, nachdem er den Enosch gezeugt, lebte 807 Jahre und zeugte Söhne und Töchter;
8 | also daß Seths ganzes Alter 912 Jahre betrug, als er starb.
9 | Enosch war 90 Jahre alt, als er den Kenan zeugte;
10 | und Enosch, nachdem er den Kenan gezeugt, lebte 815 Jahre und zeugte Söhne und Töchter;
11 | also daß Enoschs ganzes Alter 905 Jahre betrug, als er starb.
12 | Kenan war 70 Jahre alt, als er den Mahalaleel zeugte;
13 | und Kenan, nachdem er den Mahalaleel gezeugt, lebte 840 Jahre und zeugte Söhne und Töchter;
14 | also daß Kenans ganzes Alter 910 Jahre betrug, da er starb.
15 | Mahalaleel war 65 Jahre alt, als er den Jared zeugte;
16 | und Mahalaleel, nachdem er den Jared gezeugt, lebte 830 Jahre und hat Söhne und Töchter gezeugt;
17 | also daß Mahalaleels ganzes Alter 895 Jahre betrug, als er starb.
18 | Jared war 162 Jahre alt, als er den Henoch zeugte;
19 | und Jared, nachdem er den Henoch gezeugt, lebte 800 Jahre und zeugte Söhne und Töchter;
20 | also daß Jareds ganzes Alter 962 Jahre betrug, da er starb.
21 | Henoch war 65 Jahre alt, als er den Methusalah zeugte;
22 | und Henoch, nachdem er den Methusalah gezeugt, wandelte er mit Gott 300 Jahre lang und zeugte Söhne und Töchter;
23 | also daß Henochs ganzes Alter 365 Jahre betrug.
24 | Und Henoch wandelte mit Gott und war nicht mehr, weil Gott ihn zu sich genommen hatte.
25 | Methusalah war 187 Jahre alt, als er den Lamech zeugte;
26 | und Methusalah, nachdem er den Lamech gezeugt, lebte 782 Jahre und zeugte Söhne und Töchter;
27 | also daß Methusalahs ganzes Alter 969 Jahre betrug, da er starb.
28 | Lamech war 182 Jahre alt, als er einen Sohn zeugte;
29 | den nannte er Noah, indem er sprach: Der wird uns trösten ob unserer Hände Arbeit und Mühe, die herrührt von dem Erdboden, den der HERR verflucht hat!
30 | Und Lamech, nachdem er den Noah gezeugt, lebte 590 Jahre lang und zeugte Söhne und Töchter;
31 | also daß Lamechs ganzes Alter 772 Jahre betrug, da er starb.
32 | Und Noah war 500 Jahre alt, da er den Sem, Ham und Japhet zeugte.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Als sich aber die Menschen zu mehren begannen auf Erden und ihnen Töchter geboren wurden,
2 | sahen die Söhne Gottes, daß die Töchter der Menschen schön waren und nahmen sich von allen diejenigen zu Weibern, welche ihnen gefielen.
3 | Da sprach der HERR: Mein Geist soll den Menschen nicht ewig darum strafen, daß auch er Fleisch ist, sondern seine Tage sollen hundertundzwanzig Jahre betragen!
4 | Die Riesen waren auf Erden in jenen Tagen, und zwar daraufhin, daß die Söhne Gottes zu den Töchtern der Menschen kamen und diese ihnen gebaren. Das sind die Helden, die von alters her berühmt gewesen sind.
5 | Als aber der HERR sah, daß des Menschen Bosheit sehr groß war auf Erden und alles Gebilde der Gedanken seines Herzens nur böse allezeit,
6 | da reute es den HERRN, daß er den Menschen gemacht hatte auf Erden, und es bekümmerte ihn in seinem Herzen.
7 | Und der HERR sprach: Ich will den Menschen, den ich erschaffen habe, vom Erdboden vertilgen, vom Menschen an bis auf das Vieh und bis auf das Gewürm und bis auf die Vögel des Himmels; denn es reut mich, daß ich sie gemacht habe!
8 | Noah aber fand Gnade vor dem HERRN.
9 | Dies ist die Geschichte Noahs: Noah, ein gerechter Mann, war untadelig unter seinen Zeitgenossen; mit Gott wandelte Noah.
10 | Und Noah hatte drei Söhne gezeugt: Sem, Ham und Japhet.
11 | Aber die Erde war verderbt vor Gott und mit Frevel erfüllt.
12 | Und Gott sah die Erde, und siehe, sie war verderbt; denn alles Fleisch hatte seinen Weg auf Erden verderbt.
13 | Da sprach Gott zu Noah: Alles Fleisches Ende ist vor mich gekommen; denn die Erde ist durch sie mit Frevel erfüllt, und siehe, ich will sie samt der Erde vertilgen.
14 | Mache dir eine Arche von Tannenholz; in Räume sollst du die Arche teilen und sie innen und außen mit Pech verpichen.
15 | Und du sollst sie also machen: Dreihundert Ellen lang, fünfzig Ellen breit, dreißig Ellen hoch.
16 | Ein Fenster sollst du der Arche machen; bis zu einer Elle unterhalb des Daches darf es reichen; aber die Tür der Arche sollst du an ihre Seite setzen. Du sollst ihr ein unterstes, mittleres und oberstes Stockwerk machen.
17 | Denn siehe, ich will eine Wasserflut über die Erde bringen, um alles Fleisch, das lebendigen Odem in sich hat, unter dem ganzen Himmel zu vertilgen; alles, was auf Erden ist, soll untergehen.
18 | Aber mit dir will ich meinen Bund aufrichten, und du sollst in die Arche gehen, du und deine Söhne und dein Weib und deiner Söhne Weiber mit dir.
19 | Und von allem, was da lebt, von allem Fleisch, sollst du je zwei in die Arche führen, daß sie mit dir am Leben bleiben, und zwar sollen es ein Männchen und ein Weibchen sein;
20 | aller Art Vögel und aller Art Vieh und von allem, was auf Erden kriecht, sollen je zwei von jeder Art zu dir kommen, damit sie am Leben bleiben.
21 | Du aber nimm dir von allerlei Speise, die man zu essen pflegt, und sammle sie bei dir an, daß sie dir und ihnen zur Nahrung diene!
22 | Und Noah tat es; er machte alles genau so, wie ihm Gott befahl.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Und der HERR sprach zu Noah: Geh in die Arche, du und dein ganzes Haus! Denn dich habe ich gerecht ersehen unter diesem Geschlecht.
2 | Nimm von allem reinen Vieh zu dir je sieben und sieben, das Männchen und sein Weibchen; von dem unreinen Vieh aber je ein Paar, das Männchen und sein Weibchen;
3 | auch von den Vögeln des Himmels je sieben und sieben, Männchen und Weibchen, um auf dem ganzen Erdboden Samen am Leben zu erhalten.
4 | Denn es sind nur noch sieben Tage, so will ich auf Erden regnen lassen vierzig Tage lang und alles Bestehende von dem Erdboden vertilgen.
5 | Und Noah machte alles, wie ihm der HERR gebot.
6 | Und Noah war sechshundert Jahre alt, da die Wasser der Sündflut auf die Erde kamen.
7 | Er ging aber samt seinen Söhnen, seinem Weib und seiner Söhne Weibern in die Arche vor dem Gewässer der Sündflut.
8 | Von dem reinen Vieh und von dem Vieh, das nicht rein war, und von den Vögeln und von allem, was auf der Erde kriecht,
9 | gingen paarweise in die Arche, Männchen und Weibchen, wie Gott dem Noah geboten hatte.
10 | Und es begab sich nach den sieben Tagen, daß die Wasser der Sündflut auf die Erde kamen.
11 | Im sechshundertsten Lebensjahre Noahs, am siebzehnten Tage des zweiten Monats, an dem Tage brachen alle Quellen der großen Tiefe auf, und die Fenster des Himmels öffneten sich.
12 | Und es regnete auf die Erde vierzig Tage und vierzig Nächte lang.
13 | An ebendemselben Tage war Noah in die Arche gegangen mit Sem, Ham und Japhet, seinen Söhnen, und seinem Weibe und den drei Weibern seiner Söhne;
14 | sie und alle Arten der Tiere und des Viehs und allerlei Kriechendes, was auf Erden kriecht, von jeglicher Art, auch aller Art Geflügel, Vögel und Federvieh;
15 | die kamen zu Noah in die Arche, je zwei und zwei, von allem Fleisch, das lebendigen Odem in sich hatte.
16 | Und die hineingingen, Männchen und Weibchen von allem Fleisch, kamen herbei, wie Gott ihm geboten hatte; und der HERR schloß hinter ihm zu.
17 | Da sich aber die Sündflut vierzig Tage auf die Erde ergoß, wuchsen die Wasser und hoben die Arche, daß sie über der Erde schwebte.
18 | Und die Wasser wurden so groß und nahmen so sehr zu, daß die Arche auf dem Wasserspiegel dahinfuhr.
19 | Ja, das Gewässer nahm so sehr überhand, daß alle hohen Berge unter dem ganzen Himmel bedeckt wurden;
20 | fünfzehn Ellen höher stieg das Wasser, nachdem die Berge schon zugedeckt waren.
21 | Da ging alles Fleisch zugrunde, das auf Erden sich bewegte, Vögel, Vieh und wilde Tiere und alles, was sich auf Erden regte, samt allen Menschen;
22 | und es starb alles, was auf dem trockenen Lande einen lebendigen Odem in der Nase hatte.
23 | Er vertilgte alles Bestehende auf dem Erdboden, vom Menschen an bis auf das Vieh, bis auf das Kriechende und bis auf die Vögel des Himmels; es ward alles von der Erde vertilgt; nur Noah blieb übrig und was mit ihm in der Arche war.
24 | Und das Wasser blieb hoch über der Erde, hundertundfünfzig Tage lang.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Da gedachte Gott an Noah und an alle Tiere und an alles Vieh, das bei ihm in der Arche war; und Gott ließ einen Wind über die Erde wehen, daß die Wasser fielen.
2 | Und die Brunnen der Tiefe wurden verstopft samt den Fenstern des Himmels, und dem Regen vom Himmel ward gewehrt.
3 | Und die Wasser über der Erde nahmen mehr und mehr ab, so daß sie nach hundertundfünfzig Tagen sich vermindert hatten.
4 | Und die Arche ließ sich am siebzehnten Tage des siebenten Monats auf dem Gebirge Ararat nieder.
5 | Und das Gewässer nahm immerfort ab bis zum zehnten Monat; am ersten Tage des zehnten Monats konnte man die Spitzen der Berge sehen.
6 | Und es geschah nach Verfluß von vierzig Tagen, daß Noah das Fenster öffnete an der Arche, das er gemacht hatte.
7 | Und er sandte den Raben aus; der flog hin und her, bis das Wasser auf Erden vertrocknet war.
8 | Darnach sandte er die Taube aus, daß er sähe, ob des Wassers auf Erden weniger geworden wäre.
9 | Aber die Taube fand keinen Ort, da ihr Fuß ruhen konnte. Da kehrte sie zu ihm zur Arche zurück; denn es war noch Wasser auf der ganzen Erdoberfläche. Da streckte er seine Hand aus und ergriff sie und nahm sie wieder zu sich in die Arche.
10 | Und er wartete noch weitere sieben Tage; dann sandte er die Taube wieder von der Arche aus.
11 | Und die Taube kam zur Abendzeit wieder zu ihm und siehe, sie hatte ein frisches Ölblatt in ihrem Schnabel! Da merkte Noah, daß des Wassers auf Erden weniger geworden war.
12 | Und nachdem er noch weitere sieben Tage gewartet hatte, sandte er die Taube wieder aus; da kam sie nicht mehr zu ihm zurück.
13 | Im sechshundertundersten Jahre, am ersten Tage des ersten Monats, waren die Wasser auf Erden vertrocknet. Und Noah entfernte das Dach von der Arche und schaute, und siehe, der Erdboden war trocken!
14 | Und im zweiten Monat, am siebenundzwanzigsten Tage des Monats, war die Erde ausgetrocknet.
15 | Da redete Gott zu Noah und sprach:
16 | Geh aus der Arche, du und dein Weib und deine Söhne und deiner Söhne Weiber mit dir!
17 | Alle Tiere, die bei dir sind, von allem Fleisch: Vögel, Vieh und alles Kriechende, was auf Erden kriecht, sollen mit dir hinausgehen und sich regen auf Erden und sollen fruchtbar sein und sich mehren auf Erden!
18 | Also ging Noah hinaus samt seinen Söhnen und seinem Weib und seiner Söhne Weibern.
19 | Alle Tiere, alles, was kriecht und fliegt, alles, was sich auf Erden regt, nach seinen Gattungen, das verließ die Arche.
20 | Noah aber baute dem HERRN einen Altar und nahm von allerlei reinem Vieh und von allerlei reinem Geflügel und opferte Brandopfer auf dem Altar.
21 | Und der HERR roch den befriedigenden Geruch, und der HERR sprach zu seinem Herzen: Ich will fortan die Erde nicht mehr verfluchen um des Menschen willen, wiewohl das Dichten des menschlichen Herzens böse ist von seiner Jugend an; auch will ich fortan nicht mehr alles Lebendige schlagen, wie ich getan habe.
22 | Solange die Erde steht, soll nicht aufhören Saat und Ernte, Frost und Hitze, Sommer und Winter, Tag und Nacht!


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und Gott segnete Noah und seine Söhne und sprach zu ihnen: Seid fruchtbar und mehret euch und erfüllet die Erde!
2 | Furcht und Schrecken vor euch soll kommen über alle Tiere der Erde und über alle Vögel des Himmels, über alles, was auf Erden kriecht, und über alle Fische im Meer; in eure Hände seien sie gegeben!
3 | Alles, was sich regt und lebt, soll euch zur Nahrung dienen; wie das grüne Kraut habe ich es euch alles gegeben.
4 | Nur esset das Fleisch nicht, während seine Seele, sein Blut, noch in ihm ist!
5 | Für euer Blut aber, für eure Seelen, will ich Rechenschaft fordern, von der Hand aller Tiere will ich sie fordern und von des Menschen Hand, von seines Bruders Hand will ich des Menschen Seele fordern.
6 | Wer Menschenblut vergießt, des Blut soll auch durch Menschen vergossen werden; denn Gott hat den Menschen nach seinem Bild gemacht.
7 | Ihr aber seid fruchtbar und mehret euch und reget euch auf Erden, daß euer viele werden darauf!
8 | Und Gott sprach zu Noah und zu seinen Söhnen mit ihm:
9 | Siehe, ich richte meinen Bund auf mit euch und mit euren Nachkommen,
10 | auch mit allen lebendigen Wesen bei euch, mit Vögeln, Vieh und allen Tieren der Erde bei euch, mit allen, die aus der Arche gegangen sind, was für Tiere es seien auf Erden;
11 | und zwar will ich meinen Bund mit euch dafür aufrichten, daß forthin nie mehr alles Fleisch von dem Wasser der Sündflut ausgerottet werden, und daß auch keine Sündflut mehr kommen soll, um die Erde zu verderben.
12 | Und Gott sprach: Dies ist das Zeichen des Bundes, welchen ich stifte zwischen mir und euch und allen lebendigen Wesen, die bei euch sind, auf ewige Zeiten:
13 | Meinen Bogen setze ich in die Wolken, der soll ein Zeichen des Bundes sein zwischen mir und der Erde.
14 | Wenn es nun geschieht, daß ich Wolken über der Erde sammle, und der Bogen in den Wolken erscheint,
15 | dann will ich an meinen Bund gedenken, welcher zwischen mir und euch und allen lebendigen Wesen von allem Fleisch besteht, daß forthin die Wasser nicht mehr zur Sündflut werden sollen, die alles Fleisch verderbe.
16 | Darum soll der Bogen in den Wolken sein, daß ich ihn ansehe und gedenke an den ewigen Bund zwischen Gott und allen lebendigen Wesen von allem Fleisch, das auf Erden ist.
17 | Und Gott sprach zu Noah: Das ist das Zeichen des Bundes, welchen ich aufgerichtet habe zwischen mir und allem Fleisch, das auf Erden ist!
18 | Die drei Söhne Noahs aber, welche die Arche verließen, waren Sem, Ham und Japhet. Ham ist der Vater Kanaans.
19 | Von diesen drei Söhnen Noahs ward die ganze Erde bevölkert.
20 | Noah aber begann und legte als Landmann einen Weinberg an.
21 | Da er aber von dem Weine trank, ward er betrunken und entblößte sich in seiner Hütte.
22 | Da nun Ham, Kanaans Vater, die Blöße seines Vaters sah, verriet er es seinen beiden Brüdern draußen.
23 | Da nahmen Sem und Japhet das Kleid und legten es auf ihre Schultern und gingen rücklings und deckten ihres Vaters Blöße zu und wandten ihre Angesichter ab, daß sie ihres Vaters Blöße nicht sahen.
24 | Als nun Noah von dem Wein erwachte und erfuhr, was ihm sein jüngster Sohn getan,
25 | da sprach er: Verflucht sei Kanaan! Er sei ein Knecht der Knechte seiner Brüder!
26 | Und weiter sprach er: Gepriesen sei der HERR, der Gott Sems, und Kanaan sei sein Knecht!
27 | Gott breite Japhet aus und lasse ihn wohnen in Sems Hütten, und Kanaan sei sein Knecht!
28 | Noah aber lebte nach der Sündflut noch 350 Jahre lang,
29 | also daß Noahs ganzes Alter 950 Jahre betrug, als er starb.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Dies ist das Geschlechtsregister der Söhne Noahs: Sem, Ham und Japhet; und nach der Sündflut wurden ihnen Kinder geboren.
2 | Die Söhne Japhets waren: Gomer, Magog, Madai, Javan, Tubal, Mesech und Tiras.
3 | Die Söhne Gomers aber: Aschkenas, Riphat und Togarma.
4 | Und die Söhne Javans: Elischa, Tarsis, Kittim und Rodanim.
5 | Sie haben sich auf die Inseln der Heiden verteilt, in ihre Länder, ein jedes nach seiner Sprache; in ihre Völkerschaften, ein jedes nach seiner Abstammung.
6 | Und dies sind die Söhne Hams: Kusch, Mizraim, Put und Kanaan.
7 | Und die Söhne Kuschs: Seba, Chavila, Sabta, Raema, Sabteka und Dedan.
8 | Auch zeugte Kusch den Nimrod; der fing an ein Gewaltiger zu sein auf Erden.
9 | Er war ein gewaltiger Jäger vor dem HERRN; daher sagt man: Ein gewaltiger Jäger vor dem HERRN wie Nimrod.
10 | Und der Anfang seines Königreiches war Babel, Erek, Akkad und Kalne im Lande Sinear.
11 | Von diesem Land zog er nach Assur aus und baute Ninive, Rechobot-Ir und Kelach,
12 | dazu Resen, zwischen Ninive und Kelach; das ist die große Stadt.
13 | Mizraim aber zeugte die Luditer, Anamiter, Lehabiter und Naphtuchiter;
14 | auch die Patrusiter und die Kasluchiter, von welchen die Philister und die Kaphtoriter ausgegangen sind.
15 | Kanaan aber zeugte Zidon, seinen Erstgebornen und Het;
16 | auch die Jebusiter, Amoriter und Girgasiter;
17 | die Heviter, Arkiter und Siniter;
18 | die Arvaditer, Zemariter und die Chamatiter; und darnach breiteten sich die Geschlechter der Kanaaniter aus.
19 | Und der Kanaaniter Gebiet erstreckte sich von Zidon an bis dahin, wo man von Gerar nach Gaza kommt; desgleichen bis dahin, wo man von Sodom und Gomorra, Adama und Zeboim nach Lascha kommt.
20 | Das sind die Söhne Hams nach ihren Geschlechtern und Sprachen, in ihren Ländern und Völkerschaften.
21 | Auch Sem wurden Kinder geboren, ihm, dem Vater aller Söhne Ebers, Japhets älterem Bruder.
22 | Sems Söhne waren Elam, Assur, Arpakschad, Lud und Aram.
23 | Und Arams Söhne: Uz, Chul, Geter und Masch.
24 | Arpakschad aber zeugte den Schelach, und Schelach zeugte den Eber.
25 | Und dem Eber wurden zwei Söhne geboren; der eine hieß Peleg, weil in seinen Tagen das Land verteilt ward; sein Bruder aber hieß Joktan.
26 | Und Joktan zeugte Almodad, Schaleph, Chazarmavet, Jarach,
27 | Hadoram, Usal, Dikla,
28 | Obal, Abimael, Scheba,
29 | Ophir, Chavila und Jobad; diese alle sind Söhne Joktans.
30 | Und ihre Wohnsitze erstreckten sich von Mesa an, bis man gen Sephar kommt, zum östlichen Gebirge.
31 | Das sind die Söhne Sems nach ihren Geschlechtern und Sprachen, in ihren Ländern und Völkerschaften.
32 | Das sind die Geschlechter der Söhne Noahs nach ihrer Abstammung in ihren Völkern; und von ihnen haben sich nach der Sündflut die Völker auf der Erde verteilt.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Es hatte aber die ganze Welt einerlei Sprache und einerlei Rede.
2 | Da sie nun gen Osten zogen, fanden sie eine Ebene im Lande Sinear, und sie ließen sich daselbst nieder.
3 | Und sie sprachen zueinander: Wohlan, laßt uns Ziegel streichen und sie feuerfest brennen! Und sie brauchten Ziegel für Steine und Asphalt für Kalk.
4 | Und sie sprachen: Wohlan, laßt uns eine Stadt und einen Turm bauen, dessen Spitze bis an den Himmel reicht, daß wir uns einen Namen machen, damit wir ja nicht über die ganze Erde zerstreuet werden!
5 | Da fuhr der HERR herab, daß er die Stadt und den Turm sähe, den die Menschenkinder bauten.
6 | Und der HERR sprach: Siehe, es ist nur ein einziges Volk, und sie sprechen alle nur eine Sprache, und dies ist der Anfang ihres Unternehmens! Nun wird es ihnen nicht unmöglich sein, alles auszuführen, was sie sich vorgenommen haben.
7 | Wohlan, laßt uns hinabfahren und daselbst ihre Sprache verwirren, daß keiner des andern Sprache verstehe!
8 | Also zerstreute sie der HERR von dannen über die ganze Erde, daß sie aufhörten die Stadt zu bauen.
9 | Daher gab man ihr den Namen Babel, weil der HERR daselbst die Sprache der ganzen Welt verwirrte und sie von dannen über die ganze Erde zerstreute.
10 | Dies ist das Geschlechtsregister Sems: Als Sem hundert Jahre alt war, zeugte er den Arpakschad, zwei Jahre nach der Flut;
11 | und nachdem Sem den Arpakschad gezeugt, lebte er noch fünfhundert Jahre und zeugte Söhne und Töchter.
12 | Arpakschad war fünfunddreißig Jahre alt, als er den Schelach zeugte;
13 | und nachdem Arpakschad den Schelach gezeugt hatte, lebte er noch 403 Jahre und zeugte Söhne und Töchter.
14 | Schelach war dreißig Jahre alt, da er den Eber zeugte;
15 | und nachdem Schelach den Eber gezeugt hatte, lebte er noch 403 Jahre und zeugte Söhne und Töchter.
16 | Eber war vierunddreißig Jahre alt, da er den Peleg zeugte;
17 | und nachdem Eber den Peleg gezeugt, lebte er noch 430 Jahre und zeugte Söhne und Töchter.
18 | Peleg war dreißig Jahre alt, da er den Regu zeugte;
19 | und nachdem Peleg den Regu gezeugt, lebte er noch 207 Jahre und zeugte Söhne und Töchter.
20 | Regu war zweiunddreißig Jahre alt, da er den Serug zeugte;
21 | und nachdem Regu den Serug gezeugt, lebte er noch 207 Jahre und zeugte Söhne und Töchter.
22 | Serug war dreißig Jahre alt, da er den Nahor zeugte;
23 | und nachdem Serug den Nahor gezeugt, lebte er noch 200 Jahre und zeugte Söhne und Töchter.
24 | Nahor war neunundzwanzig Jahre alt, da er den Terach zeugte;
25 | und nachdem Nahor den Terach gezeugt, lebte er noch 119 Jahre und zeugte Söhne und Töchter.
26 | Terach war siebzig Jahre alt, da er den Abram, Nahor und Haran zeugte.
27 | Und dies ist Terachs Geschlechtsregister: Terach zeugte den Abram, Nahor und Haran; Haran aber zeugte den Lot.
28 | Und Haran starb vor seinem Vater Terach im Lande seiner Geburt zu Ur in Chaldäa.
29 | Abram aber und Nahor nahmen Weiber; Abrams Weib hieß Sarai, Nahors Weib hieß Milka, eine Tochter Harans, des Vaters der Milka und der Jisla.
30 | Sarai aber war unfruchtbar; sie hatte kein Kind.
31 | Und Terach nahm seinen Sohn Abram, dazu den Lot, Harans Sohn, seinen Enkel, auch Sarai, seine Schwiegertochter, das Weib seines Sohnes Abram, und sie zogen miteinander aus von Ur in Chaldäa, um ins Land Kanaan zu gehen. Als sie aber nach Haran kamen, blieben sie daselbst.
32 | Und Terach ward 205 Jahre alt und starb in Haran.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und der HERR sprach zu Abram: Geh aus von deinem Land und von deiner Verwandtschaft und von deines Vaters Hause in das Land, das ich dir zeigen will!
2 | So will ich dich zu einem großen Volke machen und dich segnen und dir einen großen Namen machen, und du sollst ein Segen sein.
3 | Ich will segnen, die dich segnen, und verfluchen, die dir fluchen; und durch dich sollen alle Geschlechter auf Erden gesegnet werden!
4 | Da ging Abram, wie der HERR zu ihm gesagt hatte, und Lot ging mit ihm; Abram aber war fünfundsiebzig Jahre alt, da er von Haran auszog.
5 | Und Abram nahm sein Weib Sarai und Lot, seines Bruders Sohn, samt aller ihrer Habe, die sie erworben, und den Seelen, die sie in Haran gewonnen hatten; und sie zogen aus, um ins Land Kanaan zu gehen.
6 | Und als sie ins Land Kanaan kamen, durchzog Abram das Land bis zur Ortschaft Sichem, bis zur Eiche Mores; und damals waren die Kanaaniter im Lande.
7 | Da erschien der HERR dem Abram und sprach: Deinem Samen will ich dies Land geben! Und er baute daselbst einen Altar dem HERRN, der ihm erschienen war.
8 | Von da rückte er weiter vor aufs Gebirge, östlich von Bethel, und schlug sein Zelt also auf, daß er Bethel im Westen und Ai im Osten hatte; und er baute daselbst dem HERRN einen Altar und rief den Namen des HERRN an.
9 | Darnach brach Abram auf und zog immer weiter nach Süden.
10 | Da aber Hungersnot im Lande herrschte, reiste Abram nach Ägypten hinab, um sich daselbst aufzuhalten; denn die Hungersnot lastete auf dem Land.
11 | Und als er sich Ägypten näherte, sprach er zu seinem Weib Sarai: Siehe doch, ich weiß, daß du ein Weib bist von schöner Gestalt.
12 | Wenn dich nun die Ägypter sehen, so werden sie sagen: Das ist sein Weib! Und sie werden mich töten und dich leben lassen.
13 | So sage doch, du seiest meine Schwester, daß es mir um deinetwillen wohl gehe, und meine Seele um deinetwillen am Leben bleibe!
14 | Als nun Abram nach Ägypten kam, sahen die Ägypter das Weib, daß sie sehr schön war.
15 | Und als die Fürsten des Pharao sie sahen, priesen sie dieselbe dem Pharao an. Da ward das Weib in Pharaos Haus gebracht.
16 | Und es ging Abram gut um ihretwillen; und er bekam Schafe, Rinder und Esel, Knechte und Mägde, Eselinnen und Kamele.
17 | Aber der HERR schlug den Pharao und sein Haus mit großen Plagen um Sarais, des Weibes Abrams, willen.
18 | Da rief der Pharao den Abram und sprach: Was hast du mir da angerichtet! Warum hast du mir nicht angezeigt, daß sie dein Weib ist?
19 | Warum hast du gesagt, sie sei deine Schwester, so daß ich sie mir zum Weibe nehmen wollte? Und nun siehe, da ist dein Weib; nimm sie und geh!
20 | Und der Pharao bot seinethalben Mannschaft auf, damit sie ihm und seinem Weib und allem, was er hatte, das Geleite gäben.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Und Abram zog mit seinem Weib und mit allem, was er hatte, auch mit Lot, von Ägypten hinauf in das südliche Kanaan.
2 | Und Abram war sehr reich an Vieh, Silber und Gold.
3 | Und er kam auf seinen Nomadenzügen von Süden her bis nach Bethel, bis zu dem Ort, da sein Zelt zuerst gestanden hatte, zwischen Bethel und Ai,
4 | an die Stätte des Altars, welchen er in der ersten Zeit gemacht hatte; und Abram rief daselbst den Namen des HERRN an.
5 | Aber auch Lot, der mit Abram ging, hatte Schafe, Rinder und Zelte.
6 | Und das Land mochte es nicht ertragen, daß sie beieinander wohnten; denn ihre Habe war groß, und sie konnten nicht beieinander bleiben.
7 | Und es entstand Streit zwischen den Hirten über Abrams Vieh und den Hirten über Lots Vieh; auch wohnten zu der Zeit die Kanaaniter und Pheresiter im Lande.
8 | Da sprach Abram zu Lot: Es soll doch nicht Zank sein zwischen mir und dir, zwischen meinen Hirten und deinen Hirten! Denn wir sind Brüder.
9 | Steht dir nicht das ganze Land offen? Trenne dich von mir! Willst du zur Linken, so gehe ich zur Rechten; und willst du zur Rechten, so gehe ich zur Linken.
10 | Da hob Lot seine Augen auf und besah die ganze Jordanaue; denn sie war allenthalben bewässert, wie ein Garten des HERRN, wie Ägyptenland, bis nach Zoar hinab, ehe der HERR Sodom und Gomorra verderbte.
11 | Darum erwählte sich Lot die ganze Jordanaue und zog gegen Osten. Also trennte sich ein Bruder von dem andern.
12 | Abram wohnte im Lande Kanaan und Lot in den Städten der Aue und zeltete bis nach Sodom hin.
13 | Aber die Leute zu Sodom waren schlecht und sündigten sehr wider den HERRN.
14 | Der HERR aber sprach zu Abram, nachdem sich Lot von ihm getrennt hatte: Hebe doch deine Augen auf und schaue von dem Orte, da du wohnst, nach Norden, Süden, Osten und Westen!
15 | Denn das ganze Land, das du siehst, will ich dir und deinem Samen geben auf ewig.
16 | Und ich will deinen Samen machen wie den Staub auf Erden; wenn ein Mensch den Staub auf Erden zählen kann, so soll man auch deinen Samen zählen.
17 | Mache dich auf, durchziehe das Land seiner Länge und Breite nach! Denn dir will ich es geben.
18 | Da brach Abram auf, kam und wohnte bei den Eichen Mamres zu Hebron und baute daselbst dem HERRN einen Altar.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und es begab sich zur Zeit des Königs Amraphel von Sinear, Ariochs, des Königs von Ellasar, Kedor-Laomers, des Königs von Elam, und Tideals, des Königs der Gojim,
2 | daß sie kriegeten mit Bera, dem König von Sodom, und mit Birsa, dem König von Gomorra, und mit Sinab, dem König von Adama, und mit Semeber, dem König von Zeboim, und mit dem König von Bela, das ist Zoar.
3 | Diese vereinigten sich im Tal Siddim, wo jetzt das Salzmeer ist.
4 | Sie waren zwölf Jahre lang Kedor-Laomer untertan gewesen, aber im dreizehnten Jahre fielen sie von ihm ab.
5 | Darum kamen Kedor-Laomer und die Könige, die es mit ihm hielten, im vierzehnten Jahre und schlugen die Rephaiter zu Astarot-Karnaim, und die Susiter zu Ham und die Emiter in der Ebene Kirjataim;
6 | auch die Horiter auf ihrem Gebirge Seir, bis nach El-Paran, welches an der Wüste liegt.
7 | Darnach kehrten sie um und kamen zum Brunnen Mischpat, das ist Kadesch, und schlugen das ganze Land der Amalekiter, dazu die Amoriter, die zu Hazezon-Tamar wohnten.
8 | Da zogen aus der König von Sodom, der König von Gomorra, der König von Adama, der König von Zeboim und der König von Bela, die Zoar heißt, und rüsteten sich
9 | zu streiten im Tal Siddim mit Kedor-Laomer, dem Könige von Elam, und mit Tideal, dem Könige der Gojim, und mit Amraphel, dem König von Sinear, und mit Arioch, dem Könige von Ellasar; vier Könige gegen fünf.
10 | Und das Tal Siddim hatte viele Asphaltgruben. Aber die Könige von Sodom und Gomorra flohen und fielen daselbst, und was übrigblieb, floh ins Gebirge.
11 | Und jene nahmen alle Habe zu Sodom und Gomorra und alle ihre Nahrung, und machten sich davon.
12 | Sie nahmen auch mit sich Lot, Abrams Bruder, und seine Habe (denn er wohnte zu Sodom) und gingen.
13 | Es kam aber ein Entronnener und sagte es Abram, dem Ebräer, der bei den Eichen Mamres, des Amoriters, wohnte, welcher ein Bruder war von Eschkol und Aner; diese waren Abrams Bundesgenossen.
14 | Als nun Abram hörte, daß sein Bruderssohn gefangen sei, bewaffnete er seine erprobten Knechte, dreihundertundachtzehn, die in seinem Hause geboren waren, und jagte jenen nach bis gen Dan,
15 | verteilte sich und überfiel sie heimlich bei Nacht mit seinen Knechten und schlug sie und verfolgte sie bis gen Hoba, das zur Linken von Damaskus liegt.
16 | Und er brachte alle Habe wieder; auch seinen Bruderssohn Lot und dessen Habe, die Weiber und das Volk brachte er wieder.
17 | Als aber Abram von der Schlacht gegen Kedor-Laomer und die Könige, die mit ihm waren, zurückkehrte, ging ihm der König von Sodom entgegen in das Tal Schaveh, welches Königstal genannt wird.
18 | Aber Melchisedek, der König von Salem, brachte Brot und Wein herbei. Und er war ein Priester Gottes, des Allerhöchsten.
19 | Und er segnete ihn und sprach: Gesegnet sei Abram vom allerhöchsten Gott, dem Besitzer des Himmels und der Erde.
20 | Und gelobt sei Gott, der Allerhöchste, der deine Feinde in deine Hand geliefert hat! Und Abram gab ihm den Zehnten von allem.
21 | Da sprach der König von Sodom zu Abram: Gib mir die Seelen, die Habe behalte für dich!
22 | Abram sprach zum König von Sodom: Ich hebe meine Hand auf zu dem HERRN, dem allerhöchsten Gott, dem Besitzer des Himmels und der Erde,
23 | daß ich von allem, was dein ist, nicht einen Faden noch Schuhriemen nehmen will, daß du nicht sagest: «Ich habe Abram reich gemacht»;
24 | ausgenommen, was die Jünglinge gegessen haben, und den Teil der Männer Aner, Eschkol und Mamre, die mit mir gezogen sind; sie sollen ihren Anteil erhalten.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Nach diesen Geschichten begab es sich, daß des HERRN Wort an Abram in einem Gesicht also erging: Fürchte dich nicht, Abram, ich bin dein Schild; dein Lohn ist sehr groß!
2 | Abram aber sprach: O Herr, HERR, was willst du mir geben, da ich doch kinderlos dahingehe, Erbe meines Hauses aber dieser Elieser von Damaskus ist?
3 | Und Abram sprach weiter: Siehe, du hast mir keinen Samen gegeben, und siehe, ein Knecht, der in meinem Hause geboren ist, soll mein Erbe sein!
4 | Aber des HERRN Wort geschah zu ihm: Dieser soll nicht dein Erbe sein, sondern der von dir selbst kommen wird, der soll dein Erbe sein!
5 | Und er führte ihn hinaus und sprach: Siehe doch gen Himmel und zähle die Sterne, wenn du sie zählen kannst! Und er sprach zu ihm: Also soll dein Same werden!
6 | Und Abram glaubte dem HERRN, und das rechnete er ihm zur Gerechtigkeit.
7 | Und er sprach zu ihm: Ich bin der HERR, der ich dich von Ur in Chaldäa ausgeführt habe, daß ich dir dieses Land erblich zu besitzen gebe.
8 | Abram aber sprach: Herr, HERR, wobei soll ich merken, daß ich es erblich besitzen werde?
9 | Und er sprach zu ihm: Bringe mir eine dreijährige Kuh und eine dreijährige Ziege und einen dreijährigen Widder und eine Turteltaube und eine junge Taube.
10 | Und er brachte solches alles und zerteilte es mitten voneinander, und legte einen Teil dem andern gegenüber. Aber die Vögel zerteilte er nicht.
11 | Und es fielen Raubvögel über die Opfer her; aber Abram verscheuchte sie.
12 | Da nun die Sonne anfing sich zu neigen, fiel ein tiefer Schlaf auf Abram, und siehe, Schrecken und große Finsternis überfielen ihn.
13 | Da ward zu Abram gesagt: Du sollst für gewiß wissen, daß dein Same fremd sein wird in einem Lande, das nicht ihm gehört; und daselbst wird man sie zu dienen zwingen und demütigen vierhundert Jahre lang.
14 | Aber auch das Volk, dem sie dienen müssen, will ich richten; darnach sollen sie mit großer Habe ausziehen.
15 | Und du sollst in Frieden zu deinen Vätern hinfahren und in gutem Alter begraben werden.
16 | Sie aber sollen im vierten Geschlechte wieder hierherkommen; denn das Maß der Sünden der Amoriter ist noch nicht voll.
17 | Als nun die Sonne untergegangen und es finster geworden war, siehe, da rauchte ein Ofen, und eine Feuerfackel fuhr zwischen den Stücken hin.
18 | An dem Tage machte der HERR einen Bund mit Abram und sprach: Deinem Samen habe ich dieses Land gegeben, vom Fluß Ägyptens bis an den großen Strom, den Euphrat:
19 | die Keniter, die Kenisiter, die Kadmoniter,
20 | die Hetiter, die Pheresiter, die Rephaiter,
21 | die Amoriter, die Kanaaniter, die Girgasiter und die Jebusiter.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Sarai aber, Abrams Weib, gebar ihm nicht; aber sie hatte eine ägyptische Magd, die hieß Hagar.
2 | Und Sarai sprach zu Abram: Siehe doch, der HERR hat mich verschlossen, daß ich nicht gebären kann. Gehe doch zu meiner Magd, ob ich mich vielleicht aus ihr erbauen kann! Abram gehorchte Sarais Stimme.
3 | Da nahm Sarai, Abrams Weib, ihre ägyptische Magd Hagar, nachdem Abram zehn Jahre lang im Lande Kanaan gewohnt hatte, und gab sie Abram, ihrem Manne, zum Weibe.
4 | Und als er zu Hagar kam, empfing sie. Da sie nun sah, daß sie empfangen hatte, ward ihre Herrin verächtlich in ihren Augen.
5 | Da sprach Sarai zu Abram: Das Unrecht, das mir zugefügt wird, treffe dich! Ich habe dir meine Magd an den Busen gelegt. Nun sie aber sieht, daß sie guter Hoffnung ist, muß ich in ihren Augen verachtet sein. Der HERR sei Richter zwischen mir und dir!
6 | Abram aber sprach zu Sarai: Siehe, deine Magd ist in deiner Gewalt, tue mit ihr, wie dir gefällt! Da nun Sarai sie demütigte, floh sie von ihr.
7 | Aber der Engel des HERRN fand sie bei einem Wasserbrunnen in der Wüste, beim Brunnen am Wege Schur.
8 | Er sprach zu ihr: Hagar, Sarais Magd, wo kommst du her, und wo willst du hin? Sie sprach: Ich bin von meiner Herrin Sarai geflohen!
9 | Und der Engel des HERRN sprach zu ihr: Kehre wieder zu deiner Herrin zurück, und demütige dich unter ihre Hand.
10 | Und der Engel des HERRN sprach zu ihr: Siehe, ich will deinen Samen also mehren, daß er vor großer Menge unzählbar sein soll.
11 | Weiter sprach der Engel des HERRN zu ihr: Siehe, du hast empfangen und wirst einen Sohn gebären, den sollst du Ismael nennen, weil der HERR dein Jammern erhört hat.
12 | Er wird ein wilder Mensch sein, seine Hand wider jedermann und jedermanns Hand wider ihn; und er wird gegenüber von allen seinen Brüdern wohnen.
13 | Und sie nannte den Namen des HERRN, der mit ihr redete: Du bist «der Gott, der mich sieht»! Denn sie sprach: Habe ich hier nicht den gesehen, der mich gesehen hat?
14 | Darum nannte sie den Brunnen einen «Brunnen des Lebendigen, der mich sieht». Siehe, er ist zwischen Kadesch und Bared.
15 | Und Hagar gebar Abram einen Sohn; und Abram nannte seinen Sohn, den ihm Hagar gebar, Ismael.
16 | Und Abram war sechsundachtzig Jahre alt, als Hagar ihm den Ismael gebar.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Als nun Abram neunundneunzig Jahre alt war, erschien ihm der HERR und sprach zu ihm: Ich bin der allmächtige Gott. Wandle vor mir und sei tadellos!
2 | Und ich will meinen Bund stiften zwischen mir und dir und will dich über alle Maßen mehren!
3 | Da fiel Abram auf sein Angesicht. Und Gott redete weiter mit ihm und sprach:
4 | Siehe, ich bin der, welcher im Bunde mit dir steht; und du sollst ein Vater vieler Völker werden.
5 | Darum sollst du nicht mehr Abram heißen, sondern Abraham soll dein Name sein; denn ich habe dich zu einem Vater vieler Völker gemacht.
6 | Und ich will dich sehr, sehr fruchtbar machen und will dich zu Völkern machen, auch Könige sollen von dir herkommen.
7 | Und ich will meinen Bund aufrichten zwischen mir und dir und deinem Samen nach dir von Geschlecht zu Geschlecht, daß es ein ewiger Bund sei; also, daß ich dein Gott sei und deines Samens nach dir.
8 | Und ich will dir und deinem Samen nach dir das Land geben, darin du ein Fremdling bist, nämlich das ganze Land Kanaan, zur ewigen Besitzung, und ich will ihr Gott sein.
9 | Und Gott sprach weiter zu Abraham: So bewahre nun meinen Bund, du und dein Same nach dir, von Geschlecht zu Geschlecht!
10 | Das ist aber mein Bund, den ihr bewahren sollt, zwischen mir und euch und deinem Samen nach dir: Alles, was männlich ist unter euch, soll beschnitten werden.
11 | Ihr sollt aber die Vorhaut eures Fleisches beschneiden. Das soll ein Zeichen des Bundes sein zwischen mir und euch.
12 | Jedes Knäblein von euren Geschlechtern, wenn es acht Tage alt ist, sollt ihr beschneiden, sei es im Haus geboren oder um Geld erkauft von irgend einem Ausländer, der nicht deines Samens ist.
13 | Was in deinem Hause geboren oder um Geld erkauft wird, soll beschnitten werden. Also soll mein Bund an eurem Fleische sein, ein ewiger Bund.
14 | Und wenn ein Knäblein an der Vorhaut seines Fleisches nicht beschnitten wird, dessen Seele soll aus seinem Volke ausgerottet werden, weil es meinen Bund gebrochen hat.
15 | Und Gott sprach abermal zu Abraham: Du sollst dein Weib Sarai nicht mehr Sarai nennen, sondern Sarah soll ihr Name sein.
16 | Denn ich will sie segnen und will dir auch von ihr einen Sohn geben. Ich will sie segnen, und sie soll zu Nationen werden, und Könige von Völkern sollen von ihr kommen.
17 | Da fiel Abraham auf sein Angesicht und lachte und sprach in seinem Herzen: Soll mir Hundertjährigem ein Kind geboren werden, und Sarah, neunzig Jahre alt, gebären!
18 | Und Abraham sprach zu Gott: Ach, daß Ismael vor dir leben sollte!
19 | Da sprach Gott: Nein, sondern Sarah, dein Weib, soll dir einen Sohn gebären, den sollst du Isaak nennen; denn ich will mit ihm einen Bund aufrichten als einen ewigen Bund für seinen Samen nach ihm.
20 | Wegen Ismael habe ich dich auch erhört. Siehe, ich habe ihn reichlich gesegnet und will ihn fruchtbar machen und sehr mehren. Er wird zwölf Fürsten zeugen, und ich will ihn zum großen Volke machen.
21 | Meinen Bund aber will ich mit Isaak aufrichten, den dir Sarah um diese bestimmte Zeit im andern Jahre gebären soll.
22 | Und da er mit ihm ausgeredet hatte, fuhr Gott auf von Abraham.
23 | Da nahm Abraham seinen Sohn Ismael und alle, die in seinem Hause geboren, und alle, die um sein Geld erkauft waren, alles, was männlich war unter seinen Hausgenossen, und beschnitt die Vorhaut ihres Fleisches an ebendemselben Tage, wie Gott ihm gesagt hatte.
24 | Und Abraham war neunundneunzig Jahre alt, als das Fleisch seiner Vorhaut beschnitten ward.
25 | Ismael aber, sein Sohn, war dreizehn Jahre alt, als das Fleisch seiner Vorhaut beschnitten ward.
26 | An ebendemselben Tag ließen sich Abraham und sein Sohn Ismael beschneiden;
27 | und alles, was männlich war in seinem Hause, daheim geboren und von Fremdlingen um Geld erkauft, ward mit ihm beschnitten.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und der HERR erschien ihm bei den Eichen Mamres, da er an der Tür seiner Hütte saß, als der Tag am heißesten war.
2 | Als er nämlich seine Augen aufhob und sich umsah, siehe, da standen drei Männer ihm gegenüber. Und als er sie sah, eilte er ihnen entgegen von der Türe seiner Hütte, bückte sich zur Erde nieder
3 | und sprach: Mein Herr, habe ich Gnade vor deinen Augen gefunden, so gehe doch nicht an deinem Knechte vorüber!
4 | Man soll ein wenig Wasser bringen, daß ihr eure Füße waschet; und lagert euch unter dem Baum,
5 | so will ich einen Bissen Brot bringen, daß ihr euer Herz stärket; darnach mögt ihr weiterziehen, denn darum seid ihr bei eurem Knechte vorbeigekommen. Sie sprachen: Tue also, wie du gesagt hast!
6 | Und Abraham eilte in die Hütte zu Sarah und sprach: Nimm eilends drei Maß Semmelmehl, knete sie und backe Kuchen!
7 | Er aber eilte zu den Rindern und holte ein zartes und gutes Kalb und gab es dem Knaben, der eilte und rüstete es zu.
8 | Und er trug Butter und Milch auf und von dem Kalbe, das er gerüstet hatte, und setzte es ihnen vor. Und er stand bei ihnen unter dem Baum; und sie aßen.
9 | Da sprachen sie zu ihm: Wo ist dein Weib Sarah? Er antwortete: Drinnen in der Hütte.
10 | Da sprach er: Gewiß will ich um diese Zeit im künftigen Jahre wieder zu dir kommen, und siehe, dein Weib Sarah soll einen Sohn haben! Sarah aber horchte unter der Tür der Hütte, welche hinter ihm war.
11 | Und Abraham und Sarah waren alt und wohlbetagt, also daß es Sarah nicht mehr nach der Weiber Weise ging.
12 | Darum lachte sie in ihrem Herzen und sprach: Nachdem ich verblüht bin, soll mir noch Wonne zuteil werden! Dazu ist mein Herr ein alter Mann!
13 | Da sprach der HERR zu Abraham: Warum lacht Sarah und spricht: «Sollte ich wirklich noch gebären, so alt ich bin?»
14 | Sollte denn dem HERRN etwas zu wunderbar sein? Zur bestimmten Zeit will ich wieder zu dir kommen im künftigen Jahre, und Sarah soll einen Sohn haben!
15 | Da leugnete Sarah und sprach: Ich habe nicht gelacht! denn sie fürchtete sich. Er aber sprach: Doch, du hast gelacht!
16 | Da brachen die Männer auf und wandten sich gen Sodom. Und Abraham ging mit ihnen, um sie zu begleiten.
17 | Da sprach der HERR: Sollte ich Abraham verbergen, was ich tun will,
18 | da Abraham gewiß ein großes und starkes Volk werden soll, und alle Völker auf Erden in ihm sollen gesegnet werden?
19 | Denn ich habe ihn dafür erkoren, daß er seinen Kindern und seinem Hause nach ihm befehle, des HERRN Weg zu halten und zu tun, was recht und billig ist, damit der HERR auf Abraham bringe, was er ihm verheißen hat.
20 | Und der HERR sprach: Das Geschrei über Sodom und Gomorra ist groß, und ihre Sünde ist sehr schwer.
21 | Darum will ich hinabfahren und sehen, ob sie wirklich ganz nach dem Geschrei, das vor mich gekommen ist, getan haben; wo aber nicht, daß ich es wisse.
22 | Und die Männer wandten ihr Angesicht und gingen gen Sodom; aber Abraham blieb noch stehen vor dem HERRN.
23 | Und Abraham trat näher und sprach: Willst du auch den Gerechten mit dem Gottlosen wegraffen?
24 | Vielleicht möchten fünfzig Gerechte in der Stadt sein, willst du die wegraffen und den Ort nicht verschonen um fünfzig Gerechter willen, die darinnen wären?
25 | Das sei ferne von dir, daß du eine solche Sache tuest und tötest den Gerechten mit dem Gottlosen, daß der Gerechte sei wie der Gottlose. Das sei ferne von dir! Der aller Welt Richter ist, sollte der nicht recht richten?
26 | Der HERR sprach: Finde ich fünfzig Gerechte zu Sodom in der Stadt, so will ich um ihretwillen den ganzen Ort verschonen!
27 | Und Abraham antwortete und sprach: Ach siehe, ich habe mich unterwunden, mit meinem Herrn zu reden, obwohl ich nur Staub und Asche bin!
28 | Vielleicht möchten fünf weniger als fünfzig Gerechte darinnen sein, willst du denn die ganze Stadt verderben um der fünfe willen? Er sprach: Finde ich fünfundvierzig darinnen, so will ich sie nicht verderben!
29 | Und er fuhr weiter fort mit ihm zu reden und sprach: Man möchte vielleicht vierzig darin finden. Er aber sprach: Ich will ihnen nichts tun, um der vierzig willen.
30 | Und Abraham sprach: Möge es meinen Herrn nicht erzürnen, wenn ich noch weiter rede! Man möchte vielleicht dreißig darin finden. Er aber sprach: Finde ich dreißig darinnen, so will ich ihnen nichts tun.
31 | Und er sprach: Ach siehe, ich habe mich unterwunden, mit meinem Herrn zu reden: Man möchte vielleicht zwanzig darin finden. Er antwortete: Ich will sie nicht verderben, um der zwanzig willen!
32 | Und er sprach: Ach, zürne nicht, mein Herr, daß ich nur noch diesmal rede: Man möchte vielleicht zehn darin finden. Er aber sprach: Ich will sie nicht verderben, um der zehn willen!
33 | Und der HERR ging hin, da er mit Abraham ausgeredet hatte; Abraham aber kehrte wieder an seinen Ort zurück.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und die zwei Engel kamen am Abend nach Sodom. Lot aber saß zu Sodom unter dem Tor; und als er sie sah, stand er auf, ging ihnen entgegen und verneigte sich, das Angesicht zur Erde gewandt,
2 | und sprach: Siehe da, meine Herren! Kehrt ein in das Haus eures Knechtes und bleibet über Nacht und lasset euch die Füße waschen; so steht ihr am Morgen frühe auf und zieht euren Weg! Sie aber sprachen: Nein, sondern wir wollen auf der Gasse übernachten!
3 | Er aber nötigte sie ernstlich. Da kehrten sie bei ihm ein und kamen in sein Haus. Und er bereitete ihnen ein Mahl und machte ungesäuerte Kuchen; und sie aßen.
4 | Aber ehe sie sich legten, umringten die Männer der Stadt das Haus, die Männer von Sodom, jung und alt, das ganze Volk aus allen Enden,
5 | und riefen Lot und sprachen zu ihm: Wo sind die Männer, die diese Nacht zu dir gekommen sind? Bringe sie heraus zu uns, daß wir sie erkennen!
6 | Da ging Lot zu ihnen hinaus und schloß die Tür hinter sich zu.
7 | Und sprach: Ach, meine Brüder, tut doch nicht so übel!
8 | Siehe, ich habe zwei Töchter, die haben noch keinen Mann erkannt, die will ich zu euch hinausführen, daß ihr mit ihnen tut, was euch gut dünkt; nur diesen Männern tut nichts, weil sie doch unter den Schatten meines Daches gekommen sind!
9 | Sie aber sprachen: Mach, daß du fortkommst! Darnach sprachen sie: Der ist der einzige Fremdling hier und will den Richter spielen! Nun wollen wir dir's noch ärger machen als ihnen! Und sie drangen hart auf den Mann, auf Lot ein und machten sich daran, die Türe aufzubrechen.
10 | Da streckten die Männer ihre Hände hinaus und zogen Lot zu sich hinein und schlossen die Türe zu
11 | und schlugen die Männer vor der Haustüre mit Blindheit, beide klein und groß, daß sie müde wurden, die Tür zu suchen.
12 | Und die Männer sprachen zu Lot: Hast du noch jemand hier, einen Tochtermann oder Söhne oder Töchter? Wer dir in der Stadt zugehört, den führe hinaus von diesem Ort!
13 | Denn wir werden diesen Ort verderben, weil das Geschrei über sie groß ist vor dem HERRN; und der HERR hat uns gesandt, sie zu verderben.
14 | Da ging Lot hinaus und redete mit seinen Tochtermännern, die seine Töchter nehmen sollten, und sprach: Machet euch auf, gehet aus von diesem Ort; denn der HERR wird diese Stadt verderben! Aber es kam seinen Tochtermännern vor, als scherze er.
15 | Da nun die Morgenröte aufging, hießen die Engel Lot eilen und sprachen: Mache dich auf, nimm dein Weib und deine beiden Töchter, die vorhanden sind, damit du nicht in der Missetat dieser Stadt umkommest!
16 | Als er aber verzog, ergriffen die Männer ihn und sein Weib und seine beiden Töchter bei der Hand, weil der HERR ihn verschonen wollte, und führten ihn hinaus und ließen ihn draußen vor der Stadt.
17 | Und als sie dieselben hinausgeführt hatten, sprach er: Errette deine Seele und siehe nicht hinter dich; stehe auch nicht still in dieser ganzen Umgegend! Auf den Berg rette dich, daß du nicht weggerafft werdest!
18 | Aber Lot sprach zu ihnen: Ach nein, mein Herr!
19 | Siehe doch, dein Knecht hat vor deinen Augen Gnade gefunden, und du hast mir große Barmherzigkeit erwiesen, daß du meine Seele am Leben erhieltest. Aber auf den Berg kann ich mich nicht retten; das Unglück könnte mich ereilen, daß ich stürbe!
20 | Siehe, jene Stadt ist so nahe, daß ich dahin fliehen könnte; und sie ist klein. Ach, laß mich dahin fliehen! Ist sie nicht eine kleine Stadt? Nur daß meine Seele lebendig bleibe!
21 | Da sprach er zu ihm: Siehe, ich habe dich auch in diesem Stück erhört, daß ich die Stadt nicht umkehre, von welcher du geredet hast.
22 | Eile, rette dich daselbst hin; denn ich kann nichts tun, bis du hineingekommen bist! Daher wird die Stadt Zoar genannt.
23 | Und die Sonne war auf Erden aufgegangen, als Lot nach Zoar kam.
24 | Da ließ der HERR Schwefel und Feuer regnen auf Sodom und Gomorra, vom HERRN, vom Himmel herab,
25 | und kehrte die Städte um und die ganze Umgebung und alle Einwohner der Städte und was auf dem Lande gewachsen war.
26 | Und sein Weib sah hinter sich und ward zur Salzsäule.
27 | Abraham aber machte sich am Morgen früh auf an den Ort, da er vor dem HERRN gestanden hatte.
28 | Und er wandte sein Angesicht gen Sodom und Gomorra und gegen das ganze Land jener Gegend und sah sich um, und siehe, ein Rauch ging auf von dem Lande, wie ein Rauch vom Kalkofen.
29 | Und als Gott die Städte in jener Ebene verderbte, da gedachte Gott an Abraham, und er führte Lot mitten aus dem Verderben, als er die Städte umkehrte, darinnen Lot gewohnt hatte.
30 | Und Lot ging von Zoar hinauf und blieb mit seinen beiden Töchtern auf dem Berge; denn er fürchtete sich in Zoar zu bleiben; und er wohnte mit seinen Töchtern in einer Höhle.
31 | Da sprach die ältere zu der jüngeren: Unser Vater ist alt, und es ist kein Mann mehr auf Erden, der zu uns kommen möge nach aller Welt Weise.
32 | So komm, wir wollen unsern Vater mit Wein tränken und bei ihm liegen.
33 | Also tränkten sie ihren Vater mit Wein in derselben Nacht. Und die ältere ging und legte sich zu ihrem Vater, und er gewahrte es nicht, weder als sie sich legte, noch als sie aufstand.
34 | Am Morgen sprach die ältere zu der jüngern: Siehe, ich bin gestern bei meinem Vater gelegen; wir wollen ihn auch diese Nacht mit Wein tränken, daß du hingehest und dich zu ihm legest, daß wir Samen von unserm Vater erhalten.
35 | Also tränkten sie ihren Vater dieselbe Nacht mit Wein. Und die jüngere machte sich auf und legte sich zu ihm, und er merkte es nicht, weder als sie sich legte, noch als sie aufstand.
36 | Also wurden die beiden Töchter Lots schwanger von ihrem Vater.
37 | Und die ältere gebar einen Sohn, den hieß sie Moab; der ward der Vater der Moabiter von heutzutage.
38 | Und die jüngere gebar auch einen Sohn, den hieß sie Ben-Ammi; der ward der Vater der Kinder Ammon von heutzutage.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Abraham aber zog von dannen in den südlichen Landesteil und wohnte zwischen Kadesch und Schur und war ein Fremdling zu Gerar.
2 | Und Abraham sprach von seinem Weibe Sarah: Sie ist meine Schwester. Da ließ Abimelech, der König zu Gerar, Sarah holen.
3 | Aber Gott kam des Nachts im Traum zu Abimelech und sprach zu ihm: Siehe da, du bist des Todes um des Weibes willen, das du genommen hast; denn sie ist eines Mannes Eheweib!
4 | Abimelech aber hatte sie noch nicht berührt und sprach: Herr, willst du denn auch ein gerechtes Volk umbringen?
5 | Hat er nicht zu mir gesagt: «Sie ist meine Schwester?» Und sie hat auch gesagt: «Er ist mein Bruder!» Habe ich doch das mit einfältigem Herzen und unschuldigen Händen getan!
6 | Und Gott sprach zu ihm im Traum: Ich weiß, daß du solches mit einfältigem Herzen getan hast; darum habe ich dich auch behütet, daß du nicht wider mich sündigtest, und darum habe ich es dir nicht gestattet, daß du sie berührtest.
7 | So gib nun dem Manne sein Weib wieder, denn er ist ein Prophet; und er soll für dich bitten, so wirst du am Leben bleiben; wenn du sie aber nicht zurückgibst, so wisse, daß du gewiß sterben mußt samt allem, was dein ist!
8 | Da stand Abimelech am Morgen frühe auf und rief allen seinen Knechten und sagte ihnen dieses alles vor ihren Ohren; und die Leute fürchteten sich sehr.
9 | Und Abimelech rief Abraham und sprach zu ihm: Warum hast du uns das getan, und was habe ich an dir gesündigt, daß du eine so große Sünde auf mich und mein Reich bringen wolltest? Du hast nicht mit mir gehandelt, wie man handeln soll.
10 | Und Abimelech fragte Abraham: In welcher Absicht hast du solches getan?
11 | Abraham sprach: Weil ich dachte: Es ist gar keine Gottesfurcht an diesem Ort, darum werden sie mich um meines Weibes willen erwürgen.
12 | Auch ist sie wahrhaftig meine Schwester; denn sie ist meines Vaters Tochter, aber nicht meiner Mutter Tochter, und sie ist mein Weib geworden.
13 | Da mich aber Gott aus meines Vaters Haus führte, sprach ich zu ihr: Das mußt du mir zuliebe tun, daß du überall, wo wir hinkommen, von mir sagest: Er ist mein Bruder!
14 | Da nahm Abimelech Schafe und Rinder, Knechte und Mägde und schenkte sie Abraham und gab ihm sein Weib Sarah zurück.
15 | Und Abimelech sprach: Siehe da, mein Land steht dir offen; wo es dir gefällt, da laß dich nieder!
16 | Aber zu Sarah sprach er: Siehe da, ich gebe deinem Bruder tausend Silberlinge; siehe da, das soll dir eine Decke der Augen sein für alles, was mit dir vorgegangen ist, und damit du in jeder Weise gerechtfertigst seist!
17 | Abraham aber legte Fürbitte ein bei Gott. Da heilte Gott Abimelech und sein Weib und seine Mägde, daß sie gebaren.
18 | Denn der HERR hatte zuvor jeden Mutterleib im Hause Abimelechs fest verschlossen, um Sarahs, des Weibes Abrahams willen.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und der HERR suchte Sarah heim, wie er verheißen hatte, und der HERR tat an Sarah, wie er geredet hatte.
2 | Und Sarah empfing und gebar dem Abraham einen Sohn in seinem Alter, zur bestimmten Zeit, wie ihm Gott versprochen hatte.
3 | Und Abraham nannte seinen Sohn, der ihm geboren ward, den ihm Sarah gebar, Isaak.
4 | Und Abraham beschnitt Isaak, seinen Sohn, da er acht Tage alt war, wie ihm Gott geboten hatte.
5 | Hundert Jahre war Abraham alt, da ihm sein Sohn Isaak geboren ward.
6 | Und Sarah sprach: Gott hat mir ein Lachen bereitet; wer es hören wird, der wird meiner lachen!
7 | Und sie sprach: Wer verkündigt das dem Abraham, daß Sarah Kinder säugt, daß ich ihm in seinem Alter einen Sohn geboren habe?
8 | Und das Kind wuchs und ward entwöhnt. Und Abraham machte ein großes Mahl des Tages, da Isaak entwöhnt ward.
9 | Und Sarah sah, daß der Sohn der Hagar, der ägyptischen Magd, den sie dem Abraham geboren hatte, Mutwillen trieb.
10 | Da sprach sie zu Abraham: Treibe diese Magd mit ihrem Sohne aus; denn der Sohn dieser Magd soll nicht erben mit meinem Sohn Isaak!
11 | Dieses Wort mißfiel Abraham sehr um seines Sohnes willen.
12 | Aber Gott sprach zu Abraham: Es soll dir das nicht mißfallen! Höre auf alles, was Sarah dir sagt wegen des Knaben und deiner Magd; denn in Isaak soll dir ein Same berufen werden.
13 | Doch ich will auch den Sohn der Magd zum Volke machen, weil er deines Samens ist.
14 | Da stand Abraham am Morgen frühe auf und nahm Brot und einen Schlauch voll Wasser, gab es Hagar und legte es auf ihre Schulter; er gab ihr auch den Knaben und schickte sie fort. Sie ging und irrte in der Wüste Beer-Seba umher.
15 | Da nun das Wasser im Schlauch ausgegangen war, warf sie den Knaben unter einen Strauch,
16 | ging hin und setzte sich gegenüber, einen Bogenschuß weit entfernt; denn sie sprach: Ich kann nicht sehen des Knaben Sterben! Und sie saß ihm gegenüber, erhob ihre Stimme und weinte.
17 | Da erhörte Gott die Stimme des Knaben, und der Engel Gottes rief der Hagar vom Himmel her und sprach zu ihr: Was ist dir, Hagar? Fürchte dich nicht, denn Gott hat erhört die Stimme des Knaben, da, wo er liegt.
18 | Steh auf, nimm den Knaben und fasse ihn mit deiner Hand, denn ich will ihn zu einem großen Volke machen!
19 | Und Gott öffnete ihr die Augen, daß sie einen Wasserbrunnen sah. Da ging sie hin und füllte den Schlauch mit Wasser und tränkte den Knaben.
20 | Und Gott war mit dem Knaben; der wuchs und wohnte in der Wüste und ward ein Bogenschütze.
21 | Und er wohnte in der Wüste Paran, und seine Mutter nahm ihm ein Weib aus Ägypten.
22 | Zu derselben Zeit redete Abimelech und sein Feldhauptmann Pichol mit Abraham und sprach: Gott ist mit dir in allem, was du tust.
23 | So schwöre mir nun hier bei Gott, daß du weder an mir, noch an meinen Kindern, noch an meinen Kindeskindern treulos handeln, sondern die Freundschaft, die ich dir bewiesen habe, auch an mir beweisen willst und an dem Lande, darinnen du ein Fremdling bist.
24 | Da sprach Abraham: Ich will schwören!
25 | Und Abraham rechtete mit Abimelech um des Wasserbrunnens willen, den Abimelechs Knechte mit Gewalt genommen hatten.
26 | Da antwortete Abimelech: Ich weiß nichts davon; wer hat das getan? Du hast mir gar nichts angezeigt, und ich habe auch nichts davon gehört bis auf diesen Tag!
27 | Da nahm Abraham Schafe und Rinder und gab sie Abimelech, und sie machten beide einen Bund miteinander.
28 | Und Abraham stellte sieben Lämmer besonders.
29 | Da sprach Abimelech zu Abraham: Was sollen die sieben Lämmer hier, die du besonders gestellt hast?
30 | Er antwortete: Du sollst sieben Lämmer von meiner Hand nehmen, damit sie mir zum Zeugnis seien, daß ich diesen Brunnen gegraben habe!
31 | Daher wird der Ort Beer-Seba genannt, weil sie beide daselbst einander geschworen haben.
32 | Als sie aber den Bund zu Beer-Seba geschlossen, machten sich Abimelech und Pichol, sein Feldhauptmann, auf und zogen wieder in der Philister Land.
33 | Abraham aber pflanzte eine Tamariske zu Beer-Seba und rief daselbst den Namen des HERRN, des ewigen Gottes, an.
34 | Und Abraham hielt sich lange Zeit als Fremdling im Lande der Philister auf.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Nach diesen Geschichten versuchte Gott den Abraham und sprach zu ihm: Abraham! Und er antwortete: Siehe, hier bin ich.
2 | Und er sprach: Nimm doch deinen Sohn, deinen einzigen, den du lieb hast, Isaak, und gehe hin in das Land Morija und opfere ihn daselbst zum Brandopfer auf einem Berge, den ich dir nennen werde!
3 | Da stand Abraham am Morgen früh auf und sattelte seinen Esel, und nahm zwei Knechte und seinen Sohn Isaak mit sich und spaltete Holz zum Brandopfer, machte sich auf und ging hin an den Ort, davon ihm Gott gesagt hatte.
4 | Am dritten Tage erhob Abraham seine Augen und sah den Ort von ferne.
5 | Da sprach Abraham zu seinen Knechten: Bleibet ihr hier mit dem Esel, ich aber und der Knabe wollen dorthin gehen, und wenn wir angebetet haben, wollen wir wieder zu euch kommen.
6 | Und Abraham nahm das Holz zum Brandopfer und legte es auf seinen Sohn Isaak. Er aber nahm das Feuer und das Messer in seine Hand, und sie gingen beide miteinander.
7 | Da sprach Isaak zu seinem Vater Abraham: Mein Vater! Abraham antwortete: Siehe, hier bin ich, mein Sohn! Und er sprach: Siehe, hier ist Feuer und Holz; wo ist aber das Lämmlein zum Brandopfer?
8 | Und Abraham antwortete: Mein Sohn, Gott wird sich ein Lämmlein zum Brandopfer ersehen! Und sie gingen beide miteinander.
9 | Und als sie an den Ort kamen, den Gott ihm genannt hatte, baute Abraham daselbst einen Altar und legte das Holz ordentlich darauf, band seinen Sohn Isaak und legte ihn auf den Altar, oben auf das Holz.
10 | Und Abraham streckte seine Hand aus und faßte das Messer, seinen Sohn zu schlachten.
11 | Da rief ihm der Engel des HERRN vom Himmel und sprach: Abraham! Abraham! Und er antwortete: Siehe, hier bin ich!
12 | Er sprach: Lege deine Hand nicht an den Knaben und tue ihm nichts; denn nun weiß ich, daß du Gott fürchtest und hast deinen einzigen Sohn nicht verschont um meinetwillen!
13 | Da erhob Abraham seine Augen und sah hinter sich einen Widder mit den Hörnern in den Hecken verwickelt. Und Abraham ging hin und nahm den Widder und opferte ihn zum Brandopfer an Stelle seines Sohnes.
14 | Und Abraham nannte den Ort: Der HERR wird dafür sorgen! So daß man noch heute sagt: Auf dem Berge wird der HERR dafür sorgen!
15 | Und der Engel des HERRN rief Abraham zum zweitenmal vom Himmel
16 | und sprach: Ich habe bei mir selbst geschworen, spricht der HERR, weil du solches getan und deines einzigen Sohnes nicht verschont hast,
17 | will ich dich gewiß segnen und deinen Samen mächtig mehren, wie die Sterne am Himmel und wie den Sand am Rande des Meeres, und dein Same soll die Tore seiner Feinde besitzen,
18 | und in deinem Samen sollen alle Völker auf Erden gesegnet werden, weil du meiner Stimme gehorcht hast!
19 | Und Abraham kehrte wieder zu seinen Knechten zurück; und sie machten sich auf und zogen miteinander gen Beer-Seba, denn Abraham wohnte zu Beer-Seba.
20 | Nach diesen Geschichten ward Abraham die Kunde gebracht: Siehe, Milka hat deinem Bruder Nahor auch Kinder geboren:
21 | Uz, den Erstgeborenen, und Bus, seinen Bruder, und Kemuel, den Vater des Aram,
22 | und Kesed und Chaso und Pildasch und Jidlaph und Bethuel.
23 | Bethuel aber hatte die Rebekka gezeugt. Milka gebar diese acht dem Nahor, Abrahams Bruder.
24 | Und sein Kebsweib mit Namen Rehuma, gebar auch, nämlich Tebach, Gaham, Tachasch und Maacha.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Sarah ward hundertsiebenundzwanzig Jahre alt; so lange lebte sie.
2 | Und Sarah starb in Kirjat-Arba, das ist Hebron, im Lande Kanaan. Da ging Abraham hin, daß er um Sarah klagte und sie beweinte.
3 | Darnach stand Abraham auf von seiner Leiche und redete mit den Söhnen Hets und sprach:
4 | Ich bin ein Fremdling und Beisaße bei euch, gebt mir ein Erbbegräbnis bei euch, daß ich meine Tote von meinem Angesicht entfernt begraben kann!
5 | Da antworteten die Hetiter dem Abraham und sprachen zu ihm:
6 | Höre uns, mein Herr, du bist ein Fürst Gottes mitten unter uns, begrabe deine Tote in dem besten unsrer Gräber. Niemand von uns wird dir sein Grab verweigern, daß du deine Tote darin begrabest!
7 | Da stand Abraham auf und bückte sich vor dem Volke des Landes, vor den Hetitern.
8 | Und er redete mit ihnen und sprach: Ist es euer Wille, daß ich meine Tote von meinem Angesicht entfernt begrabe, so höret mich und bittet für mich Ephron, den Sohn Zohars,
9 | daß er mir die Höhle Machpelah gebe, die er am Ende seines Ackers hat; um den vollen Betrag soll er sie mir in eurer Mitte zum Begräbnis geben!
10 | Und Ephron saß mitten unter den Hetitern. Da antwortete Ephron, der Hetiter, dem Abraham vor den Söhnen Hets, vor allen, die durch das Tor seiner Stadt aus und eingingen, und sprach:
11 | Nein, mein Herr, sondern höre mir zu: Ich schenke dir den Acker, und die Höhle darin schenke ich dir dazu, und schenke dir sie vor meinem Volke; begrabe deine Tote!
12 | Da bückte sich Abraham vor dem Volke des Landes
13 | und redete mit Ephron, daß das Volk des Landes zuhörte, und sprach: Wohlan, wenn du geneigt bist, so höre mich: Nimm von mir das Geld, das ich dir für den Acker gebe, so will ich meine Tote daselbst begraben.
14 | Ephron antwortete Abraham und sprach zu ihm:
15 | Mein Herr, höre mich: Das Feld ist vierhundert Schekel Silber wert; was ist aber das zwischen mir und dir? Begrabe nur deine Tote!
16 | Als nun Abraham solches hörte, wog er Ephron das Geld dar, das er gesagt hatte, vor den Ohren der Hetiter, nämlich vierhundert Schekel Silber, das im Kauf gangbar und gültig war.
17 | Also ward Ephrons Acker bei Machpelah, der Mamre gegenüber liegt, der Acker und die Höhle, die darin ist, auch alle Bäume auf dem Acker und innert aller seiner Grenzen,
18 | Abraham zum Eigentum bestätigt vor den Augen der Hetiter und aller, die zum Tor seiner Stadt eingingen.
19 | Darnach begrub Abraham die Sarah, sein Weib, in der Höhle des Ackers Machpelah, Mamre gegenüber, zu Hebron, im Lande Kanaan.
20 | Also ward der Acker und die Höhle darin dem Abraham von den Hetitern zum Erbbegräbnis bestätigt.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Und Abraham war alt und wohlbetagt, und der HERR hatte Abraham in allem gesegnet.
2 | Und Abraham sprach zu dem ältesten Knechte seines Hauses, der aller seiner Güter Verwalter war: Lege doch deine Hand unter meine Hüfte,
3 | daß ich dich schwören lasse bei dem HERRN, dem Gott des Himmels und der Erde, daß du meinem Sohne kein Weib nehmest von den Töchtern der Kanaaniter, unter welchen ich wohne,
4 | sondern daß du in mein Vaterland und zu meiner Verwandtschaft ziehest und meinem Sohn Isaak ein Weib nehmest.
5 | Da sprach der Knecht zu ihm: Wie? wenn das Weib mir nicht in dieses Land folgen wollte, soll ich alsdann deinen Sohn wieder in das Land zurückbringen, daraus du gezogen bist?
6 | Abraham sprach zu ihm: Da hüte dich wohl, meinen Sohn wieder dahin zu bringen!
7 | Der HERR, der Gott des Himmels, der mich von meines Vaters Hause und aus dem Lande meiner Geburt genommen und mit mir geredet und mir auch geschworen und gesagt hat: «Dieses Land will ich deinem Samen geben», der wird seinen Engel vor dir her senden, daß du meinem Sohn von dort ein Weib nehmest.
8 | Wenn das Weib dir aber nicht folgen will, so bist du entbunden von dem Eid, den du mir geschworen hast; nur bring meinen Sohn nicht wieder dorthin!
9 | Da legte der Knecht seine Hand unter Abrahams, seines Herrn, Hüfte und schwur solches.
10 | Und der Knecht nahm zehn Kamele von den Kamelen seines Herrn und allerlei Güter seines Herrn, und machte sich auf und zog nach Mesopotamien, zu der Stadt Nahors.
11 | Da ließ er die Kamele draußen vor der Stadt sich lagern bei einem Wasserbrunnen am Abend, zur Zeit, da die Jungfrauen herauszugehen pflegten, um Wasser zu schöpfen.
12 | Und er sprach: O HERR, du Gott meines Herrn Abraham, laß es mir doch heute gelingen und tue Barmherzigkeit an meinem Herrn Abraham!
13 | Siehe, ich stehe hier bei dem Wasserbrunnen, und die Töchter der Leute dieser Stadt werden herauskommen, Wasser zu schöpfen.
14 | Wenn nun eine Tochter kommt, zu der ich spreche: Neige doch deinen Krug, daß ich trinke, und sie spricht: Trinke, ich will deine Kamele auch tränken. So möge sie diejenige sein, die du deinem Diener Isaak bestimmt hast, und ich will daran erkennen, daß du an meinem Herrn Barmherzigkeit getan habest.
15 | Und ehe er ausgeredet hatte, siehe, da kam heraus Rebekka, die Tochter Bethuels, der ein Sohn der Milka, des Weibes Nahors, des Bruders Abrahams war; die trug einen Krug auf ihrer Achsel.
16 | Und sie war von Angesicht eine sehr schöne Tochter, eine Jungfrau, und kein Mann hatte sie erkannt; die stieg zum Brunnen hinab und füllte ihren Krug und stieg herauf.
17 | Da lief der Knecht ihr entgegen und sprach: Laß mich doch ein wenig Wasser aus deinem Kruge trinken!
18 | Und sie sprach: Trinke, mein Herr! Und sie ließ den Krug eilend auf ihre Hand hernieder und tränkte ihn.
19 | Und da sie ihn getränkt hatte, sprach sie: Ich will deinen Kamelen auch schöpfen, bis sie genug getrunken haben.
20 | Und sie eilte und leerte den Krug aus in die Tränke und lief abermal zum Brunnen, um zu schöpfen, und schöpfte allen seinen Kamelen.
21 | Und der Mann verwunderte sich über sie, schwieg aber stille, bis er erkannt hatte, ob der HERR seine Reise habe gelingen lassen oder nicht.
22 | Als nun die Kamele alle getrunken hatten, nahm er einen goldenen Ring, einen halben Schekel schwer, und zwei Armbänder an ihre Hände, zehn Schekel Goldes schwer,
23 | und sprach: Sage mir doch, wessen Tochter bist du? Haben wir in deines Vaters Hause auch Platz zu herbergen?
24 | Sie sprach zu ihm: Ich bin Bethuels Tochter, des Sohnes der Milka, den sie dem Nahor geboren hat.
25 | Und sie sagte weiter zu ihm: Es ist auch viel Stroh und Futter bei uns und Platz genug zum Herbergen.
26 | Da neigte sich der Mann und betete an vor dem HERRN
27 | und sprach: Gelobet sei der HERR, der Gott meines Herrn Abraham, der seine Gnade und Treue meinem Herrn nicht entzogen hat, denn der HERR hat mich den Weg zum Hause des Bruders meines Herrn geführt!
28 | Und die Tochter lief und sagte solches alles im Hause ihrer Mutter.
29 | Und Rebekka hatte einen Bruder, der hieß Laban. Und Laban lief geschwind zu dem Manne draußen bei dem Brunnen.
30 | Und es geschah, als er den Ring und die Armbänder an den Händen seiner Schwester sah und die Worte seiner Schwester Rebekka hörte, die sprach: Also hat der Mann zu mir geredet! da kam er zu dem Manne, und siehe, der stand bei den Kamelen am Brunnen.
31 | Und er sprach: Komm herein, du Gesegneter des HERRN, warum stehst du draußen? Ich habe das Haus geräumt und für die Kamele Platz gemacht.
32 | Also führte er den Mann ins Haus und zäumte die Kamele ab und gab ihnen Stroh und Futter und Wasser, um seine Füße und die Füße der Männer, die mit ihm waren, zu waschen,
33 | und setzte ihm zu essen vor. Er aber sprach: Ich will nicht essen, bevor ich meine Sache vorgetragen habe. Er antwortete: Sage an!
34 | Er sprach: Ich bin ein Knecht Abrahams.
35 | Und der HERR hat meinen Herrn reichlich gesegnet, daß er groß geworden ist, denn er hat ihm Schafe und Ochsen, Silber und Gold, Knechte und Mägde, Kamele und Esel gegeben.
36 | Dazu hat Sarah, meines Herrn Weib, in ihrem Alter meinem Herrn einen Sohn geboren, demselben hat er alles, was sein ist, gegeben.
37 | Und mein Herr hat einen Eid von mir genommen und gesagt: Du sollst meinem Sohne kein Weib nehmen von den Töchtern der Kanaaniter, in deren Lande ich wohne;
38 | sondern ziehe hin zu meines Vaters Haus und zu meinem Geschlecht; daselbst nimm meinem Sohn ein Weib.
39 | Ich sprach aber zu meinem Herrn: Wie? wenn mir das Weib nicht folgen will?
40 | Da sprach er zu mir: Der HERR, vor dem ich wandle, wird seinen Engel mit dir senden und deinen Weg gelingen lassen, daß du meinem Sohne von meiner Verwandtschaft und von meines Vaters Hause ein Weib nehmest.
41 | Alsdann sollst du des Eides entbunden sein, wenn du zu meiner Verwandtschaft kommst und sie dir dieselbe nicht geben; so sollst du des Eides entbunden sein.
42 | Also kam ich heute zum Wasserbrunnen und sprach: O HERR, Gott, meines Herrn Abraham, wenn du doch zu meiner Reise Glück gäbest, welche ich gemacht!
43 | Siehe, ich stehe hier bei dem Wasserbrunnen. Wenn nun eine Jungfrau herauskommt zu schöpfen und ich spreche: «Gib mir aus deinem Krug ein wenig Wasser zu trinken»,
44 | und sie zu mir sagen wird: «Trinke, ich will deinen Kamelen auch schöpfen», so möge doch diese das Weib sein, welches der HERR dem Sohn meines Herrn bestimmt hat!
45 | Ehe ich nun solche Worte in meinem Herzen ausgeredet hatte, siehe, da kommt Rebekka mit einem Krug auf ihrer Achsel und geht zum Brunnen hinab und schöpft. Da sprach ich zu ihr: «Gib mir zu trinken!»
46 | Und sie nahm den Krug eilend von ihrer Achsel und sprach: «Trink, ich will deine Kamele auch tränken!» Also trank ich, und sie tränkte die Kamele auch.
47 | Und ich fragte sie und sprach: «Wessen Tochter bist du?» Sie antwortete: «Ich bin Bethuels Tochter, des Sohnes Nahors, den ihm Milka geboren hat.» Da legte ich einen Ring an ihre Nase und Armbänder an ihre Hände
48 | und neigte mich und betete an vor dem HERRN und lobte den HERRN, den Gott meines Herrn Abraham, der mich den rechten Weg geführt hat, daß ich seinem Sohne die Tochter des Bruders meines Herrn nehme.
49 | Wollt ihr nun meinem Herrn Liebe und Treue erweisen, so sagt mir's, wo nicht, so sagt es mir ebenfalls, daß ich mich zur Rechten oder zur Linken wende!
50 | Da antworteten Laban und Bethuel und sprachen: Das ist vom HERRN gekommen, darum können wir nichts wider dich reden, weder Böses noch Gutes!
51 | Da ist Rebekka vor dir, nimm sie und ziehe hin, daß sie das Weib des Sohnes deines Herrn sei, wie der HERR geredet hat!
52 | Als nun Abrahams Knecht ihre Worte hörte, bückte er sich vor dem HERRN zur Erde.
53 | Und er zog hervor silberne und goldene Kleinode und Kleider und gab sie Rebekka; auch ihrem Bruder und ihrer Mutter gab er Kostbarkeiten.
54 | Da aßen und tranken sie, er samt den Männern, die mit ihm waren, und blieben daselbst über Nacht. Aber am Morgen standen sie auf, und er sprach: Lasset mich zu meinem Herrn ziehen!
55 | Aber ihr Bruder und ihre Mutter sprachen: Laß doch die Tochter etliche Tage lang, zum wenigsten zehn, bei uns bleiben, darnach magst du ziehen!
56 | Da sprach er zu ihnen: Haltet mich nicht auf, denn der HERR hat meinen Weg gelingen lassen; lasset mich zu meinem Herrn ziehen!
57 | Da sprachen sie: Lasset uns die Tochter rufen und fragen, was sie dazu sage!
58 | Und sie riefen Rebekka und sprachen zu ihr: Willst du mit diesem Manne ziehen? Sie antwortete: Ja, ich will mit ihm ziehen!
59 | Also ließen sie Rebekka, ihre Schwester, mit ihrer Amme, samt dem Knecht Abrahams und seinen Leuten ziehen.
60 | Und sie segneten Rebekka und sprachen zu ihr: Du bist unsre Schwester, werde zu vieltausendmal Tausenden, und dein Same besitze die Tore seiner Feinde!
61 | Also machten sich Rebekka und ihre Mägde auf und setzten sich auf die Kamele und zogen dem Manne nach. Und der Knecht nahm Rebekka und zog hin.
62 | Isaak aber kam vom «Brunnen des Lebendigen, der mich sieht»; denn er wohnte im Süden des Landes;
63 | und er war zur Abendzeit auf das Feld gegangen, um zu beten, und hob seine Augen auf und sah Kamele daherkommen.
64 | Und Rebekka hob ihre Augen auf und sah den Isaak. Da sprang sie vom Kamel
65 | und sprach zu dem Knecht: Wer ist jener Mann, der uns auf dem Felde entgegenkommt? Der Knecht sprach: Das ist mein Herr! Da nahm sie den Schleier und verhüllte sich.
66 | Und der Knecht erzählte dem Isaak alles, was er ausgerichtet hatte.
67 | Da führte sie Isaak in die Hütte seiner Mutter Sarah und nahm die Rebekka, und sie ward sein Weib, und er gewann sie lieb. Also ward Isaak getröstet nach seiner Mutter Tod.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und Abraham nahm wieder ein Weib, die hieß Ketura.
2 | Die gebar ihm den Simran und den Jokschan, den Medan und den Midian, den Jischbak und den Schuach.
3 | Jokschan aber zeugte den Scheba und den Dedan. Die Kinder aber von Dedan waren die Assuriter, Letusiter und Leumiter
4 | und die Kinder Midians waren Epha, Epher, Hanoch, Abida und Eldaa. Diese alle sind Kinder der Ketura.
5 | Und Abraham gab sein ganzes Gut dem Isaak.
6 | Aber den Kindern, die er von den Kebsweibern hatte, gab er Geschenke und schickte sie von seinem Sohne Isaak hinweg gegen Aufgang in das Morgenland, während er noch lebte.
7 | Dies ist aber die Zahl der Lebensjahre Abrahams: hundertfünfundsiebzig Jahre.
8 | Und Abraham nahm ab und starb in gutem Alter, da er alt und lebenssatt war, und ward zu seinem Volk gesammelt.
9 | Und seine Söhne Isaak und Ismael begruben ihn in der Höhle Machpelah auf dem Acker des Ephron, des Sohnes Zoars, des Hetiters, Mamre gegenüber,
10 | im Acker, welchen Abraham von den Hetitern gekauft hat. Daselbst sind Abraham und sein Weib Sarah begraben.
11 | Und nach dem Tode Abrahams segnete Gott seinen Sohn Isaak. Und Isaak wohnte bei dem «Brunnen des Lebendigen, der mich sieht».
12 | Dies ist das Geschlecht Ismaels, des Sohnes Abrahams, den ihm Hagar, der Sarah ägyptische Magd, gebar.
13 | Und dieses sind die Namen der Kinder Ismaels, davon ihre Geschlechter genannt sind: Der erstgeborne Sohn Ismaels, Nebajoth, dann Kedar, Abdeel, Mibsam,
14 | Misma, Duma, Massa,
15 | Hadad, Tema, Jethur, Naphis und Kedma.
16 | Das sind die Kinder Ismaels mit ihren Namen, in ihren Höfen und Zeltlagern, zwölf Fürsten in ihren Geschlechtern.
17 | Und Ismael ward hundertsiebenunddreißig Jahre alt, und er nahm ab und starb und ward zu seinem Volk gesammelt.
18 | Sie wohnten aber von Chavila an bis gen Schur, das vor Ägypten liegt; und bis man nach Assyrien kommt; gegenüber von allen seinen Brüdern ließ er sich nieder.
19 | Dies ist die Geschichte Isaaks, des Sohnes Abrahams. Abraham zeugte Isaak.
20 | Isaak aber war vierzig Jahre alt, da er die Tochter Bethuels, des Syrers von Mesopotamien, die Schwester des Syrers Laban, zum Weibe nahm.
21 | Isaak aber bat den HERRN für sein Weib, denn sie war unfruchtbar; und der HERR ließ sich von ihm erbitten, und sein Weib Rebekka ward guter Hoffnung.
22 | Und die Kinder stießen sich in ihrem Schoß. Da sprach sie: Wenn es so gehen soll, warum bin ich denn in diesen Zustand gekommen? Und sie ging hin, den HERRN zu fragen.
23 | Und der HERR sprach zu ihr: Zwei Völker sind in deinem Schoß, und zwei Stämme werden sich aus deinen Eingeweiden scheiden, und ein Volk wird dem andern überlegen sein, und der Ältere wird dem Jüngeren dienen.
24 | Da nun die Zeit kam, daß sie gebären sollte, siehe, da waren Zwillinge in ihrem Leibe.
25 | Der erste, der herauskam, war rothaarig, ganz wie ein härenes Kleid, und sie nannte ihn Esau.
26 | Darnach kam sein Bruder heraus, und seine Hand hielt die Ferse Esaus; da nannte sie ihn Jakob. Und Isaak war sechzig Jahre alt, da sie geboren wurden.
27 | Und als die Knaben groß wurden, ward Esau ein Waidmann, der sich auf die Jagd verstand; Jakob aber war ein sittsamer Mann, der bei den Zelten blieb.
28 | Und Isaak hatte Esau lieb, weil ihm das Wildbret mundete; Rebekka aber hatte Jakob lieb.
29 | Und Jakob kochte ein Gericht. Da kam Esau vom Feld und war müde.
30 | Und Esau sprach zu Jakob: Laß mich das rote Gericht versuchen, denn ich bin müde! Daher heißt er Edom.
31 | Aber Jakob sprach: Verkaufe mir heute deine Erstgeburt!
32 | Und Esau sprach zu Jakob: Siehe, ich muß doch sterben; was soll mir die Erstgeburt?
33 | Jakob sprach: So schwöre mir heute! Und er schwur ihm und verkaufte also dem Jakob seine Erstgeburt.
34 | Da gab Jakob dem Esau Brot und das Linsengericht. Und er aß und trank und stand auf und ging davon. Also verachtete Esau die Erstgeburt.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Es kam aber eine Teuerung in das Land; außer der vorigen Teuerung, die zu Abrahams Zeiten gewesen. Und Isaak zog gen Gerar zu Abimelech, dem König der Philister.
2 | Da erschien ihm der HERR und sprach: Reise nicht nach Ägypten hinab, sondern bleib in dem Lande, das ich dir sage!
3 | Sei ein Fremdling in diesem Lande, und ich will mit dir sein und dich segnen; denn dir und deinem Samen will ich dieses ganze Land geben und will den Eid bestätigen, den ich deinem Vater Abraham geschworen habe,
4 | und will deinen Samen mehren wie die Sterne des Himmels und will deinem Samen das ganze Land geben, und durch deinen Samen sollen alle Völker auf Erden gesegnet werden;
5 | weil Abraham meiner Stimme gehorsam gewesen und meine Rechte, meine Gebote, meine Sitten und meine Gesetze gehalten hat.
6 | Also wohnte Isaak zu Gerar.
7 | Und da die Leute desselben Ortes nach seinem Weibe fragten, so sprach er: Sie ist meine Schwester. Denn er fürchtete sich zu sagen: Sie ist mein Weib, weil er dachte: Die Leute an diesem Ort möchten mich um Rebekkas willen töten; denn sie war schön von Angesicht.
8 | Da er sich aber längere Zeit daselbst aufhielt, sah Abimelech, der Philister König, durchs Fenster und bemerkte, daß Isaak scherzte mit seinem Weibe Rebekka.
9 | Da rief Abimelech den Isaak und sprach: Siehe, sie ist dein Weib! Wie durftest du sagen: «Sie ist meine Schwester?» Isaak antwortete ihm: Ich dachte, ich möchte vielleicht sterben müssen um ihretwillen.
10 | Abimelech sprach: Warum hast du uns das getan? Wie leicht hätte jemand vom Volk sich zu deinem Weibe legen können, so hättest du eine Schuld auf uns gebracht!
11 | Da gebot Abimelech dem ganzen Volke und sprach: Wer diesen Mann oder sein Weib antastet, der soll des Todes sterben!
12 | Und Isaak säte in dem Lande und erntete in demselben Jahr hundertfältig; denn der HERR segnete ihn.
13 | Und der Mann ward reich und immer reicher, bis er sehr reich war;
14 | und er hatte Schaf und Rinderherden und eine große Dienerschaft. Darum beneideten ihn die Philister.
15 | Und die Philister verstopften alle Brunnen, die seines Vaters Knechte gegraben hatten zu Abrahams, seines Vaters, Zeiten, und füllten sie mit Erde.
16 | Und Abimelech sprach zu Isaak: Geh fort von uns; denn du bist uns viel zu mächtig geworden!
17 | Da zog Isaak von dannen und lagerte sich im Tale Gerar und wohnte daselbst.
18 | Und Isaak ließ die Wasserbrunnen aufgraben, die sie zu Abrahams, seines Vaters, Zeiten gegraben, und nannte sie mit denselben Namen, mit welchen sein Vater sie benannt hatte.
19 | Auch gruben Isaaks Knechte im Tal und fanden daselbst einen Brunnen lebendigen Wassers.
20 | Aber die Hirten von Gerar zankten mit den Hirten Isaaks und sprachen: Das Wasser gehört uns! Da hieß er den Brunnen Esek, weil sie daselbst sich mit ihm gezankt hatten.
21 | Da gruben sie einen andern Brunnen, um den stritten sie auch; darum hieß er ihn Sithna.
22 | Da brach er von dort auf und grub einen andern Brunnen, um den zankten sie nicht, darum hieß er ihn Rechobot und sprach: Nun hat uns der HERR einen weiten Raum gemacht, daß wir im Lande wachsen können.
23 | Von dort zog er hinauf nach Beerseba.
24 | Und der HERR erschien ihm in derselben Nacht und sprach: Ich bin der Gott deines Vaters Abraham. Fürchte dich nicht! Denn ich bin mit dir, und ich will dich segnen und deinen Samen mehren um Abrahams, meines Knechtes, willen.
25 | Da baute er einen Altar daselbst und rief den Namen des HERRN an und richtete daselbst seine Hütte auf; und Isaaks Knechte gruben daselbst einen Brunnen.
26 | Und Abimelech kam zu ihm von Gerar, mit Achussat, seinem Freund, und Pichol, seinem Feldhauptmann.
27 | Aber Isaak sprach zu ihnen: Warum kommt ihr zu mir, da ihr mich doch hasset und mich von euch getrieben habt?
28 | Sie sprachen: Wir haben deutlich gesehen, daß der HERR mit dir ist, darum sprachen wir: Es soll ein Eid zwischen uns sein, zwischen uns und dir, und wir wollen einen Bund mit dir machen,
29 | daß du uns keinen Schaden zufügest, wie wir dich auch nicht angetastet und dir nur Gutes getan und dich im Frieden haben ziehen lassen. Du bist nun einmal der Gesegnete des HERRN!
30 | Da machte er ihnen ein Mahl, und sie aßen und tranken.
31 | Und am Morgen früh standen sie auf und schwuren einer dem andern. Da ließ Isaak sie gehen, und sie zogen in Frieden von ihm.
32 | An demselben Tage kamen Isaaks Knechte und sagten ihm von dem Brunnen, den sie gegraben hatten, und sprachen zu ihm: Wir haben Wasser gefunden!
33 | Und er nannte ihn Scheba. Daher heißt der Ort Beer-Scheba bis auf den heutigen Tag.
34 | Als Esau vierzig Jahre alt war, nahm er Weiber, Judith, die Tochter Beris, des Hetiters, und Basmath, die Tochter Elons, des Hetiters;
35 | die machten Isaak und Rebekka viel Verdruß.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und es begab sich, als Isaak alt war und seine Augen dunkel wurden, daß er nicht mehr sehen konnte, da rief er Esau, seinen älteren Sohn, und sprach zu ihm: Mein Sohn! Er aber antwortete ihm: Hier bin ich!
2 | Und er sprach: Siehe, ich bin alt und weiß nicht, wann ich sterbe.
3 | So nimm nun dein Jagdgerät, deinen Köcher und deinen Bogen und geh aufs Feld und jage mir ein Wildbret
4 | und bereite mir ein schmackhaftes Essen, wie ich es gern habe, und bring mir's herein, daß ich esse, auf daß dich meine Seele segne, ehe denn ich sterbe.
5 | Rebekka aber hörte zu, da Isaak solche Worte zu seinem Sohn Esau sagte.
6 | Während nun Esau aufs Feld ging, ein Wildbret zu jagen, daß er es heimbrächte,
7 | sprach Rebekka zu ihrem Sohne Jakob: Siehe, ich habe gehört, wie dein Vater mit deinem Bruder Esau redete und sagte: «Bring mir ein Wildbret und bereite mir ein schmackhaftes Gericht, daß ich esse und dich segne vor dem HERRN, vor meinem Tod!»
8 | So gehorche nun, mein Sohn, meiner Stimme und tue, was ich dich heiße:
9 | Geh hin zur Herde und hole mir von dort zwei gute Ziegenböcklein, daß ich deinem Vater ein schmackhaftes Gericht bereite, wie er es gern hat.
10 | Das sollst du deinem Vater hineintragen, daß er es esse und dich vor seinem Tode segne.
11 | Jakob aber sprach zu seiner Mutter Rebekka: Siehe, mein Bruder Esau ist rauh, und ich bin glatt.
12 | Vielleicht könnte mein Vater mich betasten, da würde ich in seinen Augen als ein Betrüger erscheinen und brächte so einen Fluch über mich und nicht einen Segen.
13 | Da sprach seine Mutter zu ihm: Dein Fluch sei auf mir, mein Sohn! gehorche du nur meiner Stimme, geh hin und hole es mir!
14 | Da ging er hin und holte es und brachte es seiner Mutter. Und seine Mutter machte ein schmackhaftes Essen, wie es sein Vater gern hatte.
15 | Rebekka nahm auch Esaus, ihres älteren Sohnes, köstliche Kleider, die sie bei sich im Hause hatte, und legte sie Jakob, ihrem jüngeren Sohne, an.
16 | Aber die Felle von den Ziegenböcklein tat sie ihm um die Hände, und wo er am Halse glatt war,
17 | und gab also das schmackhafte Essen, wie sie es gemacht hatte, und das Brot in ihres Sohnes Jakobs Hand.
18 | Und er kam hinein zu seinem Vater und sprach: Mein Vater! Er antwortete: Hier bin ich! Wer bist du, mein Sohn?
19 | Jakob sprach zu seinem Vater: Ich bin Esau, dein Erstgeborener; ich habe getan, wie du mir gesagt hast. Stehe auf, setze dich und iß von meinem Wildbret, daß mich deine Seele segne!
20 | Isaak aber sprach zu seinem Sohn: Mein Sohn, wie hast du es so bald gefunden? Er antwortete: Der HERR, dein Gott, bescherte es mir.
21 | Da sprach Isaak zu Jakob: Tritt herzu, mein Sohn, daß ich dich anrühre, ob du mein Sohn Esau seiest oder nicht!
22 | Jakob trat zu seinem Vater Isaak. Und als er ihn betastet hatte, sprach er: Die Stimme ist Jakobs Stimme, aber die Hände sind Esaus Hände!
23 | Aber er erkannte ihn nicht, denn seine Hände waren rauh, wie die Hände seines Bruders Esau. Und er segnete ihn.
24 | Und er fragte ihn: Bist du mein Sohn Esau? Er antwortete: Ja, ich bin's!
25 | Da sprach er: So bringe mir her, mein Sohn, von deinem Wildbret zu essen, daß dich meine Seele segne! Da brachte er es ihm, und er aß; er reichte ihm auch Wein, und er trank.
26 | Und Isaak, sein Vater, sprach zu ihm: Komm her, mein Sohn, und küsse mich!
27 | Und er trat hinzu und küßte ihn. Und als er den Geruch seiner Kleider roch, segnete er ihn und sprach: Siehe, der Geruch meines Sohnes ist wie ein Geruch des Feldes, das der HERR gesegnet hat.
28 | Gott gebe dir vom Tau des Himmels und vom fettesten Boden und Korn und Most die Fülle;
29 | Völker müssen dir dienen und Geschlechter sich vor dir bücken; sei ein Herr über deine Brüder, und deiner Mutter Kinder müssen sich vor dir bücken. Verflucht sei, wer dir flucht, und gesegnet sei, wer dich segnet!
30 | Als nun Isaak den Segen über Jakob vollendet hatte, und Jakob kaum von seinem Vater Isaak hinausgegangen war, da kam sein Bruder Esau von der Jagd.
31 | Der machte auch ein schmackhaftes Essen und trug es zu seinem Vater hinein und sprach zu ihm: Steh auf, mein Vater, und iß von dem Wildbret deines Sohnes, daß mich deine Seele segne!
32 | Da antwortete ihm sein Vater Isaak: Wer bist du? Er sprach: Ich bin Esau, dein Erstgeborener.
33 | Da entsetzte sich Isaak über die Maßen sehr und sprach: Wer ist denn der Jäger, der ein Wildbret gejagt und mir aufgetragen hat? Ich habe von allem gegessen, ehe du kamst, und habe ihn gesegnet; er wird auch gesegnet bleiben!
34 | Als Esau diese Rede seines Vaters hörte, schrie er laut und ward über die Maßen betrübt und sprach zu seinem Vater: Segne mich auch, mein Vater!
35 | Er aber sprach: Dein Bruder ist mit List gekommen und hat deinen Segen vorweggenommen!
36 | Da sprach er: Er heißt mit Recht Jakob; denn er hat mich nun zweimal überlistet: Meine Erstgeburt hat er weggenommen, und siehe, nun nimmt er auch meinen Segen! Und er sprach: Hast du mir nicht auch einen Segen vorbehalten?
37 | Isaak antwortete und sprach zu Esau: Siehe, ich habe ihn zum Herrn über dich gesetzt, und alle seine Brüder habe ich ihm zu Knechten gegeben; mit Korn und Most habe ich ihn versehen. Was soll ich nun dir tun, mein Sohn?
38 | Esau sprach zu seinem Vater: Hast du denn nur einen Segen, mein Vater? Segne mich auch, mein Vater! Und Esau erhob seine Stimme und weinte.
39 | Da antwortete Isaak, sein Vater, und sprach zu ihm: Siehe, ohne fetten Boden wird dein Wohnsitz sein und ohne Tau des Himmels von oben.
40 | Von deinem Schwert wirst du leben und deinem Bruder dienen. Es wird aber geschehen, wenn du dich befreien kannst, daß du sein Joch von deinem Halse reißen wirst.
41 | Und Esau ward dem Jakob feind um des Segens willen, womit sein Vater ihn gesegnet hatte; und Esau sprach in seinem Herzen: Die Zeit, da man um meinen Vater trauern wird, ist nicht mehr weit; dann will ich meinen Bruder Jakob umbringen.
42 | Es wurden aber der Rebekka die Worte Esaus, ihres älteren Sohnes, hinterbracht. Da schickte sie hin und ließ Jakob, ihren jüngeren Sohn, rufen und sprach zu ihm: Siehe, dein Bruder Esau will an dir Rache nehmen und dich töten.
43 | Und nun gehorche meiner Stimme, mein Sohn: Mache dich auf und flieh zu meinem Bruder Laban, nach Haran,
44 | und bleib eine Zeitlang bei ihm, bis sich deines Bruders Grimm gelegt hat
45 | und bis sich sein Zorn von dir wendet und er vergißt, was du ihm angetan hast; so will ich dann nach dir schicken und dich von dannen holen lassen. Warum sollte ich euer beider beraubt werden auf einen Tag?
46 | Und Rebekka sprach zu Isaak: Es verdrießt mich zu leben mit den Töchtern Hets; wenn Jakob ein Weib nimmt von den Töchtern Hets, wie diese da, von den Töchtern des Landes, was soll mir das Leben!


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Da rief Isaak den Jakob, segnete ihn und gebot ihm und sprach zu ihm: Nimm kein Weib von den Töchtern Kanaans.
2 | Mache dich auf und ziehe nach Mesopotamien, in das Haus Bethuels, des Vaters deiner Mutter, und nimm dir von dort ein Weib von den Töchtern Labans, des Bruders deiner Mutter.
3 | Und der allmächtige Gott segne dich und mache dich fruchtbar und mehre dich, daß du zu einer Völkergemeinde werdest,
4 | und gebe dir den Segen Abrahams, dir und deinem Samen mit dir, daß du besitzest das Land, darin du ein Fremdling bist, das Gott dem Abraham gegeben hat!
5 | Also fertigte Isaak den Jakob ab, daß er nach Mesopotamien zog zu Laban, Bethuels Sohn, dem Syrer, dem Bruder der Rebekka, der Mutter Jakobs und Esaus.
6 | Als nun Esau sah, daß Isaak den Jakob gesegnet und ihn nach Mesopotamien abgefertigt hatte, daß er sich von dort ein Weib hole, und daß er, indem er ihn segnete, ihm gebot und sprach: «Du sollst kein Weib von den Töchtern Kanaans nehmen»;
7 | und daß Jakob seinem Vater und seiner Mutter gehorsam war und nach Mesopotamien zog;
8 | als Esau auch sah, daß Isaak, sein Vater, die Töchter Kanaans nicht gerne sah,
9 | da ging Esau hin zu Ismael und nahm zu seinen Weibern noch Maalath hinzu, die Tochter Ismaels, des Sohnes Abrahams, die Schwester Nebajoths, zum Weibe.
10 | Jakob aber zog von Beerseba aus und wanderte gen Haran.
11 | Und er kam an einen Ort, wo er über Nacht blieb; denn die Sonne war untergegangen. Und er nahm von den Steinen jenes Orts und legte sie unter sein Haupt und legte sich an dem Ort schlafen.
12 | Und ihm träumte; und siehe, eine Leiter war auf die Erde gestellt, die rührte mit der Spitze an den Himmel. Und siehe, die Engel Gottes stiegen daran auf und nieder.
13 | Und siehe, der HERR stand oben darauf und sprach: Ich bin der HERR, der Gott deines Vaters Abraham und der Gott Isaaks; das Land, darauf du liegst, will ich dir und deinem Samen geben.
14 | Und dein Same soll werden wie der Staub auf Erden, und gegen Abend und Morgen und Mitternacht und Mittag sollst du dich ausbreiten, und durch dich und deinen Samen sollen alle Geschlechter auf Erden gesegnet werden!
15 | Und siehe: Ich bin mit dir, und ich will dich behüten allenthalben, wo du hinziehst, und dich wieder in dieses Land bringen. Denn ich will dich nicht verlassen, bis ich getan, was ich dir gesagt habe.
16 | Da nun Jakob von seinem Schlaf erwachte, sprach er: Gewiß ist der HERR an diesem Ort, und ich wußte es nicht!
17 | Und er fürchtete sich und sprach: Wie heilig ist diese Stätte! Hier ist nichts anderes als Gottes Haus, und dies ist die Pforte des Himmels.
18 | Und Jakob stand am Morgen früh auf und nahm den Stein, den er unter sein Haupt gelegt hatte, und richtete ihn auf zu einer Denksäule und goß Öl oben darauf,
19 | und nannte diesen Ort Beth-El; zuvor aber hieß die Stadt Lus.
20 | Und Jakob tat ein Gelübde und sprach: Wenn Gott mit mir sein und mich behüten will auf dem Wege, den ich reise, und mir will Brot zu essen geben und Kleider anzuziehen,
21 | und mich wieder mit Frieden heim zu meinem Vater bringt, so soll der HERR mein Gott sein;
22 | und dieser Stein, den ich zur Säule aufgerichtet habe, soll ein Haus Gottes werden, und von allem, was du mir gibst, will ich dir den Zehnten geben!


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Da machte sich Jakob wieder auf den Weg und ging ins Morgenland.
2 | Und er sah sich um und siehe, da war ein Brunnen auf dem Felde, und siehe, drei Herden Schafe lagen dabei; denn von dem Brunnen mußten die Herden trinken. Und ein großer Stein lag über dem Loch des Brunnens.
3 | Und sie pflegten alle Herden daselbst zu versammeln und den Stein von dem Loch des Brunnens zu wälzen und die Schafe zu tränken, und taten alsdann den Stein wieder an seinen Ort, über das Loch.
4 | Und Jakob sprach zu ihnen: Meine Brüder, woher seid ihr? Sie antworteten: Wir sind von Haran.
5 | Er sprach zu ihnen: Kennt ihr auch Laban, den Sohn Nahors? Sie antworteten: Wir kennen ihn wohl.
6 | Er sprach zu ihnen: Geht es ihm gut? Sie antworteten: Es geht ihm gut; und siehe, da kommt seine Tochter Rahel mit den Schafen!
7 | Er sprach: Siehe, es ist noch hoch am Tag und noch nicht Zeit, das Vieh einzutreiben; tränket die Schafe und gehet hin, weidet sie!
8 | Sie antworteten: Wir können es nicht, ehe alle Herden zusammengebracht sind und sie den Stein von dem Loch des Brunnens wälzen; dann können wir die Schafe tränken.
9 | Als er noch mit ihnen redete, kam Rahel mit ihres Vaters Schafen; denn sie hütete die Schafe.
10 | Als aber Jakob Rahel sah, die Tochter Labans, des Bruders seiner Mutter, trat er hinzu und wälzte den Stein von dem Loch des Brunnens und tränkte die Schafe Labans, des Bruders seiner Mutter.
11 | Und Jakob küßte Rahel und erhob seine Stimme und weinte.
12 | Da sagte Jakob der Rahel, daß er ihres Vaters Bruder und der Rebekka Sohn wäre. Da lief sie und sagte es ihrem Vater.
13 | Als nun Laban die Nachricht von Jakob, seiner Schwester Sohn, hörte, lief er ihm entgegen, umarmte und küßte ihn und führte ihn in sein Haus. Da erzählte er Laban diese ganze Geschichte.
14 | Da sprach Laban zu ihm: Wohlan, du bist mein Gebein und mein Fleisch! Und er blieb bei ihm einen Monat lang.
15 | Darnach sprach Laban zu Jakob: Solltest du mir darum umsonst dienen, weil du mein Neffe bist? Sage an, was soll dein Lohn sein?
16 | Laban aber hatte zwei Töchter; die ältere hieß Lea und die jüngere Rahel.
17 | Und Lea hatte matte Augen, Rahel aber war schön von Gestalt und schön von Angesicht.
18 | Und Jakob gewann Rahel lieb und sprach: Ich will dir sieben Jahre lang um Rahel, deine jüngere Tochter, dienen.
19 | Laban antwortete: Es ist besser, ich gebe sie dir, als einem andern Mann; bleibe bei mir!
20 | Also diente Jakob um Rahel sieben Jahre lang, und sie kamen ihm vor wie einzelne Tage, so lieb hatte er sie.
21 | Und Jakob sprach zu Laban: Gib mir mein Weib, daß ich zu ihr komme, denn meine Zeit ist abgelaufen!
22 | Da lud Laban alle Leute des Ortes und machte ein Mahl.
23 | Aber am Abend nahm er seine Tochter Lea und brachte sie zu ihm hinein; und er kam zu ihr.
24 | Und Laban gab seine Magd Silpa seiner Tochter Lea zur Magd.
25 | Am Morgen aber, siehe, da war es Lea! Und er sprach zu Laban: Warum hast du mir das getan? Habe ich dir nicht um Rahel gedient? Warum hast du mich denn betrogen?
26 | Laban antwortete: Man tut nicht also in unserm Lande, daß man die Jüngere vor der Älteren weggibt.
27 | Halte die Woche aus mit dieser, so wird dir jene auch gegeben, um den Dienst, den du mir noch andere sieben Jahre lang leisten sollst.
28 | Jakob tat also und hielt die Woche aus. Da gab er ihm Rahel, seine Tochter, zum Weibe.
29 | Und Laban gab seine Magd Bilha seiner Tochter Rahel zur Magd.
30 | Also kam er auch zu Rahel und hatte Rahel lieber denn Lea, und diente ihm noch andere sieben Jahre lang.
31 | Als aber der HERR sah, daß Lea verhaßt war, machte er sie fruchtbar und Rahel unfruchtbar.
32 | Und Lea empfing und gebar einen Sohn, den hieß sie Ruben. Denn sie sprach: Weil der HERR mein Elend angesehen hat, so wird mich nun mein Mann lieben!
33 | Und sie empfing abermal und gebar einen Sohn und sprach: Weil der HERR gehört hat, daß ich verhaßt bin, so hat er mir auch diesen gegeben, und sie hieß ihn Simeon.
34 | Sie empfing abermal und gebar einen Sohn und sprach: Nunmehr wird mein Mann mir anhänglich sein, denn ich habe ihm drei Söhne geboren; darum nannte sie ihn Levi.
35 | Sie empfing wieder und gebar einen Sohn und sprach: Nun will ich den HERRN preisen! Darum hieß sie ihn Juda; und sie hielt inne mit Gebären.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Als aber Rahel sah, daß sie dem Jakob keine Kinder gebar, ward sie eifersüchtig auf ihre Schwester und sprach zu Jakob: Schaffe mir auch Kinder, wo nicht, so sterbe ich.
2 | Jakob aber ward sehr zornig auf Rahel und sprach: Bin ich denn an Gottes Statt, der dir Leibesfrucht versagt?
3 | Sie aber sprach: Siehe, da ist meine Magd Bilha, komm zu ihr, daß sie in meinen Schoß gebäre, und ich doch durch sie Nachkommen erhalte!
4 | Und sie gab ihm ihre Magd Bilha zum Weibe, und Jakob kam zu ihr.
5 | Bilha aber empfing und gebar dem Jakob einen Sohn.
6 | Da sprach Rahel: Gott hat mir Recht verschafft und meine Stimme erhört und mir einen Sohn gegeben; darum hieß sie ihn Dan.
7 | Und Bilha, die Magd Rahels, empfing abermal und gebar dem Jakob einen zweiten Sohn.
8 | Da sprach Rahel: Ich habe mit meiner Schwester gerungen, als ränge ich mit Gott, und habe auch gewonnen! Darum hieß sie ihn Naphtali.
9 | Als nun Lea sah, daß sie innehielt mit Gebären, nahm sie ihre Magd Silpa und gab sie Jakob zum Weibe.
10 | Und Silpa, Leas Magd, gebar dem Jakob einen Sohn.
11 | Da sprach Lea: Ich habe Glück! und hieß ihn Gad.
12 | Darnach gebar Silpa, Leas Magd, dem Jakob einen zweiten Sohn.
13 | Da sprach Lea: Die Töchter werden mich glücklich preisen! Und sie hieß ihn Asser.
14 | Ruben aber ging aus zur Zeit der Weizenernte und fand Liebesäpfel auf dem Felde und brachte sie heim zu seiner Mutter Lea. Da sprach Rahel zu Lea: Gib mir einen Teil der Liebesäpfel deines Sohnes!
15 | Sie antwortete ihr: Ist das ein Geringes, daß du mir meinen Mann genommen hast? Und willst du auch die Liebesäpfel meines Sohnes nehmen? Rahel sprach: Er soll dafür diese Nacht bei dir schlafen zum Entgelt für die Liebesäpfel deines Sohnes!
16 | Da nun Jakob am Abend vom Felde kam, ging ihm Lea entgegen und sprach: Du sollst zu mir kommen, denn ich habe dich erkauft um die Liebesäpfel meines Sohnes. Und er schlief in jener Nacht bei ihr.
17 | Und Gott erhörte Lea, und sie empfing und gebar dem Jakob den fünften Sohn.
18 | Da sprach Lea: Gott hat mir gelohnt, daß ich meinem Mann meine Magd gegeben habe, und hieß ihn Issaschar.
19 | Lea empfing abermal und gebar dem Jakob den sechsten Sohn.
20 | Und Lea sprach: Gott hat mich mit einer guten Gabe beschenkt! Nun wird mein Mann wieder bei mir wohnen, denn ich habe ihm sechs Söhne geboren, und sie hieß ihn Sebulon.
21 | Darnach gebar sie eine Tochter, welche sie Dina hieß.
22 | Aber Gott gedachte an Rahel, und Gott erhörte ihr Gebet und machte sie fruchtbar.
23 | Und sie empfing und gebar einen Sohn und sprach: Gott hat meine Schmach von mir genommen!
24 | Und sie hieß ihn Joseph und sprach: Gott wolle mir noch einen Sohn dazu geben!
25 | Da nun Rahel den Joseph geboren hatte, sprach Jakob zu Laban: Entlasse mich, daß ich an meinen Ort und in mein Land ziehe!
26 | Gib mir meine Weiber und Kinder, um welche ich dir gedient habe, daß ich gehen kann! Denn du weißt, welche Dienste ich dir geleistet habe.
27 | Laban antwortete: Ach, daß ich doch in deinen Augen Gnade fände! Ich habe es geahnt; und doch hat mich der HERR um deinetwillen gesegnet.
28 | Und er sprach: Bestimme mir deinen Lohn, so will ich ihn dir geben!
29 | Jakob sprach: Du weißt, wie ich dir gedient habe, und was aus deinem Vieh unter meiner Pflege geworden ist.
30 | Denn es war wenig, was du vor meiner Ankunft hattest, nun aber ist viel daraus geworden, und der HERR hat dich gesegnet, wo ich hingekommen bin; und nun, wann soll ich auch für mein Haus sorgen?
31 | Er sprach: Was soll ich dir denn geben? Jakob sprach: Du brauchst mir gar nichts zu geben! Wenn du mir nur tun willst, was ich jetzt sage, so will ich deine Herden wieder weiden.
32 | Ich will heute durch alle deine Herden gehen, und du sollst daraus absondern alle gesprenkelten und gefleckten Schafe, auch alle schwarzen Schafe unter den Lämmern und alle gefleckten und gesprenkelten Ziegen; und das soll mein Lohn sein.
33 | So wird alsdann meine Gerechtigkeit für mich sprechen am künftigen Tag vor deinen Augen, wenn du zu meinem Lohn kommst; alles, was weder gesprenkelt noch gefleckt ist unter den Ziegen und was nicht schwarz ist unter den Lämmern bei mir, das soll als gestohlen gelten.
34 | Da sprach Laban: Gut, es sei so, wie du gesagt hast!
35 | Und er sonderte noch am gleichen Tag die gestreiften und gefleckten Böcke aus und alle gesprenkelten Ziegen, alles, woran etwas Weißes war, und alles, was schwarz war unter den Lämmern, und tat es unter die Hand seiner Söhne.
36 | Und er machte einen Abstand von drei Tagereisen zwischen sich und Jakob; dieser aber weidete die übrigen Schafe Labans.
37 | Da nahm Jakob frische Ruten von Pappeln, Mandel und Platanenbäumen und schälte weiße Streifen dran, indem er das Weiße an den Ruten bloßlegte;
38 | und legte die Ruten, die er abgeschält hatte, in die Tränkrinnen, wohin die Schafe zum Trinken kamen, gerade vor die Schafe hin.
39 | Wenn sie dann beim Kommen zur Tränke brünstig wurden, so empfingen sie angesichts der Ruten und warfen Gestreifte, Gesprenkelte und Gefleckte.
40 | Die Lämmer aber sonderte Jakob ab und richtete das Angesicht der Schafe gegen die gefleckten und schwarzen in der Herde Labans; und er machte sich besondere Herden und tat sie nicht zu Labans Schafen.
41 | Und jedesmal, wenn die Zeit kam, wo die kräftigen Schafe brünstig wurden, legte Jakob die Ruten in die Tränkrinnen vor die Augen der Schafe, damit sie über den Ruten empfingen;
42 | wenn aber die Schwachen brünstig wurden, legte er sie nicht hinein. So erhielt Laban die schwachen und Jakob die starken.
43 | Und der Mann wurde außerordentlich reich und bekam viele Schafe, Knechte und Mägde, Kamele und Esel.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Er vernahm aber die Reden der Söhne Labans, die sagten: Jakob hat alles genommen, was unserm Vater gehört; und mit dem, was unserm Vater gehört, hat er all diesen Reichtum zuwege gebracht!
2 | Und Jakob sah, daß Labans Angesicht gegen ihn nicht mehr war wie gestern und vorgestern.
3 | Da sprach der HERR zu Jakob: Kehre in das Land deiner Väter und zu deiner Verwandtschaft zurück; ich will mit dir sein!
4 | Und Jakob ließ Rahel und Lea zu seiner Herde aufs Feld hinaus rufen
5 | und sprach zu ihnen: Ich sehe, daß eures Vaters Angesicht gegen mich nicht mehr ist wie gestern und vorgestern; aber der Gott meines Vaters ist mit mir.
6 | Und ihr wisset, wie ich eurem Vater gedient habe mit meiner ganzen Kraft.
7 | Euer Vater aber hat mich betrogen und mir meinen Lohn zehnmal verändert; doch hat ihm Gott nicht zugelassen, daß er mir schaden durfte.
8 | Sagte er: Die Gesprenkelten sollen dein Lohn sein, so warf die ganze Herde Gesprenkelte; sagte er aber: Die Gestreiften sollen dein Lohn sein, so warf die ganze Herde Gestreifte.
9 | So hat Gott eurem Vater die Herde entwendet und sie mir gegeben.
10 | Es begab sich nämlich zu der Zeit, wo die Schafe brünstig werden, daß ich meine Augen aufhob und im Traume sah und siehe, die Böcke sprangen auf die gestreiften, gesprenkelten und scheckigen Schafe.
11 | Und der Engel Gottes sprach zu mir im Traum: Jakob! Und ich antwortete: Hier bin ich!
12 | Er aber sprach: Hebe doch deine Augen auf und siehe: Alle Böcke, welche die Schafe bespringen, sind gestreift, gesprenkelt und scheckig! Denn ich habe alles gesehen, was dir Laban antut.
13 | Ich bin der Gott von Bethel, wo du die Säule gesalbt und mir ein Gelübde getan hast; nun mache dich auf, geh aus von diesem Land und kehre zurück in das Land deiner Geburt!
14 | Da antworteten Rahel und Lea und sprachen zu ihm: Haben wir auch noch ein Teil oder Erbe im Hause unsres Vaters?
15 | Werden wir nicht von ihm angesehen, als wären wir fremd? Er hat uns ja verkauft und sogar unser Geld verzehrt!
16 | Darum gehört auch all der Reichtum, den Gott unserm Vater entwendet hat, uns und unsern Kindern. So tue du nun alles, was Gott dir gesagt hat!
17 | Da machte sich Jakob auf und lud seine Kinder und seine Weiber auf Kamele
18 | und führte all sein Vieh weg und seine ganze Habe, die er erworben hatte, seine eigene Herde, die er in Mesopotamien erworben hatte, um zu seinem Vater Isaak ins Land Kanaan zu ziehen.
19 | Laban aber war ausgegangen, seine Schafe zu scheren; und Rahel stahl die Hausgötzen, die ihrem Vater gehörten.
20 | Jakob aber täuschte Labans, des Syrers Herz, indem er ihm nicht anzeigte, daß er sich davonmachte.
21 | Und er entfloh mit allem, was er hatte, machte sich auf und setzte über den Euphrat und wandte sein Angesicht dem Gebirge Gilead zu.
22 | Am dritten Tag ward Laban angezeigt, daß Jakob geflohen sei.
23 | Da nahm er seine Brüder mit sich und jagte ihm nach, sieben Tagereisen weit und holte ihn ein auf dem Gebirge Gilead.
24 | Aber Gott kam zu Laban, dem Syrer, des Nachts im Traum und sprach zu ihm: Hüte dich davor, mit Jakob anders als freundlich zu reden!
25 | Als nun Laban den Jakob einholte, hatte Jakob sein Zelt auf dem Berge aufgeschlagen; da schlug auch Laban mit seinen Brüdern sein Zelt auf dem Gebirge Gilead auf.
26 | Und Laban sprach zu Jakob: Warum hast du dich weggestohlen und meine Töchter entführt, als wären sie Kriegsgefangene?
27 | Warum bist du heimlich geflohen und hast mich getäuscht und es mir nicht angezeigt? Ich hätte dich mit Freuden begleitet, mit Gesang, mit Pauken und Harfen!
28 | Du hast mich nicht einmal meine Söhne und Töchter küssen lassen; da hast du töricht gehandelt!
29 | Es stünde in meiner Macht, euch Übles zu tun; aber der Gott eures Vaters hat gestern zu mir gesagt: Hüte dich, daß du mit Jakob anders als freundlich redest!
30 | Und nun bist du ja gegangen, weil du dich so sehr sehntest nach deines Vaters Haus; warum hast du aber meine Götter gestohlen?
31 | Da antwortete Jakob und sprach zu Laban: Ich fürchtete, du würdest mir deine Töchter entreißen!
32 | Was aber deine Götter betrifft, bei welchem du sie findest, der soll nicht am Leben bleiben! In Gegenwart unsrer Brüder sieh dir alles an, was bei mir ist, und nimm, was dir gehört! Jakob wußte nämlich nicht, daß Rahel sie gestohlen hatte.
33 | Da ging Laban in Jakobs Zelt und in Leas Zelt und in das Zelt der beiden Mägde, fand aber nichts. Und von Leas Zelt ging er in Rahels Zelt.
34 | Rahel aber hatte die Hausgötzen genommen und sie in den Kamelssattel gelegt und sich daraufgesetzt. Und Laban durchstöberte das ganze Zelt, fand sie aber nicht.
35 | Da sprach sie zu ihrem Vater: Mein Herr möge nicht so grimmig dreinsehen, weil ich vor dir nicht aufstehen kann; es geht mir eben nach der Frauen Weise! Er aber suchte eifrig und fand die Hausgötzen nicht.
36 | Da ward Jakob zornig und haderte mit Laban; und Jakob antwortete und sprach zu ihm: Was habe ich verbrochen, was habe ich gesündigt, daß du mir so hitzig nachgejagt bist?
37 | Da du nun allen meinen Hausrat durchstöbert hast, was hast du von all deinem Hausrat gefunden? Lege es hier vor meine und deine Brüder, damit sie schlichten zwischen uns!
38 | Diese zwanzig Jahre bin ich bei dir gewesen; deine Mutterschafe und Ziegen wurden nie ihrer Jungen beraubt, und die Widder deiner Herde habe ich nicht gegessen!
39 | Was zerrissen ward, habe ich dir nicht gebracht; ich mußte es ersetzen, du fordertest es von meiner Hand, ob es bei Tag oder bei Nacht gestohlen war.
40 | Des Tages verschmachtete ich vor Hitze und des Nachts vor Frost, und der Schlaf floh meine Augen.
41 | Diese zwanzig Jahre lang habe ich dir in deinem Hause gedient, vierzehn Jahre um deine beiden Töchter und sechs Jahre um deine Schafe, und du hast mir meinen Lohn zehnmal verändert!
42 | Wenn nicht der Gott meines Vaters, der Gott Abrahams und der Gefürchtete Isaaks für mich gewesen wäre, du hättest mich jetzt leer ziehen lassen; aber Gott hat mein Elend und die Arbeit meiner Hände angesehen und dich diese Nacht gestraft!
43 | Laban antwortete und sprach: Die Töchter sind meine Töchter und die Kinder sind meine Kinder und die Herden sind meine Herden, und alles, was du siehst, ist mein! Was kann ich nun heute diesen meinen Töchtern oder ihren Kindern tun, die sie geboren haben?
44 | Komm, wir wollen nun einen Bund machen, ich und du; der soll ein Zeuge sein zwischen mir und dir!
45 | Da nahm Jakob einen Stein und stellte ihn als Denkmal auf.
46 | Und Jakob sprach zu seinen Brüdern: Sammelt Steine! Da nahmen sie Steine und machten einen Wall und aßen daselbst auf dem Wall.
47 | Und Laban nannte ihn Jegar-Sahaduta; Jakob aber hieß ihn Galed.
48 | Und Laban sprach: dieser Wall sei heute Zeuge zwischen mir und dir; darum wird er Galed genannt
49 | und Mizpa, indem er sprach: Der HERR wache zwischen mir und dir, wenn wir einander nicht mehr sehen!
50 | Wenn du meine Töchter mißhandelst und wenn du zu meinen Töchtern hinzu andere Frauen nimmst und kein Mensch dazwischen tritt, siehe, so ist doch Gott Zeuge zwischen mir und dir!
51 | Weiter sprach Laban zu Jakob: Siehe, dieser Wall und dieses Denkmal, das ich errichtet habe zwischen mir und dir
52 | dieser Wall sei Zeuge und dieses Denkmal ein Zeugnis dafür, daß ich niemals über diesen Wall hinaus zu dir kommen will und daß auch du niemals in böser Absicht über diesen Wall oder über dieses Denkmal hinaus zu mir kommen sollst.
53 | Der Gott Abrahams und der Gott Nahors sei Richter zwischen uns, der Gott ihrer Väter! Jakob aber schwur bei der Furcht seines Vaters Isaak.
54 | Und Jakob brachte ein Opfer auf dem Berge und lud seine Brüder ein zu essen; und sie aßen und übernachteten auf dem Berg.
55 | Und Laban stand am Morgen früh auf, küßte seine Söhne und Töchter, segnete sie, ging und kehrte wieder an seinen Ort zurück.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Jakob aber ging seines Weges; da begegneten ihm Engel Gottes.
2 | Und als er sie sah, sprach Jakob: Das ist das Heerlager Gottes! Und er nannte jenen Ort Mahanaim.
3 | Und Jakob sandte Boten vor sich her zu seinem Bruder Esau ins Land Seir, das Gefilde Edom.
4 | Diesen gebot er und sprach: Also sollt ihr zu meinem Herrn Esau sagen: Solches läßt dir dein Knecht Jakob melden: Ich bin bei Laban in der Fremde gewesen und habe mich bisher bei ihm aufgehalten;
5 | und ich habe Rinder, Esel und Schafe, Knechte und Mägde bekommen und lasse dir solches anzeigen, damit ich Gnade vor deinen Augen finde.
6 | Die Boten kehrten wieder zu Jakob zurück und berichteten ihm: Wir sind zu deinem Bruder Esau gekommen; der zieht dir auch entgegen und vierhundert Mann mit ihm!
7 | Da fürchtete sich Jakob sehr und es ward ihm bange; und er teilte das Volk, das bei ihm war, und die Schafe, Rinder und Kamele in zwei Lager;
8 | denn er sprach: Wenn Esau gegen das eine Lager kommt und es schlägt, so kann doch das andere entrinnen.
9 | Und Jakob sprach: Gott meines Vaters Abraham und Gott meines Vaters Isaak, HERR, der du zu mir gesagt hast: Kehre wieder in dein Land und zu deiner Verwandtschaft zurück; ich will dir wohltun!
10 | Ich bin zu gering aller Barmherzigkeit und Treue, die du an deinem Knechte bewiesen hast! Denn ich hatte nur einen Stab, als ich über diesen Jordan ging, und nun bin ich zu zwei Heeren geworden.
11 | Errette mich doch aus der Hand meines Bruders, aus der Hand Esaus; denn ich fürchte ihn; er könnte kommen und mich schlagen, die Mutter samt den Kindern!
12 | Du aber hast gesagt: Ich will dir wohltun und deinen Samen machen wie den Sand am Meere, der vor Menge nicht zu zählen ist!
13 | Und er brachte die Nacht daselbst zu und nahm von dem, was ihm in die Hände kam, als Geschenk für seinen Bruder Esau:
14 | zweihundert Ziegen, zwanzig Böcke, zweihundert Schafe, zwanzig Widder,
15 | dreißig säugende Kamele mit ihren Füllen, vierzig Kühe und zehn Stiere, zwanzig Eselinnen und zehn Eselsfüllen.
16 | Und er gab sie in die Hand seiner Knechte, eine jegliche Herde besonders, und sprach zu seinen Knechten: Geht vor mir hinüber und lasset Raum zwischen den einzelnen Herden!
17 | Und er befahl dem ersten und sprach: Wenn mein Bruder Esau dir begegnet und dich fragt: Wem gehörst du und wo willst du hin und wem gehört das, was du vor dir her treibst?
18 | So sollst du antworten: Deinem Knecht Jakob! Es ist ein Geschenk, das er seinem Herrn Esau sendet, und siehe, er kommt selbst hinter uns her.
19 | Desgleichen befahl er auch dem zweiten und dem dritten und allen, die hinter den Herden hergingen, und sprach: So sollt ihr mit Esau reden, wenn ihr ihn antrefft;
20 | und ihr sollt sagen: Siehe, dein Knecht Jakob kommt auch hinter uns her! Denn er gedachte: Ich will sein Angesicht versöhnen mit dem Geschenk, das vor mir hergeht; darnach will ich sein Angesicht sehen; vielleicht wird er mich gnädig ansehen.
21 | Und das Geschenk zog vor ihm hinüber; er aber blieb in jener Nacht im Lager.
22 | Er stand aber noch in derselben Nacht auf und nahm seine beiden Weiber und seine beiden Mägde samt seinen elf Kindern und überschritt mit ihnen die Furt Jabbok;
23 | er nahm sie und führte sie über den Fluß und ließ alles, was er hatte, hinübergehen.
24 | Jakob aber blieb allein zurück. Da rang ein Mann mit ihm, bis die Morgenröte anbrach.
25 | Und da dieser sah, daß er ihn nicht übermochte, schlug er ihn auf das Hüftgelenk, so daß Jakobs Hüftgelenk verrenkt ward über dem Ringen mit ihm.
26 | Und der Mann sprach: Laß mich gehen; denn die Morgenröte bricht an! Jakob aber sprach: Ich lasse dich nicht, du segnest mich denn!
27 | Da fragte er ihn: Wie heißest du? Er antwortete: Jakob!
28 | Da sprach er: Du sollst nicht mehr Jakob heißen, sondern Israel; denn du hast mit Gott und Menschen gekämpft und hast gewonnen!
29 | Jakob aber bat und sprach: Tue mir doch deinen Namen kund! Er aber antwortete: Warum fragst du nach meinem Namen? Und er segnete ihn daselbst.
30 | Jakob aber nannte den Ort Pniel; denn er sprach: Ich habe Gott von Angesicht zu Angesicht gesehen, und meine Seele ist gerettet worden!
31 | Und die Sonne ging ihm auf, als er an Pniel vorüberzog; und er hinkte wegen seiner Hüfte.
32 | Darum essen die Kinder Israel bis auf den heutigen Tag die Sehne nicht, welche über das Hüftgelenk läuft, weil er Jakobs Hüftgelenk, die Hüftensehne, geschlagen hat.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Und Jakob erhob seine Augen und schaute, und siehe, Esau kam und vierhundert Mann mit ihm. Da verteilte er die Kinder zu Lea und zu Rahel und zu den beiden Mägden.
2 | Und er stellte die Mägde mit ihren Kindern voran, und Lea mit ihren Kindern hernach, und Rahel mit Joseph zuletzt.
3 | Er selbst aber ging ihnen voraus und verneigte sich siebenmal zur Erde, bis er nahe zu seinem Bruder kam.
4 | Da lief ihm Esau entgegen, umarmte ihn, fiel ihm um den Hals und küßte ihn; und sie weinten.
5 | Als aber Esau seine Augen erhob, sah er die Weiber und die Kinder und sprach: Gehören diese dir? Er antwortete: Es sind die Kinder, mit welchen Gott deinen Knecht begnadigt hat.
6 | Da traten die Mägde herzu samt ihren Kindern und verneigten sich.
7 | Auch Lea kam herbei mit ihren Kindern, und sie verneigten sich; darnach kam Joseph mit Rahel herbei, und auch sie verneigten sich.
8 | Und er fragte: Was willst du denn mit jenem ganzen Heer, dem ich begegnet bin? Jakob antwortete: Ich wollte Gnade finden in den Augen meines Herrn!
9 | Esau antwortete: Ich habe genug, mein Bruder; behalte, was du hast!
10 | Jakob antwortete: O nein! Habe ich Gnade vor deinen Augen gefunden, so nimm doch das Geschenk an von meiner Hand; denn deshalb habe ich dein Angesicht gesehen, als sähe ich Gottes Antlitz, und du warst so freundlich gegen mich!
11 | Nimm doch den Segen von mir an, der dir überbracht worden ist; denn Gott hat mich begnadigt und ich bin mit allem versehen. Also drang er in ihn, daß er es annahm.
12 | Und Esau sprach: Laß uns aufbrechen und gehen; ich will neben dir herziehen.
13 | Er aber antwortete: Mein Herr weiß, daß die Kinder noch zart sind; dazu habe ich säugende Schafe und Kühe bei mir; wenn sie einen einzigen Tag übertrieben würden, so würde mir die ganze Herde sterben.
14 | Mein Herr gehe doch seinem Knechte voraus, ich aber will gemächlich hintennach ziehen, wie eben das Vieh vor mir her und die Kinder gehen mögen, bis ich zu meinem Herrn nach Seir komme.
15 | Da sprach Esau: So will ich doch etliche von meinen Leuten bei dir lassen. Er sprach: Warum sollte ich solche Gunst finden vor den Augen meines Herrn!
16 | Also kehrte Esau am gleichen Tag wieder nach Seir zurück.
17 | Jakob aber brach auf nach Sukkot und baute sich daselbst ein Haus und errichtete für seine Herden Schutzhütten; daher wurde der Ort Sukkot genannt.
18 | Und Jakob kam wohlbehalten bis zur Stadt Sichem, die im Lande Kanaan liegt, nachdem er aus Mesopotamien gekommen war; und er lagerte sich der Stadt gegenüber.
19 | Und er kaufte das Grundstück, auf welchem er sein Zelt aufschlug, von der Hand der Kinder Hemors, des Vaters Sichems, um hundert Kesitha
20 | und errichtete daselbst einen Altar; den nannte er «Der starke Gott Israels».


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Dina aber, Leas Tochter, welche sie dem Jakob geboren hatte, ging aus, um die Töchter des Landes zu sehen.
2 | Als nun Sichem, der Sohn Hemors, des hevitischen Landesfürsten, sie sah, nahm er sie und tat ihr Gewalt an.
3 | Und er wurde anhänglich an Dina, die Tochter Jakobs, und gewann das Mädchen lieb und redete ihr zu.
4 | Und Sichem sprach zu seinem Vater Hemor: Nimm mir dieses Mägdlein zum Weibe!
5 | Jakob aber hatte vernommen, daß man seine Tochter Dina entehrt hatte; weil aber seine Söhne beim Vieh auf dem Felde waren, so schwieg er, bis sie kamen.
6 | Inzwischen kam Hemor, Sichems Vater, zu Jakob, um mit ihm zu reden.
7 | Als aber die Söhne Jakobs solches hörten, kamen sie vom Felde; und die Männer waren schwer beleidigt und sehr entrüstet, daß man eine solche Schandtat an Israel begangen und Jakobs Tochter beschlafen hatte; denn so pflegte man nicht zu tun.
8 | Hemor aber redete mit ihnen und sprach: Mein Sohn Sichem hängt an eurer Tochter; gebt sie ihm doch zum Weibe!
9 | Verschwägert euch mit uns; gebt uns eure Töchter und nehmt ihr unsere Töchter!
10 | Bleibt bei uns; das Land soll euch offenstehen; siedelt euch an, bewegt euch frei darin und erwerbt Grundbesitz!
11 | Und Sichem sprach zu ihrem Vater und zu ihren Brüdern: Laßt mich Gnade finden vor euren Augen; was ihr von mir fordert, das will ich geben!
12 | Mögt ihr von mir noch so viel Morgengabe und Geschenke verlangen, ich will es geben, sobald ihr es fordert; gebt mir nur das Mädchen zum Weibe!
13 | Da antworteten die Söhne Jakobs dem Sichem und seinem Vater Hemor in trügerischer Weise, weil er ihre Schwester Dina entehrt hatte,
14 | und sprachen zu ihnen: Wir können das nicht tun, daß wir unsre Schwester einem unbeschnittenen Manne geben; denn das wäre eine Schande für uns;
15 | nur unter einer Bedingung können wir euch willfahren, daß ihr nämlich werdet wie wir, indem ihr alles, was männlich ist, beschneiden lasset.
16 | Dann wollen wir euch unsre Töchter geben und uns eure Töchter nehmen und mit euch zusammenwohnen und zu einem Volke werden.
17 | Wollt ihr uns aber nicht gehorchen, daß ihr euch beschneiden lasset, so nehmen wir unsere Tochter und gehen!
18 | Ihre Rede gefiel Hemor und seinem Sohne Sichem wohl;
19 | und der Jüngling zögerte nicht, solches zu tun; denn er hatte Lust zu der Tochter Jakobs und war der Angesehenste von seines Vaters Hause.
20 | Als nun Hemor und sein Sohn Sichem zum Tor ihrer Stadt kamen, redeten sie mit den Bürgern ihrer Stadt und sprachen:
21 | Diese Leute meinen es gut mit uns; sie sollen im Lande wohnen und verkehren! Hat doch das Land Raum genug für sie. Wir wollen uns ihre Töchter zu Weibern nehmen und ihnen unsre Töchter geben.
22 | Nur das verlangen sie von uns, wenn sie unter uns wohnen und sich mit uns zu einem Volke verschmelzen sollen, daß wir alles, was männlich ist unter uns, beschneiden, gleichwie auch sie beschnitten sind.
23 | Ihre Herden und ihre Habe und all ihr Vieh werden dann unser sein; lasset uns ihnen nur willfahren, damit sie bei uns bleiben!
24 | Da gehorchten dem Hemor und seinem Sohne Sichem alle, die im Tore seiner Stadt aus und eingingen.
25 | Es begab sich aber am dritten Tag, da sie wundkrank waren, daß die beiden Söhne Jakobs, Simeon und Levi, Dinas Brüder, ein jeder sein Schwert nahmen und unversehens in die Stadt eindrangen und alles Männliche umbrachten.
26 | Auch Hemor und dessen Sohn Sichem töteten sie mit des Schwertes Schärfe und holten Dina aus dem Hause Sichems und verließen die Stadt.
27 | Die Söhne Jakobs aber fielen über die Erschlagenen her und plünderten die Stadt, weil man ihre Schwester entehrt hatte.
28 | Ihre Schafe, Rinder und Esel nahmen sie, samt allem, was in der Stadt und auf dem Felde war;
29 | dazu führten sie ihre ganze Habe, alle ihre Kinder und Weiber gefangen und raubten alles, was in den Häusern war.
30 | Jakob aber sprach zu ihnen: Ihr bringt mich ins Unglück dadurch, daß ihr mich verhaßt macht bei den Einwohnern des Landes, bei den Kanaanitern und Pheresitern, da ich doch nur wenig Leute habe; sie aber werden sich wider mich sammeln und mich schlagen und mich vertilgen samt meinem Haus.
31 | Sie aber antworteten: Soll man denn unsere Schwester wie eine Dirne behandeln?


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Und Gott sprach zu Jakob: Mache dich auf, ziehe hinauf nach Bethel und wohne daselbst und baue dort einen Altar dem Gott, der dir erschienen ist, da du vor deinem Bruder Esau flohest!
2 | Da sprach Jakob zu seinem Haus und zu allen, die bei ihm waren: Tut von euch weg die fremden Götter, die unter euch sind, und reinigt euch und wechselt eure Kleider!
3 | So wollen wir uns aufmachen und nach Bethel hinaufziehen, daß ich daselbst einen Altar errichte dem Gott, der mir geantwortet hat zur Zeit meiner Not, und der mit mir gewesen ist auf dem Wege, den ich gezogen bin!
4 | Da lieferten sie Jakob alle fremden Götter aus, die in ihren Händen waren, samt den Ringen, die sie an ihren Ohren trugen, und Jakob verbarg sie unter der Eiche, die bei Sichem steht.
5 | Darnach brachen sie auf; und der Schrecken Gottes fiel auf die umliegenden Städte, daß sie die Söhne Jakobs nicht verfolgten.
6 | Als nun Jakob nach Lus kam, das im Lande Kanaan liegt (das ist Bethel), er und alles Volk, das bei ihm war,
7 | baute er daselbst einen Altar und nannte den Ort «El-Bethel», weil sich Gott ihm daselbst geoffenbart hatte, als er vor seinem Bruder floh.
8 | Da starb Debora, die Amme der Rebekka, und ward begraben unterhalb von Bethel, unter der Eiche, die man Klageeiche nennt.
9 | Und Gott erschien Jakob zum zweitenmal, seitdem er aus Mesopotamien gekommen war, und segnete ihn.
10 | Und Gott sprach zu ihm: Dein Name ist Jakob, aber du sollst nicht mehr Jakob heißen, sondern Israel soll dein Name sein! Und so nannte er sich Israel.
11 | Und Gott sprach zu ihm: Ich bin der allmächtige Gott, sei fruchtbar und mehre dich! Ein Volk und eine Völkergemeinde soll von dir kommen, und Könige sollen aus deinen Lenden hervorgehen;
12 | das Land aber, das ich Abraham und Isaak gegeben habe, das will ich dir und deinem Samen nach dir geben!
13 | Und Gott fuhr auf von ihm an dem Ort, da er mit ihm geredet hatte.
14 | Da richtete Jakob eine Säule auf an dem Ort, wo er mit ihm geredet hatte, einen Denkstein, und goß ein Trankopfer darauf aus und schüttete Öl darüber;
15 | und Jakob nannte den Ort, wo Gott mit ihm geredet hatte, Bethel.
16 | Darnach brachen sie von Bethel auf; und als sie nur noch ein Stück Weges bis Ephrata zu gehen hatten, gebar Rahel; und sie hatte eine schwere Geburt.
17 | Als ihr aber die Geburt so schwer fiel, sprach die Geburtshelferin: Fürchte dich nicht; du hast auch diesmal einen Sohn!
18 | Als ihr aber die Seele entschwand, weil sie am Sterben war, nannte sie seinen Namen Benoni; sein Vater aber nannte ihn Benjamin.
19 | Und Rahel starb und ward begraben am Wege nach Ephrata, das ist Bethlehem.
20 | Und Jakob stellte eine Denksäule auf über ihrem Grab; das ist Rahels Grabmal geblieben bis auf diesen Tag.
21 | Und Israel zog weiter und schlug sein Zelt jenseits des Herdenturmes auf.
22 | Es begab sich aber, während Israel in dem Lande wohnte, daß Ruben sich mit seines Vaters Kebsweib Bilha verging; und Israel vernahm es.
23 | Jakob aber hatte zwölf Söhne. Die Söhne Leas waren diese: Ruben, der erstgeborne Sohn Jakobs, Simeon, Levi, Juda, Issaschar und Sebulon;
24 | die Söhne Rahels waren Joseph und Benjamin;
25 | die Söhne Bilhas, Rahels Magd: Dan und Naphtali;
26 | die Söhne Silpas, Leas Magd: Gad und Asser. Das sind die Söhne Jakobs, die ihm in Mesopotamien geboren wurden.
27 | Und Jakob kam zu seinem Vater Isaak gen Mamre, bei Kirjath-Arba, das ist Hebron, woselbst Abraham und Isaak Fremdlinge gewesen sind.
28 | Und Isaak ward hundertundachtzig Jahre alt.
29 | Und Isaak nahm ab, starb und ward zu seinem Volk versammelt, alt und lebenssatt; und seine Söhne Esau und Jakob begruben ihn.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Dies ist das Geschlecht Esaus, welcher Edom heißt.
2 | Esau nahm seine Weiber von den Töchtern Kanaans: Ada, die Tochter Elons, des Hetiters, und Oholibama, die Tochter der Ana, der Tochter Zibeons, des Heviters;
3 | dazu Basmath, die Tochter Ismaels, Nebajots Schwester.
4 | Und Ada gebar dem Esau den Eliphas. Aber Basmath gebar den Reguel.
5 | Oholibama gebar Jehusch und Jaelam und Korah. Das sind die Söhne Esaus, welche ihm im Lande Kanaan geboren wurden.
6 | Und Esau nahm seine Weiber und seine Söhne und seine Töchter und alle Seelen seines Hauses, auch seine Habe und all sein Vieh und alle Güter, die er im Lande Kanaan erworben hatte, und zog von seinem Bruder Jakob weg in ein anderes Land.
7 | Denn ihre Habe war zu groß, daß sie nicht beieinander wohnen konnten; und das Land, darin sie Fremdlinge waren, mochte sie nicht ertragen wegen ihrer Herden.
8 | Also wohnte Esau auf dem Gebirge Seir; Esau ist der Edom.
9 | Dies ist das Geschlecht Esaus, der ein Vater ist der Edomiter auf dem Gebirge Seir.
10 | Und also hießen die Söhne Esaus: Eliphas, der Sohn Anas, des Weibes Esaus; Reguel, der Sohn Basmaths, des Weibes Esaus;
11 | Eliphas Söhne aber waren diese: Teman, Omar, Zepho, Gaetam und Kenas.
12 | Und Timna war ein Kebsweib Eliphas, des Sohnes Esaus, die gebar dem Eliphas den Amalek. Das sind die Kinder von Ada, dem Weibe Esaus.
13 | Aber die Kinder Reguels sind diese: Nahath, Serah, Schamma und Missa. Das sind die Kinder von Basmath, dem Weibe Esaus.
14 | Die Kinder aber von Oholibama, dem Weibe Esaus, der Tochter der Ana, der Tochter Zibeons, die sie Esau gebar, sind diese: Jehusch, Jaelam und Korah.
15 | Das sind die Fürsten unter den Söhnen Esaus. Die Söhne Eliphas, des ersten Sohnes Esaus, waren diese: Der Fürst Teman, der Fürst Omar, der Fürst Zepho, der Fürst Kenas,
16 | der Fürst Korah, der Fürst Gaetam, der Fürst Amalek. Das sind die Fürsten von Eliphas im Lande Edom und sind Söhne der Ada.
17 | Und das sind die Kinder Reguels, des Sohnes Esaus: Der Fürst Nahat, der Fürst Serah, der Fürst Schamma, der Fürst Missa. Das sind die Fürsten von Reguel im Lande Edom und die Söhne der Basmath, des Weibes Esaus.
18 | Dies sind die Söhne Oholibamas, des Weibes Esaus: Der Fürst Jehusch, der Fürst Jaelam, der Fürst Korah. Das sind die Fürsten von Oholibama, der Tochter der Ana, des Weibes Esaus.
19 | Das sind die Kinder Esaus und ihre Fürsten. Er ist der Edom.
20 | Die Söhne Seirs aber, des Horiters, die im Lande wohnten, sind diese: Lotan, Sobal, Zibeon, Ana,
21 | Dison, Ezer und Disan. Das sind die Fürsten der Horiter, Kinder des Seir im Lande Edom.
22 | Aber Lotans Kinder waren diese: Hori und Hemam; und Lotans Schwester hieß Timna.
23 | Die Söhne Sobals waren diese: Alwan, Manabath, Ebal, Sepho und Onam.
24 | Die Söhne Zibeons waren: Aja und Ana. Das ist Ana, der in der Wüste die heißen Quellen fand, als er die Esel seines Vaters Zibeon hütete.
25 | Die Kinder Anas waren: Dison und Oholibama, diese ist die Tochter Anas.
26 | Die Söhne Disons waren: Hemdan, Esban, Jithran und Cheran.
27 | Die Söhne Ezers waren: Bilhan, Saewan und Akan.
28 | Die Söhne Disans waren: Uz und Aran.
29 | Das sind die Fürsten der Horiter: Der Fürst Lotan, der Fürst Sobal, der Fürst Zibeon, der Fürst Ana,
30 | der Fürst Dison, der Fürst Ezer, der Fürst Disan. Das sind die Fürsten der Horiter nach ihren Fürstentümern im Lande Seir.
31 | Die Könige aber, welche im Lande Edom regiert haben, ehe ein König über die Kinder Israel regierte, sind diese:
32 | Bela, ein Sohn Beors, war König in Edom, und seine Stadt hieß Dinhaba.
33 | Und als Bela starb, ward an seiner Statt König: Jobab, ein Sohn Serahs aus Bozra.
34 | Als Jobab starb, ward Husam aus der Temaniter Land König an seiner Statt.
35 | Als Husam starb, ward an seiner Statt König: Hadad, ein Sohn Bedads, welcher die Midianiter auf der Moabiter Gefilde schlug; und seine Stadt hieß Awith.
36 | Als Hadad starb, ward Samla von Masreka König an seiner Statt.
37 | Als Samla starb, ward Saul von Rechobot am Flusse König an seiner Statt.
38 | Als Saul starb, ward Baal-Hanan, ein Sohn Achbors, König an seiner Statt.
39 | Als Baal-Hanan, Achbors Sohn, starb, ward Hadar König an seiner Statt; und seine Stadt hieß Pahu, sein Weib hieß Mehethabeel; eine Tochter der Mathred, der Tochter Mezahabs.
40 | Also hießen die Fürsten von Esau nach ihren Geschlechtern, Orten und Namen: Der Fürst Timna, der Fürst Alwa, der Fürst Jetet,
41 | der Fürst Oholibama, der Fürst Ela, der Fürst Pinon,
42 | der Fürst Kenas, der Fürst Teman, der Fürst Mibzar,
43 | der Fürst Magdiel, der Fürst Iram. Das sind die Fürsten in Edom, wie sie im Lande ihrer Besitzung gewohnt haben. Und Esau ist der Vater der Edomiter.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Jakob aber wohnte im Lande, darin sein Vater ein Fremdling war, im Lande Kanaan.
2 | Dies ist die Familiengeschichte Jakobs: Joseph war siebzehn Jahre alt, als er mit seinen Brüdern das Vieh hütete, und er war als Knabe bei den Söhnen Bilhas und Silpas, der Weiber seines Vaters; und Joseph brachte die Klagen über sie vor ihren Vater.
3 | Israel aber hatte Joseph lieber als alle seine Söhne, weil er ihn in seinem Alter bekommen hatte; und er machte ihm einen langen Rock.
4 | Als nun seine Brüder sahen, daß ihr Vater ihn lieber hatte als alle seine Brüder, haßten sie ihn und mochten ihn nicht mehr grüßen.
5 | Joseph aber hatte einen Traum und verkündigte ihn seinen Brüdern; da haßten sie ihn noch mehr.
6 | Er sprach nämlich zu ihnen: Hört doch, was für einen Traum ich gehabt:
7 | Siehe, wir banden Garben auf dem Feld, und siehe, da richtete sich meine Garbe auf und blieb stehen; eure Garben aber umringten sie und warfen sich vor meiner Garbe nieder!
8 | Da sprachen seine Brüder zu ihm: Willst du etwa gar unser König werden? Willst du über uns herrschen? Darum haßten sie ihn noch mehr wegen seiner Träume und wegen seiner Reden.
9 | Er hatte aber noch einen andern Traum, den erzählte er seinen Brüdern auch und sprach: Seht, ich habe wieder geträumt, und siehe, die Sonne und der Mond und elf Sterne verneigten sich vor mir!
10 | Als er aber das seinem Vater und seinen Brüdern erzählte, schalt ihn sein Vater und sprach zu ihm: Was ist das für ein Traum, den du geträumt hast? Sollen etwa ich und deine Mutter und deine Brüder kommen und uns vor dir bis zur Erde verneigen?
11 | Und seine Brüder beneideten ihn; sein Vater aber behielt das Wort [im Gedächtnis].
12 | Als aber seine Brüder nach Sichem gegangen waren, um ihres Vaters Schafe zu weiden,
13 | sprach Israel zu Joseph: Weiden nicht deine Brüder zu Sichem? Komm, ich will dich zu ihnen senden! Er aber sprach: Siehe, hier bin ich!
14 | Da sprach er zu ihm: Geh doch und sieh, ob es wohl stehe um deine Brüder und um die Schafe, und bringe mir Bescheid! Also sandte er ihn aus dem Tale Hebron, und er wanderte nach Sichem.
15 | Da fand ihn ein Mann, als er irreging auf dem Gefilde; der fragte ihn und sprach: Was suchst du?
16 | Er antwortete: Ich suche meine Brüder; sage mir doch, wo sie weiden!
17 | Der Mann antwortete: Sie sind von hier fortgezogen; denn ich hörte sie sagen: Kommt, laßt uns gen Dotan ziehen! Da ging Joseph seinen Brüdern nach und fand sie zu Dotan.
18 | Als sie ihn nun von ferne sahen, ehe er in ihre Nähe kam, beschlossen sie, ihn meuchlings umzubringen.
19 | Und sie sprachen zueinander: Seht, da kommt der Träumer her!
20 | Jetzt wollen wir ihn doch töten und in eine Zisterne werfen und sagen, ein böses Tier habe ihn gefressen; so wollen wir sehen, was aus seinen Träumen wird.
21 | Als Ruben solches hörte, rettete er ihn aus ihren Händen, indem er sprach: Wir wollen ihn nicht ums Leben bringen!
22 | Und weiter sprach Ruben zu ihnen: Vergießet kein Blut! Werft ihn in die Zisterne dort in der Wüste, aber legt nicht Hand an ihn! Er wollte ihn aber aus ihrer Hand erretten und ihn wieder zu seinem Vater bringen.
23 | Da nun Joseph zu seinen Brüdern kam, zogen sie ihm den Rock aus, den langen Rock, welchen er trug.
24 | Darnach nahmen sie ihn und warfen ihn in die Zisterne; die Zisterne aber war leer, und es war kein Wasser drin.
25 | Darauf setzten sie sich nieder, um zu essen. Als sie aber ihre Augen aufhoben und sich umsahen, siehe, da kam eine Karawane von Ismaelitern vom Gebirge Gilead daher, deren Kamele trugen Tragakanth, Balsam und Ladanum, und zogen hinab nach Ägypten.
26 | Da sprach Juda zu seinen Brüdern: Was gewinnen wir damit, daß wir unsern Bruder töten und sein Blut verbergen?
27 | Kommt, wir wollen ihn den Ismaelitern verkaufen und nicht selbst Hand an ihn legen; denn er ist unser Bruder, unser Fleisch! Und seine Brüder stimmten zu.
28 | Als nun die midianitischen Kaufleute vorbeikamen, zogen sie Joseph aus der Zisterne herauf und verkauften ihn den Ismaelitern um zwanzig Silberlinge; die brachten Joseph nach Ägypten.
29 | Als nun Ruben zur Zisterne zurückkam, siehe, da war kein Joseph mehr in der Zisterne! Da zerriß er sein Kleid,
30 | kehrte zu seinen Brüdern zurück und sprach: Der Knabe ist verschwunden! Wo soll ich hin?
31 | Sie aber nahmen Josephs Rock und schlachteten einen Ziegenbock, tauchten den Rock in das Blut,
32 | schickten den langen Rock ihrem Vater und ließen ihm sagen: Das haben wir gefunden; sieh doch, ob es deines Sohnes Rock ist oder nicht!
33 | Und er erkannte ihn und sprach: Es ist meines Sohnes Rock! Ein böses Tier hat ihn gefressen! Joseph ist gewiß zerrissen worden!
34 | Und Jakob zerriß seine Kleider und legte einen Sack um seine Lenden und trug Leid um seinen Sohn lange Zeit.
35 | Da machten sich alle seine Söhne und Töchter auf, um ihn zu trösten; er aber wollte sich nicht trösten lassen, sondern sprach: Ich höre nicht auf zu trauern, bis ich zu meinem Sohn hinabfahre ins Totenreich! Also beweinte ihn sein Vater.
36 | Aber die Midianiter verkauften ihn nach Ägypten, an Potiphar, einen Kämmerer des Pharao, den Obersten der Leibwache.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | Es begab sich um jene Zeit, daß Juda von seinen Brüdern hinabzog und sich zu einem Adullamiter wandte, der Hira hieß.
2 | Und Juda sah daselbst die Tochter eines Kanaaniters, der Schua hieß, und er nahm sie und kam zu ihr.
3 | Und sie empfing und gebar einen Sohn, den hieß sie Er.
4 | Und sie empfing abermal und gebar einen Sohn, den hieß sie Onan.
5 | Sie fuhr fort und gebar einen Sohn, den hieß sie Sela. Er war aber zu Kesib, als sie denselben gebar.
6 | Und Juda gab seinem erstgebornen Sohn Er ein Weib, die hieß Tamar.
7 | Aber Er, der Erstgeborne Judas, war böse vor dem HERRN, darum tötete ihn der HERR.
8 | Da sprach Juda zu Onan: Komm zu deines Bruders Weib und vollziehe mit ihr die Pflichtehe, daß du deinem Bruder Samen erweckest!
9 | Da aber Onan wußte, daß der Same nicht sein eigen sein sollte, ließ er es, wenn er zu seines Bruders Weib ging, auf die Erde fallen und verderbte es, um seinem Bruder keinen Samen zu geben.
10 | Es gefiel aber dem HERRN übel, was er tat; da tötete er ihn auch.
11 | Da sprach Juda zu Tamar, seines Sohnes Weib: Bleib als Witwe in deines Vaters Hause, bis mein Sohn Sela erwachsen ist! Denn er dachte, vielleicht könnte er auch sterben, wie seine Brüder. Also ging Tamar hin und blieb in ihres Vaters Hause.
12 | Als nun viele Tage verflossen waren, starb Schuas Tochter, Judas Weib. Und nachdem Juda ausgetrauert hatte, ging er hinauf zu seinen Schafherden gen Timna, er und Hira, sein Freund von Adullam.
13 | Da ward der Tamar angesagt: Siehe, dein Schwiegervater geht hinauf nach Timna, seine Schafe zu scheren!
14 | Da legte sie die Witwenkleider von sich, die sie trug, bedeckte sich mit einem Schleier und verhüllte sich und setzte sich ans Tor von Enaim, am Wege nach Timna. Denn sie sah, daß Sela erwachsen war und sie ihm nicht zum Weibe gegeben wurde.
15 | Als nun Juda sie sah, glaubte er, sie sei eine Dirne; denn sie hatte ihr Angesicht bedeckt.
16 | Und er machte sich zu ihr am Wege und sprach: Laß mich doch zu dir kommen! Denn er wußte nicht, daß sie seines Sohnes Weib war. Sie antwortete: Was willst du mir geben, daß du zu mir kommest?
17 | Er sprach: Ich will dir einen Ziegenbock von der Herde schicken! Sie antwortete: So gib mir ein Pfand, bis du mir ihn schickst!
18 | Er sprach: Was willst du, daß ich dir zum Pfand gebe? Sie antwortete: Deinen Ring und deine Schnur und deinen Stab, den du in deinen Händen hast! Da gab er es ihr und ging zu ihr, und sie ward von ihm schwanger.
19 | Und sie machte sich auf und ging hin und tat ihren Schleier ab und legte wieder ihre Witwenkleider an.
20 | Juda aber sandte den Ziegenbock durch seinen Freund, den Adullamiter, um das Pfand von dem Weibe zurückzuerhalten; aber er fand sie nicht.
21 | Da fragte er die Leute an jenem Ort und sprach: Wo ist die Dirne, die bei Enaim am Wege saß? Sie antworteten: Es ist keine Dirne hier gewesen!
22 | Und er kam wieder zu Juda und sprach: Ich habe sie nicht gefunden; dazu sagen die Leute an jenem Ort, es sei keine Dirne dort gewesen.
23 | Juda sprach: So soll sie das Pfand für sich behalten, damit wir nicht zuschanden werden! Siehe, ich habe den Bock geschickt, aber du hast sie nicht gefunden.
24 | Aber nach drei Monaten ward Juda angezeigt: Deine Sohnsfrau Tamar hat gehurt, dazu siehe, ist sie von Hurerei schwanger geworden! Juda sprach: Führt sie hinaus, daß sie verbrannt werde!
25 | Und als man sie hinausführte, schickte sie zu ihrem Schwiegervater und sprach: Von dem Manne bin ich schwanger geworden, dem das gehört. Und sie sprach: Untersuche doch, wem gehört dieser Ring und die Schnur und der Stab?
26 | Juda sah genauer zu und sprach: Sie ist gerechter als ich; denn ich habe sie nicht meinem Sohn Sela gegeben! Doch erkannte er sie nicht mehr.
27 | Und als sie gebären sollte, siehe, da waren Zwillinge in ihrem Leibe.
28 | Und als sie gebar, kam eine Hand heraus; da nahm die Hebamme einen roten Faden und band ihn darum und sprach: Der ist zuerst herausgekommen!
29 | Als dieser aber seine Hand wieder hineinzog, siehe, da kam sein Bruder heraus. Und sie sprach: Warum hast du dir einen solchen Riß gemacht? Und man hieß ihn Perez.
30 | Darnach kam sein Bruder heraus, der den roten Faden um die Hand hatte; man hieß ihn Serach.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | Joseph aber war nach Ägypten hinabgeführt worden, und Potiphar, ein ägyptischer Kämmerer des Pharao, der Oberste der Leibwache, hatte ihn von der Hand der Ismaeliter erworben, die ihn dorthin gebracht hatten.
2 | Und der HERR war mit Joseph, und er hatte Glück und durfte bleiben im Hause seines ägyptischen Herrn.
3 | Und als sein Gebieter sah, daß der HERR mit ihm war, und daß der HERR in seiner Hand alles gelingen ließ, was er unternahm,
4 | da fand Joseph Gnade in seinen Augen und durfte ihn bedienen; und er setzte ihn zum Aufseher über sein Haus und vertraute ihm alles an, was er hatte.
5 | Und von der Zeit an, da er ihn über sein Haus und über alle seine Güter gesetzt hatte, segnete der HERR des Ägypters Haus um Josephs willen, also daß der Segen des HERRN in allem war, was er hatte, im Hause und auf dem Felde.
6 | Da überließ er alles, was er hatte, Josephs Hand und kümmerte sich um gar nichts mehr als um das Brot, das er aß. Joseph aber war von schöner Gestalt und hübschem Aussehen.
7 | Es begab sich aber nach diesen Geschichten, daß seines Herrn Weib ihre Augen auf Joseph warf und zu ihm sprach: Schlaf bei mir!
8 | Er aber weigerte sich und sprach zu dem Weibe seines Herrn: Siehe, mein Herr verläßt sich auf mich und kümmert sich um nichts, was im Hause vorgeht, und hat mir alles anvertraut, was ihm gehört;
9 | es ist niemand größer in diesem Hause, als ich, und es gibt nichts, das er mir vorenthalten hätte, ausgenommen dich, weil du sein Weib bist! Wie sollte ich nun ein solch großes Übel tun und wider Gott sündigen?
10 | Und wiewohl sie ihm Tag für Tag zuredete, hörte er doch nicht auf sie, daß er sich zu ihr gelegt oder sich mit ihr vergangen hätte.
11 | Es begab sich aber an einem solchen Tage, als er ins Haus kam, um sein Geschäft zu besorgen, und niemand von den Hausgenossen zugegen war,
12 | daß sie ihn bei seinem Kleide ergriff und zu ihm sprach: Schlaf bei mir! Er aber ließ das Kleid in ihrer Hand und floh und lief zum Hause hinaus.
13 | Als sie nun sah, daß er das Kleid in ihrer Hand gelassen hatte und entflohen war,
14 | rief sie die Hausgenossen herbei und sprach zu ihnen: Seht, er hat uns den Hebräer ins Haus gebracht, daß er Mutwillen mit uns triebe! Er kam zu mir herein, um bei mir zu schlafen; ich aber habe aus Leibeskräften geschrieen!
15 | Als er nun hörte, daß ich meine Stimme erhob und schrie, ließ er sein Kleid neben mir liegen und floh zur Tür hinaus.
16 | Und sie ließ sein Kleid neben sich liegen, bis sein Herr nach Hause kam.
17 | Dem erzählte sie die gleiche Geschichte und sprach: Der hebräische Knecht, den du uns gebracht hast, ist zu mir hereingekommen, um Mutwillen mit mir zu treiben;
18 | als ich aber meine Stimme erhob und schrie, ließ er sein Kleid neben mir liegen und entfloh!
19 | Als nun sein Herr die Rede seines Weibes hörte, daß sie sprach: So und so hat mir dein Knecht getan! da entbrannte sein Zorn.
20 | Und Josephs Herr nahm ihn und warf ihn ins Gefängnis, dorthin, wo die Gefangenen des Königs lagen; so war er daselbst im Gefängnis.
21 | Aber der HERR war mit Joseph und verschaffte ihm Gunst und schenkte ihm Gnade vor den Augen des Kerkermeisters.
22 | Und der Kerkermeister gab alle Gefangenen, die im Kerker waren, in Josephs Hand, und alles, was es dort zu tun gab, das besorgte dieser.
23 | Der Kerkermeister kümmerte sich nicht im geringsten um irgend etwas, das er in die Hand nahm; denn der HERR war mit ihm, und der HERR ließ alles gelingen, was er unternahm.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Nach diesen Geschichten begab es sich, daß der Mundschenk des Königs von Ägypten und der oberste Bäcker sich gegen ihren Herrn, den König von Ägypten, versündigten.
2 | Da ward der Pharao zornig über seine beiden Höflinge, den obersten Mundschenk und den obersten Bäcker,
3 | und ließ sie in Gewahrsam legen im Hause des Obersten der Leibwache, in den Kerker, in welchem Joseph gefangen lag.
4 | Und der Oberste der Leibwache übertrug Joseph die Sorge für sie, und er diente ihnen, und sie waren längere Zeit im Gefängnis.
5 | Und es träumte ihnen beiden in einer Nacht, einem jeden ein Traum von besonderer Bedeutung, dem Mundschenken und dem Bäcker des Königs von Ägypten, die in dem Kerker gefangen lagen.
6 | Als nun Joseph am Morgen zu ihnen kam, sah er sie an und siehe, sie waren verdrießlich.
7 | Da fragte er diese Höflinge des Pharao, die mit ihm im Gefängnis seines Herrn waren, und sprach: Warum macht ihr heute ein so finsteres Gesicht?
8 | Sie antworteten ihm: Uns hat geträumt; und nun ist kein Ausleger da! Joseph sprach zu ihnen: Kommen nicht die Auslegungen von Gott? Erzählt mir's doch!
9 | Da erzählte der oberste Mundschenk dem Joseph seinen Traum und sprach: In meinem Traum, siehe, da war ein Weinstock vor mir,
10 | und an dem Weinstock waren drei Schosse; und er grünte und blühte und seine Trauben wurden reif.
11 | Ich aber hatte den Becher des Pharao in der Hand.
12 | Joseph sprach zu ihm: Dies ist die Bedeutung: Die drei Schosse sind drei Tage;
13 | in drei Tagen wird der Pharao dein Haupt erheben und dich wieder in dein Amt einsetzen, daß du dem Pharao den Becher reichest, wie du früher zu tun pflegtest, da du noch sein Mundschenk warst.
14 | Solltest du dann etwa an mich denken, wenn es dir gut geht, so tue Barmherzigkeit an mir und empfiehl mich dem Pharao, daß er mich aus diesem Hause entlasse;
15 | denn ich bin aus dem Lande der Hebräer gestohlen worden und habe auch hier gar nichts getan, wofür man mich einzusperren brauchte.
16 | Da nun der oberste Bäcker sah, daß Joseph eine gute Auslegung gegeben hatte, sprach er zu ihm: Siehe, in meinem Traum trug ich drei Körbe auf meinem Kopf,
17 | und im obersten Korb war allerlei Backwerk für den Pharao; und die Vögel fraßen es mir aus dem Korb, der auf meinem Haupte war.
18 | Da antwortete Joseph und sprach: Dies ist die Bedeutung: Die drei Körbe sind drei Tage;
19 | in drei Tagen wird der Pharao dich hinrichten und ans Holz hängen lassen, daß die Vögel dein Fleisch fressen werden.
20 | Und es begab sich am dritten Tag, dem Geburtstag des Pharao, als er für alle seine Knechte ein Mahl veranstaltete, daß er das Haupt des obersten Mundschenken und des obersten Bäckers unter allen seinen Knechten erhob;
21 | und den obersten Mundschenken setzte er wieder ein in sein Schenkamt, daß er dem Pharao den Becher in die Hand geben durfte;
22 | aber den obersten Bäcker ließ er hängen; wie Joseph ihnen gedeutet hatte.
23 | Aber der oberste Mundschenk dachte nicht an Joseph, sondern vergaß ihn.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 41

1 | Es begab sich aber nach zwei Jahren, da hatte der Pharao einen Traum, und siehe, er stand am Nil.
2 | Und siehe, aus dem Nil stiegen sieben schöne und wohlgenährte Kühe herauf, die im Nilgras weideten.
3 | Nach diesen aber stiegen sieben andere Kühe aus dem Nil herauf, von häßlicher Gestalt und magerem Leib; die traten neben die Kühe am Ufer des Nils.
4 | Und die sieben häßlichen, mageren Kühe fraßen die sieben schönen, wohlgenährten Kühe. Da erwachte der Pharao.
5 | Er schlief aber wieder ein und träumte zum zweitenmal, und siehe, da wuchsen sieben Ähren auf einem einzigen Halm, die waren voll und gut;
6 | nach denselben aber siehe, da sproßten sieben dünne und vom Ostwind versengte Ähren.
7 | Und die sieben dünnen Ähren verschlangen die sieben schweren und vollen Ähren. Da erwachte der Pharao und siehe, es war ein Traum!
8 | Da sich aber sein Geist beunruhigte, ließ er am Morgen alle ägyptischen Wahrsager und Weisen rufen und erzählte ihnen seinen Traum; aber da war keiner, der ihn dem Pharao auslegen konnte.
9 | Da sprach der oberste Mundschenk zum Pharao: Ich gedenke heute meiner Sünde!
10 | Als der Pharao über seine Knechte zornig war und mich im Hause des Obersten der Leibwache in Gewahrsam legte, mitsamt dem obersten Bäcker,
11 | da träumte uns in der gleichen Nacht, mir und ihm, einem jeden ein Traum von besonderer Bedeutung.
12 | Und daselbst war ein hebräischer Jüngling bei uns, ein Knecht des Obersten der Leibwache; dem erzählten wir es, und er legte uns unsre Träume aus, einem jeden ganz genau.
13 | Und so wie er es uns auslegte, so ist es gekommen; mich hat man wieder in mein Amt eingesetzt, und ihn hat man gehängt.
14 | Da sandte der Pharao hin und ließ Joseph rufen. Und sie entließen ihn eilends aus dem Loch. Er aber ließ sich scheren und wechselte seine Kleider und ging zum Pharao hinein.
15 | Und der Pharao sprach zu Joseph: Ich habe einen Traum gehabt, aber es kann ihn niemand auslegen; nun vernahm ich von dir, wenn du einen Traum hörest, so legest du ihn auch aus.
16 | Joseph antwortete dem Pharao und sprach: Nicht mir steht dies zu. Möge Gott antworten, was dem Pharao Heil bringt!
17 | Da sprach der Pharao zu Joseph: Siehe, in meinem Traum stand ich am Ufer des Nils;
18 | und siehe, da stiegen aus dem Nil sieben wohlgenährte Kühe von schöner Gestalt herauf, die im Nilgras weideten.
19 | Und siehe, nach ihnen stiegen sieben andere Kühe herauf, geringe Ware, und von sehr häßlicher Gestalt und magerem Leib, wie ich in ganz Ägyptenland keine so häßlichen gesehen habe.
20 | Und diese mageren, häßlichen Kühe fraßen die sieben ersten wohlgenährten Kühe.
21 | Als sie aber die verschlungen hatten, merkte man nichts davon; denn sie waren so häßlich wie zuvor. Da erwachte ich.
22 | Und ich sah weiter in meinem Traum, und siehe, sieben volle und gute Ähren wuchsen an einem einzigen Halme auf.
23 | Und siehe, nach denselben sproßten sieben dürre, magere und vom Ostwind versengte Ähren hervor;
24 | und die sieben mageren Ähren verschlangen die sieben guten. Solches habe ich den Schriftkundigen erzählt, aber keiner kann es mir erklären.
25 | Da sprach Joseph zum Pharao: Was dem Pharao geträumt hat, ist eins: Gott hat dem Pharao angezeigt, was er tun will.
26 | Die sieben guten Kühe sind sieben Jahre, und die sieben guten Ähren sind auch sieben Jahre; es ist einerlei Traum.
27 | Die sieben mageren und häßlichen Kühe, die nach jenen heraufkamen, sind sieben Jahre; desgleichen die sieben leeren, vom Ostwind versengten Ähren; es werden sieben Hungerjahre sein.
28 | Darum sagte ich zu dem Pharao, Gott habe dem Pharao gezeigt, was er tun will.
29 | Siehe, es kommen sieben Jahre, da wird großer Überfluß in ganz Ägyptenland herrschen;
30 | aber nach denselben werden sieben Hungerjahre eintreten, da man all diesen Überfluß im Lande Ägypten vergessen wird;
31 | und die Hungersnot wird das Land aufzehren, daß man nichts mehr merken wird von dem Überfluß, infolge der Hungersnot, die hernach kommt; denn sie wird sehr drückend sein.
32 | Daß es aber dem Pharao zum zweitenmal geträumt hat, das bedeutet, daß das Wort gewiß von Gott kommt, und daß Gott es eilends ausführen wird.
33 | Und nun sehe der Pharao nach einem verständigen und weisen Mann und setze ihn über Ägyptenland;
34 | der Pharao verschaffe und setze Aufseher über das Land und lasse in den sieben Jahren des Überflusses den fünften Teil [der Ernte] vom Lande Ägypten erheben.
35 | Also soll man alle Nahrung dieser sieben künftigen guten Jahre sammeln und Getreide aufspeichern zur Verfügung des Pharaos, und solche Nahrung in den Städten verwahren.
36 | Und diese Nahrung soll dem Land als Vorrat dienen für die sieben Hungerjahre, welche in Ägyptenland eintreten werden, daß das Land durch die Hungersnot nicht entvölkert werde.
37 | Diese Rede gefiel dem Pharao und allen seinen Knechten wohl.
38 | Und der Pharao sprach zu seinen Knechten: Können wir einen Mann finden wie diesen, in welchem der Geist Gottes ist?
39 | Der Pharao sprach zu Joseph: Nachdem Gott dir solches alles kundgetan hat, ist keiner so verständig und weise wie du!
40 | Du sollst über mein Haus sein, und deinem Befehl soll mein ganzes Volk gehorchen; nur um den Thron will ich höher sein als du.
41 | Weiter sprach der Pharao zu Joseph: Siehe, ich habe dich über ganz Ägyptenland gesetzt!
42 | Und der Pharao nahm den Siegelring von seiner Hand und steckte ihn an Josephs Hand und bekleidete ihn mit weißer Leinwand und legte eine goldene Kette um seinen Hals
43 | und ließ ihn auf seinem zweiten Wagen fahren; und man rief vor ihm aus: «Beugt eure Knie!» Und also wurde er über ganz Ägyptenland gesetzt.
44 | Und der Pharao sprach zu Joseph: Ich bin der Pharao, und ohne dich soll niemand in ganz Ägyptenland die Hand oder den Fuß erheben!
45 | Und der Pharao nannte den Joseph Zaphenat-Paneach und gab ihm Asnath, die Tochter Potipheras, des Priesters zu On, zum Weibe.
46 | Und Joseph zog aus durch ganz Ägyptenland. Er war aber dreißig Jahre alt, da er vor dem Pharao stand. Und er ging vom Pharao aus und bereiste ganz Ägyptenland.
47 | Und das Land trug in den sieben Jahren des Überflusses haufenweise.
48 | Und er sammelte allen Ertrag der sieben Jahre, in denen in Ägyptenland Überfluß herrschte, und tat die Nahrungsmittel in die Städte; nämlich den Ertrag der Felder rings um die Städte brachte er in diese.
49 | Und Joseph speicherte Getreide auf wie Sand am Meer, bis er es nicht mehr messen konnte; denn es war unermeßlich viel.
50 | Ehe aber die teure Zeit kam, wurden Joseph zwei Söhne geboren; die gebar ihm Asnath, die Tochter Potipheras, des Priesters zu On.
51 | Und Joseph nannte den Erstgebornen Manasse; denn er sprach: Gott hat mich vergessen lassen alle meine Mühsal und das ganze Haus meines Vaters.
52 | Den zweiten aber nannte er Ephraim; denn er sprach: Gott hat mich fruchtbar gemacht im Lande meines Elends.
53 | Als nun die sieben Jahre des Überflusses im Lande Ägypten verflossen waren,
54 | da brachen die sieben Hungerjahre an, wie Joseph vorausgesagt hatte. Und es entstand eine Hungersnot in allen Ländern; aber in ganz Ägyptenland war Brot.
55 | Und als Ägypten Hunger litt und das Volk zum Pharao um Brot schrie, da sprach der Pharao zu allen Ägyptern: Geht hin zu Joseph; was er euch sagen wird, das tut!
56 | Und da die Hungersnot im ganzen Lande herrschte, tat Joseph alle [Kornspeicher] auf und verkaufte den Ägyptern Getreide; denn die Hungersnot nahm überhand in Ägyptenland.
57 | Und alle Welt kam nach Ägypten, um bei Joseph Korn zu kaufen; denn es herrschte allenthalben große Hungersnot.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 42

1 | Als aber Jakob sah, daß Korn in Ägypten war, sprach er zu seinen Söhnen: Was sehet ihr einander an?
2 | Siehe, ich höre, es gebe in Ägypten Korn; reiset dort hinab und kauft uns daselbst Getreide, daß wir leben und nicht sterben!
3 | Also machten sich zehn Brüder Josephs auf den Weg, um in Ägypten Getreide zu kaufen.
4 | Benjamin aber, Josephs Bruder, sandte Jakob nicht mit den Brüdern; denn er sprach: Es könnte ihm ein Unfall begegnen!
5 | So kamen nun die Söhne Israels, Getreide zu kaufen, mit andern, die auch gingen, weil im Lande Kanaan Hungersnot war.
6 | Joseph aber war Regent über das Land; er verkaufte allem Volk des Landes Korn. Darum kamen Josephs Brüder und fielen vor ihm nieder, das Angesicht zur Erde gewandt.
7 | Da nun Joseph seine Brüder sah, erkannte er sie, verstellte sich aber und redete hart mit ihnen und fragte sie: Wo kommt ihr her? Sie antworteten: Aus dem Lande Kanaan, um Speise zu kaufen!
8 | Aber wiewohl Joseph seine Brüder kannte, kannten sie ihn doch nicht.
9 | Und Joseph gedachte der Träume, die er von ihnen geträumt hatte, und sprach zu ihnen: Kundschafter seid ihr; zu sehen, wo das Land offen ist, darum seid ihr gekommen!
10 | Sie antworteten ihm: Nein, mein Herr; deine Knechte sind gekommen, um Speise zu kaufen!
11 | Wir sind alle eines Mannes Söhne; wir sind redlich; deine Knechte sind niemals Kundschafter gewesen.
12 | Er aber sprach zu ihnen: Doch, ihr seid gekommen zu sehen, wo das Land offen ist!
13 | Sie antworteten: Wir, deine Knechte, sind zwölf Brüder, eines einzigen Mannes Söhne im Lande Kanaan, und siehe, der jüngste ist gegenwärtig bei unserm Vater, und einer ist nicht mehr vorhanden.
14 | Aber Joseph sprach zu ihnen: Es ist so, wie ich euch gesagt habe: Ihr seid Kundschafter!
15 | Daran will ich euch prüfen; so wahr der Pharao lebt, sollt ihr von hier nicht fortgehen, es komme denn euer jüngster Bruder her!
16 | Schickt einen von euch hin, daß er euren Bruder hole, ihr aber sollt in Haft behalten werden; so wird es sich herausstellen, ob ihr mit der Wahrheit umgeht; wo aber nicht, dann seid ihr Kundschafter, so wahr der Pharao lebt!
17 | Und er tat sie alle zusammen in Verwahrung, drei Tage lang.
18 | Am dritten Tag aber sprach Joseph zu ihnen: Um euer Leben zu fristen, macht es so; denn ich fürchte Gott:
19 | Wenn ihr aufrichtig seid, so lasset einen von euch Brüdern hier gebunden im Gefängnis zurück; ihr andern aber geht hin und bringet heim, was eure Familien zur Stillung des Hungers bedürfen.
20 | Euren jüngsten Bruder aber bringet zu mir, so wird man euren Worten glauben und ihr sollt nicht sterben. Und sie taten also.
21 | Sie sagten aber zueinander: Wahrlich, das haben wir an unserm Bruder verschuldet, dessen Seelenangst wir sahen, als er uns um Erbarmen anflehte; wir aber hörten nicht auf ihn. Darum ist diese Not über uns gekommen!
22 | Ruben antwortete und sprach zu ihnen: Habe ich es euch nicht gesagt, ihr solltet euch an dem Knaben nicht versündigen? Aber ihr wolltet ja nicht hören! Darum seht, nun wird sein Blut gefordert!
23 | Sie wußten aber nicht, daß Joseph sie verstand; denn er verkehrte mit ihnen durch einen Dolmetscher.
24 | Und er wandte sich von ihnen und weinte, kehrte aber wieder zu ihnen zurück und redete mit ihnen. Darauf nahm er Simeon von ihnen weg und band ihn vor ihren Augen.
25 | Und Joseph gab Befehl, daß man ihre Säcke mit Getreide fülle und einem jeden sein Geld wieder in seinen Sack lege und ihnen auch Zehrung mit auf die Reise gebe.
26 | Und man tat ihnen also. Da luden sie ihr Getreide auf ihre Esel und gingen davon.
27 | Als aber einer seinen Sack öffnete, um in der Herberge seinem Esel Futter zu geben, da sah er sein Geld, und siehe, es lag oben im Sack!
28 | Und er sprach zu seinen Brüdern: Mein Geld ist mir zurückgegeben worden; seht, es ist in meinem Sack! Da verging ihnen aller Mut; und sie sprachen zitternd einer zum andern: Ach, warum hat uns Gott das getan?
29 | Als sie aber zu ihrem Vater Jakob ins Land Kanaan kamen, erzählten sie ihm alles, was ihnen begegnet war und sprachen:
30 | Der Mann, der des Landes Herr ist, redete hart mit uns und behandelte uns als Kundschafter des Landes.
31 | Wir aber sagten: Wir sind aufrichtig und sind keine Kundschafter;
32 | wir sind unser zwölf Brüder, Söhne unsres Vaters; einer ist nicht mehr da, der jüngste aber ist gegenwärtig bei unserm Vater im Lande Kanaan.
33 | Da sprach der Mann, des Landes Herr, zu uns: Daran will ich erkennen, ob ihr aufrichtig seid: Laßt einen eurer Brüder bei mir zurück und geht und nehmt die Notdurft für eure Haushaltungen mit;
34 | und bringet euren jüngeren Bruder zu mir, damit ich erkenne, daß ihr keine Kundschafter, sondern aufrichtig seid. Dann will ich euch euren Bruder herausgeben und ihr könnt ungehindert im Lande verkehren.
35 | Als sie aber ihre Säcke ausleerten, siehe, da hatte jeder sein Bündlein Geld in seinem Sack! Als sie und ihr Vater ihre Bündlein Geld sahen, erschraken sie.
36 | Und ihr Vater Jakob sprach zu ihnen: Ihr habt mich meiner Kinder beraubt! Joseph ist nicht mehr, Simeon ist nicht mehr, und Benjamin wollt ihr nehmen; es geht alles über mich!
37 | Da sprach Ruben zu seinem Vater: Du kannst meine beiden Söhne töten, wenn ich ihn dir nicht wiederbringe; übergib ihn nur meiner Hand, ich will ihn dir wiederbringen!
38 | Er aber sprach: Mein Sohn soll nicht mit euch hinabziehen; denn sein Bruder ist tot, und er ist allein übriggeblieben. Sollte ihm ein Unfall begegnen auf dem Wege, den ihr geht, so würdet ihr meine grauen Haare vor Kummer ins Totenreich hinunterbringen!


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 43

1 | Aber die Hungersnot drückte das Land.
2 | Und als sie alles Korn aufgezehrt hatten, das sie aus Ägypten hergebracht, sprach ihr Vater zu ihnen: Geht und kauft uns wieder ein wenig Getreide zur Speise!
3 | Aber Juda antwortete und sprach zu ihm: Der Mann hat uns ernstlich bezeugt und gesagt: Ihr sollt mein Angesicht nicht sehen, es sei denn euer Bruder mit euch!
4 | Sendest du nun unsern Bruder mit uns, so wollen wir hinabziehen und dir Getreide zur Speise kaufen.
5 | Lässest du ihn aber nicht gehen, so reisen wir nicht hinab; denn der Mann hat zu uns gesagt: Ihr sollt mein Angesicht nicht sehen, es sei denn euer Bruder mit euch!
6 | Da sprach Israel: Warum habt ihr mir das zuleid getan, daß ihr dem Mann verrietet, daß ihr noch einen Bruder habt?
7 | Sie sprachen: Der Mann forschte so genau nach uns und unsrer Verwandtschaft und sprach: Lebt euer Vater noch? Habt ihr noch einen Bruder? Da gaben wir ihm Auskunft, wie es sich verhielte. Konnten wir denn wissen, daß er sagen würde: Bringt euren Bruder herab?
8 | Und Juda sprach zu seinem Vater Israel: Gib mir den Knaben mit, so wollen wir uns auf den Weg machen, daß wir leben und nicht sterben, wir und du und unsre Kinder!
9 | Ich will für ihn bürgen, von meiner Hand sollst du ihn fordern; wenn ich ihn dir nicht wiederbringe und ihn vor dein Angesicht stelle, so habe ich mein ganzes Leben verwirkt vor dir.
10 | Wenn wir nicht gezögert hätten, so wären wir jetzt schon zum zweitenmal zurück!
11 | Da sprach ihr Vater Israel zu ihnen: Muß es denn doch sein, so macht es so: Nehmt in eure Säcke von den berühmtesten Erzeugnissen des Landes und bringt sie dem Mann zum Geschenk: ein wenig Balsam, ein wenig Honig, Tragakanth und Ladanum, Pistazien und Mandeln.
12 | Nehmt auch den doppelten Betrag Geld in eure Hände und erstattet das zurückerhaltene Geld, das oben in euren Säcken war, eigenhändig wieder; vielleicht ist da ein Irrtum geschehen.
13 | Und nehmt euren Bruder mit, macht euch auf und kehrt zu dem Manne zurück.
14 | Und der allmächtige Gott gebe euch Barmherzigkeit vor dem Manne, daß er euch euren andern Bruder wieder mitgebe und Benjamin! Ich aber, wenn ich doch der Kinder beraubt sein soll, so sei ich ihrer beraubt!
15 | Da nahmen die Männer das Geschenk und doppelt soviel Geld in ihre Hand, und auch Benjamin, machten sich auf und reisten nach Ägypten und traten vor Joseph.
16 | Als nun Joseph den Benjamin bei ihnen sah, sprach er zu seinem Hofmeister: Führe die Männer ins Haus hinein, schlachte und richte zu; denn sie sollen mit mir zu Mittag essen.
17 | Der Mann tat, wie ihm Joseph gesagt hatte, und führte die Männer in Josephs Haus.
18 | Da fürchteten sich die Männer, weil sie in Josephs Haus geführt wurden und sprachen: Man führt uns hinein um des Geldes willen, welches das erstemal wieder in unsre Säcke gekommen ist, daß man über uns herfalle und uns überwältige und uns zu Sklaven mache samt unsern Eseln!
19 | Darum wandten sie sich an den Mann, der über Josephs Haus war und redeten vor der Haustür mit ihm
20 | und sprachen: Bitte, mein Herr, wir sind schon einmal hier gewesen, um Korn zu kaufen;
21 | da ist es uns begegnet, als wir in die Herberge kamen und unsre Säcke öffneten, daß eines jeglichen Geld oben in seinem Sacke lag, unser Geld nach seinem vollen Gewicht.
22 | Nun haben wir es wieder mit uns gebracht und anderes Geld dazu, um Getreide zu kaufen; wir wissen nicht, wer unser Geld in unsre Säcke gelegt hat.
23 | Er sprach zu ihnen: Friede sei mit euch! Fürchtet euch nicht! Euer Gott und eures Vaters Gott hat euch einen Schatz in eure Säcke gegeben! Euer Geld ist mir zugekommen. Und er führte Simeon zu ihnen hinaus.
24 | Und der Mann führte die Männer in Josephs Haus und gab ihnen Wasser, daß sie ihre Füße wuschen, und gab ihren Eseln Futter.
25 | Sie aber richteten das Geschenk zu, bis Joseph kam zur Mittagszeit; denn sie hatten gehört, daß sie dort essen sollten.
26 | Als nun Joseph nach Hause kam, brachten sie ihm das Geschenk, das in ihren Händen war, ins Haus und fielen vor ihm zur Erde nieder.
27 | Und er fragte sie, wie es ihnen gehe und sprach: Geht es auch eurem alten Vater wohl, von dem ihr mir sagtet? Lebt er noch?
28 | Sie antworteten: Es geht deinem Knechte, unsrem Vater, wohl; er lebt noch! Und sie verbeugten sich und fielen vor ihm nieder.
29 | Als er aber seine Augen erhob und seinen Bruder Benjamin sah, seiner Mutter Sohn, fragte er: Ist das euer jüngerer Bruder, von dem ihr mir gesprochen habt? Und er sprach: Gott sei dir gnädig, mein Sohn!
30 | Darnach aber zog sich Joseph zurück; denn sein Herz entbrannte gegen seinen Bruder; und er suchte einen Ort auf, wo er weinen konnte, und ging in sein Gemach und weinte daselbst.
31 | Dann aber wusch er sein Angesicht, ging hinaus, nahm sich zusammen und sprach: Tragt das Essen auf!
32 | Und man trug ihm und ihnen besonders auf, desgleichen den Ägyptern, die mit ihm aßen, auch besonders; denn die Ägypter dürfen nicht mit den Hebräern zusammen essen, es ist ihnen ein Greuel.
33 | Sie mußten aber vor ihm sitzen, der Erstgeborene zu oberst und der jüngste zu unterst, so daß die Männer einander verwundert anschauten.
34 | Und man trug ihnen von dem auf, was vor seinem Angesichte gestanden hatte; dem Benjamin aber ward fünfmal mehr aufgetragen als ihnen allen. Und sie tranken und wurden fröhlich mit ihm.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 44

1 | Und Joseph befahl seinem Hofmeister und sprach: Fülle den Männern die Säcke mit Speise, soviel sie tragen mögen, und lege eines jeden Geld oben in seinen Sack;
2 | meinen Becher aber, den silbernen Becher, lege oben in den Sack des Jüngsten samt dem Geld für das Korn! Er tat, wie Joseph ihm gesagt hatte.
3 | Und als der Morgen anbrach, ließ man die Männer samt ihren Eseln ziehen.
4 | Als sie aber zur Stadt hinaus und noch nicht weit gekommen waren, sprach Joseph zu seinem Hofmeister: Mache dich auf, jage den Männern nach, und wenn du sie eingeholt hast, sprich zu ihnen: Warum habt ihr Gutes mit Bösem vergolten?
5 | Ist's nicht das, woraus mein Herr trinkt und wodurch er zu weissagen pflegt? Da habt ihr übel getan!
6 | Als er sie nun eingeholt hatte, redete er mit ihnen also.
7 | Sie aber sprachen: Warum redet mein Herr also mit uns? Das sei ferne von deinen Knechten, so etwas zu tun!
8 | Siehe, wir haben dir das Geld, das wir oben in unsren Säcken fanden, aus dem Lande Kanaan wieder zurückgebracht; wie sollten wir denn aus dem Hause deines Herrn Silber oder Gold gestohlen haben?
9 | Bei welchem von deinen Knechten aber etwas gefunden wird, der soll sterben, und wir andern wollen deines Herrn Knechte sein!
10 | Er aber sprach: Sollte es jetzt gar noch nach euren Worten gehen? Nein, sondern bei wem er gefunden wird, der sei mein Knecht; ihr andern aber sollt ungestraft bleiben!
11 | Da ließen sie eilends ein jeder seinen Sack zur Erde gleiten und öffneten ein jeder seinen Sack.
12 | Er aber fing an zu suchen beim Ältesten und kam bis zum Jüngsten. Da fand sich der Becher in Benjamins Sack!
13 | Da zerrissen sie ihre Kleider und legten ein jeder seine Last auf seinen Esel und kehrten wieder in die Stadt zurück.
14 | Und Juda ging mit seinen Brüdern in Josephs Haus (denn er war noch daselbst) und sie fielen vor ihm auf die Erde nieder.
15 | Joseph aber sprach zu ihnen: Was ist das für eine Tat, die ihr begangen habt? Wußtet ihr nicht, daß ein solcher Mann, wie ich bin, erraten kann?
16 | Juda antwortete: Was sollen wir meinem Herrn sagen? Was sollen wir reden, und wie sollen wir uns rechtfertigen? Gott hat die Missetat deiner Knechte gefunden! Siehe, wir sind unsres Herrn Knechte, wir und der, in dessen Hand der Becher gefunden worden ist!
17 | Er aber sprach: Das sei ferne von mir, solches zu tun! Der Mann, in dessen Hand der Becher gefunden worden ist, soll mein Knecht sein; ihr aber zieht in Frieden zu eurem Vater hinauf!
18 | Da trat Juda näher zu ihm hinzu und sprach: Bitte, mein Herr, laß deinen Knecht ein Wort reden vor den Ohren meines Herrn, und dein Zorn entbrenne nicht über deine Knechte; denn du bist wie der Pharao!
19 | Mein Herr fragte seine Knechte und sprach: Habt ihr noch einen Vater oder Bruder?
20 | Da antworteten wir meinem Herrn: Wir haben einen alten Vater und einen jungen Knaben, der ihm in seinem Alter geboren ist, und dessen Bruder ist tot, und er ist allein übriggeblieben von seiner Mutter, und sein Vater hat ihn lieb.
21 | Da sprachst du zu deinen Knechten: Bringt ihn zu mir herab, damit ich ihn sehen kann!
22 | Da sprachen wir zu meinem Herrn: Der Knabe kann seinen Vater nicht verlassen; wenn er seinen Vater verließe, so würde dieser sterben.
23 | Du aber sprachst zu deinen Knechten: Wenn euer jüngster Bruder nicht mit euch herabkommt, so sollt ihr mein Angesicht nicht mehr sehen!
24 | Als wir nun zu deinem Knechte, unsrem Vater, kamen, verkündigten wir ihm die Worte unsres Herrn;
25 | und als unser Vater sprach: Geht hin und kaufet uns wieder etwas zu essen,
26 | da antworteten wir: Wir können nicht hinabziehen! Wenn unser jüngster Bruder bei uns ist, dann können wir gehen; denn wir dürfen das Angesicht des Mannes nicht sehen, wenn unser jüngster Bruder nicht bei uns ist!
27 | Da sprach dein Knecht, unser Vater zu uns: Ihr wisset, daß mir mein Weib zwei Söhne geboren hat;
28 | einer ist von mir weggegangen, und ich habe ihn bis heute nicht mehr gesehen, so daß ich denken muß, ein wildes Tier habe ihn zerrissen.
29 | Nehmt ihr nun diesen auch von mir und es begegnet ihm ein Unfall, so werdet ihr meine grauen Haare durch ein solches Unglück ins Totenreich hinunterbringen!
30 | Käme ich nun zu deinem Knechte, meinem Vater, und der Knabe wäre nicht bei mir, an dessen Seele doch seine Seele gebunden ist,
31 | so würde es geschehen, wenn er sähe, daß der Knabe nicht da ist, daß er stürbe; und so würden wir, deine Knechte, die grauen Haare deines Knechtes, unsres Vaters, durch den Kummer ins Totenreich hinunterbringen.
32 | Denn dein Knecht hat sich bei meinem Vater für den Knaben verbürgt und versprochen: Wenn ich ihn dir nicht wiederbringe, so habe ich meinem Vater gegenüber mein ganzes Leben verwirkt.
33 | Darum will nun dein Knecht als Sklave meines Herrn hier bleiben anstatt des Knaben; der Knabe aber soll mit seinen Brüdern hinaufziehen.
34 | Denn wie könnte ich zu meinem Vater hinaufziehen, ohne daß der Knabe bei mir wäre? Ich möchte das Leid nicht sehen, das meinen Vater träfe!


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 45

1 | Da konnte sich Joseph vor allen, die um ihn herstanden, nicht länger enthalten, sondern rief: Tut jedermann von mir hinaus! Und es stand kein Mensch bei ihm, als Joseph sich seinen Brüdern zu erkennen gab.
2 | Und er weinte laut, so daß die Ägypter und das Haus des Pharao es hörten.
3 | Und Joseph sprach zu seinen Brüdern: Ich bin Joseph! Lebt mein Vater noch? Aber seine Brüder konnten ihm nicht antworten, so bestürzt waren sie vor ihm.
4 | Da sprach Joseph zu seinen Brüdern: Tretet doch her zu mir! Als sie nun näher kamen, sprach er zu ihnen: Ich bin Joseph, euer Bruder, den ihr nach Ägypten verkauft habt!
5 | Und nun bekümmert euch nicht und ärgert euch nicht darüber, daß ihr mich hierher verkauft habt; denn zur Lebensrettung hat mich Gott vor euch her gesandt!
6 | Denn dies ist das zweite Jahr, daß die Hungersnot im Lande herrscht, und es werden noch fünf Jahre ohne Pflügen und Ernten sein.
7 | Aber Gott hat mich vor euch hergesandt, damit ihr auf Erden überbleibt, und um euch am Leben zu erhalten zu einer großen Errettung.
8 | Und nun, nicht ihr habt mich hierher gesandt, sondern Gott: er hat mich dem Pharao zum Vater gesetzt und zum Herrn über sein ganzes Haus und zum Herrscher über ganz Ägyptenland.
9 | Zieht eilends zu meinem Vater hinauf und sagt ihm: So spricht dein Sohn Joseph: Gott hat mich zum Herrn über ganz Ägypten gesetzt; komm zu mir herab, säume nicht!
10 | Du sollst im Lande Gosen wohnen und nahe bei mir sein, du und deine Kinder und deine Kindeskinder, dein kleines und großes Vieh und alles, was dein ist.
11 | Ich will dich daselbst mit Nahrung versorgen (denn es sind noch fünf Jahre Hungersnot), damit du nicht verarmest, du und dein Haus und alles, was dein ist.
12 | Und siehe, eure Augen sehen es und die Augen meines Bruders Benjamin, daß ich mündlich mit euch rede.
13 | Darum verkündiget meinem Vater alle meine Herrlichkeit in Ägypten und alles, was ihr gesehen habt, und bringet meinen Vater eilends herab hierher!
14 | Und er fiel seinem Bruder Benjamin um den Hals und weinte, und Benjamin weinte auch an seinem Halse.
15 | Und er küßte alle seine Brüder und weinte über ihnen, und darnach redeten seine Brüder mit ihm.
16 | Und als man im Hause des Pharao die Nachricht vernahm: Josephs Brüder sind gekommen! gefiel solches dem Pharao und seinen Knechten wohl.
17 | Und der Pharao sprach zu Joseph: Sage deinen Brüdern: Tut das: Beladet eure Tiere und macht euch auf den Weg;
18 | und wenn ihr ins Land Kanaan kommt, so nehmt euren Vater und eure Familien und kommt zu mir, so will ich euch das Beste des Landes Ägypten geben, und ihr sollt das Fett des Landes essen!
19 | Und du, ordne solches an: Tut also: Nehmt euch Wagen mit aus Ägyptenland für eure Kinder und Weiber und führet euren Vater und kommt;
20 | und euer Hausrat darf euch nicht reuen; denn das Beste des ganzen Landes Ägypten soll euer sein!
21 | Die Söhne Israels taten also; und Joseph gab ihnen Wagen nach dem Befehl des Pharao, auch gab er ihnen Zehrung auf den Weg,
22 | und schenkte ihnen allen, einem jeden, ein Feierkleid; Benjamin aber schenkte er dreihundert Silberlinge.
23 | Und seinem Vater sandte er folgendes: zehn Esel, beladen mit ägyptischen Gütern, und zehn Eselinnen, welche Korn, Brot und Speise trugen für seinen Vater auf den Weg.
24 | Damit entließ er seine Brüder, und sie gingen, und er sprach zu ihnen: Zankt euch nicht auf dem Wege!
25 | Also reisten sie von Ägypten hinauf und kamen ins Land Kanaan zu ihrem Vater Jakob;
26 | und sie verkündigten ihm und sprachen: Joseph lebt noch und ist Herrscher über ganz Ägyptenland! Aber sein Herz blieb kalt; denn er glaubte ihnen nicht.
27 | Da sagten sie ihm alle Worte Josephs, die er zu ihnen geredet hatte; und als er die Wagen sah, die Joseph gesandt hatte, ihn zu führen, ward der Geist ihres Vaters Jakob lebendig;
28 | und Israel sprach: Ich habe genug, daß mein Sohn Joseph noch lebt! Ich will hingehen und ihn sehen, ehe denn ich sterbe!


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 46

1 | Und Israel brach auf mit allem, was er hatte; und als er nach Beerseba kam, opferte er daselbst dem Gott seines Vaters Isaak.
2 | Und Gott sprach zu Israel im Nachtgesicht: Jakob, Jakob! Er sprach: Hier bin ich!
3 | Da sprach er: Ich bin der starke Gott, der Gott deines Vaters; fürchte dich nicht, nach Ägypten hinabzuziehen; denn daselbst will ich dich zu einem großen Volke machen!
4 | Ich will mit dir hinab nach Ägypten ziehen, und ich führe dich gewiß auch wieder hinauf; und Joseph soll dir die Augen zudrücken!
5 | Da machte sich Jakob von Beerseba auf, und die Kinder Israels führten ihren Vater Jakob samt ihren Kindern und Weibern auf den Wagen, welche der Pharao gesandt hatte, um ihn hinzuführen.
6 | Sie nahmen auch ihr Vieh und ihre Habe, die sie im Lande Kanaan erworben hatten, und kamen nach Ägypten, Jakob und all sein Same mit ihm:
7 | seine Söhne und Enkel, seine Töchter und Enkelinnen, kurz allen seinen Samen brachte er mit sich nach Ägypten.
8 | Dieses aber sind die Namen der Kinder Israels, die nach Ägypten kamen: Jakob und seine Söhne. Der erstgeborne Sohn Jakobs: Ruben.
9 | Die Kinder Rubens: Hanoch, Pallu, Hezron und Karmi.
10 | Die Kinder Simeons: Jemuel, Jamin, Ohad, Jachin, Zohar und Saul, der Sohn von dem kanaanäischen Weibe.
11 | Die Kinder Levis: Gerson, Kahath und Merari.
12 | Die Kinder Judas: Er, Onan, Perez und Serah. Aber Er und Onan starben im Lande Kanaan. Die Kinder des Perez aber waren Hezron und Hamul.
13 | Die Kinder Issaschars: Thola, Puva, Job und Simron.
14 | Die Kinder Sebulons: Sered, Elon und Jahleel.
15 | Das sind die Kinder von Lea, die sie dem Jakob in Mesopotamien gebar, samt seiner Tochter Dina. Diese machen zusammen, mit Söhnen und Töchtern, dreiunddreißig Seelen aus.
16 | Die Kinder Gads: Ziphion, Haggi, Suni, Ezbon, Eri, Arodi und Areli.
17 | Die Kinder Assers: Jimna, Jiswa, Jiswi, Beria und Serah, ihre Schwester. Und die Kinder Berias: Heber und Malkiel.
18 | Das sind die Kinder von Silpa, welche Laban seiner Tochter Lea gab; sie gebar dem Jakob diese sechzehn Seelen.
19 | Die Kinder Rahels, des Weibes Jakobs: Joseph und Benjamin.
20 | Und dem Joseph wurden in Ägypten Manasse und Ephraim geboren, die ihm Asnath, die Tochter Potipheras, des Priesters zu On, gebar.
21 | Die Kinder Benjamins: Bela, Becher, Asbel, Gera, Naaman, Ehi, Rosch, Mupim, Hupim und Ard.
22 | Das sind die Kinder von Rahel, die dem Jakob geboren wurden, alle zusammen vierzehn Seelen.
23 | Die Kinder Dans: Husim.
24 | Die Kinder Naphtalis: Jahzeel, Guni, Jezer und Sillem.
25 | Das sind die Kinder von Bilha, die Laban seiner Tochter Rahel gab; sie gebar dem Jakob in allem sieben Seelen.
26 | Alle Seelen, die mit Jakob nach Ägypten kamen, welche von seinen Lenden ausgegangen waren, ausgenommen die Weiber der Söhne Jakobs, sind zusammen sechsundsechzig Seelen.
27 | Und die Kinder Josephs, die ihm in Ägypten geboren sind, waren zwei Seelen, also daß alle Seelen des Hauses Jakobs, die nach Ägypten kamen, siebzig waren.
28 | Er hatte aber den Juda vor sich her zu Joseph gesandt, daß er ihn zur Begegnung nach Gosen weise.
29 | Als sie nun ins Land Gosen kamen, spannte Joseph seinen Wagen an und fuhr seinem Vater nach Gosen entgegen. Und als er ihn sah, fiel er ihm um den Hals und weinte lange an seinem Halse.
30 | Und Israel sprach zu Joseph: Nun will ich gerne sterben, nachdem ich dein Angesicht geschaut [habe und sehe], daß du noch lebst!
31 | Joseph aber sprach zu seinen Brüdern und zu seines Vaters Hause: Ich will hinaufgehen und es dem Pharao anzeigen und ihm sagen: Meine Brüder und meines Vaters Haus, die in Kanaan waren, sind zu mir gekommen;
32 | und die Männer sind Schafhirten, sie sind Viehzüchter und haben ihre Schafe und Rinder und alles, was ihnen gehört, mitgebracht.
33 | Wenn euch dann der Pharao rufen läßt und euch fragt: Was treibt ihr?
34 | So sollt ihr sagen: Deine Knechte sind Viehzüchter gewesen von ihrer Jugend auf bisher, wir und unsre Väter! Dann werdet ihr im Lande Gosen wohnen dürfen, weil alle Hirten den Ägyptern ein Greuel sind.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 47

1 | Und Joseph kam und zeigte es dem Pharao an und sprach: Mein Vater und meine Brüder sind aus dem Lande Kanaan gekommen samt ihren Schafen und Rindern, und siehe, sie sind im Lande Gosen!
2 | Er hatte aber aus der Zahl seiner Brüder fünf mitgenommen und stellte sie dem Pharao vor.
3 | Und der Pharao fragte seine Brüder: Was treibt ihr? Sie antworteten ihm: Deine Knechte sind Schafhirten, wir und unsre Väter.
4 | Und sie sprachen zum Pharao: Wir sind gekommen, um uns im Lande aufzuhalten; denn deine Knechte haben keine Weide für ihr Vieh, so hart beschwert die Hungersnot das Land Kanaan; und nun möchten deine Knechte gerne im Lande Gosen wohnen.
5 | Da sprach der Pharao zu Joseph: Dein Vater und deine Brüder sind zu dir gekommen;
6 | das Land Ägypten steht dir offen; laß deinen Vater und deine Brüder am besten Ort des Landes wohnen, im Lande Gosen sollen sie wohnen; und wenn du weißt, daß unter ihnen tüchtige Leute sind, so setze sie zu Aufsehern über mein Vieh!
7 | Joseph brachte auch seinen Vater Jakob hinein und stellte ihn dem Pharao vor; und Jakob segnete den Pharao.
8 | Und der Pharao fragte Jakob: Wie alt bist du?
9 | Jakob sprach zum Pharao: Die ganze Zeit meiner Pilgrimschaft beträgt hundertunddreißig Jahre; wenig und böse sind meine Lebensjahre gewesen und erreichen nicht die Zahl der Lebensjahre meiner Väter in den Tagen ihrer Pilgrimschaft.
10 | Und Jakob segnete den Pharao und ging hinaus von Pharaos Angesicht.
11 | Und Joseph wies seinem Vater und seinen Brüdern Wohnsitz an und gab ihnen ein Besitztum im Lande Ägypten, am besten Orte des Landes, in der Landschaft Ramses, wie der Pharao befohlen hatte.
12 | Und Joseph versorgte seinen Vater und seine Brüder und das ganze Haus seines Vaters mit Brot nach der Zahl der Kinder.
13 | Es war aber im ganzen Lande kein Brot; denn die Hungersnot war sehr schwer und Ägyptenland war erschöpft, ebenso das Land Kanaan, wegen der Hungersnot.
14 | Und Joseph brachte alles Geld zusammen, das in Ägypten und im Lande Kanaan gefunden ward, um Korn zu kaufen; und Joseph brachte das Geld in das Haus des Pharao.
15 | Da nun das Geld ausgegangen war in Ägyptenland und in Kanaan, kamen alle Ägypter zu Joseph und sprachen: Gib uns Brot! Warum sollen wir vor dir sterben, weil wir kein Brot haben?
16 | Joseph sprach: Bringet euer Vieh her, so will ich euch geben als Entgelt für euer Vieh, wenn ihr ohne Geld seid!
17 | Da brachten sie ihr Vieh zu Joseph; und er gab ihnen Brot um Pferde, Schafe, Rinder und Esel, und versorgte sie also in jenem Jahre mit Brot um den Preis ihres Viehs.
18 | Als nun jenes Jahr verflossen war, kamen sie zu ihm im andern Jahr und sprachen: Wir wollen unserm Herrn nicht verhehlen, daß, weil das Geld ausgegangen ist und das Vieh unserm Herrn gehört, nunmehr nichts mehr übrigbleibt vor unserm Herrn als unser Leib und unser Feld!
19 | Warum sollen wir umkommen vor deinen Augen, wir und unser Feld? Kaufe uns samt unserm Feld um Brot, daß wir und unser Feld dem Pharao dienstbar seien! Gib uns Samen, daß wir leben und nicht sterben, und daß das Land nicht zur Wüste werde!
20 | Also kaufte Joseph alles Ackerland der Ägypter für den Pharao auf, denn die Ägypter verkauften ein jeder sein Feld; denn die Hungersnot zwang sie dazu; und so ward das Land des Pharao Eigentum.
21 | Das Volk aber machte er zu leibeigenen Knechten, von einem Ende Ägyptens bis zum andern.
22 | Nur die Äcker der Priester kaufte er nicht; denn die Priester bekamen ihr Bestimmtes vom Pharao und nährten sich von ihrem festen Einkommen, das ihnen der Pharao gab; darum brauchten sie ihre Äcker nicht zu verkaufen.
23 | Und Joseph sprach zum Volk: Ich habe euch heute samt eurem Land für den Pharao gekauft; hier ist Samen für euch, besäet das Land.
24 | Aber vom Ertrag habt ihr dem Pharao den Fünften zu geben, und vier Teile sollen euer sein zum Besäen der Felder und zum Unterhalt für euch selbst und euer Gesinde und zur Nahrung für eure Kinder.
25 | Da sprachen sie: Du hast uns das Leben erhalten! Finden wir Gnade in deinen Augen, so wollen wir des Pharao Knechte sein!
26 | Da machte Joseph solches zum Gesetz bis auf den heutigen Tag, daß vom Ertrag des Ackerlandes der Ägypter dem Pharao der Fünfte zu geben sei; nur die Äcker der Priester wurden nicht des Pharao Eigentum.
27 | Und Israel wohnte in Ägypten, im Lande Gosen, und sie nahmen es in Besitz, waren fruchtbar und mehrten sich sehr.
28 | Und Jakob lebte noch siebzehn Jahre in Ägyptenland, also daß seine ganze Lebenszeit hundertundsiebenundvierzig Jahre betrug.
29 | Als nun die Zeit kam, daß Israel sterben sollte, rief er seinen Sohn Joseph und sprach zu ihm: Habe ich Gnade vor deinen Augen gefunden, so lege doch deine Hand unter meine Hüfte und erweise mir Liebe und Treue: Begrabe mich doch ja nicht in Ägypten!
30 | Sondern ich will bei meinen Vätern liegen; darum sollst du mich aus Ägypten führen und mich in ihrem Grabe begraben. Er sprach: Ich will tun, wie du gesagt hast!
31 | Er aber sprach: So schwöre mir! Da schwur er ihm. Und Israel verbeugte sich vor dem Haupt des Stammes.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 48

1 | Darnach ward dem Joseph gesagt: Siehe, dein Vater ist krank! Und er nahm mit sich seine zwei Söhne, Manasse und Ephraim.
2 | Da ward dem Jakob angezeigt und gesagt: Siehe, dein Sohn Joseph kommt zu dir! Und Israel machte sich stark und setzte sich auf im Bett.
3 | Und Jakob sprach zu Joseph: Der allmächtige Gott erschien mir zu Lus im Lande Kanaan und segnete mich
4 | und sprach zu mir: Siehe, ich will dich fruchtbar machen und dich mehren und dich zu einer Völkergemeinde machen, und ich will deinem Samen nach dir dieses Land zur Besitzung geben ewiglich.
5 | So sollen nun deine beiden Söhne, Ephraim und Manasse, die dir in Ägypten geboren sind, ehe ich zu dir nach Ägypten gekommen bin, mein sein; wie Ruben und Simeon sollen sie mein sein.
6 | Die Kinder aber, welche du nach ihnen zeugest, sollen dein sein und sollen in ihrem Erbteil nach ihrer Brüder Namen genannt werden.
7 | Und als ich aus Mesopotamien kam, starb Rahel bei mir im Lande Kanaan, auf dem Wege, als wir nur ein Stück Weges von Ephrata entfernt waren, und ich begrub sie daselbst an dem Wege gen Ephrata, die jetzt Bethlehem heißt.
8 | Als aber Israel Josephs Söhne sah, fragte er: Wer sind diese?
9 | Joseph antwortete: Es sind meine Söhne, die mir Gott hier geschenkt hat! Er sprach: Bring sie doch her zu mir, daß ich sie segne!
10 | Denn Israels Augen waren vom Alter kurzsichtig geworden, daß er nicht mehr sehen konnte. Als er sie nun zu ihm brachte, küßte und umarmte er sie.
11 | Und Israel sprach zu Joseph: Daß ich dein Angesicht noch sehen dürfte, darum hätte ich nicht zu bitten gewagt; und nun, siehe, hat mich Gott sogar deine Kinder sehen lassen!
12 | Und Joseph nahm sie von seinen Knien und warf sich auf sein Angesicht zur Erde nieder.
13 | Darnach nahm er sie beide, Ephraim in seine Rechte, zur Linken Israels, und Manasse in seine Linke, zur Rechten Israels, und brachte sie zu ihm.
14 | Da streckte Israel seine Rechte aus und legte sie auf Ephraims Haupt, obschon er der jüngere war, seine Linke aber auf Manasses Haupt, indem er also seine Hände verschränkte, wiewohl Manasse der Erstgeborene war.
15 | Und er segnete Joseph und sprach: Der Gott, vor dessen Angesicht meine Väter Abraham und Isaak gewandelt haben; der Gott, der mich behütet hat, seitdem ich bin, bis auf diesen Tag;
16 | der Engel, der mich erlöset hat von allem Übel, der segne die Knaben, und durch sie werde mein Name genannt und der Name meiner Väter Abraham und Isaak, und sie sollen zu einer großen Menge werden auf Erden!
17 | Als aber Joseph sah, daß sein Vater die rechte Hand auf Ephraims Haupt legte, gefiel es ihm übel; darum ergriff er seines Vaters Hand, um sie von Ephraims Haupt auf Manasses Haupt zu wenden.
18 | Dabei sprach Joseph zu seinem Vater: Nicht also, mein Vater; denn dieser ist der Erstgeborene; lege deine Rechte auf sein Haupt!
19 | Aber sein Vater weigerte sich und sprach: Ich weiß es, mein Sohn, ich weiß es wohl! Auch er soll zu einem Volk, und auch er soll groß werden; aber doch soll sein jüngerer Bruder größer werden!
20 | Also segnete er sie an jenem Tag und sprach: Mit dir wird Israel segnen und sagen: Gott mache dich wie Ephraim und Manasse! Also setzte er Ephraim dem Manasse voran.
21 | Und Israel sprach zu Joseph: Siehe, ich sterbe; aber Gott wird mit euch sein und wird euch in das Land eurer Väter zurückbringen.
22 | Und ich schenke dir einen Bergesrücken, den du vor deinen Brüdern voraushaben sollst; ich habe ihn den Amoritern mit meinem Schwert und meinem Bogen aus der Hand genommen.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 49

1 | Und Jakob berief seine Söhne und sprach: Kommt zusammen, daß ich euch kundtue, was euch in künftigen Tagen begegnen wird!
2 | Versammelt euch und merket auf, ihr Söhne Jakobs, höret auf euren Vater Israel!
3 | Ruben, du bist mein erstgeborner Sohn, meine Kraft und der Anfang meiner Stärke, von hervorragender Würde und vorzüglicher Kraft.
4 | Du warst wie kochendes Wasser, du sollst nicht den Vorzug haben; denn du bist auf deines Vaters Bett gestiegen, hast dazumal mein Lager entweiht; er stieg hinauf!
5 | Die Brüder Simeon und Levi Mordwerkzeuge sind ihre Messer!
6 | Meine Seele komme nicht in ihren Kreis und meine Ehre vereine sich nicht mit ihrer Versammlung! Denn in ihrem Zorn haben sie Männer gemordet und in ihrer Willkür Ochsen verstümmelt.
7 | Verflucht sei ihr Zorn, weil er so heftig, und ihr Grimm, weil er so hartnäckig ist! Ich will sie verteilen unter Jakob und zerstreuen unter Israel.
8 | Dich, Juda, werden deine Brüder loben! Deine Hand wird auf dem Nacken deiner Feinde sein; vor dir werden deines Vaters Kinder sich neigen.
9 | Juda ist ein junger Löwe; mit Beute beladen stiegst du, mein Sohn, empor! Er ist niedergekniet und hat sich gelagert wie ein Löwe und wie eine Löwin; wer darf ihn aufwecken?
10 | Es wird das Zepter nicht von Juda weichen, noch der Herrscherstab von seinen Füßen, bis daß der Schilo kommt und ihm die Völkerschaften unterworfen sind.
11 | Er wird sein Füllen an den Weinstock binden; und der Eselin Junges an die Edelrebe; er wird sein Kleid im Weine waschen und seinen Mantel in Traubenblut;
12 | seine Augen sind dunkel vom Wein und seine Zähne weiß von Milch.
13 | Sebulon wird an der Anfurt des Meeres wohnen und den Schiffen zur Anfurt dienen, und er lehnt sich an Sidon an.
14 | Issaschar ist ein knochiger Esel, der zwischen den Hürden liegt;
15 | und weil er sah, daß die Ruhe gut und das Land lieblich war, so neigte er seine Schultern zum Tragen und wurde ein fronpflichtiger Knecht.
16 | Dan wird sein Volk richten als einer der Stämme Israels
17 | Dan wird eine Schlange am Wege sein, eine Otter auf dem Pfad, die das Roß in die Fersen beißt, daß der Reiter rücklings stürzt.
18 | O HERR, ich warte auf dein Heil!
19 | Den Gad drängt eine Schar; aber er drängt sie zurück.
20 | Für Asser ist sein Brot zu fett; aber er gibt königliche Leckerbissen.
21 | Naphtali ist eine ausgelassene Hirschkuh und kann schöne Worte machen.
22 | Joseph ist ein junger Fruchtbaum, ein junger Fruchtbaum an der Quelle; seine Zweige klettern über die Mauer hinaus.
23 | Es haben ihn zwar die Schützen heftig beschossen und bekämpft;
24 | aber sein Bogen blieb unerschütterlich und seine Arme und seine Hände wurden gelenkt von den Händen des Mächtigen Jakobs, vom Namen des Hirten, des Felsens Israels.
25 | Von deines Vaters Gott werde dir geholfen, und Gott der Allmächtige segne dich mit Segnungen vom Himmel herab, mit Segnungen der Tiefe, die unten liegt, mit Segnungen von Brüsten und Mutterschoß!
26 | Die Segnungen deines Vaters überragen die Segnungen meiner Eltern, sie reichen bis an die ewigen Hügel; mögen sie kommen auf Josephs Haupt, auf den Scheitel des Fürsten unter seinen Brüdern!
27 | Benjamin ist ein reißender Wolf; am Morgen verzehrt er Raub und am Abend teilt er sich in die Beute.
28 | Diese alle sind Stämme Israels, ihrer zwölf; und das ist's, was ihr Vater zu ihnen geredet und womit er sie gesegnet hat; und zwar segnete er einen jeden mit einem besonderen Segen.
29 | Und er gebot ihnen und sprach: Ich werde zu meinem Volk versammelt werden; begrabet mich bei meinen Vätern in der Höhle auf dem Acker Ephrons, des Hetiters,
30 | in der Höhle Machpelah, Mamre gegenüber im Lande Kanaan, wo Abraham den Acker gekauft hat von Ephron, dem Hetiter, zum Erbbegräbnis.
31 | Daselbst hat man Abraham und sein Weib Sarah begraben, desgleichen Isaak und sein Weib Rebekka, und dort habe ich auch Lea begraben;
32 | der Acker und seine Höhle wurde den Hetitern abgekauft.
33 | Als aber Jakob seine Befehle an seine Söhne vollendet hatte, zog er seine Füße aufs Bett zurück, verschied und ward zu seinem Volke versammelt.


Das Buch Genesis

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 50

1 | Da fiel Joseph auf seines Vaters Angesicht und weinte über ihm und küßte ihn.
2 | Darnach befahl Joseph den Ärzten, die ihm dienten, daß sie seinen Vater einbalsamierten; und die Ärzte balsamierten Israel ein.
3 | Und sie verwendeten darauf volle vierzig Tage; denn so lange dauert die Einbalsamierung; aber beweint haben ihn die Ägypter siebzig Tage lang.
4 | Als aber die Tage der Trauer um ihn vorüber waren, redete Joseph mit dem Hause des Pharao und sprach: Habe ich Gnade gefunden in euren Augen, so redet doch vor Pharaos Ohren und sprechet:
5 | Mein Vater hat einen Eid von mir genommen und zu mir gesagt: Siehe, ich sterbe; begrabe mich in meinem Grab, das ich mir im Lande Kanaan angelegt habe! So laß mich nun hinaufziehen, daß ich meinen Vater begrabe und darnach wiederkomme.
6 | Der Pharao sprach: Zieh hinauf und begrabe deinen Vater, wie er dich hat schwören lassen!
7 | Da zog Joseph hinauf, seinen Vater zu begraben; und es zogen mit ihm hinauf alle Knechte des Pharao, alle Ältesten seines Hauses und alle Ältesten des Landes Ägypten;
8 | dazu das ganze Haus Josephs und seine Brüder und seines Vaters Haus; nur ihre Kinder, Schafe und Rinder ließen sie im Lande Gosen zurück.
9 | Es begleiteten ihn auch Wagen und Reiter, so daß es ein großes Heer gab.
10 | Als sie nun zur Tenne Atad kamen, welche jenseits des Jordan liegt, hielten sie daselbst eine große und feierliche Totenklage; denn er veranstaltete für seinen Vater eine siebentägige Trauer.
11 | Als aber die Bewohner des Landes, die Kanaaniter, die Trauer bei der Tenne Atad sahen, sprachen sie: Die Ägypter halten da eine große Klage! Daher wurde der Ort, welcher jenseits des Jordan liegt, «der Ägypter Klage» genannt.
12 | Seine Söhne aber machten es so, wie er ihnen befohlen hatte:
13 | sie führten ihn ins Land Kanaan und begruben ihn in der Höhle des Ackers Machpelah, weil Abraham den Acker zum Erbbegräbnis gekauft hatte von Ephron, dem Hetiter, gegenüber von Mamre.
14 | Joseph aber kehrte nach dem Begräbnis seines Vaters wieder nach Ägypten zurück, er und seine Brüder und alle, die mit ihm hinaufgezogen waren, seinen Vater zu begraben.
15 | Als nun Josephs Brüder sahen, daß ihr Vater gestorben war, sprachen sie: Joseph könnte uns angreifen und uns all die Bosheit vergelten, die wir an ihm verübt haben!
16 | Darum ließen sie Joseph sagen: Dein Vater befahl vor seinem Tode und sprach:
17 | Also sollt ihr zu Joseph sagen: Bitte, vergib doch deinen Brüdern die Missetat und ihre Sünde, daß sie so übel an dir getan! So vergib nun den Dienern des Gottes deines Vaters ihre Missetat! Aber Joseph weinte, als sie ihm das sagen ließen.
18 | Da gingen seine Brüder selbst hin und fielen vor ihm nieder und sprachen: Siehe, wir sind deine Knechte!
19 | Aber Joseph sprach zu ihnen: Fürchtet euch nicht! Bin ich denn an Gottes Statt?
20 | Ihr gedachtet zwar Böses wider mich; aber Gott gedachte es gut zu machen, daß er täte, wie es jetzt am Tage ist, um viel Volk am Leben zu erhalten.
21 | So fürchtet euch nun nicht; ich will euch und eure Kinder versorgen! Und er tröstete sie und redete freundlich mit ihnen.
22 | Und Joseph blieb in Ägypten, er und seines Vaters Haus; und Joseph lebte hundertundzehn Jahre.
23 | Und Joseph sah Ephraims Kinder bis in das dritte Glied; auch die Kinder Machirs, des Sohnes Manasses, saßen noch auf seinen Knien.
24 | Und Joseph sprach zu seinen Brüdern: Ich sterbe; aber Gott wird euch gewiß heimsuchen und aus diesem Lande hinaufführen in das Land, das er Abraham, Isaak und Jakob geschworen hat.
25 | Und er nahm einen Eid von den Kindern Israels und sprach: Wenn Gott euch heimsuchen wird, so sollt ihr meine Gebeine von hier hinaufbringen!
26 | Und Joseph starb, hundertundzehn Jahre alt; und man balsamierte ihn ein und legte ihn in einen Sarg in Ägyptenland.


Das Buch Habakuk

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 2

1 | Auf meine Warte will ich treten und mich stellen auf den Turm, damit ich erspähe und sehe, was er mir sagen wird und was für eine Antwort ich auf meine Klage bekommen werde.
2 | Da antwortete mir der HERR und sprach: Schreibe das Gesicht nieder und grabe es auf Tafeln, damit man es geläufig lesen kann!
3 | Denn das Gesicht gilt noch für die bestimmte Zeit und eilt dem Ende zu und wird nicht trügen; wenn es verzieht, so harre seiner, denn es wird gewiß kommen und sich nicht verspäten.
4 | Siehe, der Aufgeblasene, unaufrichtig ist seine Seele in ihm; aber der Gerechte wird durch seinen Glauben leben.
5 | Und dazu kommt noch der tückische Wein. Der Mann wird übermütig und bleibt nicht ruhig; er wird so begehrlich wie der Scheol und unersättlich wie der Tod, daß er alle Völker zu sich sammeln und alle Nationen an sich ziehen will.
6 | Werden nicht diese alle einen Spruch über ihn machen und ein Spottlied in Rätseln auf ihn dichten? Man wird sagen: Wehe dem, der sich bereichert mit fremdem Gut (wie lange noch?), der sich mit Pfandgut beschwert!
7 | Werden nicht plötzlich aufstehen, die dich betreiben werden, und aufwachen, die dich peinigen werden, so daß du ihnen zur Beute wirst?
8 | Denn wie du viele Völker geplündert hast, so sollen alle übriggebliebenen Völker dich plündern wegen des vergossenen Menschenblutes und der Vergewaltigung des Landes, der Stadt und aller ihrer Bewohner!
9 | Wehe dem, der nach bösem Gewinn trachtet für sein Haus, um dann sein Nest in der Höhe anzulegen und sicher zu sein vor der Hand des Bösewichts!
10 | Du hast beschlossen, was deinem Haus zur Schande gereicht, die Vertilgung vieler Völker, und durch deine Sünden hast du deine Seele verwirkt.
11 | Ja, der Stein wird aus der Mauer heraus schreien und die Sparre im Holzwerk ihm antworten.
12 | Wehe dem, der die Stadt mit Blut baut und die Burg mit Ungerechtigkeit befestigt!
13 | Siehe, kommt es nicht vom HERRN der Heerscharen, daß Völker fürs Feuer arbeiten und Nationen für nichts sich abmühen?
14 | Denn die Erde wird voll werden der Erkenntnis der Herrlichkeit des HERRN, gleichwie die Wasser den Meeresgrund bedecken.
15 | Wehe dem, der seinem Nächsten zu trinken gibt aus dem Becher seines Grimms und ihn sogar trunken macht, damit er seine Blöße sehe!
16 | Du hast dich von Schande gesättigt, statt von Ehre; so trinke auch du und entblöße dich. Die Reihe wird auch an dich kommen, den Becher zu nehmen aus der rechten Hand des HERRN, und Schande wird fallen auf deine Herrlichkeit.
17 | Denn der Frevel am Libanon wird auf dir lasten, und die Verheerung der wilden Tiere wird dich schrecken, um des vergossenen Menschenblutes willen und wegen der Vergewaltigung des Landes, der Stadt und aller ihrer Bewohner.
18 | Was nützt ein gemeißeltes Bild, daß der Bildhauer es geschaffen hat, ein gegossenes Bild und ein Lügenlehrer dazu? Denn der es gemacht hat, vertraut auf sein eigenes Machwerk, so daß er stumme Götzen verfertigt.
19 | Wehe dem, der zum Holz spricht: «Wache auf!» und zum stummen Stein: «Stehe auf!» Kann er lehren? Siehe, er ist in Gold und Silber gefaßt, und es ist gar kein Geist in ihm!
20 | Aber der HERR ist in seinem heiligen Tempel, stille sei vor ihm alle Welt!


Das Buch Habakuk

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 3

1 | Ein Gebet des Propheten Habakuk, nach Art einer Ode.
2 | O HERR, ich habe die Kunde von dir vernommen, ich bin erschrocken. O HERR, belebe dein Werk inmitten der Jahre! Inmitten der Jahre tue dich kund! Im Zorn sei eingedenk deiner Barmherzigkeit!
3 | Gott kommt von Teman her und der Heilige vom Berge Paran (Pause). Seine Pracht bedeckt den Himmel, und seines Lobes ist die Erde voll.
4 | Ein Glanz entsteht, wie Licht; Strahlen gehen aus seiner Hand hervor, und daselbst ist seine Kraft verborgen.
5 | Vor ihm her geht die Pestilenz, und die Seuche folgt ihm auf dem Fuße.
6 | Bleibt er stehen, so erbebt die Erde, sieht er die Völker an, so schrecken sie auf, und die uralten Berge zerstieben, es sinken die ewigen Hügel; er wandelt ewige Pfade.
7 | In Nöten sehe ich die Hütten Kuschans, es zittern die Zelte des Landes Midian.
8 | Ist der HERR über die Ströme ergrimmt? Ergießt sich dein Zorn über die Flüsse, dein Grimm über das Meer, daß du auf deinen Rossen reitest, auf deinen Wagen des Heils?
9 | Bloß, enthüllt ist dein Bogen; deine Eide sind die Pfeile, gemäß deinem Wort (Pause). Durch Ströme zerteilst du das Land.
10 | Wenn die Berge dich sehen, erzittern sie; die Wasserfluten wogen einher, der Ozean läßt seine Stimme hören, hoch gehen seine Wellen.
11 | Sonne und Mond bleiben in ihrer Wohnung beim Leuchten deiner fliegenden Pfeile, beim Glanz deines blitzenden Speers.
12 | Im Grimm schreitest du über die Erde, im Zorn zerdrischest du die Heiden.
13 | Du ziehst aus zum Heil deines Volkes, zum Heil deines Gesalbten; du zerschmetterst das Haupt von dem Hause des Gottlosen, entblößest den Grund bis an den Hals (Pause).
14 | Du durchbohrst mit ihren eigenen Speeren das Haupt seiner Horden; sie stürmten einher, um mich in die Flucht zu schlagen, und erhoben ihr Freudengeschrei, als wollten sie den Elenden im Verborgenen verzehren.
15 | Du betrittst das Meer mit deinen Rossen, die schäumenden Wassermassen.
16 | Als ich das hörte, erzitterte mein Leib; ob dieser Stimme erbebten meine Lippen; Fäulnis drang in mein Gebein, und meine Füße zitterten, denn sollte ich ruhig sein können am Tage der Not, da gegen das Volk heranzieht, der es angreifen will?
17 | Denn der Feigenbaum wird nicht ausschlagen und der Weinstock keinen Ertrag abwerfen; die Frucht des Ölbaums wird trügen, und die Äcker werden keine Nahrung liefern; die Schafe werden aus den Hürden verschwinden und kein Rind mehr in den Ställen sein.
18 | Ich aber will mich im HERRN freuen und frohlocken über den Gott meines Heils!
19 | Der HERR, der Herr, ist meine Kraft; er hat meine Füße denen der Hindinnen gleich gemacht und wird mich auf meine Höhen treten lassen! Dem Vorsteher, auf meinem Saiteninstrument.


Das Buch Haggai

Kapitel: 1 2

Nächstes Kapitel

Kapitel 2

1 | Am einundzwanzigsten Tage des siebenten Monats erging das Wort des HERRN durch den Propheten Haggai also:
2 | Sage doch zu Serubbabel, dem Sohne Sealtiels, dem Statthalter von Juda, und zu Josua, dem Sohne Jozadaks, dem Hohenpriester, und zu dem übrigen Volk und sprich:
3 | Wer ist unter euch übriggeblieben, der dies Haus in seiner frühern Herrlichkeit gesehen hat? Und wie sehet ihr es jetzt? Ist es nicht so viel wie nichts in euren Augen?
4 | Aber nun sei stark, Serubbabel, spricht der HERR; auch du Josua, sei stark, du Sohn Jozadaks, du Hoherpriester, und alles Volk des Landes, seid stark, spricht der HERR, und arbeitet! Denn ich bin mit euch, spricht der HERR der Heerscharen.
5 | Das Wort, gemäß welchem ich mit euch einen Bund gemacht habe, als ihr aus Ägypten zoget, soll bestehen, und mein Geist bleibt in eurer Mitte; fürchtet euch nicht!
6 | Denn also spricht der HERR der Heerscharen: Noch einen kleinen Augenblick, und ich erschüttere den Himmel und die Erde, das Meer und das Trockene;
7 | und ich will auch alle Nationen erschüttern, und es werden die Kostbarkeiten aller Nationen kommen, und ich will dieses Haus mit Herrlichkeit erfüllen, spricht der HERR der Heerscharen.
8 | Mein ist das Silber, und mein ist das Gold, spricht der HERR der Heerscharen.
9 | Es soll die Herrlichkeit dieses letzten Hauses größer werden, als die des ersten war, spricht der HERR der Heerscharen; und an diesem Orte will ich Frieden geben, spricht der HERR der Heerscharen.
10 | AM vierundzwanzigsten Tage des neunten Monats, im zweiten Jahre des Darius, erging das Wort des HERRN durch den Propheten Haggai also:
11 | So spricht der HERR der Heerscharen: Frage doch die Priester über das Gesetz und sprich:
12 | Wenn jemand heiliges Fleisch im Zipfel seines Kleides trägt und mit seinem Zipfel Brot oder ein Gericht oder Wein oder Öl oder irgend eine Speise berührt, wird dieses dadurch heilig? Die Priester antworteten und sprachen: Nein!
13 | Da sprach Haggai: Wenn aber jemand, der sich an einer Leiche verunreinigt hat, eines von diesen Dingen anrührt, wird es dadurch unrein? Die Priester antworteten: Es wird unrein!
14 | Da antwortete Haggai und sprach: Ebenso ist auch dieses Volk und diese Nation vor mir, spricht der HERR; so ist jedes Werk ihrer Hände und was sie daselbst opfern: unrein ist es!
15 | Und nun, beachtet doch, wie es euch ergangen ist vor diesem Tage und früher, ehe man Stein auf Stein legte am Tempel des HERRN!
16 | Bevor dies geschah, kam man zum Kornhaufen von zwanzig Scheffeln, so waren es nur zehn; kam man zur Kufe, um fünfzig Eimer zu schöpfen, so waren es bloß zwanzig!
17 | Ich schlug euch mit Getreidebrand und mit Vergilben und Hagel alles Werk eurer Hände; dennoch seid ihr nicht umgekehrt zu mir, spricht der HERR.
18 | Gebt nun acht von diesem Tage an und weiterhin, vom vierundzwanzigsten Tage des neunten Monats an, von dem Tage an, da der Tempel des HERRN gegründet worden ist, merket auf!
19 | Ist etwa der Same noch im Speicher? So hat auch der Weinstock, der Feigen, Granatäpfel und Olivenbaum noch nichts getragen; aber von diesem Tage an will ich segnen!
20 | Und das Wort des HERRN erging zum zweitenmal an Haggai am vierundzwanzigsten Tage des Monats also:
21 | Sage zu Serubbabel, dem Statthalter von Juda: Ich erschüttere den Himmel und die Erde
22 | und will Königsthrone umstoßen und die Macht der heidnischen Königreiche zertrümmern, und ich will die Kriegswagen umstoßen samt ihren Reitern, daß Roß und Mann zu Boden sinken und ein jeder umkomme durch das Schwert des andern.
23 | An jenem Tage, spricht der HERR der Heerscharen, will ich dich, Serubbabel, Sohn Sealtiels, meinen Knecht, nehmen und dich anstecken wie einen Siegelring; denn dich habe ich erwählt, spricht der HERR der Heerscharen!


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 2

1 | Darum sollen wir desto mehr auf das achten, was wir gehört haben, damit wir nicht etwa daran vorbeigleiten.
2 | Denn wenn das durch Engel gesprochene Wort zuverlässig war und jede Übertretung und jeder Ungehorsam den gerechten Lohn empfing,
3 | wie wollen wir entfliehen, wenn wir ein so großes Heil versäumen, welches zuerst durch den Herrn gepredigt wurde und dann von denen, die ihn gehört hatten, uns bestätigt worden ist?
4 | Und Gott gab sein Zeugnis dazu mit Zeichen und Wundern und mancherlei Kraftwirkungen und Austeilungen des heiligen Geistes nach seinem Willen.
5 | Denn nicht Engeln hat er die zukünftige Welt, von der wir reden, unterstellt.
6 | Es bezeugt aber einer irgendwo und spricht: «Was ist der Mensch, daß du seiner gedenkst, oder des Menschen Sohn, daß du zu ihm siehst?
7 | Du hast ihn ein wenig niedriger gemacht als die Engel, mit Herrlichkeit und Ehre hast du ihn gekrönt; alles hast du unter seine Füße getan.»
8 | Indem er ihm aber alles unterwarf, ließ er ihm nichts ununterworfen; jetzt aber sehen wir, daß ihm noch nicht alles unterworfen ist;
9 | den aber, der ein wenig unter die Engel erniedrigt worden ist, Jesus, sehen wir wegen des Todesleidens mit Herrlichkeit und Ehre gekrönt, damit er durch Gottes Gnade für jedermann den Tod schmeckte.
10 | Denn es ziemte dem, um dessentwillen alles und durch den alles ist, als er viele Kinder zur Herrlichkeit führte, den Anführer ihres Heils durch Leiden zu vollenden.
11 | Denn sowohl der, welcher heiligt, als auch die, welche geheiligt werden, stammen alle von einem ab.
12 | Aus diesem Grunde schämt er sich auch nicht, sie Brüder zu nennen, sondern spricht: «Ich will deinen Namen meinen Brüdern verkündigen; inmitten der Gemeinde will ich dir lobsingen!»
13 | Und wiederum: «Ich will mein Vertrauen auf ihn setzen»; und wiederum: «Siehe, ich und die Kinder, die mir Gott gegeben hat.»
14 | Da nun die Kinder Fleisch und Blut gemeinsam haben, ist er in ähnlicher Weise dessen teilhaftig geworden, damit er durch den Tod den außer Wirksamkeit setzte, der des Todes Gewalt hat, nämlich den Teufel,
15 | und alle diejenigen befreite, welche durch Todesfurcht ihr ganzes Leben hindurch in Knechtschaft gehalten wurden.
16 | Denn er nimmt sich ja nicht der Engel an, sondern des Samens Abrahams nimmt er sich an.
17 | Daher mußte er in allem den Brüdern ähnlich werden, damit er barmherzig würde und ein treuer Hoherpriester vor Gott, um die Sünden des Volkes zu sühnen;
18 | denn worin er selbst gelitten hat, als er versucht wurde, kann er denen helfen, die versucht werden.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 3

1 | Daher, ihr heiligen Brüder, Genossen einer himmlischen Berufung, betrachtet den Apostel und Hohenpriester unsres Bekenntnisses, Jesus,
2 | welcher treu ist dem, der ihn gemacht hat, wie auch Mose, in seinem ganzen Hause.
3 | Denn dieser ist größerer Ehre wertgeachtet worden als Mose, wie ja doch der, welcher ein Haus bereitet hat, mehr Ehre verdient als das Haus selbst.
4 | Denn jedes Haus wird von jemand bereitet; der aber alles bereitet hat, ist Gott.
5 | Auch Mose zwar ist treu gewesen in seinem ganzen Hause als Diener, zum Zeugnis dessen, was gesagt werden sollte,
6 | Christus aber als Sohn über sein eigenes Haus; sein Haus sind wir, wenn wir die Freimütigkeit und den Ruhm der Hoffnung bis zum Ende fest behalten.
7 | Darum, wie der heilige Geist spricht: «Heute, wenn ihr seine Stimme hören werdet, so verstocket eure Herzen nicht,
8 | wie in der Verbitterung am Tage der Versuchung in der Wüste, da mich eure Väter versuchten;
9 | sie prüften mich und sahen meine Werke vierzig Jahre lang.
10 | Darum ward ich entrüstet über dieses Geschlecht und sprach: Immerdar irren sie mit ihrem Herzen!
11 | Sie aber erkannten meine Wege nicht, so daß ich schwur in meinem Zorn: Sie sollen nicht eingehen in meine Ruhe!»
12 | Sehet zu, ihr Brüder, daß nicht jemand von euch ein böses, ungläubiges Herz habe, im Abfall begriffen von dem lebendigen Gott;
13 | sondern ermahnet einander jeden Tag, solange es «heute» heißt, damit nicht jemand unter euch verstockt werde durch Betrug der Sünde!
14 | Denn wir sind Christi Genossen geworden, wenn wir die anfängliche Zuversicht bis ans Ende festbehalten,
15 | solange gesagt wird: «Heute, wenn ihr seine Stimme hören werdet, so verstocket eure Herzen nicht, wie in der Verbitterung.»
16 | Welche wurden denn verbittert, als sie es hörten? Waren es denn nicht alle, die unter Mose aus Ägypten ausgezogen waren?
17 | Welchen zürnte er aber vierzig Jahre lang? Waren es nicht die, welche gesündigt hatten, deren Leiber in der Wüste fielen?
18 | Welchen schwur er aber, daß sie nicht in seine Ruhe eingehen sollten, als nur denen, die ungehorsam gewesen waren?
19 | Und wir sehen, daß sie nicht eingehen konnten wegen des Unglaubens.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 4

1 | So laßt uns nun fürchten, daß nicht etwa, während doch eine Verheißung zum Eingang in seine Ruhe hinterlassen ist, jemand von euch als zu spät gekommen erscheine!
2 | Denn auch uns ist die gute Botschaft verkündigt worden, gleichwie jenen; aber das Wort der Predigt half jenen nicht, weil es durch die Hörer nicht mit dem Glauben verbunden wurde.
3 | Denn wir, die wir gläubig geworden sind, gehen in die Ruhe ein, wie er gesagt hat: «Daß ich schwur in meinem Zorn, sie sollen nicht in meine Ruhe eingehen».
4 | Und doch waren die Werke seit Grundlegung der Welt beendigt; denn er hat irgendwo von dem siebenten [Tag] also gesprochen: «Und Gott ruhte am siebenten Tag von allen seinen Werken»,
5 | und in dieser Stelle wiederum: «Sie sollen nicht in meine Ruhe eingehen!»
6 | Da nun noch vorbehalten bleibt, daß etliche in sie eingehen sollen, und die, welchen zuerst die gute Botschaft verkündigt worden ist, wegen ihres Ungehorsams nicht eingegangen sind,
7 | so bestimmt er wiederum einen Tag, ein «Heute», indem er nach so langer Zeit durch David sagt, wie schon angeführt: «Heute, wenn ihr seine Stimme hören werdet, so verstocket eure Herzen nicht!»
8 | Denn hätte Josua sie zur Ruhe gebracht, so würde nicht hernach von einem anderen Tage gesprochen.
9 | Also bleibt dem Volke Gottes noch eine Sabbatruhe vorbehalten;
10 | denn wer in seine Ruhe eingegangen ist, der ruht auch selbst von seinen Werken, gleichwie Gott von den seinigen.
11 | So wollen wir uns denn befleißigen, in jene Ruhe einzugehen, damit nicht jemand als gleiches Beispiel des Unglaubens zu Fall komme.
12 | Denn das Wort Gottes ist lebendig und wirksam und schärfer als jedes zweischneidige Schwert, und es dringt durch, bis es scheidet Seele und Geist, auch Mark und Bein, und ist ein Richter der Gedanken und Gesinnungen des Herzens;
13 | und keine Kreatur ist vor ihm unsichtbar, es ist aber alles bloß und aufgedeckt vor den Augen dessen, welchem wir Rechenschaft zu geben haben.
14 | Da wir nun einen großen Hohenpriester haben, der die Himmel durchschritten hat, Jesus, den Sohn Gottes, so lasset uns festhalten an dem Bekenntnis!
15 | Denn wir haben nicht einen Hohenpriester, der kein Mitleid haben könnte mit unsren Schwachheiten, sondern der in allem gleich [wie wir] versucht worden ist, doch ohne Sünde.
16 | So lasset uns nun mit Freimütigkeit hinzutreten zum Thron der Gnade, damit wir Barmherzigkeit erlangen und Gnade finden zu rechtzeitiger Hilfe!


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 5

1 | Denn jeder aus Menschen genommene Hohepriester wird für Menschen eingesetzt, zum Dienst vor Gott, um sowohl Gaben darzubringen, als auch Opfer für Sünden.
2 | Ein solcher kann Nachsicht üben mit den Unwissenden und Irrenden, da er auch selbst mit Schwachheit behaftet ist;
3 | und ihretwegen muß er, wie für das Volk, so auch für sich selbst, opfern für die Sünden.
4 | Und keiner nimmt sich selbst die Würde, sondern er wird von Gott berufen, gleichwie Aaron.
5 | So hat auch Christus sich nicht selbst die hohepriesterliche Würde beigelegt, sondern der, welcher zu ihm sprach: «Du bist mein Sohn; heute habe ich dich gezeugt.»
6 | Wie er auch an anderer Stelle spricht: «Du bist ein Priester in Ewigkeit nach der Ordnung Melchisedeks.»
7 | Und er hat in den Tagen seines Fleisches Bitten und Flehen mit starkem Geschrei und Tränen dem dargebracht, der ihn vom Tode retten konnte, und ist auch erhört [und befreit] worden von dem Zagen.
8 | Und wiewohl er Sohn war, hat er doch an dem, was er litt, den Gehorsam gelernt;
9 | und [so] zur Vollendung gelangt, ist er allen, die ihm gehorchen, der Urheber ewigen Heils geworden,
10 | von Gott zubenannt: Hoherpriester «nach der Ordnung Melchisedeks».
11 | Davon haben wir nun viel zu sagen, und solches, was schwer zu erklären ist, weil ihr träge geworden seid zum Hören;
12 | und obschon ihr der Zeit nach Lehrer sein solltet, habt ihr wieder nötig, daß man euch gewisse Anfangsgründe der Aussprüche Gottes lehre, und seid der Milch bedürftig geworden und nicht fester Speise.
13 | Denn wer noch Milch genießt, der ist unerfahren im Worte der Gerechtigkeit; denn er ist unmündig.
14 | Die feste Speise aber ist für die Gereiften, deren Sinne durch Übung geschult sind zur Unterscheidung des Guten und des Bösen.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 6

1 | Darum wollen wir [jetzt] die Anfangslehre von Christus verlassen und zur Vollkommenheit übergehen, nicht abermals den Grund legen mit der Buße von toten Werken und dem Glauben an Gott,
2 | mit der Lehre von Taufen, von der Handauflegung, der Totenauferstehung und dem ewigen Gericht.
3 | Und das wollen wir tun, wenn Gott es zuläßt.
4 | Denn es ist unmöglich, die, welche einmal erleuchtet worden sind und die himmlische Gabe geschmeckt haben und des heiligen Geistes teilhaftig geworden sind
5 | und das gute Wort Gottes, dazu Kräfte der zukünftigen Welt geschmeckt haben,
6 | wenn sie dann abgefallen sind, wieder zu erneuern zur Buße, während sie sich selbst den Sohn Gottes wiederum kreuzigen und zum Gespött machen!
7 | Denn ein Erdreich, welches den Regen trinkt, der sich öfters darüber ergießt und nützliches Gewächs hervorbringt denen, für die es bebaut wird, empfängt Segen von Gott;
8 | welches aber Dornen und Disteln trägt, ist untauglich und dem Fluche nahe, es wird zuletzt verbrannt.
9 | Wir sind aber überzeugt, Brüder, daß euer Zustand besser ist und dem Heile näher kommt, obgleich wir so reden.
10 | Denn Gott ist nicht ungerecht, daß er eurer Arbeit und der Liebe vergäße, die ihr gegen seinen Namen bewiesen habt, indem ihr den Heiligen dientet und noch dienet.
11 | Wir wünschen aber, daß jeder von euch denselben Fleiß bis ans Ende beweise, entsprechend der vollen Gewißheit der Hoffnung,
12 | daß ihr ja nicht träge werdet, sondern Nachfolger derer, welche durch Glauben und Geduld die Verheißungen ererben.
13 | Denn als Gott dem Abraham die Verheißung gab, schwur er, da er bei keinem Größeren schwören konnte, bei sich selbst
14 | und sprach: «Wahrlich, ich will dich reichlich segnen und mächtig vermehren!»
15 | Und da er sich so geduldete, erlangte er die Verheißung.
16 | Menschen schwören ja bei dem Größeren, und für sie ist der Eid das Ende alles Widerspruchs und dient als Bürgschaft.
17 | Darum ist Gott, als er den Erben der Verheißung in noch stärkerem Maße beweisen wollte, wie unwandelbar sein Ratschluß sei, mit einem Eid ins Mittel getreten,
18 | damit wir durch zwei unwandelbare Tatsachen, bei welchen Gott unmöglich lügen konnte, einen starken Trost haben, wir, die wir unsere Zuflucht dazu nehmen, die dargebotene Hoffnung zu ergreifen,
19 | [und] welche wir festhalten als einen sicheren und festen Anker der Seele, der auch hineinreicht ins Innere, hinter den Vorhang,
20 | wohin als Vorläufer Jesus für uns eingegangen ist, nach der Ordnung Melchisedeks Hoherpriester geworden in Ewigkeit.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 7

1 | Denn dieser Melchisedek (König zu Salem, Priester Gottes, des Allerhöchsten, der Abraham entgegenkam, als er von der Niederwerfung der Könige zurückkehrte, und ihn segnete,
2 | dem auch Abraham den Zehnten von allem gab, der zunächst, wenn man [seinen Namen] übersetzt, «König der Gerechtigkeit» heißt, dann aber auch «König von Salem», das heißt König des Friedens,
3 | ohne Vater, ohne Mutter, ohne Geschlechtsregister, der weder Anfang der Tage noch Ende des Lebens hat), der ist mit dem Sohne Gottes verglichen und bleibt Priester für immerdar.
4 | Sehet aber, wie groß der ist, dem auch Abraham, der Patriarch, den Zehnten von der Beute gab!
5 | Zwar haben auch diejenigen von den Söhnen Levis, welche das Priesteramt empfangen, den Auftrag, vom Volke den Zehnten zu nehmen nach dem Gesetz, also von ihren Brüdern, obschon diese aus Abrahams Lenden hervorgegangen sind;
6 | der aber, der sein Geschlecht nicht von ihnen herleitet, hat von Abraham den Zehnten genommen und den gesegnet, der die Verheißungen hatte!
7 | Nun ist es aber unwidersprechlich so, daß das Geringere von dem Höheren gesegnet wird;
8 | und hier zwar nehmen sterbliche Menschen den Zehnten, dort aber einer, von welchem bezeugt wird, daß er lebt.
9 | Und sozusagen ist durch Abraham auch für Levi, den Zehntenempfänger, der Zehnte entrichtet worden;
10 | denn er war noch in der Lende des Vaters, als dieser mit Melchisedek zusammentraf!
11 | Wenn nun das Vollkommenheit wäre, was durch das levitische Priestertum kam (denn unter diesem hat das Volk das Gesetz empfangen), wozu wäre es noch nötig, daß ein anderer Priester «nach der Ordnung Melchisedeks» auftrete und nicht einer «nach der Ordnung Aarons» bezeichnet werde?
12 | Denn wenn das Priestertum verändert wird, so muß notwendigerweise auch eine Änderung des Gesetzes erfolgen.
13 | Denn der, auf welchen sich jener Ausspruch bezieht, gehört einem andern Stamme an, von welchem keiner des Altars gepflegt hat;
14 | denn es ist ja bekannt, daß unser Herr aus Juda entsprossen ist, zu welchem Stamm Mose nichts auf Priester bezügliches geredet hat.
15 | Und noch viel klarer liegt die Sache, wenn nach der Ähnlichkeit mit Melchisedek ein anderer Priester aufsteht,
16 | welcher es nicht nach dem Gesetz eines fleischlichen Gebotes geworden ist, sondern nach der Kraft unauflöslichen Lebens;
17 | denn es wird bezeugt: «Du bist Priester in Ewigkeit nach der Ordnung Melchisedeks.»
18 | Da erfolgt ja sogar eine Aufhebung des vorher gültigen Gebotes, seiner Schwachheit und Nutzlosigkeit wegen
19 | (denn das Gesetz hat nichts zur Vollkommenheit gebracht), zugleich aber die Einführung einer besseren Hoffnung, durch welche wir Gott nahen können.
20 | Und um so mehr, als dies nicht ohne Eidschwur geschah; denn jene sind ohne Eidschwur Priester geworden,
21 | dieser aber mit einem Eid durch den, der zu ihm sprach: «Der Herr hat geschworen und es wird ihn nicht gereuen: Du bist Priester in Ewigkeit»;
22 | um so viel mehr ist Jesus auch eines bessern Bundes Bürge geworden.
23 | Und jene sind in großer Anzahl Priester geworden, weil der Tod sie am Bleiben verhinderte;
24 | er aber hat, weil er in Ewigkeit bleibt, ein unübertragbares Priestertum.
25 | Daher kann er auch bis aufs äußerste die retten, welche durch ihn zu Gott kommen, da er immerdar lebt, um für sie einzutreten!
26 | Denn ein solcher Hoherpriester geziemte uns, der heilig, unschuldig, unbefleckt, von den Sündern abgesondert und höher als der Himmel ist,
27 | der nicht wie die Hohenpriester täglich nötig hat, zuerst für die eigenen Sünden Opfer darzubringen, darnach für die des Volkes; denn das hat er ein für allemal getan, indem er sich selbst zum Opfer brachte.
28 | Denn das Gesetz macht Menschen zu Hohenpriestern, die mit Schwachheit behaftet sind, das Wort des Eidschwurs aber, der nach der Zeit des Gesetzes erfolgte, den Sohn, welcher für alle Ewigkeit vollendet ist.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 8

1 | Die Hauptsache aber bei dem, was wir sagten, ist: Wir haben einen solchen Hohenpriester, der zur Rechten des Thrones der Majestät im Himmel sitzt,
2 | einen Diener des Heiligtums und der wahrhaftigen Stiftshütte, welche der Herr errichtet hat, und nicht ein Mensch.
3 | Denn jeder Hoherpriester wird eingesetzt, um Gaben und Opfer darzubringen; daher muß auch dieser etwas haben, was er darbringen kann.
4 | Wenn er sich nun auf Erden befände, so wäre er nicht einmal Priester, weil hier solche sind, die nach dem Gesetz die Gaben opfern.
5 | Diese dienen einem Abbild und Schatten des Himmlischen, gemäß der Weisung, die Mose erhielt, als er die Stiftshütte anfertigen wollte: «Siehe zu», hieß es, «daß du alles nach dem Vorbild machst, das dir auf dem Berge gezeigt worden ist!»
6 | Nun aber hat er einen um so bedeutenderen Dienst erlangt, als er auch eines besseren Bundes Mittler ist, der auf besseren Verheißungen ruht.
7 | Denn wenn jener erste [Bund] tadellos gewesen wäre, so würde nicht Raum für einen zweiten gesucht.
8 | Denn er tadelt sie doch, indem er spricht: «Siehe, es kommen Tage, spricht der Herr, da ich mit dem Hause Israel und mit dem Hause Juda einen neuen Bund schließen werde;
9 | nicht wie der Bund, den ich mit ihren Vätern gemacht habe an dem Tage, als ich sie bei der Hand nahm, um sie aus Ägyptenland zu führen (denn sie sind nicht in meinem Bund geblieben, und ich ließ sie gehen, spricht der Herr),
10 | sondern das ist der Bund, den ich mit dem Hause Israel machen will nach jenen Tagen, spricht der Herr: Ich will ihnen meine Gesetze in den Sinn geben und sie in ihre Herzen schreiben, und ich will ihr Gott sein, und sie sollen mein Volk sein.
11 | Und es wird keiner mehr seinen Mitbürger und keiner mehr seinen Bruder lehren und sagen: Erkenne den Herrn! denn es werden mich alle kennen, vom Kleinsten bis zum Größten unter ihnen;
12 | denn ich werde gnädig sein gegen ihre Ungerechtigkeiten und ihrer Sünden nicht mehr gedenken.»
13 | Indem er sagt: «Einen neuen», hat er den ersten für veraltet erklärt; was aber veraltet ist und sich überlebt hat, das wird bald verschwinden.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 9

1 | Es hatte nun zwar auch der erste [Bund] gottesdienstliche Ordnungen und das irdische Heiligtum.
2 | Denn es war ein Zelt aufgerichtet, das vordere, in welchem sich der Leuchter und der Tisch und die Schaubrote befanden; dieses wird das Heilige genannt.
3 | Hinter dem zweiten Vorhang aber befand sich das Zelt, welches das Allerheiligste heißt;
4 | zu diesem gehört der goldene Räucheraltar und die Bundeslade, allenthalben mit Gold überzogen, und in dieser war der goldene Krug mit dem Manna und die Rute Aarons, die geblüht hatte, und die Tafeln des Bundes;
5 | oben über ihr aber die Cherubim der Herrlichkeit, die den Sühndeckel überschatteten, worüber jetzt nicht im einzelnen zu reden ist.
6 | Da nun dieses so eingerichtet ist, betreten zwar die Priester allezeit das vordere Zelt zur Verrichtung des Gottesdienstes;
7 | in das zweite Zelt aber geht einmal im Jahr nur der Hohepriester, nicht ohne Blut, das er für sich selbst und für die Versehen des Volkes darbringt.
8 | Damit zeigt der heilige Geist deutlich, daß der Weg zum Heiligtum noch nicht geoffenbart sei, solange das vordere Zelt Bestand habe.
9 | Dieses ist ein Gleichnis für die gegenwärtige Zeit, da noch Gaben und Opfer dargebracht werden, welche, was das Gewissen anbelangt, den nicht vollkommen machen können, der den Gottesdienst verrichtet,
10 | da er sich nur auf Speisen und Getränke und verschiedene Waschungen bezieht, auf fleischliche Verordnungen, welche bis zur Zeit der Zurechtbringung auferlegt sind.
11 | Als aber Christus kam als ein Hoherpriester der zukünftigen Güter, ist er durch das größere und vollkommenere Zelt, das nicht mit Händen gemacht, das heißt nicht von dieser Schöpfung ist,
12 | auch nicht durch das Blut von Böcken und Kälbern, sondern durch sein eigenes Blut ein für allemal in das Heiligtum eingegangen und hat eine ewige Erlösung erfunden.
13 | Denn wenn das Blut von Böcken und Stieren und die Besprengung mit der Asche der jungen Kuh die Verunreinigten heiligt zu leiblicher Reinigkeit,
14 | wieviel mehr wird das Blut Christi, der durch ewigen Geist sich selbst als ein tadelloses Opfer Gott dargebracht hat, unser Gewissen reinigen von toten Werken, zu dienen dem lebendigen Gott!
15 | Darum ist er auch Mittler eines neuen Bundes, damit (nach Verbüßung des Todes zur Erlösung von den unter dem ersten Bunde begangenen Übertretungen) die Berufenen das verheißene ewige Erbe empfingen.
16 | Denn wo ein Testament ist, da muß notwendig der Tod des Testators erwiesen werden;
17 | denn ein Testament tritt auf Todesfall hin in kraft, da es keine Gültigkeit hat, solange der Testator lebt.
18 | Daher wurde auch der erste Bund nicht ohne Blut eingeweiht.
19 | Denn nachdem jedes einzelne Gebot nach dem Gesetz von Mose dem ganzen Volke vorgelegt worden war, nahm er das Blut der Kälber und Böcke mit Wasser und Purpurwolle und Ysop und besprengte sowohl das Buch selbst als auch das ganze Volk,
20 | wobei er sprach: «Dies ist das Blut des Bundes, welchen Gott euch verordnet hat!»
21 | Auch das Zelt und alle Geräte des Gottesdienstes besprengte er in gleicher Weise mit Blut;
22 | und fast alles wird nach dem Gesetz mit Blut gereinigt, und ohne Blutvergießen geschieht keine Vergebung.
23 | So ist es also notwendig, daß die Abbilder der im Himmel befindlichen Dinge durch solches gereinigt werden, die himmlischen Dinge selbst aber durch bessere Opfer als diese.
24 | Denn nicht in ein mit Händen gemachtes Heiligtum, in ein Nachbild des wahrhaften, ist Christus eingegangen, sondern in den Himmel selbst, um jetzt zu erscheinen vor dem Angesichte Gottes für uns;
25 | auch nicht, um sich selbst öfters zu opfern, gleichwie der Hohepriester jedes Jahr mit fremdem Blut ins Heiligtum hineingeht; denn sonst hätte er ja öfters leiden müssen von Grundlegung der Welt an!
26 | Nun aber ist er einmal gegen das Ende der Weltzeiten hin erschienen zur Aufhebung der Sünde durch das Opfer seiner selbst;
27 | und so gewiß den Menschen bestimmt ist, einmal zu sterben, darnach aber das Gericht,
28 | so wird auch Christus, nachdem er sich einmal zum Opfer dargebracht hat, um die Sünden vieler auf sich zu nehmen, zum zweitenmal ohne Sünde denen erscheinen, die auf ihn warten, zum Heil.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 10

1 | Denn weil das Gesetz nur einen Schatten der zukünftigen Güter hat, nicht das Ebenbild der Dinge selbst, so kann es auch mit den gleichen alljährlichen Opfern, welche man immer wieder darbringt, die Hinzutretenden niemals vollkommen machen!
2 | Hätte man sonst nicht aufgehört, Opfer darzubringen, wenn die, welche den Gottesdienst verrichten, einmal gereinigt, kein Bewußtsein von Sünden mehr gehabt hätten?
3 | Statt dessen erfolgt durch dieselben nur alle Jahre eine Erinnerung an die Sünden.
4 | Denn unmöglich kann Blut von Ochsen und Böcken Sünden wegnehmen!
5 | Darum spricht er bei seinem Eintritt in die Welt: «Opfer und Gaben hast du nicht gewollt; einen Leib aber hast du mir zubereitet.
6 | Brandopfer und Sündopfer gefallen dir nicht.
7 | Da sprach ich: Siehe, ich komme (in der Buchrolle steht von mir geschrieben), daß ich tue, o Gott, deinen Willen.»
8 | Indem er oben sagt: «Opfer und Gaben, Brandopfer und Sündopfer hast du nicht gewollt, sie gefallen dir auch nicht» (die nach dem Gesetz dargebracht werden),
9 | und dann fortfährt: «Siehe, ich komme, zu tun deinen Willen», hebt er das erstere auf, um das andere einzusetzen.
10 | In diesem Willen sind wir geheiligt durch die Aufopferung des Leibes Jesu Christi ein für allemal.
11 | Und jeder Priester steht da und verrichtet täglich den Gottesdienst und bringt öfters dieselben Opfer dar, welche doch niemals Sünden wegnehmen können;
12 | dieser aber hat sich, nachdem er ein einziges Opfer für die Sünden dargebracht hat, für immer zur Rechten Gottes gesetzt
13 | und wartet hinfort, bis alle seine Feinde als Schemel seiner Füße hingelegt werden;
14 | denn mit einem einzigen Opfer hat er die, welche geheiligt werden, für immer vollendet.
15 | Das bezeugt uns aber auch der heilige Geist;
16 | denn, nachdem gesagt worden ist: «Das ist der Bund, den ich mit ihnen schließen will nach diesen Tagen», spricht der Herr: «Ich will meine Gesetze in ihre Herzen geben und sie in ihre Sinne schreiben,
17 | und ihrer Sünden und ihrer Ungerechtigkeiten will ich nicht mehr gedenken.»
18 | Wo aber Vergebung für diese ist, da ist kein Opfer mehr für Sünde.
19 | Da wir nun, ihr Brüder, kraft des Blutes Jesu Freimütigkeit haben zum Eingang in das Heiligtum,
20 | welchen er uns eingeweiht hat als neuen und lebendigen Weg durch den Vorhang hindurch, das heißt, durch sein Fleisch,
21 | und einen [so] großen Priester über das Haus Gottes haben,
22 | so lasset uns hinzutreten mit wahrhaftigem Herzen, in voller Glaubenszuversicht, durch Besprengung der Herzen los vom bösen Gewissen und gewaschen am Leibe mit reinem Wasser.
23 | Lasset uns festhalten am Bekenntnis der Hoffnung, ohne zu wanken (denn er ist treu, der die Verheißung gegeben hat);
24 | und lasset uns aufeinander achten, uns gegenseitig anzuspornen zur Liebe und zu guten Werken,
25 | indem wir unsere eigene Versammlung nicht verlassen, wie etliche zu tun pflegen, sondern einander ermahnen, und das um so viel mehr, als ihr den Tag herannahen sehet!
26 | Denn wenn wir freiwillig sündigen, nachdem wir die Erkenntnis der Wahrheit empfangen haben, so bleibt für Sünden kein Opfer mehr übrig,
27 | sondern ein schreckliches Erwarten des Gerichts und Feuereifers, der die Widerspenstigen verzehren wird.
28 | Wenn jemand das Gesetz Moses mißachtet, muß er ohne Barmherzigkeit auf die Aussage von zwei oder drei Zeugen hin sterben,
29 | wieviel ärgerer Strafe, meinet ihr, wird derjenige schuldig erachtet werden, der den Sohn Gottes mit Füßen getreten und das Blut des Bundes, durch welches er geheiligt wurde, für gemein geachtet und den Geist der Gnade geschmäht hat?
30 | Denn wir kennen den, der da sagt: «Die Rache ist mein; ich will vergelten!» und wiederum: «Der Herr wird sein Volk richten».
31 | Schrecklich ist es, in die Hände des lebendigen Gottes zu fallen!
32 | Gedenket aber der früheren Tage, in welchen ihr nach eurer Erleuchtung unter Leiden viel Kampf erduldet habt,
33 | da ihr teils selbst Schmähungen und Drangsalen öffentlich preisgegeben waret, teils mit denen Gemeinschaft hattet, welche so behandelt wurden;
34 | denn ihr habt den Gefangenen Teilnahme bewiesen und den Raub eurer Güter mit Freuden hingenommen, in der Erkenntnis, daß ihr selbst ein besseres und bleibendes Gut besitzet.
35 | So werfet nun eure Freimütigkeit nicht weg, welche eine große Belohnung hat!
36 | Denn Ausdauer tut euch not, damit ihr nach Erfüllung des göttlichen Willens die Verheißung erlanget.
37 | Denn noch eine kleine, ganz kleine Weile, so wird kommen, der da kommen soll und nicht verziehen.
38 | «Mein Gerechter aber wird aus Glauben leben; zieht er sich aber aus Feigheit zurück, so wird meine Seele kein Wohlgefallen an ihm haben.»
39 | Wir aber sind nicht von denen, die feige zurückweichen zum Verderben, sondern die da glauben zur Rettung der Seele.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 11

1 | Es ist aber der Glaube ein Beharren auf dem, was man hofft, eine Überzeugung von Tatsachen, die man nicht sieht.
2 | Durch solchen haben die Alten ein gutes Zeugnis erhalten.
3 | Durch Glauben erkennen wir, daß die Weltzeiten durch Gottes Wort bereitet worden sind, also das, was man sieht, aus Unsichtbarem entstanden ist.
4 | Durch Glauben brachte Abel Gott ein größeres Opfer dar als Kain; durch ihn erhielt er das Zeugnis, daß er gerecht sei, indem Gott über seine Gaben Zeugnis ablegte, und durch ihn redet er noch, wiewohl er gestorben ist.
5 | Durch Glauben wurde Enoch entrückt, so daß er den Tod nicht sah, und er wurde nicht mehr gefunden, weil Gott ihn entrückt hatte; denn vor seiner Entrückung wurde ihm das Zeugnis gegeben, daß er Gott wohlgefallen habe.
6 | Ohne Glauben aber ist es unmöglich, ihm wohlzugefallen; denn wer zu Gott kommen soll, muß glauben, daß er ist und die, welche ihn suchen, belohnen wird.
7 | Durch Glauben baute Noah, als er betreffs dessen, was man noch nicht sah, eine Weissagung empfangen hatte, in ehrerbietiger Scheu eine Arche zur Rettung seines Hauses; durch ihn verurteilte er die Welt und wurde ein Erbe der Glaubensgerechtigkeit.
8 | Durch Glauben gehorchte Abraham, als er berufen wurde, nach einem Ort auszuziehen, den er zum Erbteil empfangen sollte; und er zog aus, ohne zu wissen, wohin er komme.
9 | Durch Glauben siedelte er sich im Lande der Verheißung an, als in einem fremden, und wohnte in Zelten mit Isaak und Jakob, den Miterben derselben Verheißung;
10 | denn er wartete auf die Stadt, welche die Grundfesten hat, deren Baumeister und Schöpfer Gott ist.
11 | Durch Glauben erhielt auch Sara Kraft zur Gründung einer Nachkommenschaft trotz ihres Alters, weil sie den für treu achtete, der es verheißen hatte.
12 | Darum sind auch von einem einzigen, und zwar erstorbenen [Leibe] Kinder entsprossen wie die Sterne des Himmels an Menge und wie der Sand am Gestade des Meeres, der nicht zu zählen ist.
13 | Diese alle sind im Glauben gestorben, ohne das Verheißene empfangen zu haben, sondern sie haben es nur von ferne gesehen und begrüßt und bekannt, daß sie Fremdlinge und Pilgrime seien auf Erden;
14 | denn die solches sagen, zeigen damit an, daß sie ein Vaterland suchen.
15 | Und hätten sie dabei an jenes gedacht, von welchem sie ausgezogen waren, so hätten sie ja Zeit gehabt zurückzukehren;
16 | nun aber trachten sie nach einem besseren, nämlich einem himmlischen. Darum schämt sich Gott nicht, ihr Gott zu heißen; denn er hat ihnen eine Stadt zubereitet.
17 | Durch Glauben brachte Abraham den Isaak dar, als er versucht wurde, und opferte den Eingeborenen, er, der die Verheißungen empfangen hatte,
18 | zu welchem gesagt worden war: «In Isaak soll dir ein Same berufen werden.»
19 | Er zählte eben darauf, daß Gott imstande sei, auch von den Toten zu erwecken, weshalb er ihn auch, wie durch ein Gleichnis, wieder erhielt.
20 | Durch Glauben segnete auch Isaak den Jakob und Esau betreffs der zukünftigen Dinge.
21 | Durch Glauben segnete Jakob bei seinem Sterben einen jeden der Söhne Josephs und betete an, auf seinen Stab gestützt.
22 | Durch Glauben gedachte Joseph bei seinem Ende des Auszuges der Kinder Israel und gab Befehl wegen seiner Gebeine.
23 | Durch Glauben wurde Mose nach seiner Geburt von seinen Eltern drei Monate lang verborgen gehalten, weil sie sahen, daß er ein schönes Kind war, und sie des Königs Gebot nicht fürchteten.
24 | Durch Glauben weigerte sich Mose, als er groß geworden war, ein Sohn der Tochter des Pharao zu heißen.
25 | Er wollte lieber mit dem Volke Gottes Ungemach leiden, als zeitliche Ergötzung der Sünde haben,
26 | da er die Schmach Christi für größeren Reichtum hielt als die Schätze Ägyptens; denn er sah die Belohnung an.
27 | Durch Glauben verließ er Ägypten, ohne den Grimm des Königs zu fürchten; denn er hielt sich an den Unsichtbaren, als sähe er ihn.
28 | Durch Glauben hat er das Passah veranstaltet und das Besprengen mit Blut, damit der Würgengel ihre Erstgeborenen nicht anrühre.
29 | Durch Glauben gingen sie durch das Rote Meer wie durch trockenes Land; während die Ägypter, als sie das auch versuchten, ertranken.
30 | Durch Glauben fielen die Mauern von Jericho, nachdem sie sieben Tage umzogen worden waren.
31 | Durch Glauben kam Rahab, die Dirne, nicht mit den Ungehorsamen um, weil sie die Kundschafter mit Frieden aufgenommen hatte.
32 | Und was soll ich noch sagen? Die Zeit würde mir fehlen, wenn ich erzählen wollte von Gideon, Barak, Simson, Jephta, David und Samuel und den Propheten,
33 | welche durch Glauben Königreiche bezwangen, Gerechtigkeit wirkten, Verheißungen erlangten, der Löwen Rachen verstopften.
34 | Sie haben die Gewalt des Feuers ausgelöscht, sind des Schwertes Schärfe entronnen, von Schwachheit zu Kraft gekommen, stark geworden im Streit, haben der Fremden Heere in die Flucht gejagt.
35 | Frauen erhielten ihre Toten durch Auferstehung wieder; andere aber ließen sich martern und nahmen die Befreiung nicht an, um eine bessere Auferstehung zu erlangen.
36 | Andere erfuhren Spott und Geißelung, dazu Ketten und Gefängnis;
37 | sie wurden gesteinigt, verbrannt, zersägt, erlitten den Tod durchs Schwert, zogen umher in Schafspelzen und Ziegenfellen, erlitten Mangel, Bedrückung, Mißhandlung;
38 | sie, derer die Welt nicht wert war, irrten umher in Wüsten und Gebirgen, in Höhlen und Löchern der Erde.
39 | Und diese alle, obschon sie hinsichtlich des Glaubens ein gutes Zeugnis erhielten, haben das Verheißene nicht erlangt,
40 | weil Gott für uns etwas Besseres vorgesehen hat, damit sie nicht ohne uns vollendet würden.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 12

1 | Darum auch wir, weil wir eine solche Wolke von Zeugen um uns haben, lasset uns jede Last und die uns so leicht umstrickende Sünde ablegen und mit Ausdauer die Rennbahn durchlaufen, welche vor uns liegt,
2 | im Aufblick auf Jesus, den Anfänger und Vollender des Glaubens, welcher für die vor ihm liegende Freude das Kreuz erduldete, die Schande nicht achtete und sich zur Rechten des Thrones Gottes gesetzt hat.
3 | Achtet auf ihn, der solchen Widerspruch von den Sündern gegen sich erduldet hat, damit ihr nicht müde werdet und den Mut verliert!
4 | Ihr habt noch nicht bis aufs Blut widerstanden im Kampf wider die Sünde
5 | und habt das Trostwort vergessen, womit ihr als Söhne angeredet werdet: «Mein Sohn, achte nicht gering die Züchtigung des Herrn und verzage nicht, wenn du von ihm gestraft wirst!
6 | Denn welchen der Herr lieb hat, den züchtigt er, und er geißelt einen jeglichen Sohn, den er aufnimmt.»
7 | Wenn ihr Züchtigung erduldet, so behandelt euch Gott ja als Söhne; denn wo ist ein Sohn, den der Vater nicht züchtigt?
8 | Seid ihr aber ohne Züchtigung, derer sie alle teilhaftig geworden sind, so seid ihr ja unecht und keine Söhne!
9 | Sodann hatten wir auch unsere leiblichen Väter zu Zuchtmeistern und scheuten sie; sollten wir jetzt nicht vielmehr dem Vater der Geister untertan sein und leben?
10 | Denn jene haben uns für wenige Tage gezüchtigt, nach ihrem Gutdünken; er aber zu unsrem Besten, damit wir seiner Heiligkeit teilhaftig werden.
11 | Alle Züchtigung aber, wenn sie da ist, dünkt uns nicht zur Freude, sondern zur Traurigkeit zu dienen; hernach aber gibt sie eine friedsame Frucht der Gerechtigkeit denen, die dadurch geübt sind.
12 | Darum «recket wieder aus die schlaff gewordenen Hände und die erlahmten Knie»
13 | und «tut gerade Tritte mit euren Füßen», damit das Lahme nicht abweiche, sondern vielmehr geheilt werde!
14 | Jaget nach dem Frieden mit jedermann und der Heiligung, ohne welche niemand den Herrn sehen wird!
15 | Und sehet darauf, daß nicht jemand die Gnade Gottes versäume, daß nicht etwa eine bittere Wurzel aufwachse und Störungen verursache und viele dadurch befleckt werden,
16 | daß nicht jemand ein Unzüchtiger oder ein gemeiner Mensch sei wie Esau, der um einer Speise willen sein Erstgeburtsrecht verkaufte.
17 | Denn ihr wisset, daß er nachher, als er den Segen ererben wollte, verworfen wurde, denn er fand keinen Raum zur Buße, obschon er den Segen mit Tränen suchte.
18 | Denn ihr seid nicht zu dem Berg gekommen, den man anrühren konnte, und zu dem glühenden Feuer, noch zu dem Dunkel, der Finsternis und dem Ungewitter,
19 | noch zu dem Schall der Posaune und der Stimme der Worte, bei der die Zuhörer sich erbaten, daß nicht weiter zu ihnen geredet werde; denn sie ertrugen nicht, was befohlen war:
20 | «Und wenn ein Tier den Berg berührt, soll es gesteinigt werden!»
21 | und so schrecklich war die Erscheinung, daß Mose sprach: «Ich bin erschrocken und zittere!»
22 | sondern ihr seid gekommen zu dem Berge Zion und zu der Stadt des lebendigen Gottes, dem himmlischen Jerusalem, und zu Zehntausenden von Engeln,
23 | zur Festversammlung und Gemeinde der Erstgeborenen, die im Himmel angeschrieben sind, und zu Gott, dem Richter über alle, und zu den Geistern der vollendeten Gerechten
24 | und zu Jesus, dem Mittler des neuen Bundes, und zu dem Blut der Besprengung, das Besseres redet als Abels Blut.
25 | Sehet zu, daß ihr den nicht abweiset, der da redet! Denn wenn jene nicht entflohen sind, die es sich verbaten, als er auf Erden redete, wieviel weniger wir, wenn wir uns von dem abwenden, der es vom Himmel herab tut,
26 | dessen Stimme damals die Erde bewegte; nun aber hat er verheißen: «Noch einmal will ich bewegen, nicht allein die Erde, sondern auch den Himmel!»
27 | Dieses «noch einmal» deutet hin auf die Veränderung des Beweglichen, weil Erschaffenen, damit das Unbewegliche bleibe.
28 | Darum, weil wir ein unbewegliches Reich empfangen, lasset uns Dank beweisen, durch welchen wir Gott wohlgefällig dienen wollen mit Scheu und Furcht!
29 | Denn auch unser Gott ist ein verzehrendes Feuer.


Der Brief an die Hebräer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 13

1 | Die Bruderliebe soll bleiben!
2 | Gastfrei zu sein vergesset nicht; denn dadurch haben etliche ohne ihr Wissen Engel beherbergt.
3 | Gedenket der Gefangenen als Mitgefangene und derer, die Ungemach leiden, als solche, die selbst auch noch im Leibe leben.
4 | Die Ehe ist von allen in Ehren zu halten und das Ehebett unbefleckt; denn Hurer und Ehebrecher wird Gott richten!
5 | Der Wandel sei ohne Geiz! Begnüget euch mit dem Vorhandenen! Denn er selbst hat gesagt: «Ich will dich nicht verlassen noch versäumen!»
6 | Also daß wir getrost sagen mögen: «Der Herr ist mein Helfer; ich fürchte mich nicht! Was können Menschen mir tun?»
7 | Gedenket eurer Führer, die euch das Wort Gottes gesagt haben; schauet das Ende ihres Wandels an und ahmet ihren Glauben nach!
8 | Jesus Christus ist gestern und heute und derselbe auch in Ewigkeit!
9 | Lasset euch nicht von mancherlei und fremden Lehren umhertreiben; denn es ist gut, daß das Herz durch Gnade befestigt werde, nicht durch Speisen, mit welchen sich abzugeben noch niemand Nutzen gebracht hat.
10 | Es gibt einen Altar, von welchem die Diener der Stiftshütte nicht essen dürfen.
11 | Denn von den Tieren, deren Blut für die Sünde durch den Hohenpriester ins Allerheiligste getragen wird, werden die Leiber außerhalb des Lagers verbrannt.
12 | Darum hat auch Jesus, um das Volk durch sein eigenes Blut zu heiligen, außerhalb des Tores gelitten.
13 | So lasset uns nun zu ihm hinausgehen, außerhalb des Lagers, und seine Schmach tragen!
14 | Denn wir haben hier keine bleibende Stadt, sondern suchen die zukünftige.
15 | Durch ihn lasset uns nun Gott allezeit ein Opfer des Lobes darbringen, das ist die «Frucht der Lippen», die seinen Namen bekennen!
16 | Wohlzutun und mitzuteilen vergesset nicht; denn solche Opfer gefallen Gott wohl!
17 | Gehorchet euren Führern und folget ihnen; denn sie wachen über eure Seelen als solche, die Rechenschaft ablegen sollen, damit sie das mit Freuden tun mögen und nicht mit Seufzen; denn das wäre euch zum Schaden!
18 | Betet für uns! Denn wir sind überzeugt, ein gutes Gewissen zu haben, da wir uns allenthalben eines anständigen Lebenswandels befleißigen.
19 | Um so mehr aber ermahne ich euch, solches zu tun, damit ich euch desto bälder wiedergeschenkt werde.
20 | Der Gott des Friedens aber, der den großen Hirten der Schafe von den Toten ausgeführt hat, mit dem Blut eines ewigen Bundes, unsren Herrn Jesus,
21 | der rüste euch mit allem Guten aus, seinen Willen zu tun, indem er selbst in euch schafft, was vor ihm wohlgefällig ist, durch Jesus Christus. Ihm sei die Ehre von Ewigkeit zu Ewigkeit! Amen.
22 | Ich ermahne euch aber, ihr Brüder, nehmet das Wort der Ermahnung an! Denn ich habe euch mit kurzen Worten geschrieben.
23 | Wisset, daß unser Bruder Timotheus freigelassen worden ist; wenn er bald kommt, will ich euch mit ihm besuchen.
24 | Grüßet alle eure Führer und alle Heiligen! Es grüßen euch die von Italien!
25 | Die Gnade sei mit euch allen!


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 2

1 | (02-3) Nennet eure Brüder «Mein Volk», und eure Schwestern: «Begnadigte»!
2 | (02-4) Hadert mit eurer Mutter, hadert! (denn sie ist nicht mein Weib, und ich bin nicht ihr Mann), damit sie ihre Hurerei von ihrem Angesicht wegschaffe und ihre Ehebrecherei von ihren Brüsten;
3 | (02-5) sonst werde ich sie nackt ausziehen und sie hinstellen, wie sie war am Tage ihrer Geburt, und sie der Wüste gleichmachen, einem dürren Land, und sie sterben lassen vor Durst!
4 | (02-6) Und ihrer Kinder werde ich mich nicht erbarmen, weil sie Hurenkinder sind.
5 | (02-7) Denn ihre Mutter hat Unzucht getrieben; die sie geboren, hat sich schändlich aufgeführt; denn sie sprach: «Ich will doch meinen Liebhabern nachlaufen, die mir mein Brot und Wasser geben, meine Wolle, meinen Flachs, mein Öl und meinen Most!»
6 | (02-8) Darum siehe, ich will ihren Weg mit Dornen verzäunen und mit einer Mauer versperren, daß sie ihren Pfad nicht mehr finden soll.
7 | (02-9) Wenn sie alsdann ihren Liebhabern nachjagt und sie nicht mehr einholt, wenn sie dieselben sucht, aber nicht findet, so wird sie dann sagen: Ich will doch wieder zu meinem ersten Mann zurückkehren, denn damals hatte ich es besser als jetzt!
8 | (02-10) Sie merkte ja nicht, daß ich es war, der ihr das Korn, den Most und das Öl gab und das viele Silber und Gold, das sie für den Baal verwandt haben.
9 | (02-11) Darum will ich mein Korn zurücknehmen zu seiner Zeit und meinen Most zu seiner Frist und will ihr meine Wolle und meinen Flachs, womit sie ihre Blöße deckt, entziehen.
10 | (02-12) Und ich will nun ihre Schande enthüllen vor den Augen ihrer Liebhaber, und niemand wird sie aus meiner Hand erretten;
11 | (02-13) und ich will aller ihrer Freude ein Ende machen, ihrem Fest, ihrem Neumond und ihrem Sabbat und allen ihren Feiertagen.
12 | (02-14) Ich will auch ihren Weinstock und ihren Feigenbaum verwüsten, wovon sie sagt: «Das ist der Lohn, den mir meine Liebhaber gegeben haben»; ich will sie in eine Wildnis verwandeln, wovon sich die Tiere des Feldes nähren sollen.
13 | (02-15) Ich will sie strafen für die Baalstage, an welchen sie ihnen räucherte und sich mit ihrem Nasenring und Geschmeide schmückte und ihren Liebhabern nachlief und meiner vergaß, spricht der HERR.
14 | (02-16) Darum siehe, ich will sie locken und in die Wüste führen und ihr zu Herzen reden;
15 | (02-17) und ich will ihr von dort aus ihre Weinberge wiedergeben und ihr das Tal Achor zu einer Tür der Hoffnung machen, daß sie daselbst singen soll wie in den Tagen ihrer Jugend und wie an dem Tage, da sie aus Ägypten zog.
16 | (02-18) An jenem Tage wird es geschehen, spricht der HERR, daß du mich «mein Mann» und nicht mehr «mein Baal» nennen wirst;
17 | (02-19) und ich werde die Namen der Baale aus ihrem Munde entfernen, daß ihrer Namen nicht mehr gedacht werden soll.
18 | (02-20) An jenem Tage will ich auch für sie einen Bund schließen mit den Tieren des Feldes und mit den Vögeln des Himmels und mit allem, was auf Erden kriecht, und will Bogen, Schwert und alles Kriegsgerät im Lande zerbrechen und sie sicher wohnen lassen.
19 | (02-21) Und ich will dich mir verloben auf ewig und will dich mir verloben in Recht und Gerechtigkeit, in Gnade und Erbarmen,
20 | (02-22) und will dich mir verloben in Treue, und du wirst den HERRN erkennen!
21 | (02-23) Und es soll geschehen an jenem Tage, spricht der HERR, da will ich antworten; ich will dem Himmel antworten, und er soll der Erde antworten;
22 | (02-24) und die Erde wird antworten mit Korn, Most und Öl, und diese werden Jesreel antworten.
23 | (02-25) Und ich will sie mir im Lande ansäen und mich der «Unbegnadigten» erbarmen und zu «Nicht-mein-Volk» sagen: Du bist mein Volk! und es wird sagen: Du bist mein Gott!


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 3

1 | Und der HERR sprach zu mir: Geh nochmals hin und liebe ein Weib, das von einem Freunde geliebt wird und im Ehebruch lebt, gleichwie der HERR die Kinder Israel liebt, wiewohl sie sich andern Göttern zuwenden und Traubenkuchen lieben!
2 | Da erkaufte ich sie mir um fünfzehn Silberlinge und um ein Chomer und ein Letech Gerste.
3 | Und ich sprach zu ihr: «Du sollst mir viele Tage bleiben und nicht buhlen und keines andern Mannes werden; ebenso will auch ich mich verhalten gegen dich!»
4 | Denn die Kinder Israel werden viele Tage ohne König bleiben und ohne Fürsten, auch ohne Opfer, ohne Bildsäule, ohne priesterliches Schulterkleid und ohne Hausgötzen.
5 | Darnach werden die Kinder Israel umkehren und den HERRN, ihren Gott, und David, ihren König, suchen und werden sich bebend zu dem HERRN und zu seiner Güte flüchten am Ende der Tage.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 4

1 | Hört des HERRN Wort, ihr Kinder Israel! Denn der HERR hat zu rechten mit den Bewohnern des Landes, weil keine Treue, kein Erbarmen und keine Gotteserkenntnis im Lande ist.
2 | Fluchen und Lügen, Morden, Stehlen und Ehebrechen hat überhand genommen, und Blutschuld reiht sich an Blutschuld.
3 | Darob trauert das Land und müssen verschmachten alle, die darin wohnen; die Tiere des Feldes, die Vögel des Himmels und auch die Fische im Meer werden dahingerafft.
4 | Nur hadere niemand und strafe keiner! Aber mit dir, du Priester, will ich hadern!
5 | Du sollst bei Tage straucheln, und auch der Prophet wird mit dir straucheln des Nachts, und ich will deine Mutter vertilgen.
6 | Mein Volk geht aus Mangel an Erkenntnis zugrunde; denn du hast die Erkenntnis verworfen, darum will ich auch dich verwerfen, daß du nicht mehr mein Priester seiest; und weil du das Gesetz deines Gottes vergessen hast, will auch ich deiner Kinder vergessen!
7 | Je mehr ihrer wurden, desto mehr sündigten sie wider mich; darum will ich ihre Ehre in Schande verwandeln.
8 | Von der Sünde meines Volkes nähren sie sich und sind gierig nach ihren Missetaten.
9 | Aber es soll dem Priester ergehen wie dem Volk, ich werde an ihm heimsuchen seinen Wandel und ihm seine Taten vergelten.
10 | Sie werden essen und nicht satt werden, Unzucht treiben und sich doch nicht vermehren; denn sie haben davon abgelassen, auf den HERRN zu achten.
11 | Unzucht, Wein und Most rauben den Verstand.
12 | Mein Volk befragt sein Holz, und sein Stab soll ihm wahrsagen; denn der Geist der Unzucht hat sie verführt, daß sie ihrem Gott untreu geworden sind.
13 | Sie opfern auf den Bergeshöhen und räuchern auf den Hügeln, unter Eichen, Pappeln und Terebinthen; denn ihr Schatten ist angenehm. Darum treiben eure Töchter Unzucht und brechen eure Bräute die Ehe.
14 | Ich kann es an euren Töchtern nicht strafen, daß sie Unzucht treiben, noch an euren Bräuten, daß sie die Ehe brechen; denn sie selbst gehen mit Huren abseits und opfern mit den Tempeldirnen, und das unverständige Volk stürzt sich selbst ins Verderben.
15 | Wenn du, Israel, Unzucht treibst, so soll sich doch Juda nicht versündigen! Geht doch nicht nach Gilgal, zieht nicht nach Beth-Aven hinauf und schwört nicht: «So wahr der HERR lebt!»
16 | Denn Israel ist wie eine störrische Kuh; sollte sie der HERR weiden können wie ein Lamm auf weiter Trift?
17 | Ephraim ist an die Götzen gebunden; laß ihn in Ruh!
18 | Ihr Wein geht zur Neige, sie haben ausgehurt; ihre Beschützer haben die Schande geliebt.
19 | Der Wind hat sie mit seinen Flügeln erfaßt, daß sie mit ihren Opfern zuschanden werden.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 5

1 | Hört dies, ihr Priester, und du, Haus Israel, merke auf, und du, Königshaus, horche! Denn euch droht das Gericht; denn ihr seid eine Schlinge geworden für Mizpa und ein ausgebreitetes Fangnetz auf dem Tabor.
2 | Die Abtrünnigen schlachten im Verborgenen; aber ich habe ihnen allen eine Züchtigung zugedacht.
3 | Ich kenne Ephraim wohl, und Israel ist vor mir nicht verborgen; [ich weiß], daß du, Ephraim, jetzt Unzucht getrieben, daß Israel sich verunreinigt hat.
4 | Ihre Taten erlauben ihnen nicht, zu ihrem Gott zurückzukehren; denn ein Geist der Unzucht ist in ihren Herzen, und den HERRN erkennen sie nicht.
5 | Aber Israels Stolz wird sich als Zeuge wider ihn erheben; und Israel und Ephraim werden fallen durch eigene Schuld, auch Juda wird mit ihnen fallen.
6 | Mit ihren Schafen und mit ihren Rindern werden sie kommen, den HERRN zu suchen; aber sie werden ihn nicht finden; er hat sich von ihnen entfernt.
7 | Sie sind dem HERRN untreu geworden; denn sie haben fremde Kinder gezeugt; jetzt wird ein Neumond sie fressen samt ihren Erbteilen.
8 | Stoßt in die Posaune zu Gibea, in die Trompete zu Rama; schlaget Lärm in Beth-Aven, nimm dich in acht, Benjamin!
9 | Ephraim soll zur Wüste werden am Tage der Züchtigung; was ich den Stämmen Israels angekündigt habe, das kommt gewiß!
10 | Die Fürsten Judas sind denen gleich, welche die Grenze verrücken; über sie will ich meinen Grimm ausschütten wie Wasser.
11 | Ephraim wird unterdrückt, untertreten im Gericht; denn er ist so gern Menschensatzungen nachgelaufen.
12 | Ich aber ward für Ephraim wie eine Motte und für das Haus Juda wie ein nagender Wurm.
13 | Und als Ephraim seine Krankheit sah und Juda sein Geschwür, da lief Ephraim zu Assur und sandte zum König Jareb; er aber konnte euch nicht heilen und das Geschwür nicht von euch nehmen.
14 | Denn ich bin wie ein Löwe gegen Ephraim und wie ein junger Leu gegen das Haus Juda; ich, ja ich, zerreiße und gehe davon und nehme weg, daß niemand erretten kann.
15 | Ich will wiederum an meinen Ort gehen, bis sie ihre Schuld erkennen und mein Angesicht suchen werden; in ihrer Not werden sie mich ernstlich suchen:


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 6

1 | Kommt, wir wollen wieder umkehren zum HERRN! Er hat uns zerrissen, er wird uns auch heilen; er hat uns verwundet, er wird uns auch verbinden;
2 | nach zwei Tagen wird er uns lebendig machen, am dritten Tage wird er uns aufrichten, daß wir vor ihm leben;
3 | und laßt uns erkennen, ja, eifrig trachten nach dem Erkennen des HERRN! Sein Erscheinen ist so sicher wie das [Aufgehen] der Morgenröte, und er wird zu uns kommen wie ein Regenguß, wie ein Spätregen, der das Land benetzt!
4 | Was soll ich dir tun, Ephraim? Was soll ich dir tun, Juda? Eure Frömmigkeit ist [so flüchtig] wie eine Morgenwolke, ja, wie der Tau, der früh vergeht!
5 | Darum habe ich sie behauen durch die Propheten, sie getötet durch die Worte meines Mundes, und mein Recht muß hervorgehen wie das Licht!
6 | Denn an Liebe habe ich Wohlgefallen und nicht am Opfer, an der Gotteserkenntnis mehr als an Brandopfern.
7 | Sie aber haben wie Adam den Bund übertreten, daselbst sind sie mir untreu geworden.
8 | Gilead ist eine Stadt von Übeltätern, voller Blutspuren;
9 | gleich lauernden Straßenräubern ist die Bande der Priester: am Wege nach Sichem morden sie; ja, Schandtaten haben sie begangen!
10 | Im Hause Israel habe ich Schauderhaftes gesehen; daselbst treibt Ephraim Unzucht, befleckt sich Israel.
11 | Auch dir, Juda, ist eine Ernte bestimmt, wenn ich die Gefangenschaft meines Volkes wende!


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 7

1 | Wenn ich Israel heilen will, so offenbaren sich Ephraims Schuld und die Übel Samariens; denn sie verüben Betrug, und der Dieb dringt ein, und Räuberbanden plündern draußen.
2 | Und sie bedenken nicht in ihrem Herzen, daß ich all ihrer Bosheit gedenke; nun sollen aber ihre Übeltaten sie umringen, die vor meinen Augen geschehen sind!
3 | Durch ihre Bosheit erfreuen sie den König und durch ihre Lügen die Fürsten.
4 | Sie alle sind Ehebrecher, gleichen einem Ofen, welcher vom Bäcker angezündet ist, der nach dem Kneten des Teiges das Schüren nur so lange unterläßt, bis er ganz durchsäuert ist.
5 | Am Festtage unsres Königs sind die Fürsten fieberkrank geworden vom Wein; er hat seine Hand den Spöttern gereicht.
6 | Denn sie haben ihr Herz in ihrer Hinterlist einem Ofen gleich gemacht: ihr Bäcker schläft die ganze Nacht, am Morgen brennt er lichterloh.
7 | Sie glühen alle wie ein Ofen und verzehren ihre Richter; alle ihre Könige sind gefallen: keiner von ihnen ruft mich an.
8 | Ephraim hat sich mit den andern Völkern vermengt; Ephraim ist wie ein Kuchen, den man nicht umgewendet hat.
9 | Fremde haben seine Kraft verzehrt, und er hat es nicht gemerkt; auch ist sein Haar mit Grau gesprenkelt, ohne daß er es merkt.
10 | Wiewohl aber Israels Stolz sich als Zeuge wider ihn erhebt, sind sie doch nicht zu dem HERRN, ihrem Gott, umgekehrt und haben ihn trotz alledem nicht gesucht;
11 | sondern Ephraim hat sich benommen wie eine einfältige, unverständige Taube; die Ägypter haben sie herbeigerufen, zu den Assyrern sind sie gelaufen.
12 | Wohin sie aber auch gehen, breite ich mein Netz aus über sie, ziehe sie wie Vögel vom Himmel herunter und züchtige sie, wie es ihrer Gemeinde gepredigt worden ist.
13 | Wehe ihnen, daß sie von mir weggeflogen sind! Unglück komme über sie, daß sie mir abtrünnig geworden sind! Ich wollte sie erlösen, aber sie redeten Lügen wider mich!
14 | Und sie schrieen nicht von Herzen zu mir, sondern heulten auf ihren Lagern. Wegen Getreide und Most regen sie sich auf und weichen von mir.
15 | Und ich lehrte und stärkte doch ihren Arm; aber sie machten böse Anschläge gegen mich.
16 | Sie wenden sich wohl um, aber nicht nach oben; sie sind wie ein trügerischer Bogen. Ihre Fürsten sollen durchs Schwert fallen wegen ihrer trotzigen Reden, welche ihnen nur Spott eintragen im Lande Ägypten.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 8

1 | Setze die Posaune an deinen Mund! Es kommt etwas wie ein Adler wider das Haus des HERRN! Warum haben sie meinen Bund übertreten und sich gegen mein Gesetz vergangen?
2 | Zu mir werden sie schreien: Du bist mein Gott; wir Israeliten kennen dich!
3 | Israel hat das Gute von sich gestoßen; jetzt soll es der Feind verfolgen!
4 | Sie haben Könige eingesetzt ohne meinen Willen, Fürsten, ohne daß ich es wußte; aus ihrem Silber und Gold haben sie sich Götzen gemacht, zu dem Zwecke, daß sie sich selbst zu Grunde richteten.
5 | Dein Kalb ist mir verhaßt, Samaria! Mein Zorn ist entbrannt über sie! Wie lange noch können sie Straflosigkeit nicht ertragen?
6 | Denn aus Israel stammt es, und ein Künstler hat es gemacht; es ist kein Gott, sondern zu Splittern soll es zerschlagen werden, das Kalb von Samaria!
7 | Denn Wind säen sie, und Sturm werden sie ernten; da wächst kein Halm; das Gewächs ergibt kein Mehl; und sollte es etwas geben, so würden Fremde es verschlingen.
8 | Verschlungen wird Israel! Schon sind sie unter den Heiden geworden wie ein Gefäß, an welchem man kein Wohlgefallen hat!
9 | Denn sie sind nach Assur gegangen, (ein Wildesel, der für sich lebt, ist Ephraim!) sie haben sich Liebhaber gedungen.
10 | Weil sie sich denn Völker dingen, so will ich dieselben jetzt auch haufenweise herbeibringen, und bald werden sie zu leiden haben unter der Last des Königs der Fürsten.
11 | Weil Ephraim viele Altäre baute, um zu sündigen, so sind ihm die Altäre auch zur Sünde geworden.
12 | Schreibe ich ihm mein Gesetz zehntausendmal vor, so erachten sie es doch als etwas Unbekanntes!
13 | Die Schlachtopfer, die sie mir schenken, bringen sie dar wie [gewöhnliches] Fleisch und essen es. Der HERR hat kein Wohlgefallen an ihnen. Jetzt wird er ihrer Schuld gedenken und ihre Sünden strafen; sie sollen nach Ägypten zurückkehren!
14 | Weil Israel seinen Schöpfer vergessen und sich Paläste erbaut, und weil Juda viele Städte befestigt hat, so will ich Feuer in seine Städte senden, das seine Gebäude verzehren soll.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 9

1 | Freue dich nicht, Israel, wie die Völker frohlocken; denn du bist deinem Gott untreu geworden, hast gerne Buhlerlohn genommen auf allen Korntennen!
2 | Tenne und Kelter werden sie nicht nähren, und der Most wird sie im Stiche lassen.
3 | Sie sollen nicht bleiben im Lande des HERRN, sondern Ephraim muß nach Ägypten zurückkehren und in Assyrien unreine Speisen essen.
4 | Sie sollen dem HERRN keinen Wein zum Trankopfer spenden, und an ihren Schlachtopfern wird er kein Wohlgefallen haben; wie Trauerbrot sollen sie ihnen sein, alle, die davon essen, verunreinigen sich damit; denn ihr Brot ist nur für ihren Hunger; es soll nicht kommen ins Haus des HERRN!
5 | Was wollt ihr am Feiertag tun, am Tage des Festes des HERRN?
6 | Denn siehe, wenn sie wegen der Verwüstung weggezogen sind, so wird Ägypten sie aufnehmen, Memphis sie begraben; Disteln werden ihre silbernen Kleinodien überwuchern, Dornen ihre Hütten.
7 | Die Tage der Heimsuchung sind gekommen, die Tage der Vergeltung sind da! Israel soll erfahren, ob der Prophet ein Narr sei, wahnsinnig der Geistesmensch! Und das um deiner großen Schuld willen, weil du so feindselig warst.
8 | Ephraim liegt auf der Lauer gegen meinen Gott; dem Propheten sind auf allen seinen Wegen Vogelfallen gelegt; im Hause seines Gottes feindet man ihn an.
9 | In tiefe Verderbnis sind sie versunken, wie vor Zeiten zu Gibea; ihrer Missetat soll gedacht werden, ihre Sünden werden bestraft.
10 | Wie Trauben in der Wüste, so fand ich Israel; wie eine frühreife Frucht am jungen Feigenbaum erblickte ich eure Väter; als sie aber zum Baal-Peor kamen, weihten sie sich der Schande und wurden zum Greuel gleich dem, welchen sie liebten.
11 | Ephraims Herrlichkeit fliegt wie ein Vogel davon; keine Geburt mehr, keine Empfängnis, keine Zeugung!
12 | Ja, wenn sie auch ihre Söhne aufziehen, so mache ich sie doch kinderlos, daß kein Mensch mehr da ist; denn wehe ihnen, wenn ich mich von ihnen wende!
13 | Ephraim ist, wie ich sehe, gepflanzt wie Tyrus in der Aue; aber er muß seine Söhne zu dem hinausführen, der sie erwürgen wird!
14 | Gib ihnen, HERR, (was willst du ihnen geben?) gib ihnen einen unfruchtbaren Leib und trockene Brüste!
15 | Alle ihre Bosheit stammt von Gilgal her, so daß ich sie dort zu hassen begann; wegen ihrer schlimmen Handlungen will ich sie aus meinem Hause vertreiben; ich kann sie nicht mehr lieben; alle ihre Fürsten sind Abtrünnige.
16 | Ephraim ist geschlagen; ihre Wurzel verdorrt, sie bringen keine Frucht; wenn sie auch Kinder bekommen, so töte ich ihre Lieblinge doch.
17 | Mein Gott wird sie verwerfen; denn sie haben ihm nicht gehorcht; darum müssen sie umherirren unter den Heiden.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 10

1 | Israel ist ein rankender Weinstock, der Frucht ansetzt. Je mehr Früchte er brachte, desto mehr Altäre bauten sie; je besser ihr Land war, desto schönere Götzenbilder machten sie.
2 | Ihr Herz ist geteilt, nun sollen sie es büßen: er wird ihre Altäre zerbrechen, ihre Götzenbilder zertrümmern.
3 | Dann werden sie bekennen müssen: «Wir haben keinen König mehr, weil wir den HERRN nicht fürchteten; und ein König, was kann der uns helfen?»
4 | Leere Worte reden, falsche Eide schwören, Bündnisse schließen, so daß das Gericht aufsproßt wie Unkraut aus den Furchen des Ackers!
5 | Um das Kalb von Beth-Aven wird den Einwohnern von Samarien bange sein; ja, seine Bevölkerung trauert darum, und seine Priester zittern seinetwegen, wegen seiner Herrlichkeit, weil sie von ihnen weggeführt wird.
6 | Ja, es selbst wird nach Assur gebracht, als Geschenk für den König Jareb: Scham erfaßt Ephraim, und Israel muß sich seines Rates schämen.
7 | Samariens König fährt dahin wie ein Zweig, der auf der Wasserfläche schwimmt;
8 | so werden die Höhen von Aven, die Sünde Israels, verwüstet; Dornen und Disteln werden auf ihren Altären wachsen. Da werden sie zu den Bergen sagen: Bedecket uns, und zu den Hügeln: Fallt über uns!
9 | Seit den Tagen Gibeas hast du, Israel, gesündigt! Daselbst sind sie stehen geblieben. Sollte sie nun nicht auch zu Gibea der Krieg erreichen, der wider die frevelhaften Kinder geführt wird?
10 | Ich will sie züchtigen nach Herzenslust, und es sollen Völker wider sie versammelt werden zur Züchtigung für ihre zwiefache Schuld!
11 | Ephraim ist eine Kuh, die ans Dreschen gewöhnt ist und es gerne tut; aber ich fahre über ihren schönen Hals; ich will Ephraim anspannen, Juda soll pflügen, Jakob soll ihm eggen!
12 | Säet euch Gerechtigkeit, erntet nach Maßgabe der Güte! Pflüget einen Neubruch, denn es ist Zeit, den HERRN zu suchen, bis daß er komme und euch Gerechtigkeit regnen lasse!
13 | Da ihr Gesetzlosigkeit pflügtet, habt ihr Unheil geerntet und Früchte der Falschheit gegessen. Weil du dich auf deine Wagen und die Menge deiner Helden verlassen hast,
14 | so soll sich Kriegslärm wider deine Völker erheben, und alle deine Festungen sollen zerstört werden, wie Schalman am Streittag Beth-Arbel zerstörte und die Mutter samt den Kindern zu Boden streckte.
15 | Dergleichen bringt Bethel über euch um eurer großen Bosheit willen; beim Morgenrot wird der König Israels vertilgt sein.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 11

1 | Als Israel jung war, liebte ich ihn, und aus Ägypten habe ich meinen Sohn berufen.
2 | Aber man rief sie; sofort gingen sie von mir weg. Den Baalen opferten sie, und den Bildern räucherten sie.
3 | Und doch habe ich Ephraim gegängelt! Ich nahm sie auf meine Arme; sie aber haben nicht gemerkt, daß ich sie heilte.
4 | Mit menschlichen Banden zog ich sie, mit Seilen der Liebe, ich hob ihnen gleichsam das Joch auf vom Kinn und ließ sie gemütlich fressen.
5 | Er soll nicht nach Ägypten zurückkehren, sondern der Assyrer soll ihr König werden, weil sie nicht umkehren wollen!
6 | Und das Schwert soll in ihren Städten umgehen und ihre Prahler umbringen und sie wegen ihrer Ratschläge verzehren.
7 | Mein Volk ist geneigt zum Abfall von mir; ruft man es nach oben, so erhebt sich gar niemand!
8 | Wie könnte ich dich hergeben, Ephraim, wie könnte ich dich preisgeben, Israel? Wie könnte ich dich behandeln gleich Adma, dich machen wie Zeboim? Mein Herz sträubt sich dagegen, mein ganzes Mitleid ist erregt!
9 | Ich will nicht tun nach meines Zornes Glut, will Ephraim nicht wiederum verderben; denn ich bin Gott und nicht ein Mensch, als der Heilige bin ich in deiner Mitte und komme nicht in grimmigem Zorn.
10 | Sie werden dem HERRN nachfolgen, der brüllen wird wie ein Löwe; wenn er brüllt, so werden die Söhne zitternd vom Meer her kommen;
11 | zitternd wie ein Vogel werden sie aus Ägypten kommen und wie eine Taube aus dem Lande Assur; und ich will sie in ihren eigenen Häusern wohnen lassen, spricht der HERR.
12 | (012-1) Ephraim hat mich mit Lügen umgangen und das Haus Israel mit Betrug; Juda aber schweift noch umher neben Gott und neben dem echten Heiligtum.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 12

1 | (012-2) Ephraim nährt sich von Wind und läuft dem Ostwind nach; es wird täglich verlogener und frecher; ein Bündnis mit Assur wollen sie schließen, und Öl wird nach Ägypten geführt.
2 | (012-3) Auch mit Juda hat der HERR zu rechten, und er muß Jakob strafen nach seinen Wegen, er wird ihm vergelten nach seinen Taten.
3 | (012-4) Schon im Mutterschoß hielt er seines Bruders Ferse, und in seiner Manneskraft kämpfte er mit Gott;
4 | (012-5) er kämpfte mit dem Engel und siegte, er weinte und flehte zu ihm; zu Bethel hat er ihn gefunden, und daselbst redete er mit uns,
5 | (012-6) nämlich der HERR, der Gott der Heerscharen, dessen Name HERR ist.
6 | (012-7) So kehre denn zu deinem Gott zurück, halte fest an Liebe und Recht und hoffe stets auf deinen Gott!
7 | (012-8) Der Kanaaniter hat eine falsche Waage in der Hand, er übervorteilt gern.
8 | (012-9) Auch Ephraim spricht: «Ich bin doch reich geworden, ich habe mir ein Vermögen erworben; an all meinem Erwerb wird man mir kein Unrecht nachweisen können, das Sünde wäre!»
9 | (012-10) Ich aber, der HERR, bin dein Gott vom Lande Ägypten her, ich werde dich wieder in Zelten wohnen lassen wie zur Zeit des Festes.
10 | (012-11) Ich habe zu den Propheten geredet und viele Gesichte gegeben und durch die Propheten in Gleichnissen gelehrt.
11 | (012-12) Sind sie in Gilead nichtswürdig gewesen, so sollen sie zunichte werden; opferten sie in Gilgal Stiere, so sollen auch ihre Altäre wie Steinhaufen auf den Furchen des Ackers werden!
12 | (012-13) Als Jakob in die Landschaft Aram floh, da diente Israel um ein Weib; um ein Weib hütete er [die Herde];
13 | (012-14) so hat der HERR durch einen Propheten Israel aus Ägypten heraufgeführt und es durch einen Propheten hüten lassen.
14 | (012-15) Ephraim hat ihn bitter gekränkt; er wird seine Blutschuld auf ihn werfen, und sein Herr wird ihm seine Beschimpfung vergelten.


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 13

1 | Wenn Ephraim redete, herrschte Schrecken; groß stand er da in Israel; als er sich aber mit dem Baal versündigte, fing er an zu sterben.
2 | Und nun fahren sie fort zu sündigen und gießen sich Bilder aus ihrem Silber, Götzen nach ihrer Erfindung, allesamt ein Machwerk von Künstlern; von ihnen sagen sie, die opfernden Menschen: «Man soll die Kälber küssen!»
3 | Darum werden sie sein wie eine Morgenwolke und wie der Tau, der früh vergeht, wie die Spreu, die von der Tenne verweht wird, und wie der Rauch aus dem Kamin!
4 | Ich aber bin der HERR, dein Gott, vom Lande Ägypten her, und außer mir kennst du keinen Gott, und es gibt keinen Retter als mich allein!
5 | Ich nahm deiner wahr in der Wüste, im dürren Land.
6 | Als sie aber Weide fanden, wurden sie satt; und als sie satt wurden, erhob sich ihr Herz; darum vergaßen sie mich.
7 | Da ward ich gegen sie wie ein Löwe und lauerte wie ein Panther am Wege;
8 | ich überfiel sie wie eine Bärin, der man die Jungen geraubt, und zerriß ihnen den Brustkasten und fraß sie daselbst wie ein Löwe; wie ein wildes Tier zerriß ich sie.
9 | Das ist dein Verderben, Israel, daß du gegen mich, deine Hilfe, bist!
10 | Wo ist denn nun dein König, daß er dir helfe in allen deinen Städten, und wo sind deine Richter? Denn du hast ja gesagt: «Gib mir einen König und Fürsten!»
11 | Ich gab dir einen König in meinem Zorn und nehme ihn weg in meinem Grimm!
12 | Ephraims Schuld ist zusammengebunden, seine Sünde ist aufbehalten.
13 | Geburtswehen werden ihn ankommen; er ist ein unverständiges Kind; denn zur rechten Zeit stellt er sich nicht ein zur Geburt!
14 | Ich will sie erlösen aus der Gewalt des Totenreichs, vom Tode will ich sie loskaufen. Tod, wo ist dein Verderben? Totenreich, wo ist dein Sieg? Mitleid muß verschwinden vor mir!
15 | Denn sollte er auch Frucht tragen unter den Brüdern, so wird ein Ostwind kommen, ein Wind des HERRN von der Wüste herauf, so daß sein Brunnen vertrocknet und sein Quell versiegt. Er wird den Schatz aller kostbaren Geräte berauben.
16 | (014-1) Samaria muß es büßen; denn es hat sich wider seinen Gott empört; durchs Schwert sollen sie fallen; ihre Kindlein sollen zerschmettert und die Schwangeren aufgeschlitzt werden!


Das Buch Hosea

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 14

1 | (014-2) Kehre um, o Israel, zu dem HERRN, deinem Gott! Denn du bist gefallen durch deine eigene Schuld.
2 | (014-3) Nehmet Worte mit euch und kehret um zum HERRN! Sprechet: «Vergib alle Schuld und nimm es gut auf, daß wir dir als Dankopfer die Farren unserer Lippen bringen!
3 | (014-4) Assur soll uns nicht mehr helfen; wir wollen nicht mehr auf Rossen reiten und das Werk unserer Hände nicht mehr unsere Götter nennen, denn bei dir findet das Waislein Barmherzigkeit!»
4 | (014-5) Ich will ihre Abtrünnigkeit heilen, gerne will ich sie lieben; denn mein Zorn hat sich von ihnen abgewandt!
5 | (014-6) Ich will für Israel sein wie der Tau; es soll blühen wie eine Lilie und Wurzel schlagen wie der Libanon.
6 | (014-7) Seine Schößlinge sollen sich ausbreiten; es soll so schön werden wie ein Ölbaum und so guten Geruch geben wie der Libanon.
7 | (014-8) Die unter seinem Schatten wohnen, werden wieder aufleben wie das Getreide und blühen wie der Weinstock und so berühmt werden wie der Wein vom Libanon.
8 | (014-9) Ephraim [sagt:] Was sollen mir weiter die Götzen? Ich, ich will ihn erhören und zu ihm sehen. Ich, ich bin wie eine grünende Zypresse; es soll sich zeigen, daß deine Frucht von mir kommt!
9 | (014-10) Wer ist so weise, daß er das einsehe, und so klug, daß er das verstehe? Die Wege des HERRN sind richtig, und die Gerechten wandeln darauf; aber die Übertreter kommen auf ihnen zu Fall.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Das Wort, welches Jesaja, der Sohn des Amoz, über Juda und Jerusalem sah:
2 | Es wird in spätern Zeiten geschehen, daß der Berg des Hauses des HERRN festgegründet an der Spitze der Berge stehen und über alle Höhen erhaben sein wird, und es werden ihm alle Heiden zuströmen;
3 | und viele Völker werden hingehen und sagen: Kommt, laßt uns wallen zum Berge des HERRN, zum Hause des Gottes Jakobs, daß er uns belehre über seine Wege und wir wandeln auf seinen Pfaden! Denn von Zion wird die Lehre ausgehen und des HERRN Wort von Jerusalem.
4 | Und er wird Schiedsrichter sein zwischen den Nationen und zurechtweisen große Völker, also daß sie ihre Schwerter zu Pflugscharen und ihre Spieße zu Rebmessern verschmieden werden; kein Volk wird wider das andere ein Schwert erheben, und sie werden den Krieg nicht mehr erlernen.
5 | Komm, o Haus Jakobs, wir wollen wandeln im Lichte des HERRN!
6 | Denn du hast dein Volk, das Haus Jakobs, verstoßen; denn sie sind voll morgenländischen Wesens und sind Wolkendeuter wie die Philister und haben sich mit den Kindern der Fremden verbündet.
7 | Ihr Land ist voll Silber und Gold und ihrer Schätze kein Ende; ihr Land ist voll Rosse, und ihrer Wagen ist kein Ende;
8 | auch ist ihr Land voll Götzen, das Werk ihrer Hände beten sie an und das, was ihre Finger gemacht haben.
9 | Da beugt sich der Mensch, da demütigt sich der Mann; aber du wirst es ihnen nicht vergeben!
10 | Gehe hinein in den Fels und verbirg dich im Staube aus Furcht vor dem HERRN und vor seiner majestätischen Pracht!
11 | Die stolzen Augen der Menschen werden erniedrigt, und der Männer Hochmut wird gebeugt werden; der HERR aber wird allein erhaben sein an jenem Tage.
12 | Denn es kommt ein Tag vom HERRN der Heerscharen über alles Stolze und Hohe und über alles Erhabene, daß es erniedrigt werde;
13 | über alle hohen und erhabenen Zedern Libanons und über alle Eichen Basans;
14 | über alle hohen Berge und über alle erhabenen Höhen;
15 | über alle hohen Türme und über alle festen Mauern;
16 | über alle Tarsisschiffe und über alle köstlichen Kleinodien;
17 | und der menschliche Hochmut wird gebeugt und der Männerstolz gedemütigt werden, der HERR allein aber wird erhaben sein an jenem Tage.
18 | Und die Götzen werden gänzlich verschwinden.
19 | Und man wird sich in Felshöhlen und Erdlöcher verkriechen aus Furcht vor dem HERRN und vor seiner majestätischen Pracht, wenn er sich aufmachen wird, die Erde zu schrecken.
20 | An jenem Tage wird der Mensch seine silbernen und goldenen Götzen, die er sich gemacht hatte, um sie zu verehren, den Maulwürfen und Fledermäusen hinwerfen,
21 | um hineinzukriechen in die Felsspalten und Steinklüfte aus Furcht vor dem HERRN und seiner prachtvollen Majestät, wenn er sich aufmachen wird, die Erde zu schrecken.
22 | So lasset nun ab von dem Menschen, der nur Hauch in seiner Nase hat, denn wofür ist er zu achten?


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Denn siehe, der HERR, der HERR der Heerscharen, wird von Jerusalem und Juda wegnehmen Stab und Stütze, jede Stütze an Brot und jede Stütze an Wasser,
2 | den Helden und den Kriegsmann, den Richter und den Propheten, den Wahrsager und den Ältesten,
3 | den Hauptmann über fünfzig und den Hochangesehenen, den Ratsherrn samt dem geschickten Handwerker und den Zauberkundigen.
4 | Und ich werde ihnen Knaben zu Fürsten geben, und Buben sollen sie beherrschen.
5 | Und die Leute werden sich gegenseitig drängen, einer den andern; der Junge wird sich empören gegen den Alten und der Verachtete wider den Vornehmen.
6 | Wenn einer alsdann seinen Bruder im Hause seines Vaters festhalten und zu ihm sagen wird: «Du hast ein Kleid, sei unser Fürst, und diese Trümmer seien unter deiner Hand!»
7 | so wird er schwören und sagen: «Ich kann nicht Wundarzt sein, und in meinem Hause ist weder Brot noch Kleid: macht mich nicht zum Fürsten des Volkes!»
8 | Denn Jerusalem strauchelt und Juda fällt, weil ihre Zungen und ihre Taten wider den HERRN gerichtet sind, den Augen seiner Majestät zu widerstreben.
9 | Der Ausdruck ihres Angesichts zeugt wider sie, und ihre Sünden künden sie aus wie die Sodomiter und verbergen sie nicht. Wehe ihren Seelen, denn sie fügen sich selbst Schaden zu.
10 | Saget den Gerechten, daß es ihnen wohl gehen wird; denn sie werden die Frucht ihrer Taten genießen.
11 | Wehe dem Gottlosen! Ihm geht es schlecht; denn er wird den Lohn seiner Tat bekommen!
12 | Mein Volk wird von Kindern bedrückt, und Weiber beherrschen es. Mein Volk, deine Führer verführen dich und haben den Weg verwüstet, den du wandeln sollst.
13 | Der HERR tritt auf, um zu rechten, und steht da, um die Völker zu richten.
14 | Der HERR geht ins Gericht mit den Ältesten des Volkes und mit seinen Fürsten: Ihr habt den Weinberg verderbt! Der Raub des Armen ist in euren Häusern!
15 | Warum zertretet ihr mein Volk und unterdrückt die Person der Elenden? spricht der Herr, der HERR der Heerscharen.
16 | Und der HERR sprach: Weil die Töchter Zions stolz geworden sind und mit emporgerecktem Hals einhergehen und herausfordernde Blicke werfen; weil sie trippelnd einhergehen und mit ihren Fußspangen klirren,
17 | so wird der Herr den Scheitel der Töchter Zions kahl machen, und der HERR wird ihre Scham entblößen.
18 | An jenem Tage wird der Herr die Zierde der Fußspangen, der Stirnbänder und Möndchen wegnehmen,
19 | die Ohrgehänge, die Armspangen, die Schleier, die Turbane,
20 | die Schrittfesseln und die Gürtel, die Riechfläschchen und die Amulette,
21 | die Fingerringe und die Nasenringe,
22 | die Feierkleider und die Mäntel, die Überwürfe und die Täschchen;
23 | die Spiegel und Hemden, die Hüte und die Schleier;
24 | und statt des Wohlgeruches gibt es Moder, statt des Gürtels einen Strick, statt der gekräuselten Haare eine Glatze, statt des Prunkgewandes einen engen Sack, und ein Brandmal statt der Schönheit.
25 | Deine Männer werden durchs Schwert fallen und deine Helden im Krieg.
26 | Ihre Tore werden seufzen und trauern, und sie wird ausgeplündert auf der Erde sitzen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Alsdann werden sieben Frauen einen Mann ergreifen und sagen: Wir wollen unser eigenes Brot essen und uns selbst bekleiden; laß uns nur deinen Namen tragen, nimm unsre Schmach hinweg!
2 | An jenem Tage wird der Sproß des HERRN zur Zierde und Ehre dienen und die Frucht des Landes zum Ruhm und Preis den Geretteten Israels.
3 | Und es wird geschehen: jeder Übriggebliebene in Zion und jeder Übriggelassene in Jerusalem wird «heilig» heißen, jeder, der unter die Lebendigen eingeschrieben ist in Jerusalem.
4 | Ja, wenn der Herr den Unflat der Töchter Zions abgewaschen und die Blutschulden Jerusalems aus seiner Mitte hinweggetan hat durch den Geist des Gerichts und den Geist der Vertilgung,
5 | dann wird der HERR über der ganzen Wohnung des Berges Zion und über ihren Versammlungen bei Tag eine Wolke und Rauch schaffen und den Glanz einer Feuerflamme bei Nacht;
6 | denn über der ganzen Herrlichkeit wird eine Decke sein und eine Hütte zum Schatten tagsüber vor der Hitze und zur Zuflucht und zum Schirm vor Ungewitter und Regen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Ich will doch singen von meinem Geliebten, ein Lied meines Freundes von seinem Weinberg! Mein Geliebter hatte einen Weinberg auf dem Ausläufer eines Ölbergs.
2 | Den grub er um und säuberte ihn von Steinen und bepflanzte ihn mit edlen Reben. Mitten darin baute er einen Turm und hieb auch eine Kelter darin aus; und er hoffte, daß er Trauben brächte; aber er trug Herlinge.
3 | Nun, ihr Bürger zu Jerusalem und ihr Männer von Juda, sprecht Recht zwischen mir und meinem Weinberg!
4 | Was konnte man an meinem Weinberg noch weiter tun, das ich nicht getan habe? Warum hat er denn Herlinge getragen? Und ich habe doch Trauben von ihm erwartet!
5 | Nun will ich euch aber anzeigen, was ich mit meinem Weinberg tun will: Ich will die Hecke wegschaffen, daß er abgeweidet, und die Mauer einreißen, daß er zertreten werde!
6 | Ich will ihm den Garaus machen, daß er weder beschnitten noch gehackt werden soll, und es sollen Dornen und Disteln darauf wachsen. Ich will auch den Wolken verbieten, auf ihn zu regnen.
7 | Das Haus Israel nämlich ist der Weinberg des HERRN der Heerscharen, und die Männer von Juda sind seine Lieblingspflanzung. Er wartete auf Gerechtigkeit, und siehe da, (Schlechtigkeit; auf Güte und Erbarmen, und siehe da), Geschrei der Armen!
8 | Wehe euch, die ihr ein Haus ans andere reihet, einen Acker zum andern schlaget, bis kein Platz mehr bleibt und ihr allein im Lande wohnet!
9 | Vor meinen Ohren spricht der HERR der Heerscharen: Fürwahr, viele Häuser sollen öde werden, große und schöne unbewohnt!
10 | Denn zehn Juchart Reben werden nur ein Bat geben und ein Chomer Samen nur ein Epha erzielen.
11 | Wehe denen, die des Morgens schon berauschenden Getränken nachgehen und des Abends lange aufbleiben, daß sie der Wein erhitzt.
12 | An Harfe und Leier, Pauke, Flöte und Wein ergötzen sie sich, aber das Tun des HERRN betrachten sie nicht, und das Werk seiner Hände sehen sie nicht!
13 | Darum wandert mein Volk unversehens in die Gefangenschaft; seine Edlen sterben vor Hunger, und seine Volksmenge verschmachtet vor Durst.
14 | Darum verlangt auch das Totenreich große Opfer und hat seinen Rachen über die Maßen weit aufgesperrt, und es fährt hinunter ihr Adel und ihre Menge samt all ihrem Getümmel und wer in ihr frohlockt!
15 | Also wird der Mensch gebeugt und der Mann gedemütigt, und die Augen der Hochmütigen sollen erniedrigt werden;
16 | aber der HERR der Heerscharen wird erhaben werden durch das Gericht, und der heilige Gott wird sich als heilig erweisen durch Gerechtigkeit.
17 | Und es werden Lämmer auf ihrer Trift weiden und Fremde die Trümmer der Reichen verzehren.
18 | Wehe denen, welche ihre Schuld an Lügenstricken hinter sich herschleppen und Sünde an Wagenseilen!
19 | Die da sagen: Er beschleunige doch und befördere sein Tun, daß wir es sehen; es komme doch und trete ein, was der Heilige Israels beschlossen hat, daß wir es merken!
20 | Wehe denen, die Böses gut und Gutes böse nennen; die Finsternis für Licht und Licht für Finsternis erklären; die Bitteres süß und Süßes bitter nennen!
21 | Wehe denen, die in ihren eigenen Augen weise sind und sich selbst verständig dünken!
22 | Wehe denen, die Helden sind im Weintrinken und tapfer im Einschenken von berauschendem Getränk;
23 | die dem Schuldigen Recht geben um eines Geschenkes willen, aber dem Gerechten seine Gerechtigkeit absprechen!
24 | Darum, wie die Feuerzunge Stoppeln frißt und dürres Gras in der Flamme zusammensinkt, also wird ihre Wurzel sein wie Moder und ihre Blüte wie Staub auffliegen; denn sie haben das Gesetz des HERRN der Heerscharen verschmäht und die Rede des Heiligen Israels verachtet.
25 | Darum ist auch der Zorn des HERRN wider sein Volk entbrannt, und er hat seine Hand gegen sie gewandt und hat sie geschlagen, daß die Berge erbebten und ihre Leichname wie Kot auf der Gasse lagen. Bei alledem hat sich sein Zorn nicht gewandt, seine Hand ist noch ausgestreckt.
26 | Und er wird den Heiden in der Ferne ein Panier aufstecken und sie vom Ende der Erde herbeizischen; und siehe, sie werden schnell und eilends kommen;
27 | unter ihnen ist kein Müder und kein Strauchelnder, keiner schlummert und keiner schläft; keinem geht der Gurt seiner Lenden auf, keinem zerreißt ein Riemen seiner Schuhe.
28 | Ihre Pfeile sind geschärft und alle ihre Bogen gespannt. Die Hufe ihrer Rosse sind wie Kiesel zu achten und ihre Wagenräder wie ein Sturmwind.
29 | Sie geben ein Brüllen von sich wie Löwen und brüllen wie junge Löwen; sie knurren und erhaschen den Raub und bergen ihn also, daß ihn niemand erretten kann.
30 | Sie werden an jenem Tage gegen sie brausen wie Meeresbrausen; schaut man aber zur Erde, siehe, so ist da dichte Finsternis, auch das Licht wird durch ihr Gewölk verdunkelt.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Im Todesjahre des Königs Ussija sah ich den Herrn sitzen auf einem hohen und erhabenen Throne, und seine Säume füllten den Tempel.
2 | Seraphim standen oben über ihm, ein jeder von ihnen hatte sechs Flügel; mit zweien deckten sie ihre Angesichter, mit zweien deckten sie ihre Füße und mit zweien flogen sie.
3 | Und einer rief dem andern zu und sprach: Heilig, heilig, heilig ist der HERR der Heerscharen; die ganze Erde ist voll seiner Herrlichkeit.
4 | Da erbebten die Pfosten der Schwellen von der Stimme ihres Rufens, und das Haus ward mit Rauch erfüllt.
5 | Da sprach ich: Wehe mir, ich vergehe! Denn ich bin ein Mann von unreinen Lippen und wohne unter einem Volk, das auch unreine Lippen hat; denn meine Augen haben den König, den HERRN der Heerscharen, gesehen!
6 | Da flog einer der Seraphim zu mir, der hatte eine glühende Kohle in seiner Hand, die er mit der Zange vom Altar genommen;
7 | und er berührte meinen Mund und sprach: Siehe, das hat deine Lippen berührt; deine Schuld ist weg und deine Missetat gesühnt!
8 | Und ich hörte die Stimme des Herrn fragen: Wen soll ich senden, und wer wird für uns gehen? Da sprach ich: Hier bin ich, sende mich!
9 | Und er sprach: Gehe und sprich zu diesem Volk: Höret immerfort und verstehet nicht, sehet immerzu und erkennet nicht!
10 | Verstocke das Herz dieses Volkes, verstopfe ihre Ohren und verblende ihre Augen, daß sie mit ihren Augen nicht sehen, mit ihren Ohren nicht hören, und daß ihr Herz nicht zur Einsicht komme und sich bekehre und Linderung erfahre.
11 | Und ich fragte: Wie lange, Herr? Er antwortete: Bis die Städte wüste liegen, weil niemand darin wohnt, und die Häuser menschenleer sein werden und das Land in eine Wüste verwandelt ist.
12 | Denn der HERR wird die Menschen entfernen, und groß wird sein die Verlassenheit inmitten des Landes.
13 | Und bleibt noch ein Zehntel darin, so fällt auch dieser wiederum der Vertilgung anheim. Aber wie die Terebinthe und die Eiche beim Fällen doch noch ihren Wurzelstock behalten, so bleibt ein heiliger Same als Wurzelstock.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Und es begab sich zur Zeit Ahas', des Sohnes Jotams, des Sohnes Ussias, des Königs von Juda, daß Rezin, der König von Syrien, mit Pekach, dem Sohne Remaljas, dem König von Israel, hinaufzog zum Krieg wider Jerusalem; er konnte es aber nicht belagern.
2 | Als nun dem Hause Davids angezeigt ward: «Der Syrer verläßt sich auf Ephraim!» da bebte sein Herz und das Herz seines Volkes wie die Bäume im Walde vor dem Wind.
3 | Der HERR aber sprach zu Jesaja: Gehe doch hinaus, Ahas entgegen, du und dein Sohn Schearjaschub, an das Ende der Wasserleitung des obern Teiches, nach der Straße des Walkerfeldes,
4 | und sprich zu ihm: Hüte dich und sei ruhig, fürchte dich nicht, und dein Herz verzage nicht vor diesen zwei rauchenden Feuerbrandstummeln, der Zornglut Rezins von Syrien und des Sohnes Remaljas!
5 | Wegen dessen, was der Syrer Böses wider dich geplant hat, Ephraim und der Sohn Remaljas,
6 | welche sagen: «Wir wollen nach Juda hinaufziehen und es ängstigen und es für uns erobern und den Sohn Tabeels zum König unter ihnen einsetzen!»
7 | spricht der HERR also: Es soll nicht zustande kommen und nicht geschehen!
8 | Denn Damaskus ist die Hauptstadt von Syrien, und Rezin ist das Haupt von Damaskus; und binnen fünfundsechzig Jahren wird Ephraim zertrümmert und kein Volk mehr sein.
9 | Und die Hauptstadt Ephraims ist Samaria, und das Haupt Samarias ist der Sohn Remaljas. Glaubet ihr nicht, so bleibet ihr nicht!
10 | Weiter redete der HERR zu Ahas und sprach:
11 | Fordere ein Zeichen von dem HERRN, deinem Gott, in der Tiefe unten oder droben in der Höhe! Da antwortete Ahas:
12 | Ich will nichts fordern, damit ich den HERRN nicht versuche.
13 | Darauf sprach Jesaja: Höre doch, Haus Davids, ist es euch nicht genug, daß ihr Menschen ermüdet, müßt ihr auch meinen Gott ermüden?
14 | Darum wird euch der Herr selbst ein Zeichen geben: Siehe, die Jungfrau hat empfangen und wird Mutter eines Sohnes, den sie Immanuel nennen wird.
15 | Butter und Honig wird er essen, wenn er das Schlechte zu verschmähen und das Gute zu erwählen weiß.
16 | Denn ehe der Knabe das Schlechte zu verschmähen und das Gute zu erwählen weiß, wird das Land, vor dessen beiden Königen dir graut, verödet sein;
17 | der HERR aber wird über dich, über dein Volk und über das Haus deines Vaters Tage bringen, wie sie niemals gekommen sind, seitdem Ephraim von Juda abgefallen ist, nämlich den König von Assur.
18 | Denn zu jener Zeit wird der HERR herbeizischen die Fliege, die an der Mündung der Ströme Ägyptens ist, und die Biene im Lande Assur;
19 | die werden herbeikommen und sich alle niederlassen in den Schluchten und Felsspalten und auf allen Dornhecken und Triften.
20 | Zu jener Zeit wird der Herr durch das gemietete Schermesser von jenseits des [Euphrat] Stromes, nämlich durch den König von Assur, das Haupt und das Haar an den Füßen, ja auch den Bart abrasieren.
21 | Wenn zu jener Zeit ein Mann nur eine Kuh und zwei Schafe halten kann,
22 | so werden sie so viel Milch geben, daß er Butter essen wird; denn Butter und Honig wird alsdann jeder Übriggebliebene im Lande essen.
23 | Zu jener Zeit wird jeder Ort, wo tausend Weinstöcke im Wert von tausend Silberlingen standen, zu Hecken und Dornen werden;
24 | man wird mit Pfeil und Bogen dahin gehen; denn das ganze Land wird zu Hecken und Dornen werden;
25 | und keinen der Berge, die man jetzt mit Hacken behackt, wirst du mehr betreten aus Furcht vor den Hecken und Dornen; man wird das Rindvieh dorthin treiben und sie zertreten lassen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und der HERR sprach zu mir: Nimm dir eine große Tafel und schreibe darauf mit Menschengriffel: «Bald kommt Plünderung, eilends Raub!»
2 | Und ich verschaffte mir glaubwürdige Zeugen, Uria, den Priester, und Sacharia, den Sohn Jeberechias.
3 | Und ich nahte mich der Prophetin, die empfing und gebar einen Sohn. Da sprach der HERR zu mir: Nenne ihn: «Bald kommt Plünderung, eilends Raub».
4 | Denn ehe der Knabe wird sagen können «Mein Vater» und «Meine Mutter», wird der Reichtum von Damaskus und die Beute Samariens vor dem assyrischen König einhergetragen werden.
5 | Und der HERR fuhr fort zu mir zu reden und sprach:
6 | Weil dieses Volk das stillrinnende Wasser Siloahs verachtet, dagegen den Rezin hochachtet und den Sohn Remaljas,
7 | siehe, so wird der Herr die starken und großen Wasser des Stromes über sie bringen, den assyrischen König mit seiner ganzen Macht. Der wird sich über sein Bett ergießen und über alle seine Ufer treten;
8 | und wird daherfahren über Juda, es überschwemmen und überfluten bis an den Hals; und die Ausdehnung seiner Heeresflügel wird die Breite deines Landes füllen, o Immanuel!
9 | Seid unruhig, ihr Völker, und erzittert! Merket auf, ihr alle in fernen Landen; rüstet euch (und erzittert doch, ja, rüstet euch) und erzittert!
10 | Beschließet einen Rat, (es wird doch nichts daraus! Verabredet etwas), es wird doch nicht ausgeführt; denn mit uns ist Gott!
11 | Denn also hat der HERR zu mir gesprochen, und er faßte mich fest bei der Hand und warnte mich, daß ich nicht wandeln solle den Weg dieses Volkes:
12 | Nennet nicht alles Verschwörung, was dieses Volk Verschwörung nennt, und vor dem, was es fürchtet, fürchtet euch nicht und erschrecket nicht davor!
13 | Heiliget aber den HERRN der Heerscharen; der flöße euch Furcht und Schrecken ein!
14 | So wird er zum Heiligtum werden; aber zum Stein des Anstoßes und zum Fels des Strauchelns den beiden Häusern Israels, zum Fallstrick und zur Schlinge den Bewohnern Jerusalems,
15 | so daß viele unter ihnen straucheln und fallen, zerbrochen, verstrickt und gefangen werden.
16 | [Ich] binde das Zeugnis zusammen, versiegle die Lehre in meinen Jüngern
17 | und warte auf den HERRN, der sein Antlitz vor dem Hause Jakobs verborgen hat, und hoffe auf ihn.
18 | Siehe, ich und die Kinder, die mir der HERR gegeben hat, wir sind Zeichen und Warnungen für Israel von dem HERRN der Heerscharen, der auf dem Berge Zion wohnt.
19 | Wenn sie euch aber sagen werden: Befraget die Totenbeschwörer und Wahrsager, welche flüstern und murmeln, [so antwortet ihnen]: Soll nicht ein Volk seinen Gott befragen, oder soll man die Toten für die Lebendigen befragen? «Zum Gesetz und zum Zeugnis!»
20 | wenn sie nicht also sprechen, gibt es für sie kein Morgenrot.
21 | Und sie schleichen gedrückt und hungrig im Finstern umher, und wenn sie Hunger leiden, werden sie zornig und schmähen ihren König und ihren Gott.
22 | Wenden sie sich dann nach oben, oder sehen sie auf die Erde, siehe, so ist da Not und Finsternis, beängstigendes Dunkel, und in die Nacht sieht man sich verstoßen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | (08-23) Doch bleibt nicht im Dunkel das Land, das bedrängt ist. Wie er in der ersten Zeit das Land Sebulon und das Land Naphtali gering machte, so wird er in der Folgezeit zu Ehren bringen den Weg am Meere, jenseits des Jordan, das Galiläa der Heiden.
2 | (09-1) Das Volk, das in der Finsternis wandelt, sieht ein großes Licht, über den Bewohnern des Landes der Todesschatten geht eine Leuchte auf.
3 | (09-2) Du machst des Jubels viel, du machst seine Freude groß; sie werden sich vor dir freuen, wie man sich in der Ernte freut, wie die Sieger jubeln, wenn sie Beute teilen.
4 | (09-3) Denn du hast das Joch, das auf ihm lastete, den Stecken, der seinen Rücken geschlagen hat, und die Rute seines Treibers zerbrochen wie am Tage Midians.
5 | (09-4) Denn jeder Stiefel derer, die gestiefelt einhertreten im Schlachtgetümmel, und jedes blutbefleckte Kleid wird verbrannt und vom Feuer verzehrt.
6 | (09-5) Denn uns ist ein Kind geboren, ein Sohn ist uns gegeben; und die Herrschaft kommt auf seine Schulter; und man nennt ihn: Wunderbar, Rat, starker Gott, Ewigvater, Friedefürst.
7 | (09-6) Der Mehrung der Herrschaft und des Friedens wird kein Ende sein auf dem Throne Davids und in seinem Königreich, daß er es gründe und mit Recht und Gerechtigkeit befestige von nun an bis in Ewigkeit. Der Eifer des HERRN der Heerscharen wird solches tun!
8 | (09-7) Ein Wort hat der Herr gegen Jakob gesandt, und es soll in Israel niederfallen.
9 | (09-8) Erfahren soll es das ganze Volk, Ephraim und die zu Samaria wohnen; die im Stolz und Übermut des Herzens sagen:
10 | (09-9) Ziegelsteine sind gefallen, wir aber wollen mit Quadern bauen; Maulbeerbäume wurden abgehauen, wir aber wollen Zedern dafür setzen!
11 | (09-10) Doch der HERR hat die Feinde Rezins über ihn erhöht und seine Gegner aufgestachelt;
12 | (09-11) die Syrer von vorn und die Philister von hinten fraßen Israel mit vollem Maul. Bei alledem hat sich sein Zorn nicht gewandt, seine Hand bleibt ausgestreckt.
13 | (09-12) Denn auch das Volk hat sich nicht zu dem gewandt, der es schlägt, und es suchte den HERRN der Heerscharen nicht.
14 | (09-13) Da hieb der HERR von Israel ab Kopf und Schwanz, Palmzweig und Binse an einem Tage.
15 | (09-14) Der Älteste und Angesehene ist der Kopf, und der Prophet, welcher Lügen lehrt, der Schwanz.
16 | (09-15) Die Führer dieses Volkes sind seine Verführer geworden, und die von ihnen Geführten sind verloren.
17 | (09-16) Darum freut sich auch der Herr nicht über ihre junge Mannschaft und hat kein Erbarmen mit ihren Waisen und Witwen; denn sie sind alle Frevler und Bösewichter, und jeder Mund redet Torheit! Bei alledem hat sich sein Zorn nicht gewandt, seine Hand bleibt ausgestreckt.
18 | (09-17) Denn das gottlose Wesen brannte wie ein Feuer, das Hecken und Dornen fraß und die dichten Wälder anzündete, daß Rauchsäulen emporwirbelten.
19 | (09-18) Durch den Zorn des HERRN ist das Land wie ausgebrannt und das Volk wie vom Feuer verzehrt; keiner schont des andern.
20 | (09-19) Man verschlingt zur Rechten und bleibt hungrig, man frißt zur Linken und wird nicht satt; schließlich frißt noch jeder das Fleisch seines eigenen Arms,
21 | (09-20) Manasse den Ephraim und Ephraim den Manasse und diese beiden den Juda! Bei alledem hat sich sein Zorn nicht abgewandt; seine Hand bleibt ausgestreckt!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Wehe den Gesetzgebern, die liederliche Gesetze erlassen, und den Schreibern, welche Plackereien schreiben,
2 | womit sie die Armen vom Rechtswege verdrängen und die Unterdrückten meines Volkes ihres Rechtes berauben; damit die Witwen ihre Beute seien und sie die Waisen plündern können.
3 | Was wollt ihr tun am Tage der Rechenschaft und wenn das Wetter hereinbricht, das von ferne kommt? Zu wem wollt ihr fliehen um Hilfe, und wo wollt ihr euren Reichtum lassen?
4 | Wer sich nicht unter die Fesseln beugt, wird unter den Erschlagenen fallen. Bei alledem hat sich sein Zorn nicht gewandt, seine Hand bleibt ausgestreckt.
5 | Wehe Assur, der Rute meines Zorns, der in seiner Hand den Stecken meines Grimms trägt!
6 | Gegen ein ruchloses Volk werde ich ihn senden, und wider ein Volk, dem ich zürne, will ich ihn aufbieten, um Beute zu machen und Raub zu holen und es zu zertreten wie Kot auf der Gasse!
7 | Aber er meint es nicht so, und sein Herz denkt nicht also, sondern er nimmt sich vor, Völker umzubringen und zu verderben, und derer nicht wenige.
8 | Denn er spricht: Sind nicht alle meine Feldherren Könige?
9 | Ist nicht Kalno wie Karkemisch, Chamat wie Arpad, Samarien wie Damaskus?
10 | Wie meine Hand sich der Königreiche der Götzen bemächtigt hat, deren Bilder doch mächtiger waren als die zu Jerusalem und Samaria,
11 | und wie ich Samaria und ihren Götzen getan habe, sollte ich nicht auch Jerusalem und ihren Göttern also tun?
12 | Wenn einst der HERR sein ganzes Werk am Berge Zion und an Jerusalem vollendet haben wird, so will ich, [spricht der Herr], an der Frucht des Hochmuts des assyrischen Königs und an dem Trotz seiner hochfahrenden Augen Vergeltung üben!
13 | Denn er sprach: Durch meine eigene Kraft habe ich's vollbracht und durch meine Weisheit; denn ich bin klug; ich habe die Grenzen der Völker verrückt und ihre Vorräte geplündert und sie in meiner Macht von ihren Sitzen gestürzt.
14 | Meine Hand hat nach dem Reichtum der Völker gegriffen wie nach einem Vogelnest, und wie man verlassene Eier wegnimmt, also habe ich alle Länder weggenommen, und keiner war, der die Flügel regte, den Schnabel aufsperrte und piepte!
15 | Rühmt sich auch die Axt gegen den, der damit haut? Oder brüstet sich die Säge wider den, der sie führt? Als ob der Stock den schwänge, der ihn aufhebt, als ob die Rute den erhöbe, der kein Holz ist!
16 | Darum wird der Herrscher, der HERR der Heerscharen, unter die Fetten Assurs die Schwindsucht senden und unter seinen Edlen einen Brand anzünden wie Feuersglut.
17 | Und das Licht Israels wird zum Feuer werden und sein Heiliger zur Flamme; die wird jene Dornen und Hecken an einem einzigen Tage verbrennen und verzehren
18 | und die Herrlichkeit seines Waldes und Feldes mit Stumpf und Stiel vertilgen, daß es sein wird wie ein Aussterben;
19 | die übrigen Bäume seines Waldes werden zu zählen sein, so daß ein Knabe sie aufschreiben kann.
20 | An jenem Tage werden die Überbliebenen Israels und die Geretteten vom Hause Jakobs sich nicht mehr stützen auf den, der sie geschlagen hat, sondern sie werden sich in Wahrheit verlassen auf den HERRN, den Heiligen Israels.
21 | Der Überrest wird sich bekehren, der Überrest Jakobs zu dem starken Gott.
22 | Denn wenn dein Volk, o Israel, wäre wie der Sand am Meer, so wird doch nur der Überrest sich bekehren; denn Vertilgung ist beschlossen, überströmend von Gerechtigkeit.
23 | Denn ein Vertilgen, und zwar ein festbeschlossenes, wird der Herr, der HERR der Heerscharen, inmitten des ganzen Landes ausführen.
24 | Deshalb spricht der Herr, der HERR der Heerscharen, also: Du mein Volk, das zu Zion wohnt, fürchte dich nicht vor Assur, das dich mit der Rute schlägt und seinen Stecken gegen dich erhebt nach der Weise Ägyptens;
25 | denn nur noch eine kleine Weile, so ist der Grimm vorüber, und mein Zorn kehrt sich zu ihrer Vernichtung;
26 | und der HERR der Heerscharen wird eine Geißel über ihn schwingen, wie er Midian schlug am Felsen Oreb; und er wird seinen Stab über das Meer erheben, wie einst gegen Ägypten.
27 | Alsdann wird seine Last von deinen Schultern weichen und sein Joch von deinem Hals; ja, das Joch wird vom Fett zersprengt werden.
28 | Er kommt über Ajat, zieht durch Migron, bei Michmas legt er seine Geräte nieder;
29 | sie ziehen durch den Engpaß: Geba sei unser Nachtquartier! Rama erzittert, Sauls Gibea flieht.
30 | Schreie laut, du Tochter Gallim! Horche auf, Laischa! Antworte ihr, Anatot!
31 | Madmena irrt herum, die Bewohner Gebims suchen Zuflucht.
32 | Noch heute wird er sich in Nob aufstellen; er wird seine Hand ausstrecken gegen den Berg der Tochter Zion, die Höhe von Jerusalem!
33 | Siehe, da haut der Herrscher, der HERR der Heerscharen, die Äste mit furchtbarer Gewalt herunter; die Hochgewachsenen werden abgehauen und die Erhabenen erniedrigt!
34 | Der dichte Wald wird mit dem Eisen niedergemacht, und der Libanon fällt durch den Starken.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und es wird ein Sproß aus dem Stumpfe Isais hervorgehen und ein Schoß aus seinen Wurzeln hervorbrechen;
2 | auf demselben wird ruhen der Geist des HERRN, der Geist der Weisheit und des Verstandes, der Geist des Rats und der Stärke, der Geist der Erkenntnis und der Furcht des HERRN.
3 | Und sein Wohlgefallen wird er haben an der Furcht des HERRN; er wird nicht nach dem Augenschein richten, noch nach dem Hörensagen strafen,
4 | sondern er wird die Armen mit Gerechtigkeit richten und den Elenden im Lande ein unparteiisches Urteil sprechen; er wird die Welt mit dem Stabe seines Mundes schlagen und den Gottlosen mit dem Odem seiner Lippen töten.
5 | Gerechtigkeit wird der Gurt seiner Lenden und Wahrheit der Gurt seiner Hüften sein.
6 | Da wird der Wolf bei dem Lämmlein wohnen, der Leopard bei dem Böcklein niederliegen. Das Kalb, der junge Löwe und das Mastvieh werden beieinander sein, also daß ein kleiner Knabe sie treiben wird.
7 | Die Kuh und die Bärin werden miteinander weiden und ihre Jungen zusammen lagern. Der Löwe wird Stroh fressen wie das Rindvieh.
8 | Der Säugling wird spielen am Loch der Otter und der Entwöhnte seine Hand nach der Höhle des Basilisken ausstrecken.
9 | Sie werden nicht schaden und nicht verderben auf dem ganzen Berge meines Heiligtums; denn die Erde wird erfüllt mit Erkenntnis des HERRN, wie die Wasser [den Grund] bedecken.
10 | Zu der Zeit wird es geschehen, daß die Heiden fragen werden nach dem Wurzelsproß Isais, der als Panier für die Völker dasteht; und seine Residenz wird herrlich sein.
11 | Zu jener Zeit wird der Herr zum zweitenmal seine Hand ausstrecken, um den Rest seines Volkes loszukaufen, der übriggeblieben ist in Assyrien, Ägypten, Patros, Äthiopien, Elam, Sinear, in Chamat und den Inseln des Meeres.
12 | Und er wird den Nationen ein Panier aufstecken und die Verjagten Israels sammeln und die Zerstreuten Judas von den vier Enden der Erde zusammenbringen.
13 | Die Eifersucht Ephraims wird beseitigt und die Widersacher Judas sollen ausgerottet werden; Ephraim wird Juda nicht mehr beneiden, und Juda wird Ephraim nicht mehr bedrängen;
14 | sondern sie werden, nach dem Meere zu, den Philistern auf die Schulter fliegen und gemeinsam die Morgenländer plündern. Nach Edom und Moab greift ihre Hand, und die Kinder Ammon gehorchen ihnen.
15 | Auch wird der HERR die Zunge des ägyptischen Meeres mit dem Bann belegen und seine Hand über den Strom schwingen in der Glut seines Zorns und ihn zu sieben Bächen schlagen, daß man mit Schuhen hindurchgehen kann.
16 | Und es wird eine Bahn vorhanden sein für den Überrest seines Volkes, der in Assur übrigbleiben wird, wie die Israeliten eine hatten am Tage, als sie aus Ägypten zogen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und du wirst an jenem Tage sagen: Ich lobe dich, HERR; denn du zürntest mir; dein Zorn hat sich gewendet, und du tröstest mich!
2 | Siehe, Gott ist mein Heil; ich will vertrauen und lasse mir nicht grauen; denn der HERR, der HERR, ist meine Kraft und mein Lied, und er ward mir zum Heil!
3 | Und ihr werdet mit Freuden Wasser schöpfen aus den Brunnen des Heils
4 | und werdet sagen zu jener Zeit: Danket dem HERRN, ruft seinen Namen an, verkündiget unter den Völkern seine Wunder, erinnert daran, wie erhaben sein Name ist!
5 | Singet dem HERRN; denn er hat Großes getan; solches werde in allen Landen bekannt!
6 | Jauchze und rühme, die du zu Zion wohnst; denn groß in deiner Mitte ist der Heilige Israels!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Weissagung wider Babel, welche Jesaja, der Sohn des Amoz, vernommen hat:
2 | Errichtet ein Panier auf kahlen Höhen, rufet ihnen laut zu, winket mit der Hand, daß sie zu den Toren der Fürsten einziehen!
3 | Ich habe meinen Geheiligten Befehl erteilt, meine Helden berufen zum Zorngericht, meine stolz Frohlockenden.
4 | Man hört einen Lärm in den Bergen wie von einem großen Volk! Das ist das Kriegsgeschrei der versammelten heidnischen Königreiche, der HERR der Heerscharen mustert das Kriegsheer!
5 | Sie kommen aus einem fernen Lande, vom Ende des Himmels, der HERR und die Werkzeuge seines Zorns, um das ganze Land zu verderben.
6 | Heulet! Denn der Tag des HERRN ist nahe; er kommt wie eine Verwüstung von dem Allmächtigen!
7 | Darob werden alle Hände schlaff und die Herzen aller Sterblichen verzagt.
8 | Sie sind bestürzt; Krämpfe und Wehen ergreifen sie, sie winden sich wie eine Gebärende; einer starrt den andern an, ihre Angesichter sind feuerrot.
9 | Siehe, der Tag des HERRN kommt, unbarmherziger, überfließender und glühender Zorn, das Land zur Wüste zu machen und die Sünder daraus zu vertilgen.
10 | Ja, die Sterne des Himmels und seine Sternbilder werden nicht mehr glänzen; die Sonne wird sich bei ihrem Aufgang verfinstern und der Mond sein Licht nicht leuchten lassen.
11 | Und ich werde heimsuchen an der Welt ihre Bosheit und an den Gottlosen ihr Unrecht und will die Prahlerei der Übermütigen zum Schweigen bringen und den Hochmut der Gefürchteten erniedrigen.
12 | Einen Mann will ich seltener machen als Gold und einen Menschen teurer als Schätze vom Ophir.
13 | Darum will ich den Himmel erschüttern, und die Erde soll von ihrer Stelle rücken vor dem Zorn des HERRN der Heerscharen und am Tage der Glut seines Zorns.
14 | Und sie werden wie verscheuchte Gazellen und wie Schafe, die niemand sammelt, sich wenden, ein jeder zu seinem Volk, und fliehen, ein jeglicher in sein Land.
15 | Welchen man aber erwischt, der wird erstochen, und wer ergriffen wird, fällt durchs Schwert.
16 | Ihre Kinder werden vor ihren Augen zerschmettert, ihre Häuser geplündert und ihre Weiber geschändet werden.
17 | Siehe, ich erwecke die Meder wider sie, die des Silbers nicht achten und am Golde kein Gefallen haben.
18 | Ihre Bogen werden Jünglinge zu Boden strecken; sie werden sich der Neugeborenen nicht erbarmen, und ihr Auge wird die Kinder nicht schonen.
19 | Also wird Babel, die Zierde der Königreiche, der Ruhm, der Stolz der Chaldäer, umgekehrt von Gott wie Sodom und Gomorra.
20 | Sie wird nicht mehr bewohnt werden ewiglich und nicht mehr zur Behausung dienen für und für. Kein Araber wird daselbst zelten, und keine Hirten werden ihre Herden dort lagern lassen;
21 | sondern Steppentiere werden daselbst liegen, und ihre Häuser werden voll Uhus sein, und Strauße werden dort hausen und Gespenster herumhuschen.
22 | Und es werden Wölfe heulen in ihren verödeten Palästen und Schakale in den Lustschlössern. Ihre Zeit ist nahe herbeigekommen, und ihre Tage sollen nicht verlängert werden!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Denn der HERR wird sich Jakobs erbarmen und Israel wieder erwählen und sie in ihrem Land zur Ruhe bringen; und die Fremdlinge werden sich ihnen anschließen und sich dem Hause Jakobs beigesellen.
2 | Und es werden sich Völker ihrer annehmen und sie an ihren Ort bringen; dieselben wird sich das Haus Israel im Lande des HERRN zum Erbteil nehmen, so daß sie ihm als Knechte und Mägde dienen; also werden sie die gefangen nehmen, deren Gefangene sie gewesen sind, und diejenigen beherrschen, welche sie einst drängten.
3 | Wenn dir nun der HERR Ruhe verschafft hat von deiner Qual und Unruhe und von dem harten Dienst, der dir auferlegt war,
4 | dann wirst du dieses Spottlied auf den König von Babel anstimmen: «Wie hat nun der Treiber ein Ende genommen, hat aufgehört die Erpressung!
5 | Der HERR hat den Stab der Gottlosen zerbrochen, das Zepter des Tyrannen,
6 | der die Völker in seinem Übermute schlug mit unaufhörlichen Schlägen, der im Grimm Nationen mit schonungsloser Verfolgung niedertrat.
7 | Jetzt ruht und ist stille das ganze Land; man bricht in Jubel aus.
8 | Selbst die Zypressen und die Zedern Libanons freuen sich deinethalben und sagen: Seitdem du darniederliegst, kommt niemand herauf, um uns abzuhauen!
9 | Das Totenreich drunten gerät in Aufregung vor dir in Erwartung deines Kommens; es weckt die Schatten auf deinethalben; alle Fürsten der Erde läßt er von ihren Thronen aufstehen, alle Könige der Heiden.
10 | Sie alle heben an und sprechen zu dir: Auch du bist schwach geworden wie wir, bist uns gleich geworden!
11 | Deine Pracht und das Rauschen deiner Harfen ist auch ins Totenreich gefahren; Maden werden dein Lager und Würmer deine Decke sein!
12 | Wie bist du vom Himmel herabgefallen, du Morgenstern, wie bist du zu Boden geschmettert, der du die Völker niederstrecktest!
13 | Und doch hattest du dir in deinem Herzen vorgenommen: Ich will zum Himmel emporsteigen und meinen Thron über die Sterne Gottes erhöhen und mich niederlassen auf dem Götterberg im äußersten Norden;
14 | ich will über die in Wolken gehüllten Höhen emporsteigen, dem Allerhöchsten gleich sein!
15 | Ja, zum Totenreich fährst du hinab, in die tiefste Grube!
16 | Die dich sehen, werden dich verwundert anschauen, dich betrachten und sagen: Ist das der Mann, der die Erde erzittern und die Königreiche erbeben machte;
17 | welcher den Erdkreis verwüstete und die Städte niederriß; der seine Gefangenen nicht nach Hause entließ?
18 | Alle Könige der Völker ruhen mit Ehren, ein jeder in seinem Hause;
19 | du aber bist hingeworfen fern von deinem Grabmal, wie ein verachteter Sprößling, bedeckt mit Erschlagenen, vom Schwert Durchbohrten, die man in eine Grube warf und mit Steinen bedeckte, wie ein zertretenes Aas.
20 | Du wirst nicht mit jenen vereinigt werden im Grab, denn dein Land hast du verderbt, dein Volk erwürgt; von dem Samen der Übeltäter wird man gar nicht mehr sprechen!
21 | Richtet eine Schlachtbank her für seine Söhne, um ihrer Väter Missetat willen, daß sie nicht wieder aufkommen und das Land erobern und den Erdkreis voller Städte machen!
22 | Ich will wider sie aufstehen, spricht der HERR der Heerscharen, und von Babel ausrotten Namen und Nachkommen, Schoß und Sproß, spricht der HERR.
23 | Und ich will es zum Besitztum der Igel und zu Wassersümpfen machen und will es wegfegen mit dem Besen des Verderbens, spricht der HERR der Heerscharen.
24 | Der HERR der Heerscharen hat also geschworen: Fürwahr, es soll gehen, wie ich es mir vorgenommen, und soll bestehen, wie ich beschlossen habe:
25 | Assur soll in meinem Lande zusammenbrechen, und ich will ihn auf meinen Bergen zertreten; also wird sein Joch von ihnen genommen und seine Last von ihren Schultern fallen.
26 | Das ist der Ratschluß, beschlossen über die ganze Welt, und dies die Hand, über alle Völker ausgestreckt!
27 | Denn der HERR der Heerscharen hat es beschlossen, wer will es vereiteln? Seine Hand ist ausgestreckt; wer will sie abwenden?
28 | Im Todesjahre des Königs Ahas ist diese Drohung ergangen:
29 | Freue dich nicht, du Philisterland, daß die Rute zerbrochen ist, die dich schlug! Denn aus der Wurzel der Schlange wird eine Natter wachsen, und deren Frucht wird ein fliegender Drache sein.
30 | Und die Erstgeborenen der Armen werden weiden und die Geringen sicher wohnen; aber deine Wurzel will ich durch Hunger töten, und deinen Überrest wird man umbringen.
31 | Heule Pforte! Schreie, Stadt! Verzage, ganz Philisterland! Denn von Mitternacht kommt ein Rauch, eine lückenlose Schar!
32 | Was wird man den Boten der Heiden antworten? Daß der HERR Zion gegründet hat; und daselbst werden die Elenden seines Volkes Zuflucht finden.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Weissagung wider Moab: Über Nacht wird Ar-Moab verwüstet; es ist vertilgt! Über Nacht wird Kir-Moab verwüstet; es ist vertilgt!
2 | Bait und Dibon steigen zu ihren Höhen hinauf, um zu weinen; Moab heult auf dem Nebo und zu Medeba; auf allen Häuptern sind Glatzen, und alle Bärte sind abgeschnitten.
3 | Auf ihren Gassen sind sie mit dem Sack umgürtet; auf ihren Dächern und Plätzen heult alles und geht weinend einher.
4 | Hesbon und Eleale schreien, daß man ihre Stimme bis gen Jahaz hört. Darob werden Moabs Bewaffnete laut schreien, der Mut wird ihnen entsinken.
5 | Von Herzen jammere ich um Moab; sie fliehen bis nach Zoar, der dreijährigen Kuh, sie steigen weinend hinauf nach Luchit; auf dem Wege nach Horonaim erheben sie ein erschütterndes Geschrei.
6 | Denn die Quellen von Nimrim sind verschüttet, das Gras ist verdorrt, alles Kraut abgefressen, kein grünes Hälmchen ist mehr da!
7 | Darum tragen sie den Rest ihrer Habe, was sie noch retten konnten, über den Weidenbach.
8 | Denn das Geschrei geht im ganzen Land Moab um; ihr Wehklagen reicht bis nach Eglaim, bis zum Brunnen Elim ihr Geheul.
9 | Denn die Wasser Dimons sind voll Blut; ja, ich verhänge noch mehr über Dimon: über die entronnenen Moabiter kommt ein Löwe, auch über den Rest, der noch im Lande ist.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Schickt ein Lamm dem Beherrscher des Landes von der Felsenburg aus durch die Wüste nach dem Berge der Tochter Zion!
2 | Und wie ein aus dem Neste verscheuchter, umherirrender Vogel sollen die Töchter Moabs an den Furten des Arnon sein.
3 | Gib Rat, lege Fürbitte ein, mach deinen Schatten gleich der dunklen Nacht am hellen Mittag, verbirg die Verjagten, verrate die Flüchtlinge nicht!
4 | Laß die Flüchtlinge Moabs bei dir einkehren, sei ihnen ein Schirm vor dem Verderber! Denn dem Bedrücker ist ein Ziel gesetzt, das Zerstören wird aufhören, die Gewalttätigen werden von der Erde weggefegt.
5 | Und ein Thron wird in Gnaden errichtet; und wird auf ihm sitzen in Wahrheit, in der Hütte Davids, ein Richter, welcher das Recht erforscht und die Gerechtigkeit fördert.
6 | Wir haben gehört von Moabs Hochmut, der sehr groß ist, von seiner Hoffart, seinem Stolz und Übermut; sein Prahlen entspricht nicht der Wahrheit.
7 | Darum werden die Moabiter um Moab heulen, alles wird heulen; um die Traubenkuchen von Kir-Hareset werdet ihr seufzen: Ach, sie sind dahin!
8 | Denn die Felder zu Hesbon sind verwüstet, der Weinstock zu Sibma, dessen edles Gewächs den Adel der Heiden bezwang; sie reichten bis Jaeser, verirrten sich bis in die Wüste, breiteten ihre Schosse aus, überschritten das Meer.
9 | Darum weine ich mit den Weinenden von Jaeser um den Weinstock von Sibma, ich benetze dich, Hesbon und Eleale, mit meinen Tränen; denn über deinen Herbst und in deine Weinlese ist ein Jauchzen [der Feinde] gefallen!
10 | Freude und Frohlocken sind aus dem Baumgarten verschwunden, und in den Weinbergen jubelt und jauchzt man nicht; niemand tritt Wein in den Keltern, das Kelterlied habe ich zum Schweigen gebracht.
11 | Darum klagt mein Innerstes um Moab, gleich einer Laute, und mein Herz um Kir-Heres.
12 | Und es wird geschehen, wenn Moab erscheint, wenn es sich auf die Höhe bemüht und in sein Heiligtum geht, um zu beten, so wird es nichts ausrichten!
13 | Das ist das Wort, welches der HERR ehemals über Moab gesprochen hat;
14 | jetzt aber spricht der HERR: In drei Jahren, wie sie der Tagelöhner zählt, wird die große Menge, deren Moab sich rühmt, gering werden, und es bleibt nur ein kleiner Rest übrig, ohne alle Macht.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Weissagung wider Damaskus: Siehe, Damaskus wird keine Stadt mehr sein, sondern eine verfallene Ruine werden.
2 | Verlassen sind die Städte Aroer, den Herden werden sie zuteil, die lagern sich daselbst ungestört.
3 | Aus ist's mit der Wehrhaftigkeit Ephraims, und die Damascenerherrschaft ist zu Ende; was aber noch übrigbleibt von Syrien, wird der Herrlichkeit der Kinder Israels gleich sein, spricht der HERR der Heerscharen.
4 | Zu jener Zeit wird die Herrlichkeit Jakobs gering sein und das Fett seines Fleisches hinschwinden.
5 | Es wird gehen, wie wenn der Schnitter Halme faßt und sein Arm Ähren abmäht, ja, wie wenn einer im Tale Rephaim Ähren liest.
6 | Es wird nur eine Nachlese von ihnen übrigbleiben, wie beim Abschlagen der Oliven: zwei oder drei Beeren im Wipfel des Baumes bleiben hängen, höchstens vier oder fünf in den Zweigen des Fruchtbaums, spricht der HERR, der Gott Israels.
7 | Alsdann wird der Mensch nach seinem Schöpfer schauen und seine Augen auf den Heiligen Israels richten.
8 | Und er wird nicht mehr nach den Altären sehen, welche ein Werk seiner Hände sind, und wird nicht mehr nach dem blicken, was seine Finger gemacht haben, nach den Ascheren und Sonnensäulen.
9 | Zu jener Zeit werden ihre festen Städte sein wie die verlassenen Waldeshöhen und Berggipfel, welche man einst vor den Kindern Israel verließ; zu Ruinen sollen sie werden!
10 | Denn du hast vergessen des Gottes deines Heils und nicht gedacht an den Felsen deiner Stärke; darum hast du dir liebliche Pflanzungen angelegt und sie mit fremden Reben besetzt.
11 | Am Tage, da du sie pflanztest, hast du sie eingezäunt, und frühe wirst du deine Saat sprießen sehen; die Ernte aber wird dahin sein am Tage der Krankheit und des unheilbaren Schmerzes.
12 | Wehe, ein Toben vieler Völker, welche toben wie das Meer, und ein Rauschen von Völkern, welche wie mächtige Wasser rauschen!
13 | Die Völker rauschen gleich den großen Wassern; wenn er sie aber schilt, so fliehen sie weit davon und werden dahingejagt wie Spreu auf den Bergen vor dem Wind und wie wirbelnder Staub vor dem Sturm.
14 | Siehe, zur Abendzeit ist Schrecken da; ehe es aber Morgen wird, sind sie nicht mehr vorhanden! Das ist das Teil derer, die uns berauben, und das Los derer, die uns plündern.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Wehe dir, du Land des Flügelgeschwirrs, das jenseits der Ströme Äthiopiens liegt, das seine Boten aufs Meer entsendet und in Papyrusschiffen über den Wasserspiegel!
2 | Gehet hin, ihr Boten, zu dem hochgewachsenen und glatten Volk, zu dem Volk, das weit und breit gefürchtet ist, zu dem gebieterischen und zerstörungslustigen Volk, dessen Land Ströme durchschneiden!
3 | Ihr Weltbewohner alle und die ihr auf Erden wohnt: wenn das Panier auf den Bergen aufgeworfen wird, so sehet hin, und wenn man ins Horn bläst, so merket auf!
4 | Denn also hat der HERR zu mir gesprochen: Ich werde ruhig warten und von meinem Orte aus zuschauen wie heitere Wärme bei Sonnenschein, wie Taugewölk in der Ernteglut.
5 | Denn vor der Ernte, wenn die Blüte abfällt und die Knospe zur reifenden Traube wird, alsdann schneidet er die Ranken mit einem Rebmesser ab, ja, er schneidet auch die Schößlinge ab und zerknickt sie.
6 | Und sie werden also den Vögeln der Berge und den Tieren des Feldes überlassen, daß die Raubvögel darauf den Sommer verbringen und alle Tiere des Feldes darauf überwintern.
7 | Alsdann wird dem HERRN der Heerscharen zum Geschenk dargebracht werden das hochgewachsene und glatte Volk, und von dem weit und breit gefürchteten Volk, dem gebieterischen und zerstörungslustigen, dessen Land Ströme durchschneiden, an den Ort des Namens des HERRN der Heerscharen, zum Berge Zion.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Weissagung wider Ägypten: Siehe, der HERR fährt auf einer schnellen Wolke und kommt nach Ägypten! Da werden die ägyptischen Götzen vor ihm beben, und das Herz wird den Ägyptern im Leibe vergehen.
2 | Und ich will die Ägypter gegeneinander aufstacheln, daß ein Bruder gegen den andern, ein Freund gegen den andern, eine Stadt wider die andere und ein Königreich wider das andere streiten wird.
3 | Und der Geist wird den Ägyptern ausgehen in ihrem Innern, und ich will ihren Rat zunichte machen; alsdann werden sie die Götzen, die Zauberer, die Totenbeschwörer und die Wahrsager befragen.
4 | Und ich will Ägypten in die Hände eines strengen Herrn überliefern, und ein harter König soll über sie herrschen, spricht der Herr, der HERR der Heerscharen.
5 | Und der Wasserspiegel des Sees wird sich senken, und der Strom wird versiegen und vertrocknen.
6 | Und stinkend werden die Ströme, seicht und trocken die Flüsse Unterägyptens; Rohr und Schilf verwelken.
7 | Die Auen am Nil, an der Mündung des Nils, und alle Saat des Niltals wird verdorren und verwehen, daß sie nirgends mehr zu finden ist.
8 | Die Fischer werden klagen, und trauern werden alle, die die Angel in den Nil werfen; und die das Garn auf dem Wasserspiegel ausbreiten, werden trostlos sein.
9 | Es werden zuschanden die Leinenweber, die Hechlerinnen und die Baumwollspinner.
10 | Ihre Herren sind niedergedrückt und alle Lohnarbeiter bekümmerten Herzens.
11 | Nur Toren sind die Fürsten von Zoan, die weisen Räte des Pharao; ihr Ratschlag hat sich als unvernünftig erwiesen. Wie dürft ihr denn zum Pharao sagen: Ich bin ein Sohn der Weisen, ein Sohn der uralten Könige?
12 | Wo sind denn deine Weisen? Sie sollen dir doch anzeigen und kundtun, was der HERR der Heerscharen über Ägypten beschlossen hat!
13 | Die Fürsten von Zoan sind zu Narren geworden, getäuscht sind die Fürsten zu Noph; es haben Ägypten irregeführt die Ecksteine seiner Stämme.
14 | Der HERR hat einen Schwindelgeist unter sie ausgegossen, also daß sie Ägypten in all seinem Tun irreführen, wie ein Trunkener herumtaumelt, wenn es ihm übel wird.
15 | Und Ägypten wird niemand haben, der etwas vollbringen kann, weder Haupt noch Schwanz, weder Palmzweig noch Binse.
16 | Alsdann werden die Ägypter wie Weiber sein; sie werden zittern und erschrecken vor dem Erheben der Hand des HERRN der Heerscharen, die er gegen sie erheben wird.
17 | Es wird auch das Land Juda für die Ägypter ein Schrecken sein; jede Erwähnung desselben wird sie in Furcht versetzen vor dem Ratschlusse des HERRN der Heerscharen, den er gegen sie beschlossen hat.
18 | Zu jener Zeit werden fünf ägyptische Städte die Sprache Kanaans reden und bei dem HERRN der Heerscharen schwören; eine derselben wird Irheres heißen.
19 | Zu derselben Zeit wird für den HERRN mitten im Lande Ägypten ein Altar, und hart an seiner Grenze für den HERRN eine Denksäule stehen;
20 | die wird für den HERRN der Heerscharen im Lande Ägypten ein Zeichen und ein Zeugnis sein; denn sie werden zum HERRN schreien wegen ihrer Bedrücker, und er wird ihnen einen Retter und Streiter senden, der sie erlöse.
21 | Und der HERR wird sich den Ägyptern zu erkennen geben, und die Ägypter werden den HERRN erkennen; sie werden Schlachtopfer und Speisopfer darbringen, sie werden dem HERRN Gelübde tun und sie auch bezahlen.
22 | Also wird der HERR Ägypten schlagen und heilen, und sie werden sich zum HERRN wenden, und er wird sich von ihnen erflehen lassen und sie heilen.
23 | Alsdann wird von Ägypten eine gebahnte Straße nach Assyrien gehen; der Assyrer wird nach Ägypten und der Ägypter nach Assyrien kommen, und die Ägypter werden mit den Assyrern dienen.
24 | Zu jener Zeit wird sich Israel als drittes zu Ägypten und Assur gesellen und inmitten der Länder ein Segen sein,
25 | wozu der HERR der Heerscharen es setzt, indem er sagen wird: Gesegnet bist du, Ägypten, mein Volk, und du, Assur, meiner Hände Werk, und du, Israel, mein Erbteil!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | In dem Jahre, als der Tartan nach Asdod kam, da ihn Sargon, der assyrische König, sandte und er Asdod belagerte und einnahm,
2 | zu jener Zeit hatte der HERR durch Jesaja, den Sohn des Amoz, also gesprochen: Gehe, lege den Sack ab von deinen Lenden und ziehe die Schuhe aus von deinen Füßen! Und er tat also, ging unbekleidet und barfuß.
3 | Da sprach der HERR: Gleichwie mein Knecht Jesaja unbekleidet und barfuß einhergegangen ist drei Jahre lang, als Zeichen und Warnung für Ägypten und Äthiopien,
4 | also wird der assyrische König die gefangenen Ägypter und die zur Verbannung bestimmten Äthiopier, Knaben und Greise, unbekleidet und barfuß wegführen, zur Schande Ägyptens.
5 | Da werden dann verzagen und zuschanden werden, die sich auf Äthiopien verließen und sich mit Ägypten brüsteten.
6 | Und die Bewohner dieser Küste werden zu jener Zeit sagen: Siehe, also steht es mit unserer Zuflucht, zu der wir geflohen sind um Hilfe und Rettung vor dem assyrischen König! Wie wollen wir nun entrinnen?


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Weissagung über die Meereswüste: Wie ein Sturm im Mittagslande braust es daher aus der Wüste, aus dem schrecklichen Land!
2 | Mir ist eine inhaltsschwere Offenbarung kundgetan worden: Der Räuber raubt, der Zerstörer zerstört. Brecht auf, ihr Perser, hebt die Belagerung an, ihr Meder! Denn alles von ihr verursachte Seufzen will ich stillen.
3 | Darum sind meine Lenden voll Schmerz; Wehen haben mich ergriffen, gleich den Wehen einer Mutter; ich krümme mich vor dem, was ich hören muß, bin erschrocken von dem, was ich sehen muß.
4 | Mein Herz klopft; Beben hat mich überfallen; die Dämmerung, die mir lieb ist, hat er mir in Schrecken verwandelt.
5 | Man deckt den Tisch, stellt die Wache aus, ißt und trinkt: «Auf ihr Fürsten, salbet den Schild!»
6 | Denn also hat mir der Herr befohlen: Gehe, bestelle den Wächter; er soll anzeigen, was er sieht!
7 | Da sah er Reiter, Doppelgespanne, Reiter auf Eseln und Reiter auf Kamelen; und er beobachtete scharf, mit größter Aufmerksamkeit.
8 | Und er schrie wie ein Löwe: Herr, ich stehe täglich immer auf meiner Warte und bin alle Nächte auf meinem Posten gestanden!
9 | Siehe, da kam ein Reiter, ein Mann mit einem Doppelgespann, der hob an und sprach: Gefallen, gefallen ist Babel, und alle ihre Götzenbilder hat er zu Boden geschmettert!
10 | O mein zerdroschenes [Volk], mein Tennensohn! Was ich von dem HERRN der Heerscharen, dem Gott Israels, gehört habe, das verkündige ich euch!
11 | Weissagung über Duma: Aus Seir ruft man mir zu: Wächter, ist die Nacht bald hin? Wächter, ist die Nacht bald hin?
12 | Der Wächter spricht: Der Morgen ist angebrochen, und doch ist es noch Nacht! Wenn ihr fragen wollt, so fragt; kommt bald wieder!
13 | Weissagung über Arabien: In der Wildnis von Arabien müßt ihr übernachten, ihr Karawanen der Dedaniter!
14 | Bringet dem Durstigen Wasser entgegen, ihr Bewohner des Landes Tema! Bietet den Flüchtlingen Brot an!
15 | Denn vor den Schwertern sind sie geflohen, vor dem gezückten Schwerte, vor dem gespannten Bogen und vor dem harten Kriege.
16 | Denn also hat der Herr zu mir gesprochen: Noch ein Jahr, wie die Jahre eines Tagelöhners, so ist alle Herrlichkeit Kedars dahin;
17 | und der übriggebliebenen tapfern Bogenschützen Kedars werden sehr wenige sein. Der HERR, der Gott Israels, hat es geredet.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Weissagung über das Tal der Gesichte: Was ist dir denn, daß du insgesamt auf die Dächer steigst,
2 | du vom Getümmel erfüllte, lärmende Stadt, du jauchzende Burg? Deine Erschlagenen sind weder vom Schwert durchbohrt, noch im Kampf gefallen!
3 | Sondern alle deine Hauptleute sind vor dem Bogen geflohen; dein ganzes Aufgebot ist miteinander in Gefangenschaft geraten; schon von ferne sind sie geflohen!
4 | Deshalb sage ich: Schaut weg von mir, denn ich muß bitterlich weinen; gebt euch keine Mühe, mich zu trösten über den Untergang der Tochter meines Volkes!
5 | Denn es ist ein Tag des Getümmels, der Zertretung und Verwirrung vom Herrn, dem HERRN der Heerscharen, im Tal der Gesichte; die Mauer wird bestürmt, und Geschrei hallt gegen den Berg.
6 | Elam trägt den Köcher, neben bemannten Wagen kommen Reiter daher, Kir entblößt den Schild.
7 | Deine schönen Täler werden voller Wagen, und die Reiter nehmen Stellung ein gegen das Tor.
8 | Und er nimmt die Decke Judas weg, also daß du an jenem Tage die Waffenrüstung im Zedernhause betrachten kannst.
9 | Und die Risse in der Mauer der Stadt Davids habt ihr schon gesehen (denn ihrer sind viele), und die Wasser des untern Teiches habt ihr zu sammeln begonnen.
10 | Auch habt ihr die Häuser Jerusalems schon gezählt und Häuser abgebrochen, um die Mauer zu befestigen.
11 | Und ihr habt ein Sammelbecken angelegt zwischen den beiden Mauern für die Wasser des alten Teiches; aber ihr habt noch keinen Blick auf den gerichtet, der solches schafft, und nicht nach dem gesehen, der es längst vorherbestimmte!
12 | Und doch hat der Herr, der HERR der Heerscharen, schon damals zum Weinen und Klagen, zum Bescheren des Hauptes und zur Umgürtung des Sackes ermahnt;
13 | aber siehe, da ist eitel Jubel und Vergnügen, Ochsen schlachten und Schafe schächten, Fleisch essen und Wein trinken: «Lasset uns essen und trinken, denn morgen sind wir tot!»
14 | Doch der HERR der Heerscharen hat mir ins Ohr gesagt: Wahrlich, diese Missetat soll euch nicht vergeben werden, bis ihr sterbet, spricht der Herr, der HERR der Heerscharen.
15 | Also hat der Herr, der HERR der Heerscharen, gesprochen: Gehe hinein zu diesem Verwalter, zu Sebna, der über den Palast gesetzt ist [und sprich zu ihm]:
16 | Was hast du hier, und wen hast du hier, daß du dir hier ein Grab aushauen ließest? Der läßt sich hoch oben sein Grab aushauen, meißelt sich eine Wohnung in den Felsen hinein!
17 | Siehe, der HERR wird dich weit wegschleudern, wie ein Starker schleudert, und wird dich fest anpacken.
18 | Er wickelt dich fest wie einen Turban und schleudert dich wie einen Ball in ein weites und breites Land! Daselbst wirst du sterben, und dorthin kommen deine prächtigen Wagen.
19 | Ich will dich aus deinem Amte herunterstoßen, und man wird dich von deinem Standort herabstürzen.
20 | An jenem Tage werde ich meinen Knecht Eljakim, den Sohn Hilkijas, berufen
21 | und ihn mit deinem Rock bekleiden und mit deinem Gürtel umgürten und deine Gewalt in seine Hand legen. Er wird ein Vater sein den Bürgern zu Jerusalem und dem Hause Juda.
22 | Ich will ihm auch den Schlüssel des Hauses Davids auf die Schultern legen, daß wenn er auftut, niemand zuschließe, und wenn er zuschließt, niemand auftue.
23 | Und ich will ihn als Nagel einschlagen an einem zuverlässigen Ort, und er soll ein Ehrenthron für das Haus seines Vaters werden,
24 | so daß die ganze Herrlichkeit seines Vaterhauses sich an ihn hängen wird, die Sprößlinge und die Abkömmlinge, alle kleinen Geräte, sowohl die Becken als auch die Schläuche.
25 | Zu jener Zeit, spricht der HERR der Heerscharen, wird der Nagel, der an dem zuverlässigen Orte eingeschlagen war, nachgeben; ja, er wird abgehauen werden und fallen, und die Last, welche daran hängt, wird zugrunde gehen; denn der HERR hat es gesagt.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Weissagung wider Tyrus: Heulet, ihr Tarsisschiffe! Denn sie ist zerstört, ohne Häuser und ohne Einfahrt. Aus dem Lande Chittim [zurückgekehrt] ist es ihnen kundgeworden.
2 | Schweigt, ihr Bewohner der Küste! Die zidonischen Kaufleute, die das Meer befahren, haben dich erfüllt,
3 | und auf dem großen Wasser ward die Saat des Sihor, die Ernte des Niltales, ihr zugeführt, und sie war der Markt der Nationen.
4 | Schäme dich, Zidon; denn das Meer, die Meeresfeste spricht: «Ich habe keine Wehen gehabt, noch geboren, noch Jünglinge großgezogen, noch Jungfrauen ausgebildet!»
5 | Wie ob der Kunde von Ägypten, so werden sie sich winden ob der Kunde von Tyrus.
6 | Fahret hinüber nach Tarsis, heulet, ihr Bewohner der Küste!
7 | Ist es so ergangen eurer freudenreichen Stadt, deren Ursprung in altersgrauer Vorzeit liegt, deren Füße sie in ferne Länder trugen, sich daselbst anzusiedeln?
8 | Wer hat solches über Tyrus beschlossen, die Kronenspenderin, deren Kaufleute Fürsten und deren Händler die Vornehmsten der Welt waren?
9 | Der HERR der Heerscharen hat es beschlossen, um den Stolz wegen all ihrer Pracht tödlich zu verwunden und alle Vornehmen der Welt zu erniedrigen.
10 | Fahre hinüber in dein Land, du Tochter Tarsis! Es ist kein einziger Gürtel mehr zu haben!
11 | Er hat seine Hand über das Meer ausgestreckt, er hat Königreiche erschüttert; der HERR hat über Kanaan Befehl gegeben, daß seine Festungen zerstört werden sollen.
12 | Und er hat gesagt: Du sollst dich hinfort nicht mehr freuen, du vergewaltigte Jungfrau, Tochter Zidon! Fliehe zu den Chittäern hinüber! Auch dort wird man dir keine Ruhe lassen!
13 | Siehe, das Land der Chaldäer, dieses Volk, das nicht war (Assur hat es für die Wüstenbewohner gegründet), sie haben ihre Belagerungstürme errichtet, die Paläste zerstört, sie zu Trümmerhaufen gemacht.
14 | Heulet, ihr Tarsisschiffe, denn eure Feste ist zerstört!
15 | An jenem Tage wird Tyrus für siebzig Jahre in Vergessenheit geraten, solange ein König regieren mag. Nach siebzig Jahren aber wird es Tyrus ergehen, wie es im Liede von der Dirne heißt:
16 | «Nimm die Harfe, ziehe in der Stadt herum, du vergessene Dirne! Spiele gut, singe viel, daß man deiner wieder gedenke!»
17 | Also wird es nach Verlauf der siebzig Jahre gehen; der HERR wird Tyrus heimsuchen, und sie wird wieder zu ihrem Verdienste kommen und wird buhlen mit allen Königreichen der Welt auf dem ganzen Erdboden.
18 | Aber ihr Erwerb und Verdienst wird dem HERRN geweiht werden; er wird nicht angesammelt noch aufgespeichert werden, sondern ihr Erwerb wird denen, so vor dem Angesichte des HERRN wohnen, zur Nahrung und zur Sättigung und zu stattlicher Bekleidung dienen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Siehe, der HERR wird die Erde entvölkern und verwüsten, er wird ihr Angesicht entstellen und ihre Bewohner zerstreuen.
2 | Alsdann wird der Priester wie das Volk, der Herr wie sein Knecht, die Frau wie ihre Magd, der Verkäufer wie der Käufer, der Leiher wie der Entlehner, der Gläubiger wie der Schuldner sein.
3 | Die Erde wird gänzlich entvölkert und ausgeplündert werden; ja, der HERR hat dieses Wort gesprochen!
4 | Es trauert und welkt die Erde; der Erdboden verschmachtet und verwelkt; es verschmachten die Höhen der Erde.
5 | Denn die Erde ist unter ihren Bewohnern entweiht worden; sie haben die Gesetze übertreten, die Satzung abgeändert, den ewigen Bund gebrochen!
6 | Darum hat der Fluch die Erde gefressen, und die darinnen wohnten, mußten es büßen; darum sind die Bewohner der Erde von der Glut verzehrt und nur wenig Menschen übriggeblieben.
7 | Der Most steht traurig, der Weinstock verschmachtet, es seufzen alle, die sich von Herzen gefreut hatten.
8 | Das Jubeln der Paukenschläger ist vorbei; das Geschrei der Fröhlichen ist verstummt, und die Freude der Harfenspieler hat ein Ende.
9 | Man singt nicht mehr beim Weintrinken; wer noch starkes Getränk zu sich nimmt, den dünkt es bitter.
10 | Die leere Stadt ist zerstört, alle Häuser sind unzugänglich.
11 | Man klagt um den Wein auf den Gassen; alle Freude ist untergegangen, alle Wonne der Erde dahin.
12 | Nur Verwüstung bleibt in der Stadt zurück, und die Tore werden in Trümmer geschlagen.
13 | Ja, es wird auf der Erde und unter den Völkern also gehen, wie wenn man Oliven abklopft, oder wie bei der Nachlese, wenn der Herbst beendigt ist.
14 | Jene aber werden ihre Stimme erheben und frohlocken, ob der Majestät des HERRN wird man auf dem Meere jubeln.
15 | Darum lobet den HERRN im Lande des Aufgangs, auf den Inseln des Meeres den Namen des HERRN, des Gottes Israels!
16 | Wir haben vom Ende der Erde Lobgesänge vernommen zu Ehren dem Gerechten. Ich aber sprach: Schwindsucht habe ich! Wehe mir, Räuber rauben, ja, räuberisch rauben die Räuber!
17 | Grauen, Grube und Garn kommen über dich, Bewohner der Erde!
18 | Und es wird geschehen, wer vor der grauenerregenden Stimme flieht, der wird in die Grube fallen, wer aber aus der Grube heraufsteigt, wird im Garn gefangen werden; denn die Schleusen der Höhe werden sich öffnen und die Grundfesten der Erde erbeben.
19 | Die Erde wird laut krachen, die Erde wird reißen und bersten, die Erde wird bedenklich wanken.
20 | Die Erde wird schwanken wie ein Betrunkener und schaukeln wie eine Hängematte; ihre Missetat liegt schwer auf ihr; sie fällt und steht nicht wieder auf!
21 | An dem Tage wird der HERR bestrafen das Heer der Höhe in der Höhe und die Könige der Erde auf Erden;
22 | die werden gesammelt und wie Gefangene zusammen in die Grube gesteckt und im Kerker verschlossen und mit vielen Jahren bestraft werden;
23 | und der Mond wird erröten und die Sonne schamrot werden; denn der HERR der Heerscharen wird alsdann auf dem Berge Zion regieren und vor seinen Ältesten zu Jerusalem, in Herrlichkeit.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | O HERR, du bist mein Gott; dich will ich erheben! Ich lobe deinen Namen; denn du hast Wunder getan; die Ratschlüsse von alters her sind wahr und beständig!
2 | Denn du hast die Stadt zum Steinhaufen gemacht, die feste Burg zum Trümmerhaufen, den Palast der Fremden zu einer gewesenen Stadt; ewiglich werden sie nicht mehr aufgebaut werden.
3 | Darum ehrt dich auch ein mächtiges Volk, die Städte gewalttätiger Nationen fürchten dich;
4 | denn du bist dem Schwachen eine Feste geworden, eine Zuflucht dem Armen in seiner Not, ein Schirm vor dem Platzregen, ein Schatten vor der Hitze, als der Zornhauch der Tyrannen war wie ein Unwetter gegen eine Wand.
5 | Wie Sonnenbrand in trockenem Land, so dämpfst du der Fremden Toben, wie Sonnenbrand durch der Wolke Schatten, so legt sich der Jubel der Tyrannen.
6 | Und es wird der HERR der Heerscharen auf diesem Berge allen Völkern ein Mahl bereiten, ein fettes Mahl, ein Mahl von alten Weinen, von fetten, markigen Speisen, von alten geläuterten Weinen.
7 | Auch wird er auf diesem Berge die Schleierhülle wegnehmen, die alle Völker verhüllt, und die Decke, womit alle Nationen bedeckt sind.
8 | Er wird den Tod auf ewig verschlingen. Gott der HERR wird die Tränen von allen Angesichtern abwischen und die Schmach seines Volkes von der ganzen Erde hinwegnehmen! Ja, der HERR hat es verheißen.
9 | Zu jener Zeit wird man sagen: Seht, das ist unser Gott, auf den wir gehofft haben, daß er uns Heil verschaffe; das ist der HERR, auf den wir warteten; nun lasset uns frohlocken und fröhlich sein in seinem Heil!
10 | Denn die Hand des HERRN ruht auf diesem Berge; Moab aber wird unter ihm zertreten werden, wie Stroh in der Mistlache zertreten wird.
11 | Und sollte es auch seine Hände ausbreiten, wie ein Schwimmer sie ausbreitet, um zu schwimmen, so wird er seinen Hochmut erniedrigen trotz der Kunstgriffe seiner Hände.
12 | Deine festen, hohen Mauern wird er erniedrigen, beugen und zu Boden werfen bis in den Staub.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Zu jener Zeit wird man dieses Lied im Lande Juda singen: Wir haben eine feste Stadt; Heil setzt er zu Mauern und zur Schutzwehr.
2 | Tut die Tore auf, daß hineingehe ein gerechtes Volk, welches Treue bewahrt!
3 | Einem festen Herzen bewahrst du den Frieden, den Frieden, weil es auf dich vertraut.
4 | Vertrauet auf den HERRN immerdar; ja, auf Gott, den HERRN, den Fels der Ewigkeiten!
5 | Denn er hat erniedrigt die Bewohner der Höhe und wirft nieder die hochragende Stadt; er wirft sie zu Boden, stürzt sie in den Staub,
6 | daß sie mit Füßen zertreten wird, mit den Füßen der Elenden, mit den Tritten der Schwachen.
7 | Der Pfad des Gerechten ist richtig; geradeaus bahnst du die Bahn des Gerechten.
8 | Sogar auf dem Wege deiner Gerichte, HERR, harrten wir dein; auf deinen Namen und dein Gedächtnis war das Verlangen der Seele gerichtet.
9 | Meine Seele begehrte deiner in der Nacht, und mein Geist in mir sehnte sich nach dir; denn sobald deine Gerichte die Erde treffen, lernen die Bewohner des Erdkreises Gerechtigkeit.
10 | Wird der Gottlose begnadigt, so lernt er doch nicht Gerechtigkeit; in einem Lande, wo beste Ordnung herrscht, handelt er verkehrt und sieht nicht die Majestät des HERRN.
11 | HERR, deine Hand ist erhoben; sie sehen es nicht! Sie werden es aber sehen und sich schämen müssen. Der Eifer für das Volk, das Zornesfeuer wird deine Feinde verzehren.
12 | Uns aber, HERR, wirst du Frieden schaffen; denn auch alle unsre Werke hast du für uns vollbracht.
13 | O HERR, unser Gott, andere Herren als du herrschten über uns; aber fortan gedenken wir allein deiner, deines Namens!
14 | Sie, die nun tot sind, werden nicht wieder lebendig; Schatten stehen nicht wieder auf; darum hast du sie gerichtet und ausgerottet und jede Erinnerung an sie vernichtet.
15 | Du hast, o HERR, zum Volk hinzugetan, du hast das Volk vermehrt; du hast dich herrlich erwiesen, du hast erweitert alle Grenzen des Landes.
16 | HERR, in der Trübsal suchten sie dich, sie ergossen sich in leisem Flehen, als deine Züchtigung sie traf.
17 | Wie ein Weib, das schwanger und dem Gebären nahe ist, sich windet und vor Schmerzen schreit, so waren auch wir, HERR, vor deinem Angesicht:
18 | Wir waren schwanger, wanden uns in Schmerzen und gebaren gleichsam Wind; wir konnten dem Lande nicht Heil verschaffen, und es wurden keine Erdenbürger geboren.
19 | Aber deine Toten werden leben, und mein Leichnam wird auferstehen! Wachet auf und jubelt, ihr Bewohner des Staubes! Denn dein Tau ist ein Morgentau, und die Erde wird die Toten wiedergeben.
20 | So gehe nun, mein Volk, in deine Kammern und schließe die Tür hinter dir zu und verbirg dich einen kleinen Augenblick, bis der Zorn vorübergegangen ist!
21 | Denn siehe, der HERR wird von seinem Orte ausgehen, die Bosheit der Erdenbewohner an ihnen heimzusuchen; und die Erde wird das auf ihr vergossene Blut offenbaren und die auf ihr Erschlagenen nicht länger verbergen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | An jenem Tage wird der HERR mit seinem harten, großen und starken Schwerte heimsuchen den Leviatan, die flüchtige Schlange, und den Leviatan, die gewundene Schlange, und wird das Krokodil am Meere töten.
2 | An jenem Tage singet vom edelsten Weinberg:
3 | Ich, der HERR, hüte ihn und bewässere ihn zu jeder Zeit; ich bewache ihn Tag und Nacht, daß sich niemand an ihm vergreife.
4 | Zorn habe ich keinen. Wenn ich aber Dorngestrüpp fände, so würde ich im Kampfe darauf losgehen und es allzumal verbrennen;
5 | es sei denn, daß man bei mir Schutz suchte, daß man Frieden mit mir machte, ja, Frieden mit mir machte.
6 | In zukünftigen Zeiten wird Jakob Wurzel schlagen, Israel wird blühen und grünen, und sie werden mit ihrer Frucht die ganze Erde erfüllen.
7 | Hat Er es auch geschlagen, wie er die schlug, welche ihm Schläge versetzten? Oder wurde es hingemordet, wie seine Mörder ermordet worden sind?
8 | Mit Maßen, durch Verbannung, straftest du es; er hat es durch seinen heftigen Sturm gerichtet, am Tage des Ostwinds.
9 | Darum wird Jakobs Schuld dadurch gesühnt, und das wird die volle Frucht der Hinwegnahme seiner Sünde sein, daß er alle Altarsteine gleich zerschlagenen Kalksteinen macht und keine Ascheren und Sonnensäulen mehr aufrichtet.
10 | Denn die feste Stadt ist einsam geworden, eine verworfene und verlassene Wohnung, wie die Wüste. Kälber weiden und lagern sich daselbst und fressen ihre Büsche ab.
11 | Wenn deren Zweige verdorren, werden sie abgebrochen. Weiber kommen und zünden sie an. Denn es ist ein unverständiges Volk; darum erbarmt sich sein Schöpfer seiner nicht, und der es gebildet hat, wird es nicht begnadigen.
12 | Und es wird geschehen an jenem Tage, daß der HERR ein Dreschen anstellen wird von den Fluten des [Euphrat] Flusses an bis zum Bache Ägyptens, und ihr sollt gesammelt werden, ihr Kinder Israel, eins ums andere.
13 | Und es wird an jenem Tage die große Posaune geblasen werden; da werden heimkommen die Verlorenen aus dem Lande Assur und die Verstoßenen aus dem Lande Ägypten; und sie werden den HERRN anbeten auf dem heiligen Berge zu Jerusalem!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Wehe der stolzen Krone der Trunkenbolde Ephraims, der welken Blume seines herrlichen Schmucks oben über dem fetten Tal der vom Wein Überwältigten!
2 | Siehe, ein Starker und Gewaltiger vom Herrn [kommt] wie ein Hagelwetter, wie ein verderblicher Sturm, wie ein Wolkenbruch mit mächtiger Wasserflut; er wirft sie zu Boden mit Macht.
3 | Mit Füßen wird zertreten die stolze Krone der Trunkenbolde Ephraims.
4 | Der welken Blume seines herrlichen Schmucks oben über einem fetten Tale wird es ergehen wie einer Frühfeige vor der Ernte, die, wer sie sieht, alsbald verschlingt, wenn er sie kaum in die Hand genommen hat.
5 | Zu jener Zeit wird der HERR der Heerscharen eine zierliche Krone und ein herrlicher Kranz sein dem Überrest seines Volkes,
6 | denen, welche zu Gerichte sitzen, ein Geist des Rechts, und denen, welche den Angriff vom Tore abschlagen, eine Stärke.
7 | Aber auch diese taumeln vom Wein und schwanken von starkem Getränk; Priester und Prophet sind von starkem Getränk berauscht, vom Wein benebelt, verleitet durch berauschende Getränke; sie sehen nicht mehr klar, urteilen unsicher.
8 | Ja, alle Tische sind besudelt mit unflätigem Gespei, so daß kein Platz mehr ist.
9 | Wem soll man Erkenntnis beibringen, wem die Botschaft erläutern? Denen, die von der Milch entwöhnt, von den Brüsten abgesetzt sind?
10 | Weil sie sagen: «Vorschrift auf Vorschrift, Vorschrift auf Vorschrift; Satzung auf Satzung, Satzung auf Satzung, hier ein wenig, da ein wenig»,
11 | so wird auch er zu diesem Volk mit stammelnden Lippen und in fremder Sprache reden,
12 | er, der zu ihnen gesagt hatte: «Das ist die Ruhe! Erquicket den Müden! Und das ist die Erholung», aber sie haben es nicht hören wollen.
13 | Und so soll auch ihnen das Wort des HERRN werden: «Vorschrift auf Vorschrift, Vorschrift auf Vorschrift; Satzung auf Satzung, Satzung auf Satzung, hier ein wenig, da ein wenig», damit sie hingehen, rücklings fallen, zerbrochen, verstrickt und gefangen werden.
14 | Darum höret das Wort des HERRN, ihr Spötter, die ihr über dieses Volk herrscht, das zu Jerusalem ist.
15 | Weil ihr sprecht: «Wir haben mit dem Tode einen Bund und mit dem Totenreich einen Vertrag gemacht; wenn eine überschwemmende Flut daherkommt, wird sie nicht zu uns gelangen; denn wir haben Lüge zu unserer Zuflucht gemacht und in Betrug uns geborgen»;
16 | darum spricht Gott, der HERR, also: Siehe, ich lege in Zion einen Stein, einen bewährten Stein, einen köstlichen Eckstein, der wohlgegründet ist; wer traut, der flieht nicht!
17 | Und ich will das Recht zur Richtschnur und die Gerechtigkeit zur Waage machen; der Hagel wird eure Lügenzuflucht wegreißen, und die Wasser sollen euren Bergungsort wegschwemmen;
18 | daß euer Bund mit dem Tode abgetan werde und euer Vertrag mit dem Totenreich nicht bestehe. Wenn die überschwemmende Flut daherfährt, so wird sie über euch weggehen,
19 | so oft sie einherfährt, wird sie euch packen; ja, sie wird alle Morgen daherkommen, bei Tag und bei Nacht; und es wird eitel Schrecken sein, ihre Kunde zu vernehmen!
20 | Denn das Bett wird so eng sein, daß man sich nicht darauf ausstrecken kann, und die Decke so schmal, daß man sich nicht darein wickeln kann.
21 | Denn der HERR wird aufstehen wie auf dem Berge Perazim und wird zürnen wie im Tal zu Gibeon, um sein Geschäft, ja sein fremdartiges Geschäft zu verrichten, und sein Werk, ja sein unerhörtes Werk zu vollbringen.
22 | Und nun treibt keinen Spott, daß eure Bande nicht fester werden; denn ich habe von dem Herrn, dem HERRN der Heerscharen, gehört, daß Vertilgung und Strafgericht über das ganze Land beschlossen sei.
23 | Vernehmt und höret meine Stimme! Merket auf und höret meine Rede!
24 | Pflügt der Ackersmann allezeit zur Saat? Furcht und eggt er seinen Acker immerdar?
25 | Ist's nicht also: Wenn er ihn geebnet hat, so streut er Dill aus und sät Kümmel, wirft Weizen in Reihen und Gerste auf das abgesteckte Feld und Spelt an seinen Rand?
26 | Und diese Ordnung lehrte ihn sein Gott, er zeigte ihm,
27 | daß man den Dill nicht mit dem Dreschwagen drischt und das Wagenrad nicht über den Kümmel führt; sondern Dill wird mit einem Stabe ausgeklopft und Kümmel mit einer Rute.
28 | Getreide wird ausgetreten; doch nicht immerdar drischt man es aus, indem man das Wagenrad und seine Pferde darüber jagt; man zermalmt es nicht.
29 | Auch vom HERRN der Heerscharen geht dergleichen aus; sein Rat ist wunderbar, großartig die Ausführung!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Wehe dir, Ariel, Ariel, du Stadt, wo David lagerte! Zählet noch ein Jahr zu diesem hinzu, die Feste mögen ihren Kreislauf vollenden:
2 | alsdann will ich den Ariel bedrängen, daß Traurigkeit und Klage entstehen und er mir zum richtigen Gottesaltar wird.
3 | Denn ich will dich ringsum belagern und dich mit Schildwachen einschließen und Bollwerke wider dich aufrichten.
4 | Alsdann wirst du auf der Erde liegend reden und in den Staub gebeugt eine bescheidene Sprache führen. Deine Stimme wird wie die eines Gespenstes aus der Erde hervorkommen und deine Rede aus dem Staube heraus flüstern.
5 | Aber die Menge deiner Feinde wird sein wie dünner Staub und die Menge der Tyrannen wie zerstiebende Spreu, und das plötzlich, in einem Augenblick.
6 | Vom HERRN der Heerscharen wird Strafe geübt werden mit Donner und Erdbeben und mit großem Krachen, Sturmwind und Ungewitter und mit verzehrenden Feuerflammen.
7 | Also wird die Menge aller Völker, die wider Ariel ausziehen, und aller, die wider ihn und seine Bollwerke Krieg führen und ihn ängstigen, wie ein Traumgesicht sein, das in der Nacht erscheint.
8 | Es wird sein, wie wenn einem Hungrigen träumt, er esse, und wenn er erwacht, ist seine Seele leer; oder wie wenn einem Durstigen träumt, er trinke, und wenn er erwacht, so ist er matt und seine Seele lechzt; also wird es der Menge der Nationen ergehen, welche Krieg führen wider den Berg Zion!
9 | Stutzet und staunet, lasset euch verblenden und erblindet! Sie sind trunken, aber nicht vom Wein; sie schwanken, aber nicht von starkem Getränk,
10 | sondern weil der HERR über euch einen Geist tiefen Schlafes ausgegossen und eure Augen, die Propheten, verschlossen, und eure Häupter, die Seher, verhüllt hat.
11 | Darum ist alle Offenbarung für euch geworden wie die Worte eines versiegelten Buches. Wenn man dieses einem gibt, der lesen kann, und zu ihm sagt: Lies das! so antwortet er: Ich kann nicht, weil es versiegelt ist!
12 | Wenn man aber das Buch einem gibt, der nicht lesen kann, und zu ihm sagt: Lies das! so spricht er: Ich kann nicht lesen!
13 | Weiter spricht der HERR: Weil sich dieses Volk mit seinem Munde mir naht und mich mit seinen Lippen ehrt, während doch ihr Herz ferne von mir ist und ihre Furcht vor mir nur angelernte Menschensatzung;
14 | siehe, so will auch ich forthin mit diesem Volk wunderlich, ja sehr wunderlich und seltsam umgehen; die Weisheit ihrer Weisen soll sich verirren und der Verstand ihrer Verständigen nicht zu finden sein.
15 | Wehe denen, die sich in ein tiefes Versteck verkriechen, ihren Rat vor dem HERRN zu verbergen; die ihre Werke im Finstern vollbringen, die da sprechen: Wer sieht uns, oder wer kennt uns?
16 | O ihr verkehrten Leute! Soll der Töpfer für Ton geachtet werden oder das Werk von seinem Meister sagen: «Er hat mich nicht gemacht?» Oder soll das Geschöpf von seinem Schöpfer sagen: «Er hat keinen Verstand?»
17 | Geht es doch nur noch eine kleine Weile, so wird der Libanon in einen Baumgarten verwandelt und der Baumgarten für einen Wald gerechnet werden!
18 | Alsdann werden die Tauben die Worte des Buches hören, und die Augen der Blinden werden aus Dunkel und Finsternis heraus sehen.
19 | Und die Elenden werden sich fortan an dem HERRN freuen und die Armen unter den Menschen ob dem Heiligen Israels frohlocken.
20 | Denn der Tyrann nimmt ein Ende, und der Spötter verschwindet, und alle sollen ausgerottet werden, die auf Unrecht lauern,
21 | die einen Menschen auf bloße Anklage hin verurteilen und demjenigen Schlingen legen, der sie im Tore zurechtweist, und den Gerechten ohne Ursache verdrängen.
22 | Darum spricht der HERR also zum Hause Jakobs, er, der Abraham erlöst hat: Nunmehr soll Jakob nicht zuschanden werden, und nunmehr soll sein Angesicht nicht erbleichen.
23 | Denn wenn er, wenn seine Kinder sehen werden das Werk meiner Hände in ihrer Mitte, so werden sie meinen Namen heiligen; sie werden den Heiligen Jakobs heiligen und den Gott Israels fürchten;
24 | die irrenden Geister werden Unterscheidungsgabe bekommen und die Murrenden Belehrung annehmen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Wehe den abtrünnigen Kindern, spricht der HERR, die Pläne ausführen, die nicht von mir stammen, und Bündnisse abschließen ohne meinen Geist und also eine Sünde zur andern hinzufügen!
2 | Sie ziehen nach Ägypten hinab und fragen mich nicht um Rat und flüchten sich unter den Schutz des Pharao und suchen Zuflucht im Schatten der Ägypter.
3 | Aber der Schutz des Pharao wird euch zur Schande und die Zuflucht unter dem Schatten der Ägypter zur Schmach dienen!
4 | Denn ihre Obern sind zu Zoan gewesen und ihre Boten bis gen Hanes gekommen.
5 | Aber sie müssen doch alle zuschanden werden ob einem Volke, das ihnen nichts nützt, das ihnen weder zur Hilfe noch zum Vorteil gereicht, sondern zur Schande und zum Schimpf!
6 | Weissagung über das Nilpferd des Südens: Durch ein bedrängtes und geängstigtes Land, woher die Löwin kommt und der Löwe, die Otter und der fliegende Drache, schleppen sie auf dem Rücken der Esel ihre Reichtümer und auf dem Höcker der Kamele ihre Schätze zu einem Volke, das nichts nützt!
7 | Denn Ägypten ist Dunst und hilft gar nichts. Darum habe ich es genannt: Das stillsitzende Ungetüm.
8 | Gehe du nun hin und schreibe ihnen das auf eine Tafel und verzeichne es in ein Buch, daß es bleibe bis auf den letzten Tag, zum Zeugnis bis in Ewigkeit,
9 | nämlich: Es ist ein widerspenstiges Volk, lügenhafte Kinder, Kinder, die das Gesetz des HERRN nicht hören wollen;
10 | die zu den Sehern sagen: «Ihr sollt nicht sehen!» und zu den Propheten: «Weissaget uns nicht das Richtige, sondern saget uns angenehme Dinge und weissaget Täuschungen!
11 | Verlasset den Weg, weichet ab von dem Pfade, lasset uns mit dem Heiligen Israels in Ruhe!»
12 | Deswegen spricht der Heilige Israels also: Weil ihr dieses Wort verwerft und euch auf Gewalttätigkeit und Verdrehung verlasset und euch darauf stützt,
13 | darum wird euch diese Sünde sein wie ein Bruchstück, das herunterfallen will, das drohend vorspringt an einer hohen Mauer, das plötzlich, unversehens abbricht;
14 | und es wird zerbrechen, wie ein Töpfergeschirr zerbricht, das schonungslos in Stücke geschlagen wird, so daß man unter seinen Stücken nicht eine Scherbe findet, mit der man Glut aus dem Feuerherde holen oder Wasser aus dem Brunnen schöpfen könnte.
15 | Denn also spricht Gott, der HERR, der Heilige Israels: Durch Umkehr und Ruhe könnt ihr gerettet werden, im Stillesein und im Vertrauen liegt eure Stärke.
16 | Aber ihr wollt nicht, sondern ihr sprechet: «Nein, wir wollen auf Rossen dahinfliegen!» Darum müsset ihr auch fliehen. «Wir wollen schnell davonreiten!» Darum werden eure Verfolger noch schneller sein!
17 | Euer Tausend werden fliehen vor eines Einzigen Schelten; ja, wenn euch Fünfe bedrohen, so werdet ihr alle fliehen, bis euer Überrest geworden ist wie ein Mastbaum oben auf einem Berge und wie eine Fahnenstange auf einem Hügel.
18 | Darum wartet der HERR, damit er euch begnadigen kann, und darum ist er hoch erhaben, damit er sich über euch erbarmen kann, denn der HERR ist ein Gott des Gerichts; wohl allen, die auf ihn harren!
19 | Denn du Volk, das zu Zion wohnen wird, in Jerusalem, du sollst nicht weinen; er wird sich über dich erbarmen, sobald du schreist; sobald er's hört, antwortet er dir!
20 | Der Herr hat euch zwar Kerkerbrot zu essen und Wasser der Gefangenschaft zu trinken gegeben; aber dein Lehrer wird sich nicht länger verborgen halten, sondern deine Augen werden deinen Lehrer sehen;
21 | deine Ohren werden hören das Wort, das hinter dir her also spricht: «Dies ist der Weg, denselben geht», wenn ihr zur Rechten oder zur Linken abbiegen wollt.
22 | Und ihr werdet eure mit Silber überzogenen Götzen und die goldene Bekleidung eurer gegossenen Bilder entweihen; du wirst sie wegwerfen wie etwas Unflätiges und zu ihnen sagen: Hinaus!
23 | Und er wird deiner Saat, mit der du den Acker bestellst, Regen spenden, daß das Getreide, der Ertrag deines Ackers, saftig und nahrhaft wird; dein Vieh wird zu jener Zeit auf weiter Aue weiden.
24 | Die Ochsen und Esel, welche das Feld bearbeiten, werden gesalzenes Mengfutter fressen, welches mit der Worfschaufel und Wanne geworfelt ist.
25 | Auf allen hohen Bergen und auf allen erhabenen Hügeln werden Bäche, Wasserströme entspringen am Tag der großen Schlacht, wenn die Türme fallen werden.
26 | Und das Licht des Mondes wird dem Licht der Sonne gleichen, das Licht der Sonne aber wird siebenmal stärker sein, wie das Licht von sieben Tagen, zu der Zeit, da der HERR den Schaden seines Volkes verbinden und die ihm geschlagenen Wunden heilen wird.
27 | Siehe, der Name des HERRN kommt von ferne! Sein Zorn brennt, mächtiger Rauch steigt auf; seine Lippen sind voll Grimm und seine Zunge wie ein verzehrendes Feuer,
28 | sein Odem wie ein überfließender Wasserstrom, der bis an den Hals reicht, daß er die Hohlheit der Heiden durch das Sieb erweise und an die Kinnbacken der Völker den irreführenden Zaum lege.
29 | Ihr aber werdet singen wie in der Nacht, da man sich auf ein Fest heiligt, ihr werdet von Herzen fröhlich sein, wie die Wallfahrer, die unter Flötenspiel auf den Berg des HERRN, zum Felsen Israels ziehen.
30 | Der HERR wird seine majestätische Stimme hören lassen und seinen drohenden Arm sehen lassen mit Zornesbrausen und verzehrenden Feuerflammen, Wolkenbruch, Platzregen und Hagelsteinen.
31 | Da wird der Assyrer sich fürchten vor der Stimme des HERRN, welcher ihn mit der Rute schlagen wird.
32 | Und jeder Streich der verordneten Schläge, die der HERR auf ihn herabsausen läßt, wird unter Pauken und Harfenspiel erfolgen, und in Kämpfen mit geschwungenem Arm wird er gegen ihn kämpfen.
33 | Denn das Tophet ist längst bereit, auch für den König ist es hergerichtet; man hat den Scheiterhaufen tief und weit gemacht; Feuer und Holz ist genug vorhanden; wie ein Schwefelstrom wird der Odem des HERRN ihn anzünden.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Wehe denen, die nach Ägypten hinabziehen um Hilfe und sich auf Pferde verlassen und auf Wagen vertrauen, weil ihrer viele sind, und auf Reiter, weil sie sehr stark sind, aber auf den Heiligen Israels nicht sehen und den HERRN nicht suchen!
2 | Aber auch er ist weise und führt Unglück herbei und nimmt seine Worte nicht zurück; sondern er steht auf wider das Haus der Bösewichter und wider die Hilfe der Übeltäter.
3 | Denn die Ägypter sind Menschen und nicht Gott, und ihre Pferde sind Fleisch und nicht Geist; der HERR braucht nur seine Hand auszustrecken, so wird der Helfer straucheln, und der, welchem geholfen werden sollte, wird fallen, daß sie alle miteinander umkommen.
4 | Denn also hat der HERR zu mir gesprochen: Wie der Löwe und der junge Löwe über seiner Beute knurrt, wenn man gegen ihn die ganze Menge der Hirten zusammenruft, und vor ihrem Geschrei nicht erschrickt, noch vor ihrer Menge sich duckt, also wird auch der HERR der Heerscharen zur Verteidigung auf den Berg Zion und auf dessen Höhe herabkommen.
5 | Gleich flatternden Vögeln, so wird der HERR der Heerscharen Jerusalem beschützen, erretten, verschonen und befreien.
6 | Kehret wieder, ihr Kinder Israel, zu dem zurück, von welchem ihr so weit abgewichen seid!
7 | Denn an jenem Tage wird jedermann seine silbernen und goldenen Götzen wegwerfen, die eure Hände euch zur Verschuldung gemacht haben.
8 | Und Assur wird fallen durchs Schwert, doch nicht eines Mannes; ein Schwert wird ihn fressen, aber nicht eines Menschen; und er wird vor dem Schwerte fliehen, und seine Reisigen sollen zu Fronarbeitern werden.
9 | Sein Fels wird vor Furcht vergehen, und seine Fürsten werden vor dem Panier erschrecken, spricht der HERR, der zu Zion sein Feuer und zu Jerusalem seinen Feuerherd hat.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Siehe, ein König wird in Gerechtigkeit regieren, und Fürsten werden nach dem Rechte herrschen;
2 | daß jeder sein wird wie ein Bergungsort vor dem Wind und wie ein Schirm wider das Ungewitter, wie Wasserbäche am dürren Ort, wie der Schatten eines mächtigen Felsens in einem ermüdenden Lande.
3 | Die Augen der Sehenden werden nicht mehr geblendet sein, und die Ohren der Hörenden werden aufmerken;
4 | das Herz der Unbesonnenen wird Klugheit lernen, und die Zunge der Stotternden wird geläufig und verständlich reden.
5 | Ein gemeiner Mensch wird alsdann nicht mehr edel und ein Betrüger nicht mehr großmütig genannt werden.
6 | Denn ein gemeiner Mensch redet Gemeinheit, und sein Herz bereitet Böses vor, daß er ruchlos handle und Irrlehren ausspreche über den HERRN, daß er die hungrige Seele aushungere und den Durstigen das Trinken wehre.
7 | Und der Betrüger wendet schlimme Mittel an; er gibt schändlichen Rat, daß er die Elenden vernichte mit erlogenen Reden, auch wenn der Arme sein Recht beweist.
8 | Aber der Edle gibt edlen Rat, und er steht auch zu dem, was edel ist.
9 | Kommt, ihr sichern Weiber, höret meine Stimme! Ihr sorglosen Töchter, vernehmet meine Rede!
10 | Über Jahr und Tag werdet ihr erschrecken, o ihr Sorglosen! Denn aus ist's mit der Weinlese, und die Obsternte wird nicht kommen.
11 | Erschrecket, o ihr Sichern, und erzittert, o ihr Sorglosen! Entblößung, Nacktheit und Umgürtung der Lenden warten euer!
12 | Sie werden sich an die Brust schlagen wegen des lieblichen Feldes, wegen der fruchtbaren Weingärten;
13 | wegen der Äcker meines Volkes, daß sie in Dornen und Disteln aufgehen, ja, wegen all der wonnigen Häuser in der fröhlichen Stadt!
14 | Denn der Palast wird verlassen und die lärmende Stadt unbewohnt sein, Hügel und Wartturm sollen zu Höhlen werden für immer, eine Lust des Wildes, eine Weide der Herden;
15 | solange, bis der Geist aus der Höhe über uns ausgegossen wird. Alsdann wird die Wüste zum Baumgarten und der Baumgarten für einen Wald gerechnet werden.
16 | Und es wird das Recht in der Wüste und die Gerechtigkeit im Baumgarten wohnen;
17 | und der Gerechtigkeit Wirkung wird Friede sein und der Gerechtigkeit Nutzen Ruhe und Sicherheit ewiglich.
18 | Und mein Volk wird in Häusern des Friedens wohnen, in sichern Wohnungen und in stolzer Ruhe.
19 | Aber hageln muß es zuvor, daß der Wald zusammenbricht und die Stadt tief erniedrigt wird.
20 | Wohl euch, die ihr an allen Wassern säet und den Fuß eurer Ochsen und Esel frei umherschweifen lasset!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Wehe dir, du Verwüster, der doch selbst nicht verwüstet worden ist, du Räuber, den man doch nicht beraubt hat! Wenn du dein Verwüsten vollendet haben wirst, sollst auch du verwüstet werden; wenn du deinen Raub erlangt hast, wird man dich berauben!
2 | HERR, erbarme dich unser! Wir harren auf dich! Sei du alle Morgen unser Arm, ja, sei du unser Heil zur Zeit der Not!
3 | Die Völker werden vor deiner Donnerstimme fliehen und die Heiden, wenn du dich erhebst, zerstreut werden.
4 | Da wird man eure Beute sammeln, wie die Heuschrecken zusammenraffen; wie die Käfer rennen, so läuft man darauf los.
5 | Der HERR ist erhaben; er wohnt in der Höhe; er hat Zion mit Recht und Gerechtigkeit erfüllt.
6 | Und deine Zeiten werden gesichert sein, eine Fülle von Heil, Weisheit und Erkenntnis; die Furcht des HERRN ist ihr Schatz.
7 | Siehe, ihre Helden schreien draußen, die Friedensboten weinen bitterlich.
8 | Die Straßen sind verödet, der Wandersmann feiert. Sie haben den Bund gebrochen, die Städte mißhandelt, achten die Menschen für nichts!
9 | Es trauert und welkt das Land, der Libanon schämt sich, er stirbt ab; Saron ist einer Wüste gleich, Basan und Karmel sind entblättert.
10 | Nun will ich mich aufmachen, spricht der HERR, jetzt will ich mich erheben, jetzt will ich mich aufrichten!
11 | Ihr werdet Stoppeln empfangen und Stroh gebären; ihr blaset ein Feuer an, das euch selbst verzehrt!
12 | Die Völker sollen zu Kalk verbrannt und wie abgehauene Dornen vom Feuer angezündet werden.
13 | Höret ihr, die ihr ferne seid, was ich tue, und die ihr nahe seid, erkennet meine Stärke.
14 | Die Sünder zu Zion sind erschrocken, Zittern hat die Heuchler ergriffen: Wer von uns kann bei einem verzehrenden Feuer wohnen, wer von uns kann bei der ewigen Glut bleiben?
15 | Wer in Gerechtigkeit wandelt und aufrichtig redet; wer verschmäht, durch Bedrückung Gewinn zu machen; wer seine Hände abzieht, daß er keine Bestechung nehme; wer seine Ohren verstopft, daß er nicht von Blutvergießen höre; wer seine Augen zuschließt, daß er Böses nicht ansehe;
16 | der wird in der Höhe wohnen, eine Felsenfeste ist seine Burg, sein Brot wird ihm gegeben, sein Wasser versiegt nie.
17 | Deine Augen werden den König sehen in seiner Schönheit, du wirst das Land erweitert sehen.
18 | Dein Herz wird in Gedanken an die Schreckenszeit sagen: Wo ist nun, der das Gold zählte? wo, der es abwog? wo, der die Türme zählte?
19 | Da wirst du das freche Volk nicht mehr sehen, das Volk mit der tiefen, unverständlichen Rede und mit der stotternden Sprache, die man nicht verstehen kann.
20 | Schaue Zion an, die Stadt unsrer Zusammenkunft! Deine Augen werden Jerusalem sehen als eine sichere Wohnung, als ein Zelt, das nicht mehr wandert, dessen Pfähle nimmermehr ausgezogen werden und von dessen Seilen keines je losgerissen wird.
21 | Denn dort wird der HERR in seiner Herrlichkeit bei uns sein, statt der Flüsse, der breiten Ströme; gegen ihn wird kein Kriegsschiff kommen und kein mächtiges Ruderboot sich herüberwagen.
22 | Denn der HERR ist unser Richter, der HERR ist unser Gesetzgeber, der HERR ist unser König; er wird uns retten!
23 | Deine Seile sind locker geworden, daß sie weder ihren Mastbaum festhalten noch die Flagge ausbreiten können! Alsdann wird Raub in Menge ausgeteilt werden, so daß auch die Lahmen Beute machen.
24 | Und kein Einwohner wird sagen: «Ich bin schwach!» Dem Volk, das darin wohnt, ist die Sünde vergeben.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Kommt herzu, ihr Heiden, um zu hören, und ihr Völker, merket auf! Es höre die Erde und was sie erfüllt, der Weltkreis und alles, was ihm entsproßt.
2 | Denn der HERR ist zornig über alle Völker und ergrimmt über ihr ganzes Heer. Er hat sie mit dem Bann belegt und zur Schlachtung überliefert.
3 | Ihre Erschlagenen sollen hingeworfen werden und der Gestank ihrer Leichname aufsteigen, und die Berge werden von ihrem Blute zerfließen.
4 | Das gesamte Heer des Himmels wird vergehen, und die Himmel werden zusammengewickelt wie ein Buch, und all ihr Heer wird verwelken, wie das Laub am Weinstock verwelkt und wie die Blätter am Feigenbaum verdorren.
5 | Denn mein Schwert ist trunken geworden im Himmel; siehe, es wird herabfahren auf Edom, über das von mir zum Gericht verdammte Volk.
6 | Das Schwert des HERRN ist voll Blut; es ist geölt mit dem Fett, mit dem Blut der Lämmer und Böcke, mit dem Nierenfett der Widder; denn der HERR hält ein Opfern zu Bozra und ein großes Schlachten im Lande Edom.
7 | Da werden die Büffel mit ihnen fallen und die Farren mit den starken Ochsen; ihr Land wird mit Blut getränkt und ihr Boden mit Fett gedüngt.
8 | Denn das ist der Tag der Rache des HERRN, das Jahr der Vergeltung, zur Rache für Zion.
9 | Da sollen ihre Bäche in Pech verwandelt werden und ihr Staub in Schwefel; ja, ihr Land wird zu brennendem Pech.
10 | Tag und Nacht wird es brennen, ewig wird sein Rauch aufsteigen; es wird wüste liegen von Geschlecht zu Geschlecht, und niemand wird mehr hindurch wandeln ewiglich;
11 | sondern der Pelikan und der Igel werden es einnehmen, und die Eule und der Rabe werden darin wohnen; die Meßschnur der Verödung wird Er darüber spannen und das Richtblei der Verwüstung.
12 | Von ihrem alten Adel wird keiner mehr da sein, den man zum Königtum berufen könnte; und alle ihre Fürsten sind dahin.
13 | In ihren Palästen werden Dornen wachsen, Nesseln und Disteln in ihren Burgen; sie werden den Schakalen zur Wohnung dienen, zum Gehege den jungen Straußen.
14 | Wölfe und Marder werden einander begegnen und ein Dämon dem andern rufen; ja, dort wird das Nachtgespenst sich niederlassen und eine Ruhestätte für sich finden.
15 | Daselbst wird die Pfeilschlange nisten und Eier legen, sie ausbrüten und ihre Jungen sammeln unter ihrem Schatten, daselbst werden auch die Geier zusammenkommen, ein jeder zu seinem Gesellen.
16 | Erforschet das Buch des HERRN und leset! Nicht eines von alledem wird fehlen; zu keinem Wort wird man die Erfüllung vermissen; denn sein Mund ist's, der es verheißen, und sein Geist ist's, der sie gesammelt hat.
17 | Und er selbst hat ihnen das Los geworfen, und seine Hand hat es ihnen mit der Meßschnur zugeteilt. Sie werden das Erbe ewig besitzen und darin wohnen für und für.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Die Wüste und Einöde wird sich freuen, und die Steppe wird frohlocken und blühen wie ein Narzissenfeld.
2 | Sie wird lieblich blühen und frohlocken, ja, Frohlocken und Jubel wird sein; denn die Herrlichkeit Libanons wird ihr gegeben, die Pracht des Karmel und der Ebene Saron. Sie werden die Herrlichkeit des HERRN sehen, die Pracht unsres Gottes.
3 | Stärket die schlaffen Hände und festiget die strauchelnden Knie;
4 | saget den verzagten Herzen: Seid tapfer und fürchtet euch nicht! Sehet, da ist euer Gott! Die Rache kommt, die Vergeltung Gottes; Er selbst kommt und wird euch retten!
5 | Alsdann werden der Blinden Augen aufgetan und der Tauben Ohren geöffnet werden;
6 | alsdann wird der Lahme hüpfen wie ein Hirsch und der Stummen Zunge lobsingen; denn es werden Wasser in der Wüste entspringen und Ströme in der Einöde.
7 | Die trügerische Wasserspiegelung wird zum Teich und das dürre Land zu Wasserquellen. Wo zuvor die Schakale wohnten und lagerten, wird ein Gehege für Rohr und Schilf sein.
8 | Und eine Bahn wird daselbst sein und ein Weg; man wird ihn den heiligen Weg nennen; kein Unreiner wird darüber gehen, sondern er ist für sie; wer auf dem Wege wandelt, selbst Toren werden sich nicht verirren.
9 | Daselbst wird kein Löwe sein, und kein reißendes Tier wird darauf kommen oder daselbst angetroffen werden, sondern die Losgekauften werden darauf gehen.
10 | Und die Erlösten des HERRN werden wiederkehren und gen Zion kommen mit Jauchzen. Ewige Freude wird über ihrem Haupte sein, Wonne und Freude werden sie erlangen; aber Kummer und Seufzen werden entfliehen!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Im vierzehnten Jahre des Königs Hiskia zog Sanherib, der König von Assyrien, wider alle festen Städte Judas herauf und nahm sie ein.
2 | Da sandte der assyrische König den Rabschake von Lachis gen Jerusalem wider den König Hiskia mit großer Heeresmacht; der stellte sich bei der Wasserleitung des obern Teiches an der Straße des Walkerfeldes auf.
3 | Da gingen zu ihm hinaus Eljakim, der Sohn Hilkias, der über den Palast gesetzt war, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler.
4 | Und Rabschake sprach zu ihnen: Saget doch dem Hiskia: So spricht der große König, der König von Assur: Was ist das für eine Stütze, darauf du dich verlässest?
5 | Ich erkläre es für leeres Geschwätz, wenn du sagst, du habest Rat und Macht zum Kriege! Auf wen verlässest du dich nun, daß du von mir abtrünnig geworden bist?
6 | Siehe, du verlässest dich auf jenen zerbrochenen Rohrstab, auf Ägypten, der einem jeden, der sich darauf lehnt, in die Hand fährt und sie durchbohrt! So ist der Pharao, der König von Ägypten, allen denen, die sich auf ihn verlassen.
7 | Wenn du aber zu mir sagen wolltest: «Wir verlassen uns auf den HERRN, unsern Gott» ist das nicht der, dessen Höhen und Altäre Hiskia abgetan und der zu Juda und Jerusalem gesagt hat: Vor diesem Altar sollt ihr anbeten?
8 | Nun wohlan, wette einmal mit meinem Herrn, dem assyrischen König: ich will dir zweitausend Pferde geben; laß sehen, ob du Reiter dazu stellen kannst.
9 | Wie wolltest du denn einem der geringsten Fürsten von meines Herrn Knechten widerstehen? Und du verlässest dich auf Ägypten um der Wagen und Reiter willen!
10 | Zudem, meinst du, daß ich ohne Befehl des HERRN heraufgezogen bin, um dieses Land zu verderben? Der HERR selbst hat zu mir gesprochen: Ziehe hinauf in dieses Land, daß du es verderbest!
11 | Da sprachen Eljakim, Sebna und Joah zu Rabschake: Rede doch mit deinen Knechten in aramäischer Sprache; denn wir verstehen sie wohl, und rede nicht judäisch mit uns vor den Ohren des Volks, das auf der Mauer liegt.
12 | Da antwortete Rabschake: Hat mich denn mein HERR zu deinem Herrn oder zu dir gesandt, daß ich solche Worte rede? Hat er mich nicht zu den Männern gesandt, die auf der Mauer liegen und mit euch ihren Kot essen und ihren Harn trinken?
13 | Also trat Rabschake hervor und schrie mit lauter Stimme auf judäisch und sprach: Höret die Worte des großen Königs, des Königs von Assyrien!
14 | So spricht der König: Lasset euch von Hiskia nicht verführen; denn er wird euch nicht erretten können.
15 | Lasset euch von Hiskia auch nicht auf den HERRN vertrösten, indem er spricht: Der HERR wird uns gewiß erretten, und diese Stadt wird nicht in die Hand des Königs von Assyrien gegeben werden.
16 | Folget dem Hiskia nicht! Denn also spricht der König von Assyrien: Machet Frieden mit mir und kommt zu mir heraus, so soll jedermann von seinem Weinstock und von seinem Feigenbaum essen und das Wasser seines Brunnens trinken,
17 | bis ich komme und euch in ein Land führe, das eurem Lande gleich ist, ein Land, darin Korn und Most ist, ein Land, darin Brot und Weinberge sind.
18 | Lasset euch von Hiskia nicht verführen, wenn er spricht: Der HERR wird uns erretten! Haben etwa die Götter der Heiden ein jeder sein Land aus der Hand des assyrischen Königs erretten können?
19 | Wo sind die Götter zu Chamat und Arpad? Wo sind die Götter zu Sepharvaim? Haben sie auch Samaria von meiner Hand errettet?
20 | Wer ist unter allen Göttern dieser Länder, der sein Land von meiner Hand errettet habe, daß der HERR Jerusalem von meiner Hand erretten sollte?
21 | Sie schwiegen aber still und antworteten ihm nicht ein Wort; denn der König hatte geboten und gesagt: Antwortet ihm nichts!
22 | Also kamen Eljakim, der Sohn Hilkias, der über den Palast gesetzt war, und Sebna, der Schreiber, und Joah, der Sohn Asaphs, der Kanzler, zu Hiskia mit zerrissenen Kleidern und berichteten ihm die Worte Rabschakes.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Als nun der König Hiskia solches hörte, zerriß er seine Kleider und hüllte sich in den Sack und ging in das Haus des HERRN.
2 | Und er sandte Eljakim, der über den Palast gesetzt war, und Sebna, den Schreiber, samt den ältesten Priestern, mit Säcken angetan, zu dem Propheten Jesaja, dem Sohn des Amoz.
3 | Und sie sprachen zu ihm: Also läßt dir Hiskia sagen: Das ist ein Tag der Not und der Züchtigung und ein Tag der Schmach, wie wenn Kinder bis zur Geburt gekommen sind und keine Kraft da ist zum Gebären.
4 | Vielleicht wird der HERR, dein Gott, die Worte Rabschakes hören, welchen sein HERR, der König von Assyrien, gesandt hat, den lebendigen Gott zu höhnen, und wird die Reden ahnden, welche der HERR, dein Gott, gehört hat. Erhebe also dein Gebet für den Rest, der noch vorhanden ist.
5 | Als nun die Knechte des Königs Hiskia zu Jesaja kamen,
6 | sprach Jesaja zu ihnen: Saget eurem Herrn also: So spricht der HERR: Fürchte dich nicht vor den Worten, welche du gehört hast, mit denen mich die Knechte des Königs von Assyrien gelästert haben.
7 | Siehe, ich will ihm einen Geist eingeben, daß er eine Kunde vernehmen und wieder in sein Land ziehen wird; und ich will ihn in seinem eigenen Lande durch das Schwert fällen.
8 | Als nun Rabschake zurückkehrte, fand er den König von Assyrien bei der Belagerung von Libna; denn er hatte gehört, daß er von Lachis abgezogen war.
9 | Und Sanherib hörte von Tirhaka, dem König von Äthiopien, sagen: Er ist ausgezogen, mit dir zu streiten. Als er aber solches hörte, sandte er Boten zu Hiskia und trug diesen auf:
10 | So sollt ihr zu Hiskia, dem König von Juda, sagen: Laß dich von deinem Gott, auf den du dich verlässest, nicht täuschen, indem du sprichst: Jerusalem wird nicht in die Hand des assyrischen Königs übergeben werden.
11 | Siehe, du hast gehört, was die Könige von Assyrien allen Ländern getan und wie sie dieselben mit dem Bann belegt haben; und du solltest errettet werden?
12 | Haben etwa die Götter der Heiden die errettet, welche meine Väter vernichtet haben, nämlich Gosan, Haran, Rezeph und die Kinder von Eden, die zu Telassar waren?
13 | Wo ist der König von Chamat und der König von Arpad und der König der Stadt Sepharvaim, von Hena und Iva?
14 | Als nun Hiskia den Brief von den Boten empfangen und gelesen hatte, ging er hinauf in das Haus des HERRN und breitete ihn aus vor dem HERRN.
15 | Und Hiskia betete vor dem HERRN und sprach:
16 | O HERR der Heerscharen, du Gott Israels, der du über den Cherubim thronst, du allein bist der Gott über alle Königreiche der Erde! Du hast Himmel und Erde gemacht!
17 | HERR, neige dein Ohr und höre! Tue deine Augen auf, o HERR, und siehe, und höre alle Worte Sanheribs, der hergesandt hat, den lebendigen Gott zu schmähen.
18 | Es ist wahr, HERR, die Könige von Assyrien haben alle Völker und ihr Land verwüstet
19 | und ihre Götter ins Feuer geworfen; denn sie waren nicht Götter, sondern Werke von Menschenhand, Holz und Stein. Darum haben sie dieselben vernichtet.
20 | Und nun, o HERR, unser Gott, errette uns von seiner Hand, damit alle Königreiche der Erde erkennen, daß du der HERR bist, du allein!
21 | Da sandte Jesaja, der Sohn des Amoz, zu Hiskia und ließ ihm sagen: Also spricht der HERR, der Gott Israels: Auf das, was du wegen Sanheribs, des Königs von Assyrien, zu mir gebetet hast, lautet die Antwort des HERRN gegen ihn also:
22 | Die Jungfrau, die Tochter Zion, verachtet dich und spottet deiner; die Tochter Jerusalems schüttelt das Haupt über dich.
23 | Wen hast du geschmäht und gelästert? Und gegen wen hast du deine Stimme erhoben und deine Augen emporgeworfen? Gegen den Heiligen Israels!
24 | Du hast durch deine Knechte den Herrn geschmäht und hast gesagt: «Durch die Menge meiner Wagen bin ich auf die Berge gestiegen, die Enden des Libanon, um seine hohen Zedernbäume und seine auserlesenen Zypressen abzuhauen und auf seine äußerste Höhe, zum Walde seines Lustgartens zu kommen.
25 | Ich habe Wasser gegraben und ausgetrunken und trockne mit meinen Fußsohlen alle Ströme Ägyptens aus».
26 | Hast du aber nicht gehört, daß ich solches längst vorbereitet und seit den Tagen der Vorzeit beschlossen habe? Nun aber habe ich es kommen lassen, daß du feste Städte zerstören mußtest zu wüsten Steinhaufen.
27 | Und ihre Einwohner, deren Hand zu kurz war, erschraken und wurden zuschanden; sie wurden wie das Gras auf dem Felde und wie zartes Gewächs und wie Gras auf den Dächern und wie Brandkorn, ehe es aufgeschossen ist.
28 | Ich weiß um dein Wohnen, dein Aus und Einziehen, und daß du wider mich tobst.
29 | Weil du denn wider mich tobst und dein Stolz mir zu Ohren gekommen ist, so will ich dir meinen Ring in die Nase und meinen Zaum in das Maul legen und dich den Weg wieder zurückführen, welchen du gekommen bist.
30 | Und das sei dir zum Zeichen: Heuer ißt man Nachwuchs und übers Jahr, was wild wächst; im dritten Jahre aber werdet ihr säen und ernten und Weinberge pflanzen und ihre Früchte essen.
31 | Und was von dem Hause Juda entronnen und übriggeblieben ist, wird forthin unter sich wurzeln und über sich Frucht tragen.
32 | Denn von Jerusalem wird ein Überrest ausgehen und Entronnene vom Berge Zion. Der Eifer des HERRN der Heerscharen wird solches tun.
33 | Darum spricht der HERR von dem assyrischen König also: Er soll nicht zu dieser Stadt kommen und keinen Pfeil hinein schießen und mit keinem Schild davor kommen und keinen Wall dagegen aufwerfen.
34 | Auf dem Weg, auf welchem er gekommen ist, soll er wieder zurückkehren; aber in diese Stadt soll er nicht eindringen, spricht der HERR.
35 | Denn ich will diese Stadt beschirmen, um sie zu erretten, um meinetwillen und um meines Knechtes David willen!
36 | Und der Engel des HERRN ging aus und erschlug in dem Lager der Assyrer 185, 000 Mann. Und als sie am Morgen früh aufstanden, siehe, da waren diese alle Leichen!
37 | Da brach Sanherib, der assyrische König, auf und zog hinweg und kehrte um und blieb zu Ninive.
38 | Darnach geschah es, als er in dem Hause seines Gottes Nisroch anbetete, daß ihn Adrammelech und Sarezer, seine Söhne, mit dem Schwert erschlugen; und sie entrannen in das Land Ararat. Und sein Sohn Asarhaddon ward König an seiner Statt.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | In jenen Tagen ward Hiskia todkrank. Da kam Jesaja, der Sohn des Amoz, der Prophet, zu ihm und sprach: So spricht der HERR: Gib deinem Hause Befehl; denn du wirst sterben und nicht mehr genesen!
2 | Da wandte Hiskia sein Angesicht gegen die Wand, betete zum HERRN und sprach:
3 | Ach, HERR, gedenke doch, daß ich vor deinem Angesicht gewandelt bin in Wahrheit und mit ganzem Herzen und auch getan habe, was dir gefällt! Und Hiskia weinte sehr.
4 | Da erging des HERRN Wort an Jesaja also:
5 | Gehe und sprich zu Hiskia: So läßt dir der HERR, der Gott deines Vaters David, sagen: Ich habe dein Gebet erhört und deine Tränen angesehen. Siehe, ich füge zu deinen Lebenstagen noch fünfzehn Jahre hinzu!
6 | Dazu will ich dich und diese Stadt aus der Hand des assyrischen Königs erretten; denn ich will diese Stadt beschirmen.
7 | Und das sei dir zum Zeichen von dem HERRN, daß der HERR dieses Wort, das er gesprochen hat, erfüllen wird:
8 | Siehe, ich will am Sonnenzeiger des Ahas den Schatten um so viele Stufen, als er bereits heruntergegangen ist, zurückkehren lassen, nämlich um zehn Stufen. Also kehrte am Sonnenzeiger die Sonne um zehn Stufen zurück, die sie abwärts gegangen war.
9 | Eine Schrift Hiskias, des Königs von Juda, als er krank gewesen und von seiner Krankheit wieder genesen war.
10 | Ich sprach: In meinen besten Jahren muß ich zu den Toren des Totenreichs eingehen! Mit dem Verluste des Restes meiner Jahre werde ich bestraft.
11 | Ich sprach: Ich werde den HERRN nicht mehr sehen, den HERRN im Lande der Lebendigen; dort, wo die Abgeschiedenen wohnen, werde ich keinen Menschen mehr erblicken.
12 | Meine Wohnung wird abgebrochen und wie ein Hirtenzelt von mir weggeführt. Ich habe mein Leben ausgewoben wie ein Weber; er wird mich vom Trumm abschneiden. Ehe der Tag zur Nacht wird, machst du ein Ende mit mir!
13 | Ich schrie bis zum Morgen, einem Löwen gleich, so hatte er mir alle meine Gebeine zermalmt. Ehe der Tag zur Nacht wird, machst du ein Ende mit mir!
14 | Ich zwitscherte wie eine Schwalbe, winselte wie ein Kranich und seufzte wie eine Taube. Meine Augen blickten schmachtend zur Höhe: Ach, Herr, ich bin bedrängt; bürge für mich!
15 | Was [anderes] sollte ich sagen? Er aber redete zu mir und führte es auch aus! Ich will nun mein Leben lang vorsichtig wandeln ob solcher Bekümmernis meiner Seele.
16 | Herr, davon lebt man, und darin besteht das Leben meines Geistes, daß du mich gesund und lebendig machst.
17 | Siehe, um Frieden war ich bitterlich bekümmert; aber du hast meine Seele liebevoll umfangen und sie aus der Grube des Verderbens herausgezogen; denn du hast alle meine Sünden hinter deinen Rücken geworfen!
18 | Denn das Totenreich kann dich nicht loben, noch der Tod dich preisen; und die in die Grube fahren, können nicht auf deine Treue warten;
19 | sondern der Lebendige, ja, der Lebendige lobt dich, wie ich es heute tue. Der Vater macht den Kindern deine Treue kund.
20 | HERR! Dafür, daß du mich gerettet hast, wollen wir alle Tage unsres Lebens im Hause des HERRN unser Saitenspiel erklingen lassen!
21 | Und Jesaja sprach: Man bringe eine Feigenmasse und lege sie ihm als Pflaster auf das Geschwür, so wird er leben!
22 | Da fragte Hiskia: Wie steht es mit dem Zeichen? Ich möchte hinaufgehen ins Haus des HERRN!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | Zu jener Zeit sandte Merodach Baladan, der Sohn Baladans, der König zu Babel, einen Brief und Geschenke an Hiskia, denn er hatte gehört, daß er krank gewesen und wieder zu Kräften gekommen sei.
2 | Und Hiskia freute sich sehr über sie und zeigte ihnen sein Schatzhaus, das Silber und das Gold und die Spezereien und das kostbare Öl, und sein ganzes Zeughaus, samt allem, was sich in seinen Schatzkammern vorfand; es war nichts in seinem Hause und im Bereiche seiner Herrschaft, das Hiskia sie nicht hätte sehen lassen.
3 | Da kam der Prophet Jesaja zum König Hiskia und fragte ihn: Was haben diese Männer gesprochen, und woher sind sie zu dir gekommen? Hiskia antwortete: Sie sind aus einem fernen Lande, von Babel, zu mir gekommen!
4 | Er aber sprach: Was haben sie in deinem Hause gesehen? Hiskia antwortete: Sie haben alles gesehen, was in meinem Hause ist; es ist nichts in meinen Schatzkammern, was ich ihnen nicht gezeigt hätte.
5 | Da sprach Jesaja zu Hiskia: Höre das Wort des HERRN der Heerscharen:
6 | Siehe, es kommt die Zeit, da alles, was in deinem Hause ist, und alles, was deine Väter bis auf diesen Tag gesammelt haben, nach Babel geführt werden wird; es wird nichts übrigbleiben, spricht der HERR.
7 | Und von deinen Söhnen, die von dir abstammen, die du zeugen wirst, wird man nehmen, daß sie Kämmerer seien im Palast des Königs zu Babel!
8 | Da sprach Hiskia zu Jesaja: Das Wort des HERRN, welches du geredet hast, ist gut! Denn, sprach er, es wird doch Friede und Sicherheit in meinen Tagen sein.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Tröstet, tröstet mein Volk, spricht euer Gott; redet freundlich mit Jerusalem und rufet ihr zu,
2 | daß ihr Frondienst vollendet, daß ihre Schuld gesühnt ist; denn sie hat von der Hand des HERRN Zwiefältiges empfangen für alle ihre Sünden.
3 | Eine Stimme ruft: In der Wüste bereitet den Weg des HERRN, ebnet auf dem Gefilde eine Bahn unserm Gott!
4 | Jedes Tal soll erhöht, jeder Berg und Hügel erniedrigt werden, und was krumm ist, soll gerade, und was höckericht ist, zur Ebene werden;
5 | und die Herrlichkeit des HERRN wird sich offenbaren und alles Fleisch zumal wird sie sehen; denn der Mund des HERRN hat es gesagt.
6 | Es spricht eine Stimme: Predige! Und er sprach: Was soll ich predigen? «Alles Fleisch ist Gras und alle seine Anmut wie die Blume des Feldes!
7 | Das Gras wird dürr, die Blume welkt; denn der Hauch des HERRN weht darein. Wahrhaftig, das Volk ist Gras!
8 | Das Gras verdorrt, die Blume verwelkt; aber das Wort unsres Gottes bleibt in Ewigkeit.»
9 | Steige auf einen hohen Berg, o Zion, die du gute Botschaft bringst! Erhebe deine Stimme mit Kraft, o Jerusalem, die du gute Botschaft bringst; erhebe sie ohne Furcht; sage den Städten Judas: Seht, da ist euer Gott!
10 | Siehe, Gott, der HERR, kommt als ein Starker, und sein Arm wird für ihn herrschen; siehe, sein Lohn ist bei ihm, und was er erworben, geht vor ihm her.
11 | Er wird seine Herde weiden wie ein Hirte; in seinen Arm wird er die Lämmer nehmen und sie an seinem Busen tragen; die Schafmütter wird er sorgsam führen.
12 | Wer maß die Wasser mit der hohlen Hand? Wer grenzte den Himmel mit der Spanne ab und faßte den Staub der Erde in einen Dreiling? Wer wog die Berge mit der Waage ab und die Hügel mit Waagschalen?
13 | Wer unterrichtete den Geist des HERRN, und welcher Ratgeber hat ihn unterwiesen?
14 | Wen hat er um Rat gefragt, daß er ihn verständig mache und ihm den Weg des Rechts weise, daß er ihn Erkenntnis lehre und ihm den Weg des Verstandes zeige?
15 | Siehe, die Völker sind wie ein Tropfen am Eimer; wie ein Stäublein in den Waagschalen sind sie geachtet; siehe, er hebt die Inseln auf wie ein Sandkörnlein!
16 | Der Libanon reicht nicht hin zum Feuer, und seine Tiere genügen nicht zum Brandopfer.
17 | Alle Völker sind wie nichts vor ihm; für eitel und gar nichtig gelten sie ihm!
18 | Wem wollt ihr denn Gott vergleichen? Oder was für ein Ebenbild wollt ihr ihm an die Seite stellen?
19 | Das Götzenbild? Das hat der Künstler gegossen, und der Goldschmied überzieht es mit Gold und gießt silberne Ketten daran.
20 | Wer aber arm ist, wählt zu seinem Weihgeschenk ein Holz, das nicht fault, und sucht sich einen Schnitzer, der ein Götzenbild herstellen kann, das nicht wackelt.
21 | Wisset ihr es nicht? Hört ihr es nicht? Ist es euch nicht von Anfang an verkündigt worden? Habt ihr die Gründung der Erde nicht begriffen?
22 | Der ich über dem Kreise der Erde sitze und vor dem ihre Bewohner wie Heuschrecken sind; der ich den Himmel ausbreite wie einen Flor und ihn ausspanne wie ein Zelt, daß man darunter wohne;
23 | der ich Fürsten zunichte und Richter der Erde machtlos mache
24 | kaum sind sie gepflanzt, kaum sind sie gesetzt, kaum wurzelt ihr Stamm in der Erde, so hauche ich sie an, daß sie verdorren und dahinfahren wie Stoppeln vor dem Sturmwind;
25 | wem wollt ihr mich vergleichen, dem ich gleich sein soll? spricht der Heilige.
26 | Hebet eure Augen zur Höhe und seht: Wer hat diese erschaffen? Er, der ihr Heer nach der Zahl herausführt, der sie alle mit Namen ruft. So groß ist sein Vermögen und so stark ist er, daß es nicht an einem fehlen kann.
27 | Warum sprichst du denn, Jakob, und sagst du, Israel: Mein Weg ist vor dem HERRN verborgen, und mein Recht entgeht meinem Gott?
28 | Weißt du denn nicht, hast du denn nicht gehört? Der ewige Gott, der HERR, der die Enden der Erde geschaffen hat, wird nicht müde noch matt; sein Verstand ist unerschöpflich!
29 | Er gibt dem Müden Kraft und Stärke genug dem Unvermögenden.
30 | Knaben werden müde und matt, und Jünglinge fallen;
31 | die aber auf den HERRN harren, kriegen neue Kraft, daß sie auffahren mit Flügeln wie Adler, daß sie laufen und nicht matt werden, daß sie wandeln und nicht müde werden.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 41

1 | Höret mir schweigend zu, ihr Inseln, und die Völker mögen neue Kraft gewinnen! Sie sollen herzukommen, alsdann mögen sie reden; wir wollen zusammenkommen, um miteinander zu rechten!
2 | Wer hat vom Aufgang her den erweckt, welchem Gerechtigkeit begegnet auf Schritt und Tritt? Wer gibt Völker vor ihm hin und unterwirft ihm Könige? Wer macht sie vor seinem Schwert wie Staub und vor seinem Bogen wie verwehte Stoppeln?
3 | Er verfolgt sie, zieht hin in Frieden einen Pfad, den er mit seinen Füßen nie zuvor betrat.
4 | Wer hat es bewirkt und ausgeführt? Er, der die Geschlechter von Anbeginn gerufen: Ich, der HERR, der ich der Erste und auch bei den Letzten noch derselbe bin!
5 | Die Inseln schauen und schaudern, die Enden der Welt erschrecken: sie nähern sich und kommen herzu.
6 | Einer hilft dem andern und spricht zu seinem Bruder: Sei getrost!
7 | Der Schmied ermutigt den Gießer, der mit dem Hammer Glättende den, der auf den Ambos schlägt, indem er von der Lötung sagt: Sie ist gut! Und er heftet es mit Nägeln, damit es nicht wackle.
8 | Du aber, Israel, mein Knecht, Jakob, mein Auserwählter, du Same Abrahams, meines Freundes;
9 | welchen ich von den Enden der Erde genommen und aus ihren Winkeln berufen und zu dem ich gesprochen habe: Du bist mein Knecht, ich habe dich auserwählt und verwerfe dich nicht;
10 | fürchte dich nicht; denn ich bin mit dir; sei nicht ängstlich, denn ich bin dein Gott; ich stärke dich, ich helfe dir auch, ich erhalte dich durch die rechte Hand meiner Gerechtigkeit.
11 | Siehe, zuschanden und zu Spott werden alle, die wider dich zürnten; es werden zunichte und kommen um die Männer, die mit dir zankten.
12 | Du wirst sie suchen, aber nicht finden, die Leute, welche mit dir haderten; wie nichts und gar nichts werden die Männer, die wider dich stritten.
13 | Denn ich, der HERR, dein Gott, ergreife deine rechte Hand und sage dir: Fürchte dich nicht; ich helfe dir!
14 | Erschrick nicht, du Würmlein Jakob, du Häuflein Israel; denn ich helfe dir, spricht der HERR, und dein Erlöser ist der Heilige Israels.
15 | Siehe, ich mache dich zu einem neuen, scharfschneidenden Dreschwagen: du wirst Berge zerdreschen und zermalmen und Hügel der Spreu gleichmachen;
16 | du wirst sie worfeln, und der Wind wird sie davontragen, und der Sturmwind wird sie zerstreuen; du aber wirst an dem HERRN Freude haben und dich des Heiligen Israels rühmen.
17 | Die Elenden und Armen suchen Wasser und finden keines; ihre Zunge verdorrt vor Durst. Ich, der HERR, will sie erhören; ich, der Gott Israels, will sie nicht verlassen.
18 | Ich öffne Bäche auf kahlen Höhen und Brunnen inmitten der Täler; ich mache die Wüste zum Wasserteich und dürres Erdreich zu Wasserquellen.
19 | Ich setze Zedern, Akazien, Myrten und Ölbäume in der Wüste; ich pflanze Zypressen, Platanen und Buchsbäume zumal in der Steppe;
20 | daß alle miteinander sehen und merken, zu Herzen fassen und ermessen, daß die Hand des HERRN solches gemacht, der Heilige Israels es geschaffen hat.
21 | Bringt eure Streitsache her, spricht der HERR, suchet eure stärksten Gründe hervor, spricht der König Jakobs.
22 | Sie mögen hervortreten und uns anzeigen, was begegnen wird! Wie fängt es an? Saget an, so wollen wir achtgeben, um seinen Ausgang zu erkennen; oder lasset uns hören, was kommen wird!
23 | Saget uns was hernach geschehen wird, so werden wir erkennen, daß ihr Götter seid; tut doch etwas Gutes oder Böses, so wollen wir uns verwundern und fürchten zumal!
24 | Siehe, ihr seid gar nichts, und euer Tun ist ganz umsonst; verabscheuungswürdig ist, wer euch erwählt!
25 | Ich habe von Norden her einen erweckt, und er ist gekommen, von Sonnenaufgang her, ihn, der meinen Namen anruft. Er wird über Fürsten kommen wie über Lehm und wird sie zertreten, wie ein Töpfer den Ton.
26 | Wer hat das von Anbeginn verkündigt, daß wir es wußten, und wer zum voraus, daß wir sagten: Er hat recht? Aber da ist keiner, der es kundtäte, keiner, der es hören ließe, niemand, der Worte von euch vernähme!
27 | Ich, als Erster, sage zu Zion: «Siehe, da sind sie!» und gebe Jerusalem einen Freudenboten.
28 | Denn ich sehe mich um, aber da ist niemand, und unter diesen ist kein Ratgeber, den ich fragen könnte und der mir Antwort gäbe.
29 | Siehe, sie alle sind nutzlos, ihr Tun ist vergeblich, ihre gegossenen Bilder sind ein leerer Wahn!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 42

1 | Siehe, das ist mein Knecht, auf den ich mich verlassen kann, mein Auserwählter, an welchem meine Seele Wohlgefallen hat. Ich habe meinen Geist auf ihn gelegt; er wird das Recht zu den Völkern hinaustragen.
2 | Er wird nicht schreien und kein Aufhebens machen, noch seine Stimme auf den Gassen hören lassen.
3 | Das geknickte Rohr wird er nicht zerbrechen, und den glimmenden Docht wird er nicht auslöschen; wahrheitsgetreu wird er das Recht auseinandersetzen.
4 | Er wird nicht ermatten und nicht zusammenbrechen, bis er auf Erden das Recht gegründet hat; und die Inseln werden auf seine Lehre warten.
5 | So spricht Gott der HERR, der die Himmel geschaffen und ausgespannt und die Erde samt ihrem Gewächs ausgebreitet hat, der dem Volk auf ihr Odem gibt und Geist denen, die darauf wandeln:
6 | Ich, der HERR, habe dich in Gerechtigkeit berufen und ergreife dich bei deiner Hand und will dich behüten und dich dem Volk zum Bund geben, den Heiden zum Licht;
7 | daß du die Augen der Blinden öffnest, die Gebundenen aus dem Gefängnis führest und aus dem Kerker die, so in der Finsternis sitzen.
8 | Ich bin der HERR, das ist mein Name; und ich will meine Ehre keinem andern geben, noch meinen Ruhm den Götzen!
9 | Siehe, das Frühere ist eingetroffen, und Neues verkündige ich euch; ehe es eintritt, lasse ich es euch hören.
10 | Singet dem HERRN ein neues Lied und traget seinen Ruhm bis ans Ende der Erde! Was auf dem Meere fährt und was darinnen ist, die Inseln und ihre Bewohner!
11 | Die Wüste mit ihren Städten soll ihre Stimme erheben, die Dörfer, in welchen Kedar wohnt; die Bewohner der Felsen sollen frohlocken und von den hohen Bergen herab jauchzen!
12 | Sie sollen dem HERRN die Ehre geben und seinen Ruhm auf den Inseln verkündigen!
13 | Der HERR wird ausziehen wie ein Held, wie ein Kriegsmann den Eifer anfachen; er wird jauchzen und ein Kriegsgeschrei erheben, er wird sich gegen seine Feinde als Held erweisen.
14 | Ich habe lange geschwiegen, bin stille gewesen und habe mich enthalten; aber jetzt will ich schreien wie eine Gebärende und schnauben und schnappen zumal.
15 | Ich will Berge und Hügel verwüsten und all ihr Gras verdorren lassen; ich will Wasserflüsse in Inseln verwandeln und Seen austrocknen.
16 | Ich will die Blinden auf einer Straße führen, welche sie nicht kennen, und auf Pfaden leiten, die ihnen unbekannt sind; ich werde die Finsternis vor ihnen zum Licht und das Höckrichte zur Ebene machen. Diese Worte werde ich erfüllen und nicht davon lassen.
17 | Es sollen zurückweichen und tief beschämt werden, die auf Götzen vertrauen und zu gegossenen Bildern sagen: Ihr seid unsre Götter!
18 | Ihr Tauben, höret, und ihr Blinden, schauet her, um zu sehen!
19 | Wer ist blind, wenn nicht mein Knecht, oder so taub wie mein Bote, den ich gesandt habe? Wer ist so blind wie der Vertraute und so blind wie der Knecht des HERRN?
20 | Du hast viel gesehen und es doch nicht beachtet, die Ohren aufgetan und doch nicht gehört!
21 | Es gefiel dem HERRN um seiner Gerechtigkeit willen, das Gesetz groß und berühmt zu machen.
22 | Und doch ist es ein beraubtes und ausgeplündertes Volk; sie sind alle in Löchern verstrickt und in Gefängnissen versteckt; sie wurden zum Raub, und niemand rettet; sie wurden zur Beute, und niemand sagt: Gib zurück!
23 | Wer ist aber unter euch, der solches zu Ohren fasse, der aufmerke und es künftig beachte?
24 | Wer übergab Jakob zum Raub und Israel den Plünderern? Ist's nicht der HERR, wider den wir gesündigt haben, und auf dessen Wegen sie nicht wandeln wollten und dessen Gesetzen sie nicht gehorsam gewesen sind?
25 | Darum hat er über ihn den Grimm seines Zorns und die Schrecken des Krieges ausgegossen; und er hat ihn allenthalben angezündet, aber man merkt es nicht, und er hat ihn in Brand gesteckt, aber man nimmt es nicht zu Herzen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 43

1 | Und nun spricht der HERR, der dich geschaffen hat, Jakob, und der dich gemacht hat, Israel: Fürchte dich nicht, denn ich habe dich erlöst. Ich habe dich bei deinem Namen gerufen; du bist mein!
2 | Wenn du durchs Wasser gehst, so will ich bei dir sein, und wenn durch Ströme, so sollen sie dich nicht ersäufen. Wenn du durchs Feuer wandelst, sollst du nicht verbrennen, und die Flamme soll dich nicht anzünden.
3 | Denn ich bin der HERR, dein Gott, der Heilige Israels, dein Erretter! Ich habe Ägypten, Äthiopien und Saba hingegeben zum Lösegeld für dich.
4 | Darum, weil du teuer bist in meinen Augen, wertgeachtet und ich dich lieb habe, so gebe ich Menschen für dich hin und Völker für deine Seele.
5 | So fürchte dich nun nicht, denn ich bin bei dir. Ich will deinen Samen vom Aufgang herführen und dich vom Niedergang sammeln.
6 | Ich will zur Mitternacht sagen: Gib her! und zum Mittag: Halte nicht zurück! Bringe mir meine Söhne aus der Ferne herbei und meine Töchter von den Enden der Welt,
7 | alle, die mit meinem Namen genannt sind und die ich zu meiner Ehre geschaffen habe, die ich gebildet und gemacht habe.
8 | Bringe hervor das blinde Volk, wiewohl es Augen hat, und die Tauben, die doch Ohren haben!
9 | Alle Heiden mögen zusammenkommen allzumal und die Völker sich versammeln! Wer unter ihnen wird solches verkündigen und uns Neues hören lassen? Laß sie ihre Zeugen stellen und sich rechtfertigen; alsdann wird man es hören und sagen: Es ist wahr!
10 | Ihr seid meine Zeugen, spricht der HERR, und mein Knecht, den ich erwählt habe, damit ihr erkennet und mir glaubet und einsehet, daß ich es bin; vor mir ist kein Gott gemacht worden und nach mir wird keiner vorhanden sein.
11 | Ich, ich bin der HERR, und außer mir ist kein Erretter.
12 | Ich habe verkündigt, geholfen und von mir hören lassen und bin nicht fremd unter euch; und ihr seid meine Zeugen, spricht der HERR, daß ich Gott bin.
13 | Auch fernerhin bin ich derselbe, und niemand kann aus meiner Hand erretten. Ich wirke, wer will es abwenden?
14 | So spricht der HERR, der Heilige Israels, euer Erlöser: Um euretwillen habe ich gen Babel geschickt und habe als Flüchtlinge hinuntergejagt sie alle und die Chaldäer in den Schiffen ihrer Lust;
15 | ich, der HERR, euer Heiliger, der ich Israel geschaffen habe, euer König.
16 | So spricht der HERR, welcher einen Weg im Meer bahnte und einen Pfad in mächtigen Wassern,
17 | der Wagen und Rosse ausziehen ließ, Heer und Macht (da liegen sie allzumal, stehen nicht mehr auf, sind erloschen, wie ein Docht verglommen).
18 | Gedenket nicht mehr an das Frühere und achtet des Vergangenen nicht!
19 | Siehe, ich will etwas Neues tun, jetzt wird es hervorsprossen; solltet ihr es nicht wissen? Ich will einen Weg in der Wüste machen und Ströme in der Einöde.
20 | Die Tiere des Feldes werden mich preisen, die Schakale und Strauße, weil ich Wasser gegeben habe in der Wüste und Ströme in der Einöde, um damit zu tränken mein Volk, mein auserwähltes,
21 | das Volk, das ich mir gebildet habe, damit es meinen Ruhm verkündige!
22 | Und doch hast du, Jakob, nicht mich angerufen, noch hast du dich um mich bemüht, Israel!
23 | Du hast deine Brandopferschafe nicht mir dargebracht und mit deinen Opfern nicht mich geehrt. Ich habe dir nicht zu schaffen gemacht mit Speisopfern, ich habe dich mit Weihrauchspenden nicht ermüdet.
24 | Du hast mir nicht Gewürzrohr um Geld gekauft und mit dem Fett deiner Schlachtopfer mich nicht getränkt; aber du hast mir zu schaffen gemacht mit deinen Sünden und mich ermüdet mit deinen Missetaten!
25 | Ich, ich tilge deine Übertretung um meinetwillen und gedenke deiner Sünden nimmermehr!
26 | Erinnere mich, wir wollen miteinander rechten; sage an, womit du dich rechtfertigen willst!
27 | Dein erster Vater hat gesündigt und deine Vertreter haben mir die Treue gebrochen;
28 | darum habe ich die Vorsteher des Heiligtums entweiht und Jakob in die Verbannung geschickt und Israel den Schmähungen preisgegeben.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 44

1 | So höre nun, mein Knecht Jakob, und Israel, den ich erwählt habe!
2 | So spricht der HERR, der dich gemacht und gebildet und dir von Mutterleib an geholfen hat: Fürchte dich nicht, mein Knecht Jakob, und du Jeschurun, den ich erwählt habe!
3 | Denn ich werde Wasser auf das Durstige gießen und Ströme auf das Dürre; ich werde meinen Geist auf deinen Samen gießen und meinen Segen auf deine Sprößlinge;
4 | daß sie hervorsprossen so schnell wie das Gras, wie die Weiden an den Wasserbächen.
5 | Dieser wird sagen: «Ich bin des HERRN!» und jener wird mit dem Namen Jakob benannt werden; ein anderer wird sich mit seiner Hand dem HERRN verschreiben und mit dem Namen Israel geehrt werden.
6 | So spricht der HERR, der König Israels, und sein Erlöser, der HERR der Heerscharen: Ich bin der Erste, und ich bin der Letzte, und außer mir ist kein Gott.
7 | Und wer ruft wie ich und verkündigt und tut es mir gleich, der ich ein ewiges Volk eingesetzt habe? Und was bevorsteht und was kommen wird, das mögen sie anzeigen!
8 | Fürchtet euch nicht und erschrecket nicht! Habe ich es dir nicht vorlängst verkündigt und dir angezeigt? Ihr seid meine Zeugen! Ist auch ein Gott außer mir? Nein, es gibt sonst keinen Fels, ich weiß keinen!
9 | Alle Götzenmacher sind nichtig, und ihre Lieblinge nützen nichts; ihre eigenen Zeugen sehen nichts und wissen nichts, so daß sie zuschanden werden.
10 | Wer hat je einen Gott gemacht und ein Götzenbild gegossen, ohne einen Nutzen davon zu erwarten?
11 | Siehe, alle seine Genossen werden zuschanden, und seine Werkmeister sind auch nur Menschen; mögen sie alle sich vereinigen und zusammenstehen, so müssen sie doch erschrecken und miteinander zuschanden werden.
12 | Der Schmied hat einen Meißel und arbeitet in der Glut und bildet es mit Hämmern und fertigt es mit der Kraft seines Armes; er leidet Hunger, bis er kraftlos wird, und trinkt kein Wasser, bis er ermattet ist.
13 | Der Schnitzer spannt die Richtschnur aus, er zeichnet es mit dem Stift, bearbeitet es mit Schnitzmessern und zeichnet es vor mit dem Zirkel; und er macht es einem Mannsbild gleich, wie die Schönheit eines Menschen, daß es in einem Hause wohne.
14 | Er fällt sich Zedern und nimmt eine Steineiche oder eine Eiche und wählt sie aus unter den Bäumen des Waldes. Er pflanzt eine Esche, und der Regen macht sie groß.
15 | Die dienen dem Menschen als Brennstoff; und er nimmt davon und wärmt sich damit; er heizt ein, um damit Brot zu backen; davon macht er auch einen Gott und verehrt ihn; er verfertigt sich ein Bild und kniet davor!
16 | Den einen Teil verbrennt er im Feuer, bei dem andern ißt er Fleisch, brät einen Braten und sättigt sich; er wärmt sich und spricht: «Ha, ha, ich habe mich erwärmt, ich spüre das Feuer!»
17 | Aus dem Rest aber macht er einen Gott, sein Götzenbild. Er kniet vor demselben, verehrt es und fleht zu ihm und spricht: «Errette mich, denn du bist mein Gott!»
18 | Sie erkennen und verstehen es nicht, denn ihre Augen sind verklebt, daß sie nicht sehen, auch ihr Herz, daß sie nichts merken.
19 | Keiner ist, der es zu Herzen fasse; da ist weder Einsicht noch Verstand, daß man bei sich gedächte: Ich habe den einen Teil mit Feuer verbrannt und über seiner Glut Brot gebacken, Fleisch gebraten und gegessen; und aus dem Übrigen sollte ich nun einen Greuel machen? Sollte ich vor einem Klotz niederfallen?
20 | Er weidet sich an Asche, das betrogene Herz verführt ihn; er rettet seine Seele nicht und denkt nicht: Es ist ja Betrug in meiner Rechten!
21 | Bedenke solches, Jakob, und du, Israel; denn du bist mein Knecht! Ich habe dich geschaffen, daß du mein Knecht seiest. O Israel, vergiß meiner nicht!
22 | Ich vertilge deine Übertretungen wie eine Wolke und deine Sünden wie den Nebel. Kehre dich zu mir, denn ich habe dich erlöst!
23 | Frohlocket, ihr Himmel; denn der HERR hat es getan! Jauchzet, ihr Tiefen der Erde! Brechet in Jubel aus, ihr Berge und Wälder samt allen Bäumen, die darin sind! Denn der HERR hat Jakob erlöst, und an Israel verherrlicht er sich.
24 | So spricht der HERR, dein Erlöser, der dich von Mutterleib an gebildet hat: Ich bin der HERR, der alles tut. Ich habe die Himmel ausgespannt, Ich allein, und die Erde ausgebreitet. Wer war bei mir?
25 | Der die Zeichen der Schwätzer vereitelt und die Wahrsager als Schwindler entlarvt; der die Weisen zum Widerruf zwingt und ihr Wissen zur Torheit macht;
26 | der aber das Wort seines Knechtes bestätigt und den Rat seiner Boten vollführt; der zu Jerusalem spricht: «Werde wieder bewohnt!» und zu den Städten Judas: «Werdet wieder gebaut! Und ihre Trümmer richte ich wieder auf.»
27 | Der zu der Tiefe spricht: «Versiege! Und deine Ströme werde ich trockenlegen!»
28 | Der von Kores spricht: «Er ist mein Hirt, und er wird all meinen Willen vollführen und zu Jerusalem sagen: Werde gebaut! und zum Tempel: Werde gegründet!»


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 45

1 | Also spricht der HERR zu Kores, seinem Gesalbten, dessen rechte Hand ich ergriffen habe, um Völker vor ihm niederzuwerfen und die Lenden der Könige zu entgürten, um die Türen vor seinem Angesicht aufzutun und die Tore, damit sie nicht geschlossen bleiben:
2 | Ich will vor dir herziehen und das Erhabene erniedrigen; ich will eherne Türen zerbrechen und eiserne Riegel zerschlagen
3 | und will dir verborgene Schätze geben und versteckte Reichtümer, damit du erkennest, daß Ich, der HERR, es bin, der dich bei deinem Namen gerufen hat, der Gott Israels.
4 | Um Jakobs, meines Knechtes, und Israels, meines Auserwählten willen habe ich dich bei deinem Namen gerufen; und ich habe dir einen Ehrennamen gegeben, ehe du mich kanntest.
5 | Ich bin der HERR und sonst ist keiner; denn außer mir ist kein Gott. Ich habe dich gegürtet, ehe du mich gekannt hast,
6 | damit vom Aufgang der Sonne bis zu ihrem Niedergang erkannt werde, daß gar keiner sei außer mir; Ich bin der HERR, und sonst ist keiner,
7 | der ich das Licht mache und die Finsternis schaffe; der ich Frieden gebe und Unglück schaffe. Ich, der HERR, tue solches alles.
8 | Träufelt, ihr Himmel, von oben herab, und ihr Wolken, regnet Gerechtigkeit! Die Erde tue sich auf und bringe Heil hervor, und Gerechtigkeit wachse zugleich! Ich, der HERR, habe es geschaffen.
9 | Wehe dem, der mit seinem Schöpfer hadert, eine Scherbe unter irdenen Scherben! Spricht auch der Ton zu seinem Töpfer: «Was machst du?» oder dein Werk: «Er hat keine Hände»?
10 | Wehe dem, der zum Vater spricht: «Warum zeugst du?» und zum Weibe: «Warum gebierst du?»
11 | So spricht der HERR, der Heilige Israels und sein Schöpfer: Wegen der Zukunft befraget mich! Meine Kinder und das Werk meiner Hände lasset mir anbefohlen sein!
12 | Ich habe die Erde gemacht und den Menschen darauf erschaffen; ich habe mit meinen Händen die Himmel ausgespannt und gebiete all ihrem Heer.
13 | Ich habe ihn erweckt in Gerechtigkeit und will alle seine Wege ebnen. Er wird meine Stadt bauen und meine Gefangenen loslassen; und zwar weder um Geld noch um Gaben, spricht der HERR der Heerscharen.
14 | So hat der HERR gesprochen: Der Erwerb Ägyptens und der Gewinn Äthiopiens und die Sabäer, Leute hohen Wuchses, werden zu dir hinüberkommen und dein eigen sein; dir werden sie nachfolgen und in Fußbanden gehen; vor dir werden sie niederfallen und zu dir flehen: «Nur bei dir ist Gott, und sonst gibt es keinen anderen Gott.»
15 | Fürwahr, du bist ein Gott, der sich verborgen hält, du Gott Israels, ein Erretter!
16 | Es sollen sich schämen und zuschanden werden, es sollen sich insgesamt beschämt davonmachen alle Götzenverfertiger!
17 | Israel aber wird durch den HERRN errettet mit einer ewigen Errettung. Ihr sollt nicht zuschanden werden, noch in Schmach geraten ewiglich!
18 | Denn also spricht der HERR, der Schöpfer des Himmels, der Gott, der die Erde gebildet und bereitet hat; er hat sie nicht erschaffen, daß sie leer sein soll, sondern um bewohnt zu sein hat er sie gebildet: Ich bin der HERR und sonst ist keiner!
19 | Ich habe nicht im Verborgenen geredet, in einem dunklen Winkel der Erde; ich habe zu dem Samen Jakobs nicht gesagt: Vergeblich suchet mich! Ich, der HERR, rede, was recht ist, und verkündige, was richtig ist.
20 | Versammelt euch, kommt, tretet allzumal herzu, ihr Entronnenen unter den Heiden! Sie haben keinen Verstand, die das Holz ihrer Götzen tragen und zu einem Gott beten, der ihnen nicht helfen kann.
21 | Saget an und bringet vor; ja, sie mögen sich miteinander beraten! Wer hat solches vorlängst zu wissen gegeben? Oder wer hat es von Anfang her verkündigt? War Ich es nicht, der HERR, außer dem kein anderer Gott ist, der gerechte Gott und Erretter? Außer mir ist keiner.
22 | Wendet euch zu mir, so werdet ihr gerettet, aller Welt Enden; denn ich bin Gott und keiner sonst!
23 | Ich schwöre bei mir selbst, Gerechtigkeit geht aus meinem Munde, ein Wort, das nicht zurückgenommen wird: Mir soll sich beugen jedes Knie und schwören jede Zunge.
24 | Nur im HERRN (so wird man sagen) habe ich Gerechtigkeit und Stärke. Zu ihm werden kommen und sich schämen müssen alle, die ihm widerstrebt haben.
25 | Im HERRN wird gerechtfertigt werden und seiner sich rühmen der ganze Same Israels.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 46

1 | Bel ist niedergesunken; Nebo zusammengebrochen; ihre Bilder sind den Tieren und dem Vieh aufgelegt; eure Tragbilder sind ihnen zur schweren Last geworden und machen sie müde.
2 | Sie sind miteinander zusammengebrochen und niedergesunken und vermochten die Last nicht zu retten; sie selbst mußten in die Gefangenschaft gehen.
3 | Höret mir zu, o du Haus Jakobs, und ihr alle, die ihr von dem Hause Israels noch übrig seid; ihr, die ihr mütterlich von mir getragen und von Geburt an von mir gepflegt worden seid:
4 | Bis zum Greisenalter bin ich derselbe, und bis zum Ergrauen will ich euch tragen. Ich habe es getan, und ich will auch fernerhin heben, tragen und erretten.
5 | Wem wolltet ihr mich nachbilden und an die Seite stellen, wem mich vergleichen, daß wir uns glichen?
6 | Die Gold aus dem Beutel schütteln und Silber mit der Waage darwägen, sie dingen einen Goldschmied, daß er ihnen daraus einen Gott mache, vor dem sie niederfallen, ja den sie anbeten;
7 | sie nehmen ihn auf die Achseln, tragen ihn und stellen ihn an seinen Ort; da steht er und bewegt sich nicht von der Stelle; schreit jemand zu ihm, so antwortet er nicht; er hilft ihm auch nicht aus seiner Not.
8 | Bedenket das und ermannet euch und nehmet es euch zu Herzen, ihr Übertreter!
9 | Gedenket der Anfänge von Ewigkeit her, daß Ich Gott bin und keiner sonst, ein Gott, dem keiner zu vergleichen ist.
10 | Ich verkündige von Anfang an den Ausgang und von alters her, was noch nicht geschehen ist. Ich sage: Mein Ratschluß soll zustande kommen, und alles, was mir gefällt, will ich tun.
11 | Ich berufe vom Aufgang her einen Adler und aus fernen Ländern den Mann meines Ratschlusses. Ja, ich habe es gesagt, ich führe es auch herbei; ich habe es entworfen, und ich tue es auch.
12 | Höret mir zu, die ihr ein stolzes Herz habt und fern von der Gerechtigkeit seid!
13 | Ich habe meine Gerechtigkeit nahe gebracht; sie ist nicht fern, und mein Heil wird nicht säumen. Ich will in Zion Heil geben und für Israel meine Herrlichkeit.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 47

1 | Steige herab und setze dich in den Staub, o Jungfrau, du Tochter Babel! Setze dich auf die Erde, ohne Thron, du Tochter der Chaldäer! Denn man wird dich nicht mehr die Weichliche und Verzärtelte nennen!
2 | Nimm die Mühle hervor und mahle Mehl; nimm deinen Schleier ab und hebe die Schleppe auf; entblöße die Schenkel, wate durch die Flüsse.
3 | Deine Blöße soll enthüllt und deine Schande gesehen werden; Rache will ich nehmen und keines Menschen schonen.
4 | Unser Erlöser heißt HERR der Heerscharen, der Heilige Israels.
5 | Setze dich schweigend hin und gehe in die Finsternis, du Tochter der Chaldäer! Denn man wird dich nicht mehr Beherrscherin der Königreiche nennen.
6 | Ich war über mein Volk so erzürnt, daß ich mein Erbteil entweihte und in deine Gewalt gab; du aber hast ihnen keine Barmherzigkeit bewiesen, sondern auch auf den Greis ein schweres Joch gelegt,
7 | und du hast gedacht: «Ich werde ewiglich Gebieterin sein», und hast dabei solches nicht zu Herzen genommen und nicht gedacht, wie es hernach gehen würde.
8 | Nun aber höre, du Üppige, die da sorglos sitzt, die in ihrem Herzen also spricht: «Ich bin's und sonst niemand! Ich werde nicht als Witwe dasitzen, noch die Beraubung meiner Kinder erfahren!»
9 | Dennoch wird dir beides begegnen auf einen Tag, unversehens, daß du deiner Kinder beraubt und Witwe werden wirst; mit großer Macht werden sie dich überfallen trotz der Menge deiner Zaubereien und der großen Anzahl deiner Beschwörungen.
10 | Denn du hast dich sicher geglaubt in deiner Bosheit und gesprochen: Es sieht mich niemand! Deine Weisheit und deine Wissenschaft haben dich verführt, daß du bei dir selbst gedacht hast: Ich bin's und sonst niemand!
11 | Darum wird Unglück über dich kommen, das du nicht wegzaubern kannst; und Verderben wird dich überfallen, welches du nicht abzuwenden vermagst; plötzlich wird eine Verwüstung über dich kommen, deren du dich nicht versiehst.
12 | Tritt doch hin mit deinen Beschwörungen und mit der Menge deiner Zaubereien, womit du dich von Jugend auf abgemüht hast! Vielleicht vermagst du zu helfen; vielleicht flößest du Schrecken ein.
13 | Du bist müde geworden von der Menge deiner Beratungen. So laß nun herzutreten und dich retten, die den Himmel einteilen, die Sternseher, die alle Neumonde kundtun, was über dich kommen soll!
14 | Siehe, sie sind geworden wie Stoppeln, welche das Feuer verbrannt hat; sie werden ihre Seele nicht vor der Gewalt der Flammen erretten; wird es doch keine Kohlenglut sein, dabei man sich wärmen, und kein Ofen, dabei man sitzen könnte.
15 | So ist es dir mit denen ergangen, um welche du dich gemüht, mit denen du Handel getrieben hast von Jugend auf: ein jeder irrt auf seinem eigenen Weg davon, und keiner hilft dir!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 48

1 | Höre dieses, du Haus Jakob, die ihr mit dem Namen Israel benannt werdet und aus den Wassern Judas entsprungen seid; die ihr bei dem Namen des HERRN schwöret und euch zu dem Gott Israels bekennet, aber nicht in Wahrheit noch in Gerechtigkeit!
2 | Denn sie nennen sich nach der heiligen Stadt und verlassen sich auf den Gott Israels, dessen Name HERR der Heerscharen ist.
3 | Das Frühere habe ich vorlängst verkündigt; aus meinem Munde ist es hervorgegangen, und ich habe es kundgetan. Plötzlich habe ich es ausgeführt, und es ist eingetroffen.
4 | Weil ich wußte, daß du hart bist und dein Nacken eine eiserne Sehne und deine Stirne ehern ist,
5 | so habe ich es dir damals angekündigt; ehe es geschah, habe ich es dir zu wissen getan, daß du nicht sagen könntest: Mein Götze hat es gemacht, und mein geschnitztes oder gegossenes Bild hat es befohlen.
6 | Du hast alles gehört, was du nun siehst. Wollt ihr es nun nicht eingestehen? Von nun an lasse ich dich Neues hören und Verborgenes, was du nicht wußtest.
7 | Jetzt erst ist es geschaffen worden und nicht vorlängst; und vor dem heutigen Tag hast du nichts davon gehört, damit du nicht sagen könntest: Siehe, ich habe es gewußt!
8 | Du hast es weder gehört noch gewußt, noch war damals dein Ohr geöffnet; denn ich wußte, daß du gar treulos bist und von Mutterleib an ein Übertreter genannt wurdest.
9 | Um meines Namens willen bin ich langmütig, und um meiner Ehre willen halte ich an mich dir zugute, um dich nicht auszurotten.
10 | Siehe, ich habe dich geläutert, aber nicht als Silber. Ich habe dich geprüft im Ofen des Elends.
11 | Um meinetwillen, um meinetwillen tue ich's! Denn wie würde sonst gelästert! Und ich will meine Ehre keinem andern geben.
12 | Höre auf mich, Jakob, und du Israel, mein Berufener! Ich bin derselbe! Ich bin der Erste, und ich bin auch der Letzte!
13 | Ja, meine Hand hat die Erde gegründet und meine Rechte die Himmel ausgespannt. Sobald ich ihnen rief, standen sie allzumal da.
14 | Versammelt euch, ihr alle, und höret! Welcher unter ihnen hat solches verkündigt: Er, den der HERR liebhat, der wird seinen Willen an Babel vollstrecken und die Chaldäer seinen Arm fühlen lassen?
15 | Ich, ich habe es gesagt, ich habe ihn auch berufen und ihn hergebracht, und sein Weg wird gelingen.
16 | Nahet zu mir und höret solches! Nicht im Verborgenen habe ich von Anfang an geredet. Seitdem es geschehen ist, bin ich da; und nun hat mich Gott, der HERR, und sein Geist gesandt.
17 | So spricht der HERR, dein Erlöser, der Heilige Israels: Ich bin der HERR, dein Gott, der dich lehrt, was nützlich ist, und dich den Weg leitet, den du wandeln sollst.
18 | O daß du auf meine Gebote merktest! So würde dein Friede sein wie ein Wasserstrom und deine Gerechtigkeit wie Meereswellen.
19 | Dein Same würde sein wie der Sand und die Sprößlinge deines Leibes wie seine Körnlein. Sein Name würde vor meinem Angesicht weder ausgerottet noch vertilgt.
20 | Gehet aus von Babel, fliehet von den Chaldäern! Verkündiget es mit jubelnder Stimme! Lasset solches hören! Breitet es aus bis an der Welt Ende und saget: Der HERR hat seinen Knecht Jakob erlöst!
21 | Sie litten keinen Durst, als er sie durch die Wüsten führte, Wasser ließ er ihnen aus den Felsen rinnen; er spaltete den Fels, da floß Wasser heraus!
22 | Keinen Frieden, spricht der HERR, gibt es für die Gottlosen!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 49

1 | Höret mir zu, ihr Inseln, und merket auf, ihr Völker in der Ferne! Der HERR hat mich von Mutterleib an berufen und meines Namens gedacht von Mutterschoß an.
2 | Er hat meinen Mund gemacht wie ein scharfes Schwert; er hat mich im Schatten seiner Hand geborgen und mich zu einem auserlesenen Pfeil gemacht; er hat mich in seinem Köcher versteckt
3 | und zu mir gesagt: Israel, du bist mein Knecht, durch den ich mich verherrliche.
4 | Ich aber hatte gedacht: Ich habe mich vergeblich abgemüht und meine Kraft umsonst und nutzlos verbraucht! Und doch steht mein Recht bei dem HERRN und mein Lohn bei meinem Gott.
5 | Und nun spricht der HERR, der mich von Mutterleib an zu seinem Knechte gebildet hat, um Jakob zu ihm zurückzubringen, daß Israel zu ihm gesammelt werde (und ich bin geehrt in den Augen des HERRN, und mein Gott ist meine Stärke),
6 | ja, er spricht: Es ist zu gering, daß du mein Knecht bist, um die Stämme Jakobs aufzurichten und die Geretteten Israels wiederzubringen; darum will ich dich zum Lichte der Heiden machen, daß du mein Heil seiest bis ans Ende der Erde.
7 | So spricht der HERR, der Erlöser Israels, sein Heiliger, zu dem von jedermann Verachteten, zu dem Abscheu des Volkes, zu dem Knecht der Herrscher: Könige werden ehrfurchtsvoll aufstehen und Fürsten anbetend niederfallen um des HERRN willen, der getreu ist, um des Heiligen Israels willen, der dich auserwählt hat.
8 | Weiter spricht der HERR: Zur angenehmen Zeit habe ich dich erhört und am Tage des Heils dir geholfen; und ich will dich behüten und dich dem Volk zum Bundesmittler geben, daß du dem Lande wieder aufhelfest und die verwüsteten Erbteile wieder in ihren Besitz bringest;
9 | daß du zu den Gefangenen sagest: «Gehet heraus!» und zu denen in der Finsternis: «Kommet hervor!» Sie werden an den Straßen weiden und auf allen kahlen Hügeln ihre Weide haben.
10 | Sie werden weder hungern noch dürsten; keine trügerische Wasserspiegelung noch Sonne wird sie blenden; denn ihr Erbarmer wird sie führen und zu den Wasserquellen leiten.
11 | Ich werde alle meine Berge wegsam machen, und meine Fußpfade sollen erhöht werden.
12 | Siehe, diese werden von ferne kommen und jene dort von Mitternacht und vom Niedergang, etliche aber von dem Lande Sinim.
13 | Frohlocket, ihr Himmel, und lobsinge, du Erde! Brechet in Jubel aus, ihr Berge, denn der HERR hat sein Volk getröstet und erbarmt sich seiner Bekümmerten!
14 | Zion sprach: «Der HERR hat mich verlassen, und der Herr hat meiner vergessen.»
15 | Kann auch ein Weib ihres Kindleins vergessen, daß sie sich nicht erbarme über ihren leiblichen Sohn? Und wenn sie desselben vergäße, so will ich doch deiner nicht vergessen;
16 | siehe, in meine beiden Hände habe ich dich eingezeichnet; deine Mauern sind immerdar vor mir!
17 | Deine Söhne eilen herbei; aber die dich zerstört und verwüstet haben, sollen sich davonmachen!
18 | Erhebe deine Augen ringsumher und siehe, alle diese werden versammelt, kommen zu dir. So wahr ich lebe, spricht der HERR, du wirst sie alle wie eine Zierde anlegen und dich mit ihnen gürten wie eine Braut.
19 | Denn dein Land, welches öde, verwüstet und verderbt liegt, wird nun den Einwohnern zu eng werden, und die dich verschlingen wollten, werden sich entfernen.
20 | Und die Söhne, welche aus der Zeit deiner Kinderlosigkeit stammen, werden vor deinen Ohren sagen: Dieser Ort ist mir zu eng, gib mir Raum, daß ich wohnen kann!
21 | Alsdann wirst du bei dir selbst denken: Wer hat mir denn diese geboren, mir, der Kinderlosen und Unfruchtbaren, der Gefangenen und Verstoßenen? Und wer hat mir diese erzogen? Siehe, ich war allein gelassen, wo waren denn diese?
22 | Darum spricht Gott der HERR also: Siehe, ich will mit meiner Hand den Heiden winken und den Völkern mein Panier aufrichten; dieselben werden dir deine Söhne in den Armen herbringen und deine Töchter auf den Achseln herzutragen;
23 | und Könige sollen deine Wärter und ihre Fürstinnen deine Ammen sein. Sie werden vor dir niederfallen, das Angesicht zur Erde gewandt, und werden den Staub deiner Füße lecken, auf daß du erfahrest, daß ich der HERR bin, an welchem nicht zuschanden werden, die auf mich harren.
24 | Kann auch einem Riesen sein Raub genommen werden? Und können rechtmäßig Gefangene entrinnen?
25 | Ja, so spricht der HERR: Die Gefangenen sollen dem Riesen genommen werden, und der Raub des Tyrannen soll entrinnen; denn ich will hadern mit dem, der mit dir hadert, und deine Kinder will ich erretten.
26 | Ich will deine Bedrücker mit ihrem eigenen Fleische speisen und sie mit ihrem eigenen Blute wie mit Most berauschen; und alles Fleisch soll erkennen, daß ich, der HERR, dein Erretter bin und dein Erlöser, der Starke Jakobs.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 50

1 | So spricht der HERR: Wo ist der Scheidebrief eurer Mutter, mit dem ich sie verstoßen hätte? Oder welchem von meinen Gläubigern habe ich euch verkauft? Siehe, ihr seid um eurer Missetat willen verkauft, und um eurer Übertretung willen ist eure Mutter verstoßen worden.
2 | Warum war niemand da, als ich kam, antwortete niemand, als ich rief? Ist etwa meine Hand zu kurz zum Erlösen, oder ist bei mir keine Kraft zum Retten? Siehe, mit meinem Schelten trockne ich das Meer aus; ich mache Ströme zur Wüste, daß ihre Fische vor Wassermangel faulen und vor Durst sterben!
3 | Ich kleide den Himmel in Schwarz und bedecke ihn mit einem Sack.
4 | Gott, der HERR, hat mir eine geübte Zunge gegeben, damit ich den Müden mit Worten zu erquicken wisse. Er weckt, ja, Morgen für Morgen weckt er mir das Ohr, daß ich höre wie ein Jünger.
5 | Gott, der HERR, hat mir das Ohr aufgetan; und ich habe mich nicht widersetzt und bin nicht zurückgewichen.
6 | Meinen Rücken bot ich denen dar, die mich schlugen, und meine Wangen denen, die mich rauften; mein Angesicht verbarg ich nicht vor Schmach und Speichel.
7 | Aber Gott, der HERR, wird mir helfen; darum ließ ich mich nicht einschüchtern; darum machte ich mein Angesicht wie einen Kieselstein; denn ich wußte, daß ich nicht zuschanden würde.
8 | Der mich rechtfertigt, ist nahe; wer will mit mir hadern? Lasset uns miteinander hintreten! Wer will mit mir rechten? Er trete her zu mir!
9 | Siehe, Gott, der HERR, steht mir bei, wer will mich denn verurteilen? Siehe, sie werden alle veralten wie ein Kleid; Motten werden sie fressen.
10 | Wer unter euch fürchtet den HERRN, ist gehorsam der Stimme seines Knechtes? Wenn er im Finstern wandelt und ihm kein Licht scheint, so vertraue er auf den Namen des HERRN und halte sich an seinen Gott!
11 | Sehet aber zu, ihr alle, die ihr ein Feuer anzündet und euch mit feurigen Pfeilen wappnet, gehet hin in die Flamme eures eigenen Feuers und in die feurigen Pfeile, die ihr angezündet habt! Solches widerfährt euch von meiner Hand, daß ihr in Schmerzen liegen müßt.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 51

1 | Höret mir zu, ihr, die ihr der Gerechtigkeit nachjagt, ihr, die ihr den HERRN suchet. Sehet auf den Felsen, aus dem ihr gehauen, und auf die Brunnenhöhle, daraus ihr gegraben seid!
2 | Sehet auf Abraham, euren Vater, und auf Sarah, welche euch geboren hat; denn als Einzelnen habe ich ihn berufen und ihn gesegnet und gemehrt.
3 | Denn der HERR tröstet Zion; er tröstet alle ihre Trümmer und macht ihre Wüsten wie Eden und ihre Einöde zu einem Garten des HERRN. Freude und Wonne, Danksagung und Lobgesang wird darin gefunden.
4 | So merke nun auf mich, mein Volk, und ihr, meine Leute, leihet mir eure Ohren; denn eine Lehre wird von mir ausgehen, und mein Recht will ich zum Licht der Völker aufrichten.
5 | Meine Gerechtigkeit ist nahe, mein Heil zieht aus, und meine Arme werden die Völker richten. Auf mich werden die Inseln harren und auf meinen Arm warten.
6 | Erhebet eure Augen gen Himmel und schauet auf die Erde drunten; denn die Himmel werden vergehen wie ein Rauch, und die Erde wird wie ein Kleid veralten, und ihre Einwohner werden wie Mücken sterben; aber mein Heil wird ewig bleiben und meine Gerechtigkeit nicht zerbrochen werden.
7 | Höret mir zu, ihr, die ihr die Gerechtigkeit kennet, du Volk, das mein Gesetz im Herzen trägt! Erschrecket nicht vor dem Schmähen der Menschen und entsetzet euch nicht vor ihrem Lästern.
8 | Denn die Schaben werden sie fressen wie ein Kleid; und die Motten werden sie fressen wie Wolle; aber meine Gerechtigkeit wird ewig bleiben und mein Heil von Geschlecht zu Geschlecht.
9 | Erwache, erwache, und ziehe Macht an, du Arm des HERRN! Erwache, wie in den Tagen der Vorzeit und bei den Geschlechtern der Urzeit! Bist du nicht der, welcher Rahab zerschmettert und den Drachen durchbohrt hat?
10 | Bist du nicht der, welcher das Meer, die Wasser der großen Flut, trockengelegt und die Tiefen des Meers zu einem Weg gemacht hat, daß die Erlösten hindurchzogen?
11 | Also werden die Erlösten des HERRN wiederkehren und gen Zion kommen mit Jauchzen, und ewige Freude wird über ihrem Haupte sein; Freude und Wonne werden sie erfassen, aber Kummer und Seufzen wird entfliehen.
12 | Ich, ich bin es, der euch tröstet. Wer bist aber du, daß du den sterblichen Menschen fürchtest, das Menschenkind, welches wie Gras vergeht,
13 | und daß du den HERRN vergissest, der dich gemacht hat, der den Himmel ausgespannt und die Erde gegründet hat? Und allezeit, den ganzen Tag, fürchtest du dich vor dem Grimm des Bedrückers, wenn er sich rüstet, zu verderben. Wo bleibt nun aber der Grimm des Bedrückers?
14 | Eilends wird der in Ketten Gekrümmte entfesselt, damit er nicht umkomme in der Grube, noch an Brot Mangel leide.
15 | Ich bin ja der HERR, dein Gott, der das Meer aufwühlt, daß seine Wellen brausen: HERR der Heerscharen ist sein Name.
16 | Ich habe meine Worte in deinen Mund gelegt und dich mit dem Schatten meiner Hand bedeckt, um den Himmel auszuspannen und die Erde zu gründen und zu Zion zu sagen: Du bist mein Volk!
17 | Erwache! erwache! stehe auf, Jerusalem, die du von der Hand des Herrn den Becher seines Zorns getrunken hast, die du den Taumelkelch getrunken und ausgeschlürft hast!
18 | Denn da war niemand, der sie leitete, von allen Kindern, die sie geboren hat, und niemand, der sie an der Hand führte, von allen Kindern, welche sie erzogen hat.
19 | Diese beiden Dinge sind dir begegnet (aber wer bezeugt dir Teilnahme?) Raub und Zerstörung, Hunger und Schwert; wie soll ich dich trösten?
20 | Deine Kinder waren verschmachtet, sie lagen an den Ecken aller Gassen, wie eine Antilope im Netz, und waren voll des grimmigen Zorns des HERRN und des Scheltens deines Gottes.
21 | Darum, du Elende und Trunkene, aber nicht vom Wein, höre doch das:
22 | So spricht dein Herr, der HERR, und dein Gott, welcher seines Volkes Sache führt: Siehe, ich will den Taumelbecher aus deiner Hand nehmen, den Kelch meines Grimmes, daß du hinfort nimmermehr daraus trinken mußt,
23 | sondern ich will ihn deinen Bedrückern in die Hand geben, die zu deiner Seele gesprochen haben: Bücke dich, daß wir über dich wegschreiten können; mache deinen Rücken der Erde gleich und wie eine Gasse für die, so darüber gehen!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 52

1 | Wache auf, wache auf! Zion, ziehe deine Stärke an! Lege deine Ehrenkleider an, Jerusalem, du heilige Stadt! Denn hinfort wird kein Unbeschnittener noch Unreiner mehr in dich hineinkommen.
2 | Schüttle den Staub von dir ab, stehe auf und setze dich, Jerusalem! Mache dich los von den Fesseln deines Halses, du gefangene Tochter Zion!
3 | Denn also spricht der HERR: Umsonst seid ihr verkauft worden, so sollt ihr auch ohne Geld erlöst werden.
4 | Denn so spricht Gott der HERR: Mein Volk ist vor Zeiten nach Ägypten hinabgezogen, um daselbst in der Fremde zu weilen; aber der Assyrer hat sie ohne Ursache bedrückt.
5 | Nun aber, was habe ich hier zu tun, spricht der HERR, daß mein Volk ohne Entschädigung geraubt wird? Seine Beherrscher jauchzen, spricht der HERR, und mein Name wird beständig, den ganzen Tag, geschmäht.
6 | Darum soll mein Volk meinen Namen kennen lernen, ja, darum wird es an jenem Tage erkennen, daß ich der bin, welcher spricht: Siehe, hier bin ich!
7 | Wie lieblich sind auf den Bergen die Füße des Freudenboten, der Frieden verkündigt, der gute Botschaft bringt, der das Heil predigt, der zu Zion sagt:
8 | Dein Gott ist König! Da ist die Stimme deiner Wächter! Sie werden ihre Stimme erheben und miteinander jauchzen; denn Auge in Auge werden sie es sehen, wenn der HERR wieder nach Zion kommt.
9 | Ihr Trümmer Jerusalems, freuet euch und frohlocket miteinander! Denn der HERR hat sein Volk getröstet, Jerusalem erlöst!
10 | Der HERR hat seinen heiligen Arm vor den Augen aller Heiden entblößt; und alle Enden der Erde werden das Heil unsres Gottes sehen!
11 | Weichet! weichet! ziehet aus von dannen! rühret nichts Unreines an! Ziehet weg aus ihrer Mitte! Reiniget euch, die ihr des HERRN Geräte traget!
12 | Ihr werdet aber nicht ängstlich davoneilen, noch wie Flüchtlinge gehen; denn der HERR wird vor euch herziehen, und der Gott Israels wird eure Nachhut sein.
13 | Siehe, mein Knecht wird weislich handeln, er wird emporkommen, erhöht werden und sehr erhaben sein.
14 | Gleichwie sich viele über dich entsetzten (so sehr war sein Angesicht entstellt, nicht mehr wie das eines Menschen, und seine Gestalt, nicht mehr wie die der Menschenkinder),
15 | also wird er viele Heiden in Erstaunen setzen und Könige werden vor ihm den Mund schließen. Denn was ihnen nie erzählt worden war, das werden sie sehen, und was sie nie gehört hatten, werden sie wahrnehmen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 53

1 | Wer hat dem geglaubt, was uns verkündigt ward, und der Arm des HERRN, wem ward er geoffenbart?
2 | Er wuchs auf vor ihm wie ein Schoß, wie ein Wurzelsproß aus dürrem Erdreich. Er hatte keine Gestalt und keine Pracht; wir sahen ihn, aber sein Anblick gefiel uns nicht.
3 | Verachtet war er und verlassen von den Menschen, ein Mann der Schmerzen und mit Krankheit vertraut; wie einer, vor dem man das Angesicht verbirgt, so verachtet war er, und wir achteten seiner nicht.
4 | Doch wahrlich, unsere Krankheit trug er, und unsere Schmerzen lud er auf sich; wir aber hielten ihn für bestraft, von Gott geschlagen und geplagt;
5 | aber er wurde durchbohrt um unserer Übertretung willen, zerschlagen wegen unserer Missetat; die Strafe, uns zum Frieden, lag auf ihm, und durch seine Wunden sind wir geheilt.
6 | Wir gingen alle in der Irre wie Schafe, ein jeder wandte sich auf seinen Weg; aber der HERR warf unser aller Schuld auf ihn.
7 | Da er mißhandelt ward, beugte er sich und tat seinen Mund nicht auf, wie ein Lamm, das zur Schlachtbank geführt wird, und wie ein Schaf, das vor seinem Scherer verstummt und seinen Mund nicht auftut.
8 | Infolge von Drangsal und Gericht wurde er weggenommen; wer bedachte aber zu seiner Zeit, daß er aus dem Lande der Lebendigen weggerissen, wegen der Übertretung meines Volkes geschlagen ward?
9 | Und man gab ihm bei Gottlosen sein Grab und bei einem Reichen seine Gruft, obwohl er kein Unrecht getan hatte und kein Betrug in seinem Munde gewesen war.
10 | Aber dem HERRN gefiel es, ihn zu zerschlagen, er ließ ihn leiden. Wenn er seine Seele zum Schuldopfer gegeben hat, so wird er Nachkommen sehen und lange leben; und des HERRN Vorhaben wird in seiner Hand gelingen.
11 | An der Arbeit seiner Seele wird er sich satt sehen; durch seine Erkenntnis wird er, mein Knecht, der Gerechte, viele gerecht machen, und ihre Schulden wird er auf sich nehmen.
12 | Darum will ich ihm unter den Großen seinen Anteil geben, und er soll Starke zum Raube erhalten, dafür, daß er seine Seele dem Tode preisgegeben hat und sich unter die Übeltäter zählen ließ und die Sünden vieler getragen und für die Übeltäter gebetet hat!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 54

1 | Frohlocke, du Unfruchtbare, die nicht gebar! Brich in Jubel aus und jauchze, die nicht in Wehen lag! Denn die Verlassene wird mehr Kinder haben als die Vermählte, spricht der HERR.
2 | Erweitere den Raum deines Zeltes und dehne die Teppiche deiner Wohnungen aus; spare nicht, spanne deine Seile weit aus und befestige deine Pfähle;
3 | denn zur Rechten und zur Linken wirst du ausbrechen, und dein Same wird die Nationen besitzen, und sie werden verlassene Städte bevölkern.
4 | Fürchte dich nicht, denn du wirst nicht zuschanden werden. Schäme dich nicht, denn du sollst nicht beschimpft werden; denn du wirst der Schande deiner Jugend vergessen, und der Schmach deiner Witwenschaft wirst du nimmermehr eingedenk sein.
5 | Denn dein Eheherr ist dein Schöpfer, HERR der Heerscharen ist sein Name; und dein Erlöser, der Heilige in Israel, wird Gott der ganzen Erde genannt.
6 | Denn wie ein verlassenes und im Geiste bekümmertes Weib wird der HERR dich rufen, wie ein junges Weib, das verstoßen ist, spricht dein Gott.
7 | Einen kleinen Augenblick habe ich dich verlassen; aber mit großer Barmherzigkeit werde ich dich sammeln.
8 | In überwallendem Zorn habe ich einen Augenblick mein Angesicht vor dir verborgen; aber mit ewiger Gnade will ich mich über dich erbarmen, spricht der HERR, dein Erlöser.
9 | Und das soll mir sein wie die Wasser Noahs: denn wie ich geschworen habe, daß die Wasser Noahs nimmermehr die Erde überfluten sollen, also habe ich geschworen, daß ich nimmermehr über dich zürnen noch dich schelten wolle.
10 | Denn die Berge mögen weichen und die Hügel wanken, aber meine Gnade wird nicht von dir weichen und mein Friedensbund nicht wanken, spricht der HERR, dein Erbarmer.
11 | Du Elende, Sturmbewegte, Ungetröstete! Siehe, ich will deine Steine in Bleiglanz legen und dich gründen mit Saphiren.
12 | Ich will deine Zinnen von Rubinen machen und deine Pforten von Karfunkeln und alle deine Grenzen von köstlichen Steinen.
13 | Und alle deine Kinder werden vom HERRN gelehrt und groß wird der Friede deiner Kinder sein.
14 | In Gerechtigkeit wirst du erbaut werden, fern von Bedrückung, daß du dich nicht zu fürchten brauchst, und ohne Gefahr, denn sie wird nicht zu dir nahen.
15 | Siehe, sie mögen sich wohl zusammenrotten; aber es kommt nicht von mir. Wer sich aber wider dich rottet, der wird an dir zu Fall kommen.
16 | Siehe, ich habe den Schmied gemacht, der das Kohlenfeuer anbläst und eine Waffe hervorbringt nach seinem Handwerk; aber ich habe auch den Zerstörer gemacht, der sie vernichten wird;
17 | keiner Waffe, die wider dich geschmiedet ist, wird es gelingen; und alle Zungen, die sich wider dich vor Gericht erheben, wirst du Lügen strafen. Das ist das Erbteil der Knechte des HERRN und ihre Gerechtigkeit, die ihnen von mir zuteil wird, spricht der HERR.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 55

1 | Wohlan, ihr Durstigen alle, kommt her zum Wasser; und die ihr kein Geld habt, kommt her, kaufet Getreide, kommt her und kaufet ohne Geld und umsonst Wein und Milch!
2 | Warum wäget ihr Geld dar für das, was kein Brot ist, und euren Arbeitslohn für das, was nicht sättigt? Höret doch auf mich und esset Gutes, und eure Seele ergötze sich am Fett!
3 | Neiget eure Ohren und kommet her zu mir, höret, so wird eure Seele leben! Denn ich will euch einen ewigen Bund gewähren: die Gnadengüter Davids, die beständig sind.
4 | Siehe, ich habe ihn zum Zeugen für Völkerschaften bestellt, zum Fürsten und Gebieter von Völkern.
5 | Siehe, du wirst eine unbekannte Nation berufen, und Nationen, die dich nicht kennen, werden dir zulaufen, wegen des HERRN, deines Gottes, und um des Heiligen Israels willen, weil er dich herrlich gemacht hat.
6 | Suchet den HERRN, solange er zu finden ist, rufet ihn an, während er nahe ist!
7 | Der Gottlose verlasse seinen Weg und der Übeltäter seine Gedanken und kehre um zum HERRN, so wird er sich seiner erbarmen, und zu unserm Gott; denn er vergibt viel.
8 | Denn also spricht der HERR: Meine Gedanken sind nicht eure Gedanken, und eure Wege sind nicht meine Wege;
9 | sondern so hoch der Himmel über der Erde ist, so viel höher sind meine Wege als eure Wege und meine Gedanken als eure Gedanken.
10 | Denn gleichwie der Regen und der Schnee vom Himmel fällt und nicht wieder dahin zurückkehrt, er habe denn die Erde getränkt und befruchtet und zum Grünen gebracht, daß sie dem Sämann Samen und dem Hungrigen Brot gibt;
11 | also soll das Wort, das aus meinem Munde geht, auch sein: es soll nicht leer zu mir zurückkehren, sondern ausrichten, was mir gefällt, und durchführen, wozu ich es sende!
12 | Denn ihr sollt mit Freuden ausziehen und in Frieden geleitet werden; Berge und Hügel sollen vor euch in Jubel ausbrechen und alle Bäume des Feldes in die Hände klatschen.
13 | Anstatt der Dornen werden Zypressen wachsen und anstatt der Hecken Myrten; und das wird dem HERRN zum Ruhm gereichen, zu einem ewigen Denkzeichen, das nicht ausgerottet wird.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 56

1 | So spricht der HERR: Beobachtet das Recht und übet Gerechtigkeit; denn mein Heil ist nahe, um herbeizukommen, und meine Gerechtigkeit, um offenbart zu werden.
2 | Wohl dem Menschenkinde, das solches tut, und dem Menschen, der solches festhält: der den Sabbat beobachtet, um ihn nicht zu entweihen, und auf seine Handlungen achtgibt, um nichts Böses zu tun!
3 | Es soll der Fremdling, der sich dem HERRN angeschlossen hat, nicht sagen: Der HERR wird mich gewiß von seinem Volke ausschließen! Und der Verschnittene soll nicht sagen: Siehe, ich bin ein dürrer Baum!
4 | Denn also spricht der HERR zu den Verschnittenen, die meine Sabbate halten und erwählen, was mir gefällt, und an meinem Bund festhalten:
5 | denen will ich in meinem Hause und in meinen Mauern einen Raum und einen Namen geben, der besser ist als Söhne und Töchter; ich will ihnen einen ewigen Namen geben, der nicht ausgerottet werden soll.
6 | Und die Fremdlinge, die sich dem HERRN anschließen, um ihm zu dienen und des HERRN Namen zu lieben, und alle, die darauf achten, den Sabbat nicht zu entheiligen, und die an meinem Bund festhalten;
7 | die will ich zu meinem heiligen Berge führen und sie in meinem Bethaus erfreuen; ihre Brandopfer und Schlachtopfer sollen angenehm sein auf meinem Altar; denn mein Haus soll ein Bethaus heißen für alle Völker.
8 | So spricht Gott, der HERR, der die Verstoßenen Israels sammelt: Ich will noch mehr zu ihm sammeln, zu seinen Gesammelten!
9 | Kommet alle her, ihr Tiere auf dem Felde, um zu fressen, ihr Tiere im Walde!
10 | Alle seine Wächter sind blind; sie wissen alle nichts; stumme Hunde sind sie, die nicht bellen können, sie liegen träumend da, schlafen gern;
11 | doch sind sie gierige Hunde, die nicht wissen, wann sie genug haben; und sie, die Hirten, verstehen nicht aufzupassen; sie suchen alle das Ihre, ein jeder sieht auf seinen Gewinn, ohne Ausnahme.
12 | «Kommt her», sagen sie, «ich will Wein holen, da wollen wir uns mit starkem Getränk berauschen, und morgen soll es gehen wie heute, ja noch viel großartiger!»


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 57

1 | Der Gerechte kommt um, und kein Mensch nimmt es zu Herzen; und begnadigte Männer werden hinweggerafft, ohne daß jemand bemerkt, daß der Gerechte vor dem Unglück weggerafft wird.
2 | Er geht zum Frieden ein; sie ruhen auf ihren Lagern, ein jeder, der gerade Wege ging.
3 | Ihr aber, kommt hierher, ihr Kinder der Zauberin, Same des Ehebrechers und der, die Unzucht getrieben hat!
4 | Über wen wollt ihr euch lustig machen? Gegen wen wollt ihr das Maul aufsperren und die Zunge herausstrecken? Seid ihr nicht Kinder der Übertretung, ein falscher Same?
5 | Ihr erglüht für die Götzen unter jedem grünen Baum, ihr opfert die Kindlein an den Bächen unter Felsenklüften.
6 | Bei den glatten Bachsteinen ist dein Teil; sie sind dein Los; ihnen hast du auch Trankopfer ausgegossen und Speisopfer dargebracht; sollte ich mich darüber trösten?
7 | Du hast dein Lager auf einen hohen und erhabenen Berg gestellt; auch dort bist du hinaufgestiegen und hast Opfer gebracht;
8 | und hinter Tür und Pfosten hast du dein Andenken gesetzt; denn du hast dich von mir abgewandt, du bist hinaufgestiegen und hast dein Bett weit gemacht und dir von ihnen [den Buhlerlohn] ausbedungen; du liebtest ihren Umgang, beachtetest ihren Wink.
9 | Du bist zum Könige gezogen, in Öl gebadet, und hast dich fleißig gesalbt; du hast deine Boten in die weiteste Ferne geschickt und dich erniedrigt bis zum Totenreich.
10 | Du bist müde geworden von der Menge deiner Wege, hast aber nicht gesagt: Es ist vergeblich! Du hast noch Lebensunterhalt gefunden, darum wurdest du nicht matt.
11 | Vor wem hast du dich so gescheut und gefürchtet, daß du mich verleugnet und meiner nicht mehr gedacht hast und ich dir gänzlich aus dem Sinn gekommen bin? Habe ich nicht dazu geschwiegen, und das seit langer Zeit? Aber du willst mich doch nicht fürchten!
12 | Darum will ich jetzt deine Gerechtigkeit und deine Taten bekanntmachen; sie werden dir nichts nützen!
13 | Wenn du dann schreist, so mögen dich die erretten, die du gesammelt hast; aber ein einziger Windstoß wird sie alle davontragen, ein Hauch wird sie wegnehmen. Wer aber auf mich vertraut, der wird das Land ererben und meinen heiligen Berg besitzen.
14 | Und er wird sagen: Machet Bahn, machet Bahn! Ebnet den Weg! Hebet jeden Anstoß aus dem Wege meines Volkes!
15 | Denn also spricht der Hohe und Erhabene, der ewig wohnt und dessen Name heilig ist: In der Höhe und im Heiligtum wohne ich und bei dem, welcher eines zerschlagenen und gedemütigten Geistes ist, auf daß ich belebe den Geist der Gedemütigten und das Herz der Zerschlagenen erquicke.
16 | Denn ich hadere nicht ewig und zürne nicht ohne Ende; denn ihr Geist würde vor mir verschmachten und die Seelen, die ich gemacht habe.
17 | Über seine sündhafte Habgier ward ich zornig, und ich schlug ihn, verbarg mich und zürnte; da wandte er sich noch weiter ab auf seinen selbsterwählten Wegen.
18 | Seine Wege habe ich gesehen; dennoch will ich ihn heilen und ihn leiten und ihm und seinen Trauernden mit Tröstungen vergelten,
19 | indem ich Frucht der Lippen schaffe: Friede, Friede den Fernen und den Nahen, spricht der HERR; ja, ihn will ich heilen!
20 | Aber die Gottlosen sind wie das aufgeregte Meer, welches nicht ruhig sein kann, dessen Wellen Kot und Unrat auswerfen.
21 | Keinen Frieden, spricht mein Gott, gibt es für die Gottlosen!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 58

1 | Rufe laut, schone nicht! Erhebe deine Stimme wie eine Posaune und verkündige meinem Volk sein Übertreten und dem Hause Jakob seine Sünde!
2 | Sie suchen mich zwar Tag für Tag und erheben den Anspruch, meine Wege zu kennen als ein Volk, das Gerechtigkeit geübt und das Recht seines Gottes nicht verlassen hätte; sie verlangen von mir wohlverdiente Rechte, begehren die Nähe Gottes:
3 | «Warum fasten wir, und du siehst es nicht; warum demütigen wir unsere Seelen, und du beachtest es nicht?» Seht, an eurem Fastentag sucht ihr euer Vergnügen und drängt alle eure Arbeiter!
4 | Siehe, ihr fastet, um zu zanken und zu hadern und dreinzuschlagen mit gottloser Faust; ihr fastet gegenwärtig nicht so, daß euer Schreien in der Höhe Erhörung finden könnte.
5 | Meinet ihr, daß mir ein solches Fasten gefalle, da der Mensch sich selbst einen Tag lang quält und seinen Kopf hängen läßt wie ein Schilf und sich in Sack und Asche bettet? Willst du das ein Fasten nennen und einen dem HERRN angenehmen Tag?
6 | Ist nicht das ein Fasten, wie ich es liebe: daß ihr ungerechte Fesseln öffnet, daß ihr die Knoten des Joches löset, daß ihr die Bedrängten freilasset und jegliches Joch wegreißet,
7 | daß du dem Hungrigen dein Brot brichst und arme Verfolgte in dein Haus führst, daß, wenn du einen Nackten siehst, du ihn bekleidest und deinem Fleische dich nicht entziehst?
8 | Alsdann wird dein Licht hervorbrechen wie die Morgenröte, und deine Heilung wird rasche Fortschritte machen; deine Gerechtigkeit wird vor dir hergehen, und die Herrlichkeit des HERRN wird deine Nachhut sein!
9 | Dann wirst du rufen, und der HERR wird antworten; du wirst schreien, und er wird sagen: Hier bin ich! Wenn du das Joch aus deiner Mitte hinweg tust, das Fingerzeigen und das unheilvolle Reden lässest;
10 | wenn du dem Hungrigen dein Brot darreichst und die verschmachtende Seele sättigst; alsdann wird dein Licht in der Finsternis aufgehen, und dein Dunkel wird sein wie der Mittag!
11 | Der HERR wird dich ohne Unterlaß leiten und deine Seele in der Dürre sättigen und deine Gebeine stärken; du wirst sein wie ein wohlbewässerter Garten und wie eine Wasserquelle, deren Wasser niemals versiegen.
12 | Und man wird auf deinen Antrieb die Trümmer der Vorzeit wieder bauen, du wirst die Gründungen früherer Geschlechter wieder aufrichten; und man wird dich nennen Breschenvermaurer, Wiederhersteller bewohnbarer Straßen.
13 | Wenn du am Sabbat deinen Fuß zurückhältst, daß du nicht tust, was dich gelüstet an meinem heiligen Tage; wenn du den Sabbat deine Lust nennst und den heiligen [Tag] des HERRN ehrenwert; wenn du ihn ehrst, also daß du nicht deine Wege gehst und nicht dein Vergnügen suchst, noch eitle Worte redest;
14 | alsdann wirst du an dem HERRN deine Lust haben; und ich will dich über die Höhen des Landes führen und dich speisen mit dem Erbe deines Vaters Jakob! Ja, der Mund des HERRN hat es verheißen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 59

1 | Siehe, die Hand des HERRN ist nicht zu kurz zum Retten und sein Ohr nicht zu hart zum Hören;
2 | sondern eure Schulden sind zu Scheidewänden geworden zwischen euch und eurem Gott, und eure Sünden verbergen sein Angesicht vor euch, daß er euch nicht erhört!
3 | Denn eure Hände sind mit Blut befleckt und eure Finger mit Unrecht; eure Lippen reden Lügen, und eure Zunge dichtet Verdrehungen.
4 | Keiner erhebt Klage mit Recht, und keiner führt eine Rechtssache gemäß der Wahrheit; man vertraut auf Eitles und redet unnütze Worte; man geht mit Unheil schwanger und gebiert Frevel.
5 | Sie brüten Schlangeneier aus und weben Spinngewebe. Wer von ihren Eier ißt, muß sterben, zertritt sie aber jemand, so fährt eine Otter heraus.
6 | Ihr Gewebe gibt keine Kleider, und mit ihrem Gewirke kann man sich nicht bedecken; denn ihre Werke sind Übeltaten, und Gewalttat ist in ihren Händen.
7 | Ihre Füße laufen zum Bösen und eilen, unschuldiges Blut zu vergießen; sie hegen schlimme Absichten; Verwüstung und Zerstörung bezeichnen ihre Bahn.
8 | Den Weg des Friedens kennen sie nicht; es ist kein Recht in ihren Geleisen; sie machen sich krumme Pfade; keiner, der darauf geht, kennt den Frieden.
9 | Darum bleibt das Recht fern von uns, und die Gerechtigkeit erreicht uns nicht. Wir warten auf das Licht, und siehe da, Finsternis, auf den hellen Tag, und wir wandeln in der Dunkelheit!
10 | Wir tappen an der Wand wie die Blinden; wir tappen, wie wenn wir keine Augen hätten; wir straucheln am hellen Mittag wie in der Dämmerung; unter Gesunden sind wir wie die Toten.
11 | Wir brummen alle wie die Bären und seufzen ohne Unterlaß wie die Tauben; wir warten auf das Recht, aber es ist nirgends, und auf das Heil, aber es bleibt fern von uns.
12 | Denn unsere Übertretungen sind zahlreich vor dir, und unsere Sünden zeugen wider uns; denn unsere Übertretungen sind vor uns, und wir kennen unsere Verschuldungen;
13 | nämlich, daß wir treulos und heuchlerisch waren wider den HERRN und von unserm Gott abgewichen sind, daß wir gewalttätig und widerspenstig geredet haben, Lügenworte ersonnen und ausgesprochen haben in unsern Herzen.
14 | Also wurde das Recht verdrängt, und die Gerechtigkeit zog sich zurück; denn die Wahrheit strauchelte auf dem Markt, und die Redlichkeit fand keinen Eingang.
15 | Und die Treue wurde vermißt, und wer vom Bösen wich, mußte sich ausplündern lassen. Als der HERR solches sah, mißfiel es ihm, daß kein Recht da war;
16 | er sah auch, daß kein Mann vorhanden war, und verwunderte sich, daß niemand sich ins Mittel legte. Da half ihm sein eigener Arm, und seine eigene Gerechtigkeit, die stützte ihn.
17 | Er legte Gerechtigkeit an wie einen Panzer und setzte den Helm des Heils auf sein Haupt. Er zog die Kleider der Rache an und hüllte sich in Eifer, wie in einen Mantel.
18 | Den Taten entsprechend, so wird er bezahlen: Zorn seinen Widersachern, Vergeltung seinen Feinden, ja, den Inseln wird er den verdienten Lohn bezahlen!
19 | Dann wird man im Westen den Namen des HERRN fürchten und im Osten seine Herrlichkeit; denn er wird kommen wie ein eingedämmter Wasserstrom, welchen der Wind des HERRN treibt.
20 | Und es wird für Zion ein Erlöser kommen und für die in Jakob, die sich von der Übertretung bekehren, spricht der HERR.
21 | Und meinerseits ist dies mein Bund mit ihnen, spricht der HERR: Mein Geist, der auf dir ruht, und meine Worte, die ich in deinen Mund gelegt habe, sollen von deinem Munde nicht mehr weichen, noch von dem Munde deiner Kinder und Kindeskinder, von nun an bis in Ewigkeit, spricht der HERR!


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 60

1 | Mache dich auf, werde Licht! Denn dein Licht kommt, und die Herrlichkeit des HERRN erglänzt über dir!
2 | Denn siehe, Finsternis bedeckt das Erdreich und tiefes Dunkel die Völker; aber über dir geht auf der HERR, und seine Herrlichkeit erscheint über dir.
3 | Und Nationen werden zu deinem Lichte wallen und Könige zu dem Glanz, der über dir erstrahlt.
4 | Hebe deine Augen auf und siehe um dich: Diese alle kommen versammelt zu dir! Deine Söhne werden von ferne kommen und deine Töchter auf dem Arm herbeigetragen werden.
5 | Wenn du solches siehst, wirst du vor Freude strahlen, und dein Herz wird klopfen und weit werden; denn der Reichtum des Meeres wird dir zugewandt, die Güter der Heiden werden zu dir kommen.
6 | Die Menge der Kamele wird dich bedecken, die Dromedare von Midian und Epha; sie alle werden von Saba kommen, Gold und Weihrauch bringen und mit Freuden das Lob des HERRN verkündigen.
7 | Alle Schafe von Kedar werden sich zu dir versammeln, die Widder Nebajots werden dir dienen; sie werden als angenehmes Opfer auf meinen Altar kommen; und ich will das Haus meiner Herrlichkeit noch herrlicher machen.
8 | Wer sind die, welche gleich einer Wolke daherfliegen und wie Tauben zu ihren Schlägen?
9 | Ja, auf mich warten die Inseln und zuallererst die Tharsisschiffe, um deine Söhne von ferne herzubringen, samt ihrem Silber und Gold, um dem HERRN, deinem Gott, einen Namen zu machen, und dem Heiligen Israels, weil er dich herrlich gemacht hat.
10 | Fremdlinge werden deine Mauern bauen und ihre Könige dich bedienen; denn in meinem Zorn habe ich dich geschlagen, und in meiner Gnade erbarme ich mich über dich.
11 | Deine Tore sollen stets offen stehen und Tag und Nacht nicht zugeschlossen werden, damit der Reichtum der Heiden herzugebracht und ihre Könige herbeigeführt werden können.
12 | Denn das Volk und das Königreich, welches dir nicht dienen will, wird umkommen, und die Heiden sollen gänzlich vertilgt werden.
13 | Die Herrlichkeit des Libanon wird zu dir kommen, Zypressen, Platanen und Buchsbäume zumal, um den Ort meines Heiligtums zu zieren; denn den Schemel meiner Füße will ich herrlich machen.
14 | Es werden auch tief gebückt die Söhne deiner Unterdrücker zu dir kommen, und alle, die dich geschmäht haben, werden sich zu deinen Fußsohlen niederwerfen und dich «Stadt des HERRN» nennen, «Zion des Heiligen Israels».
15 | Statt daß du verlassen und verhaßt gewesen bist, also daß niemand dich besuchte, will ich dich zum ewigen Ruhm machen, daß man sich deiner für und für freuen soll.
16 | Du wirst die Milch der Heiden saugen und dich an königlichen Brüsten nähren; also wirst du erfahren, daß ich, der HERR, dein Erretter bin und dein Erlöser, der Mächtige Jakobs.
17 | Anstatt des Erzes will ich Gold herbeibringen, und anstatt des Eisens Silber; statt des Holzes aber Erz, und statt der Steine Eisen. Ich will den Frieden zu deiner Obrigkeit machen und die Gerechtigkeit zu deinen Vögten.
18 | Man wird in deinem Lande von keiner Gewalttat mehr hören, noch von Schaden und Verwüstung innerhalb deiner Grenzen, sondern deine Mauern sollen «Heil» und deine Tore «Lob» genannt werden.
19 | Nicht mehr die Sonne wird dir am Tage zum Lichte dienen, noch bei Nacht der Glanz des Mondes zur Leuchte, sondern der HERR wird dir zum ewigen Lichte werden, und deines Gottes wirst du dich rühmen.
20 | Deine Sonne wird nicht mehr untergehen und dein Mond nicht mehr verschwinden; denn der HERR wird dir zum ewigen Lichte werden, und die Tage deiner Trauer sollen ein Ende haben.
21 | Und dein Volk wird aus lauter Gerechten bestehen und das Land ewig besitzen, als eine von mir angelegte Pflanzung, ein Werk meiner Hände, mir zum Ruhm.
22 | Der Kleinste wird zu Tausend werden, der Geringste zu einem starken Volk; ich, der HERR, werde das zu seiner Zeit eilends ausrichten.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 61

1 | Der Geist Gottes, des HERRN, ist auf mir, weil der HERR mich gesalbt hat, um den Elenden gute Botschaft zu verkündigen; er hat mich gesandt, zerbrochene Herzen zu verbinden, den Gefangenen Befreiung zu predigen, den Gebundenen Öffnung [der Kerkertüren];
2 | zu predigen ein Gnadenjahr des HERRN und einen Tag der Rache unsres Gottes, zu trösten alle Traurigen;
3 | zu achten auf die Traurigen in Zion, daß ich ihnen Schmuck für Asche, Freudenöl statt Traurigkeit und Feierkleider statt eines betrübten Geistes gebe, daß sie genannt werden «Eichen der Gerechtigkeit», eine «Pflanzung des HERRN» zu seinem Ruhm.
4 | Sie werden die alten Trümmer aufbauen und was vor Zeiten zerstört worden ist wieder aufrichten; sie werden die zerstörten Städte erneuern, die von Geschlecht zu Geschlecht wüste gelegen haben.
5 | Fremde werden einstehen und euer Vieh weiden, und Ausländer werden eure Ackerleute und Weingärtner sein;
6 | ihr aber werdet Priester des HERRN heißen, und man wird euch Diener unsres Gottes nennen. Ihr werdet die Güter der Nationen genießen und in ihre Machtstellung eintreten.
7 | Die erlittene Schmach wird euch zwiefach vergolten, und anstatt der Schande werden sie frohlocken über ihr Teil; denn sie werden in ihrem Lande ein doppeltes Erbteil erlangen, und ewige Freude wird ihnen zuteil werden.
8 | Denn ich, der HERR, liebe das Recht und hasse frevelhaften Raub; ich werde ihnen ihren Lohn getreulich geben und einen ewigen Bund mit ihnen schließen.
9 | Und man wird ihren Samen unter den Heiden kennen und ihre Sprößlinge inmitten der Völker; alle, die sie sehen, werden anerkennen, daß sie ein Same sind, den der HERR gesegnet hat.
10 | Ich freue mich hoch am HERRN, und meine Seele frohlockt über meinen Gott; denn er hat mir Kleider des Heils angezogen, mit dem Rock der Gerechtigkeit mich bekleidet, wie ein Bräutigam sich mit priesterlichem Kopfputz schmückt und wie eine Braut ihren Schmuck anlegt.
11 | Denn gleichwie das Erdreich sein Gewächs hervorbringt und ein Garten seinen Samen sprossen läßt, also wird Gott der HERR Gerechtigkeit und Ruhm vor allen Heiden hervorsprossen lassen.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 62

1 | Um Zions willen schweige ich nicht, und um Jerusalems willen lasse ich nicht ab, bis ihre Gerechtigkeit hervorbricht wie Sonnenglanz und ihr Heil entbrennt wie eine Fackel;
2 | bis die Heiden deine Gerechtigkeit sehen und alle Könige deine Herrlichkeit und du mit einem neuen Namen genannt wirst, welchen des HERRN Mund bestimmen wird;
3 | bis du eine Ehrenkrone in der Hand des HERRN und ein königlicher Kopfbund in der Hand deines Gottes sein wirst;
4 | bis du nicht mehr «Verlassene» heißest und dein Land nicht mehr «Wüste» genannt wird, sondern man dich «Meine Lust an ihr» und dein Land «Vermählte» nennen wird; denn der HERR hat Lust zu dir und dein Land wird wieder vermählt sein.
5 | Denn wie ein Jüngling sich mit einer Jungfrau vermählt, so werden sich deine Kinder dir vermählen; und wie sich ein Bräutigam seiner Braut freut, so wird sich dein Gott über dich freuen.
6 | O Jerusalem, ich habe Wächter auf deine Mauern bestellt, die den ganzen Tag und die ganze Nacht nimmer stille schweigen sollen! Die ihr den HERRN erinnern sollt, gönnt euch keine Ruhe!
7 | Und laßt ihm keine Ruhe, bis er Jerusalem herstellt und bis er es zu einem Ruhm auf Erden setzt!
8 | Der HERR hat bei seiner Rechten und bei seinem starken Arm geschworen: Ich will dein Korn in Zukunft nicht mehr deinen Feinden zur Speise geben, und die Fremdlinge sollen nicht mehr deinen Most trinken, den du erarbeitet hast;
9 | sondern die es einernten, die sollen es essen und den HERRN preisen; und die ihn einbringen, die sollen ihn trinken in den Vorhöfen meines Heiligtums.
10 | Gehet hin, gehet hin durch die Tore! Bereitet dem Volk den Weg, machet Bahn, machet Bahn! Räumet die Steine weg! Hebt das Panier hoch empor über die Völker!
11 | Siehe, der HERR läßt verkündigen bis ans Ende der Erde: Saget der Tochter Zion: Siehe, dein Heil kommt! Siehe, sein Lohn ist bei ihm und seine Vergeltung vor ihm!
12 | Und man wird sie nennen «das heilige Volk, Erlöste des HERRN»; und dich wird man nennen «die aufgesuchte und nichtverlassene Stadt».


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 63

1 | Wer kommt dort von Edom her, mit geröteten Kleidern von Bozra? Prächtig sieht er aus in seinem Gewand, stolz tritt er auf in der Fülle seiner Kraft! Ich bin es, der ich von Gerechtigkeit rede und mächtig bin zum Retten!
2 | Warum ist denn dein Gewand so rot und sehen deine Kleider aus wie die eines Keltertreters?
3 | Ich habe die Kelter allein getreten, und von den Völkern stand mir niemand bei; und so habe ich sie in meinem Zorn getreten und in meinem Grimm zerstampft, daß ihr Saft an meine Kleider spritzte und ich alle meine Gewänder besudelte.
4 | Denn ich hatte mir einen Tag der Rache vorgenommen, das Jahr meiner Erlösten war gekommen.
5 | Und ich sah mich um, aber da war kein Helfer; ich ward stutzig, aber niemand unterstützte mich; da half mir mein eigener Arm, und mein Grimm, der unterstützte mich!
6 | Also habe ich die Völker in meinem Zorn zertreten und sie trunken gemacht mit meinem Grimm und ihren Saft auf die Erde geschüttet!
7 | Ich will der Gnadenerweisungen des HERRN gedenken und dem HERRN Loblieder singen für alles, was der HERR an uns getan, und für das viele Gute, das er nach seiner Barmherzigkeit und großen Güte dem Hause Israel erwiesen hat,
8 | da er sprach: Sie sind ja mein Volk, Kinder, die nicht untreu sein werden!
9 | Und so ward er ihr Retter. Bei aller ihrer Angst war ihm auch angst, und der Engel seines Angesichts rettete sie; aus Liebe und Mitleid hat er sie erlöst, er nahm sie auf und trug sie alle Tage der Vorzeit.
10 | Sie aber widerstrebten und betrübten seinen heiligen Geist; da ward er ihnen feind und stritt selbst wider sie.
11 | Da gedachte sein Volk an die alte Zeit, an Mose: Wo ist der, welcher sie aus dem Meere führte mit dem Hirten seiner Herde? Wo ist er, der seinen heiligen Geist in sein Herz gab,
12 | der seinen majestätischen Arm zur Rechten Moses einherziehen ließ, der vor ihnen das Wasser zerteilte, um sich einen ewigen Namen zu machen,
13 | der sie durch die Fluten führte wie ein Roß auf der Ebene, ohne daß sie strauchelten?
14 | Wie das Vieh, das ins Tal hinabsteigt, so brachte der Geist des HERRN sie zur Ruhe; so hast du dein Volk geführt, um dir einen ruhmvollen Namen zu machen!
15 | Blicke vom Himmel hernieder und siehe herab von dem Ort, da deine Heiligkeit und Ehre wohnt! Wo ist nun dein Eifer und deine Macht? Das Wallen deiner Liebe und deiner Barmherzigkeit hält sich gegen mich zurück!
16 | Und doch bist du unser Vater; denn Abraham weiß nichts von uns, und Israel würde uns nicht wiedererkennen; du aber, o HERR, bist unser Vater und heißest «unser Erlöser von Ewigkeit her!»
17 | Warum willst du uns, HERR, abirren lassen von deinen Wegen und unser Herz verstocken, daß wir dich nicht fürchten? Kehre wieder, um deiner Knechte willen, wegen der Stämme deines Erbteils!
18 | Nur kurze Zeit hat dein heiliges Volk es besessen, unsere Feinde haben dein Heiligtum zertreten;
19 | wir sind geworden wie die, über welche du längst nicht geherrscht hast, über die dein heiliger Name nicht angerufen worden ist.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 64

1 | Ach, daß du den Himmel zerrissest und herabführest, daß die Berge vor dir zerschmölzen (wie Feuer Reisig entzündet und Wasser siedend macht),
2 | (064-1b) um deinen Namen deinen Feinden kundzutun, daß die Heiden vor dir erzittern müßten;
3 | (064-2) indem du furchtbar eingriffest, unerwartet herabführest, daß vor deinem Angesicht die Berge zerschmölzen!
4 | (064-3) Denn von Ewigkeit her hat man nie gehört, nie vernommen, hat kein Auge es gesehen, daß ein Gott tätig war für die, welche auf ihn warten, außer dir allein!
5 | (064-4) Als du denen entgegenkamst, die sich an der Gerechtigkeit freuten und sie übten, gedachten sie an dich auf deinen Wegen. Siehe, du wurdest zornig, und wir sündigten; sollen wir ewig darin bleiben, oder kann uns geholfen werden?
6 | (064-5) Wir sind allesamt geworden wie Unreine und alle unsere Tugenden wie ein beflecktes Kleid. Wir sind alle verwelkt wie die Blätter, und unsere Sünden führen uns dahin wie der Wind.
7 | (064-6) Niemand ruft deinen Namen an oder macht sich auf, dich zu ergreifen; denn du hast dein Angesicht verborgen und uns dahingegeben in die Gewalt unserer Missetaten!
8 | (064-7) Nun aber bist du, HERR, unser Vater; wir sind der Ton, und du bist unser Töpfer, wir sind allzumal deiner Hände Werk.
9 | (064-8) Zürne nicht allzusehr, o HERR, und gedenke nicht ewiglich der Sünden! Ziehe doch das in Betracht, daß wir alle dein Volk sind!
10 | (064-9) Deine heiligen Städte sind zur Wüste geworden; Zion ist verwüstet, Jerusalem zerstört!
11 | (064-10) Unser heiliges und herrliches Haus, darin unsre Väter dich gelobt haben, ist in Flammen aufgegangen, und alles, was uns teuer war, ist verwüstet!
12 | (064-11) Willst du, HERR, trotz alledem dich zurückhalten, schweigen und uns ganz und gar beugen?


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 65

1 | Ich wäre zu erfragen gewesen für die, so nicht nach mir fragten; ich wäre zu finden gewesen für die, so mich nicht suchten; ich habe gesagt: «Siehe, hier bin ich, siehe, hier bin ich!» zu einem Volk, das meinen Namen nicht anrief.
2 | Ich habe meine Hände den ganzen Tag ausgestreckt nach einem widerspenstigen Volk, das seinen eigenen Gedanken nachgeht auf einem Wege, der nicht gut ist!
3 | Es ist ein Volk, das mich beständig ins Angesicht beleidigt, indem es in den Gärten opfert und auf Ziegelsteinen räuchert,
4 | in Gräbern wohnt und in Höhlen übernachtet, Schweinefleisch ißt und unreine Bissen in seinen Schüsseln hat.
5 | Dabei können sie noch sagen: «Bleibe für dich, rühre mich nicht an; denn ich bin heiliger als du!» Solche sind ein Rauch in meiner Nase, ein Feuer, das den ganzen Tag brennt!
6 | Siehe, vor mir steht geschrieben: Ich will nicht schweigen, sondern vergelten!
7 | Und ich werde in ihren Busen vergelten eure Schulden und die Schulden eurer Väter zugleich, spricht der HERR, weil sie auf den Bergen geräuchert und auf den Höhen mich gelästert haben; darum will ich ihnen zuerst ihren verdienten Lohn zumessen in ihren Busen.
8 | So spricht der HERR: Wie wenn sich noch Saft in einer Traube findet, und man dann sagt: «Verdirb es nicht; es ist ein Segen drin!» so will auch ich tun um meiner Knechte willen, daß ich nicht das Ganze verderbe.
9 | Ich will aus Jakob einen Samen hervorgehen lassen und aus Juda einen Erben meiner Berge; meine Auserwählten sollen es [das Land] besitzen, und meine Knechte werden daselbst wohnen.
10 | Saron soll zu einer Schafhürde und das Tal Achor zu einer Lagerstätte für das Vieh werden, für mein Volk, das mich gesucht hat.
11 | Ihr aber, die ihr den HERRN verlasset, die ihr meines heiligen Berges vergesset, die ihr dem «Glück» einen Tisch zurüstet und dem «Verhängnis» zu Ehren einen Trank einschenket;
12 | über euch will ich das Schwert verhängen, daß ihr alle zur Schlachtung hinknien müßt! Denn als ich rief, antwortetet ihr nicht; als ich redete, wolltet ihr nicht hören; sondern ihr tatet, was in meinen Augen böse ist, und erwähltet, was mir nicht gefiel.
13 | Darum spricht Gott, der HERR, also: Siehe, meine Knechte sollen essen, ihr aber sollt hungern; siehe, meine Knechte sollen trinken, ihr aber sollt dürsten; siehe, meine Knechte sollen vor gutem Mut jauchzen, ihr aber sollt euch schämen;
14 | siehe, meine Knechte sollen vor Freude des Herzens frohlocken, ihr aber sollt vor Herzeleid schreien und vor gebrochenem Mut heulen;
15 | und ihr müßt euren Namen meinen Auserwählten zum Fluchwort hinterlassen; denn Gott, der HERR, wird dich töten; seine Knechte aber wird er mit einem andern Namen benennen,
16 | so daß, wer sich im Lande segnen will, sich bei dem wahrhaftigen Gott segnen, und wer im Lande schwören will, bei dem wahrhaftigen Gott schwören wird; denn man wird der früheren Nöte vergessen, und sie werden vor meinen Augen verborgen sein.
17 | Denn siehe, ich schaffe einen neuen Himmel und eine neue Erde, also daß man der frühern nicht mehr gedenkt und sie niemand mehr in den Sinn kommen werden;
18 | sondern ihr sollt euch freuen und frohlocken bis in Ewigkeit über dem, was ich erschaffe; denn siehe, ich verwandle Jerusalem in lauter Jubel und ihr Volk in Freude.
19 | Und ich selbst werde über Jerusalem frohlocken und mich über mein Volk freuen, und es soll fortan kein Klagelaut und kein Wehgeschrei mehr darin vernommen werden.
20 | Es soll dann nicht mehr Kinder geben, die nur ein paar Tage leben, noch Alte, die ihre Jahre nicht erfüllen; sondern wer hundertjährig stirbt, wird noch als Jüngling gelten, und der Sünder wird als Hundertjähriger verflucht werden.
21 | Sie werden Häuser bauen und dieselben bewohnen, Weinberge pflanzen und deren Früchte genießen.
22 | Sie werden nicht bauen, daß es ein anderer bewohne, und nicht pflanzen, daß es ein anderer esse; denn gleich dem Alter der Bäume wird das Alter meines Volkes sein, und was ihre Hände erarbeitet haben, werden meine Auserwählten auch verbrauchen.
23 | Sie werden nicht umsonst arbeiten, noch ihre Kinder durch ein Unglück verlieren; denn sie sind ein gesegneter Same des HERRN und ihre Sprößlinge mit ihnen.
24 | Und es soll geschehen, ehe sie rufen, will ich antworten, wenn sie noch reden, will ich sie erhören!
25 | Wolf und Lamm werden einträchtig weiden, der Löwe wird Stroh fressen wie das Rind, und die Schlange wird sich mit Staub begnügen. Sie werden nicht schaden noch verderben auf meinem ganzen heiligen Berge, spricht der HERR.


Das Buch Jesaja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36
37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 66

1 | So spricht der HERR: Der Himmel ist mein Thron und die Erde meiner Füße Schemel! Was für ein Haus wollt ihr mir denn bauen? Oder wo ist der Ort, da ich ruhen soll?
2 | Hat doch meine Hand das alles gemacht, und so ist dies alles geworden, spricht der HERR. Ich will aber den ansehen, der gebeugten und niedergeschlagenen Geistes ist und der zittert ob meinem Wort.
3 | Wer einen Ochsen schächtet [ist wie einer], der einen Menschen erschlägt; wer ein Schaf opfert [ist wie einer], der einen Hund erwürgt; wer Speisopfer darbringt [ist wie einer], der Schweineblut [opfert]; wer Weihrauch anzündet [ist wie einer], der einen Götzen verehrt, sie alle erwählen ihre eigenen Wege, und ihre Seele hat Wohlgefallen an ihren Greueln.
4 | Darum will auch ich erwählen, was sie verabscheuen, und über sie bringen, was sie fürchten; denn als ich rief, gab mir niemand Antwort; als ich redete, wollten sie nicht hören, sondern taten, was in meinen Augen böse ist, und erwählten, was mir nicht gefiel!
5 | Höret das Wort des HERRN, ihr, die ihr vor seinem Wort erzittert: Es höhnen eure Brüder, die euch hassen und euch verstoßen um meines Namens willen: «Wird der HERR bald zu Ehren kommen, daß wir eure Freude sehen?» Aber sie werden sich schämen müssen!
6 | Eine Stimme des Getümmels erschallt von der Stadt her, eine Stimme vom Tempel! Das ist die Stimme des HERRN, der seinen Feinden bezahlt, was sie verdienen!
7 | Ehe sie Wehen empfand, hat sie geboren; bevor die Kindesnot sie ankam, ist sie eines Knaben genesen!
8 | Wer hat je so etwas gehört? Wer hat dergleichen gesehen? Ward je ein Land an einem Tage zur Welt gebracht? Ist je ein Volk auf einmal geboren worden, wie Zion in Wehen gekommen ist und zugleich ihre Kinder geboren hat?
9 | Sollte ich bis zur Geburt bringen und doch nicht gebären lassen? spricht der HERR; sollte ich, der ich gebären lasse, die Geburt verhindern? spricht dein Gott.
10 | Freuet euch mit Jerusalem und frohlocket über sie, ihr alle, die ihr sie liebet; teilet nun auch ihre Freude mit ihr, ihr alle, die ihr euch um sie betrübt habt,
11 | indem ihr euch satt trinket an ihrer tröstenden Brust, indem ihr euch in vollen Zügen erlabet an der Fülle ihrer Herrlichkeit!
12 | Denn also spricht der HERR: Siehe, ich will den Frieden zu ihr hinleiten wie einen Strom und die Herrlichkeit der Heiden wie einen überfließenden Bach; und ihr sollt gestillt werden. Man wird euch auf den Armen tragen und auf den Knien liebkosen.
13 | Wie nur eine Mutter trösten kann, so will ich euch trösten; ja, ihr sollt in Jerusalem getröstet werden!
14 | Und wenn ihr solches sehet, wird euer Herz sich freuen, und eure Gebeine werden sprossen wie grünes Gras. Also wird die Hand des HERRN erkannt werden an seinen Knechten, sein Zorn aber an seinen Feinden.
15 | Denn siehe, der HERR wird im Feuer kommen und seine Wagen wie der Sturmwind, daß er seinen Zorn in Glut verwandle und seine Drohungen in Feuerflammen.
16 | Denn mit Feuer wird der HERR richten und mit seinem Schwert alles Fleisch; und der vom HERRN Erschlagenen wird eine große Menge sein.
17 | Die sich heiligen und reinigen für die Gärten, hinter einem andern her, inmitten derer, welche Schweinefleisch, Mäuse und andere Greuel essen, allzumal sollen sie weggerafft werden, spricht der HERR.
18 | Wenn aber ihre Werke und Pläne zustande gekommen sind und ich alle Nationen und Zungen zusammenbringen werde, so sollen sie kommen und meine Herrlichkeit sehen.
19 | Und ich will ein Zeichen an ihnen tun und aus ihrer Mitte Gerettete entsenden zu den Heiden nach Tarsis, Phul und Lud, zu den Bogenschützen gen Tubal und Javan, nach den fernen Inseln, die noch keine Kunde von mir erhalten und meine Herrlichkeit nicht gesehen haben; sie sollen meine Herrlichkeit unter den Heiden verkündigen.
20 | Und sie werden alle eure Brüder aus allen Nationen dem HERRN zur Gabe herbeibringen auf Pferden und auf Wagen und in Sänften, auf Maultieren und Dromedaren, zu meinem heiligen Berg, gen Jerusalem, spricht der HERR, gleichwie die Kinder Israel das Speisopfer in reinem Gefäß zum Hause des HERRN bringen.
21 | Und ich werde auch von ihnen welche zu Priestern und Leviten nehmen, spricht der HERR.
22 | Denn gleichwie der neue Himmel und die neue Erde, die ich mache, vor meinem Angesicht bleiben werden, spricht der HERR, so soll auch euer Same und euer Name bestehen bleiben.
23 | Und es wird dahin kommen, daß an jedem Neumond und an jedem Sabbat alles Fleisch sich einfinden wird, um vor mir anzubeten, spricht der HERR.
24 | Und man wird hinausgehen und die Leichname der Leute anschauen, die von mir abgefallen sind; denn ihr Wurm wird nicht sterben und ihr Feuer nicht erlöschen; und sie werden ein Abscheu sein für alles Fleisch.


Der Brief des Jakobus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 2

1 | Meine Brüder, verbindet den Glauben an unsren Herrn der Herrlichkeit, Jesus Christus, nicht mit Ansehen der Person!
2 | Denn wenn in eure Versammlung ein Mann käme mit goldenen Ringen und in prächtigem Kleide, es käme aber auch ein Armer in einem unsauberen Kleide,
3 | und ihr würdet euch nach dem umsehen, der das prächtige Kleid trägt, und zu ihm sagen: Setze du dich hier an diesen Platz! Zum Armen aber sprächet ihr: Bleib du dort stehen, oder setze dich unter meinen Fußschemel!
4 | würdet ihr da nicht Unterschiede untereinander machen und nach verwerflichen Grundsätzen richten?
5 | Höret, meine lieben Brüder: Hat nicht Gott diejenigen erwählt, die in den Augen der Welt arm sind, daß sie reich im Glauben und Erben des Reiches würden, das er denen verheißen hat, die ihn lieben?
6 | Ihr aber habt den Armen verachtet! Sind es nicht die Reichen, die euch vergewaltigen, und ziehen nicht sie euch vor Gericht?
7 | Lästern nicht sie den schönen Namen, der euch beigelegt worden ist?
8 | Wenn ihr das königliche Gesetz erfüllet nach dem Schriftwort: «Liebe deinen Nächsten wie dich selbst!» so tut ihr wohl;
9 | wenn ihr aber die Person ansehet, so tut ihr Sünde und werdet vom Gesetz als Übertreter verurteilt.
10 | Denn wer das ganze Gesetz hält, aber in einem [Gebote] fehlt, der ist in allem schuldig geworden;
11 | denn der, welcher gesagt hat: «Du sollst nicht ehebrechen», der hat auch gesagt: «Du sollst nicht töten». Wenn du nun zwar nicht die Ehe brichst, aber tötest, so bist du ein Übertreter des Gesetzes geworden.
12 | Redet und handelt als solche, die durch das Gesetz der Freiheit gerichtet werden sollen!
13 | Denn das Gericht ist unbarmherzig gegen den, der keine Barmherzigkeit geübt hat; die Barmherzigkeit aber rühmt sich wider das Gericht.
14 | Was hilft es, meine Brüder, wenn jemand sagt, er habe Glauben, dabei aber keine Werke hat? Kann ihn denn der Glaube retten?
15 | Wenn es einem Bruder oder einer Schwester an Kleidung und täglicher Nahrung gebricht
16 | und jemand von euch zu ihnen sagen würde: Gehet hin in Frieden, wärmet und sättiget euch, ihr gäbet ihnen aber nicht, was zur Befriedigung ihrer leiblichen Bedürfnisse erforderlich ist, was hülfe ihnen das?
17 | So ist es auch mit dem Glauben: Wenn er keine Werke hat, so ist er an und für sich tot.
18 | Da wird aber jemand sagen: Du hast Glauben, ich habe Werke. Zeige mir deinen Glauben ohne die Werke; ich aber will dir aus meinen Werken den Glauben zeigen!
19 | Du glaubst, daß ein einziger Gott ist? Du tust wohl daran! Auch die Dämonen glauben es und zittern.
20 | Willst du aber erkennen, du eitler Mensch, daß der Glaube ohne Werke fruchtlos ist?
21 | Wurde nicht Abraham, unser Vater, durch Werke gerechtfertigt, als er seinen Sohn Isaak auf dem Altar darbrachte?
22 | Da siehst du doch, daß der Glaube zusammen mit seinen Werken wirksam war und daß der Glaube durch die Werke vollkommen wurde;
23 | und so erfüllte sich die Schrift, die da spricht: «Abraham hat Gott geglaubt, und das wurde ihm zur Gerechtigkeit gerechnet», und er ist «Freund Gottes» genannt worden.
24 | Da seht ihr, daß der Mensch durch Werke gerechtfertigt wird und nicht durch den Glauben allein.
25 | Ist nicht ebenso auch die Dirne Rahab durch Werke gerechtfertigt worden, da sie die Boten aufnahm und auf einem anderen Weg entließ?
26 | Denn gleichwie der Leib ohne Geist tot ist, also ist auch der Glaube ohne Werke tot.


Der Brief des Jakobus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 3

1 | Werdet nicht in großer Zahl Lehrer, meine Brüder, da ihr wisset, daß wir ein strengeres Urteil empfangen!
2 | Denn wir fehlen alle viel; wenn jemand in der Rede nicht fehlt, so ist er ein vollkommener Mann, fähig, auch den ganzen Leib im Zaum zu halten.
3 | Siehe, den Pferden legen wir die Zäume ins Maul, damit sie uns gehorchen, und so lenken wir ihren ganzen Leib.
4 | Siehe, auch die Schiffe, so groß sie sind und so rauhe Winde sie auch treiben mögen, werden von einem ganz kleinen Steuerruder gelenkt, wohin die feste Hand des Steuermannes es haben will.
5 | So ist auch die Zunge ein kleines Glied und rühmt sich doch großer Dinge. Siehe, ein kleines Feuer, welch großen Wald zündet es an!
6 | Auch die Zunge ist ein Feuer. Als die Welt der Ungerechtigkeit nimmt die Zunge ihren Platz ein unter unsren Gliedern; sie befleckt den ganzen Leib und steckt den Familienkreis in Brand und wird selbst von der Hölle in Brand gesteckt.
7 | Denn jede Natur (der wilden Tiere und Vögel, der Reptilien und Meertiere) wird gezähmt und ist gezähmt worden von der menschlichen Natur;
8 | die Zunge aber kann kein Mensch zähmen, das unruhige Übel voll tödlichen Giftes!
9 | Mit ihr loben wir den Herrn und Vater, und mit ihr verfluchen wir die Menschen, die nach dem Bilde Gottes gemacht sind;
10 | aus ein und demselben Munde geht Loben und Fluchen hervor. Es soll, meine Brüder, nicht also sein!
11 | Sprudelt auch eine Quelle aus demselben Loch zugleich Süßes und Bitteres hervor?
12 | Kann auch, meine Brüder, ein Feigenbaum Oliven tragen, oder der Weinstock Feigen? So kann auch eine salzige Quelle kein süßes Wasser geben.
13 | Wer ist weise und verständig unter euch? Der zeige durch einen guten Wandel seine Werke in Sanftmut der Weisheit!
14 | Habt ihr aber bitteren Neid und Streitsucht in eurem Herzen, so rühmet euch nicht und lüget nicht wider die Wahrheit!
15 | Das ist nicht die Weisheit, die von oben stammt, sondern eine irdische, seelische, dämonische.
16 | Denn wo Neid und Streitsucht regieren, da ist Unordnung und jedes böse Ding.
17 | Die Weisheit von oben aber ist erstens rein, sodann friedsam, gelinde, folgsam, voll Barmherzigkeit und guter Früchte, nicht schwankend, ungeheuchelt.
18 | Die Frucht der Gerechtigkeit aber wird in Frieden gesät denen, die Frieden machen.


Der Brief des Jakobus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 4

1 | Woher kommen Kriege, und woher kommen Streitigkeiten unter euch? Kommen sie nicht von den Lüsten, die in euren Gliedern streiten?
2 | Ihr seid begehrlich und habet nicht, ihr mordet und eifert und könnt es doch nicht erlangen; ihr streitet und krieget.
3 | Ihr erlanget es nicht, weil ihr nicht bittet; ihr bittet und bekommt es nicht, weil ihr übel bittet, um es mit euren Wollüsten zu verzehren.
4 | Ihr Ehebrecher und Ehebrecherinnen, wisset ihr nicht, daß die Freundschaft mit der Welt Feindschaft gegen Gott ist? Wer immer der Welt Freund sein will, macht sich zum Feinde Gottes!
5 | Oder meinet ihr, die Schrift sage umsonst: Ein eifersüchtiges Verlangen hat der Geist, der in uns wohnt?
6 | Größer aber ist die Gnade, die er gibt. Darum spricht sie: «Gott widersteht den Hoffärtigen; aber den Demütigen gibt er Gnade.»
7 | So unterwerfet euch nun Gott! Widerstehet dem Teufel, so flieht er von euch;
8 | nahet euch zu Gott, so naht er sich zu euch! Reiniget die Hände, ihr Sünder, und machet eure Herzen keusch, die ihr geteilten Herzens seid!
9 | Fühlet euer Elend, trauert und heulet! Euer Lachen verkehre sich in Trauer und eure Freude in Niedergeschlagenheit!
10 | Demütiget euch vor dem Herrn, so wird er euch erhöhen.
11 | Verleumdet einander nicht, ihr Brüder! Wer einen Bruder verleumdet oder seinen Bruder richtet, der verleumdet das Gesetz und richtet das Gesetz; wenn du aber das Gesetz richtest, so bist du nicht ein Täter, sondern ein Richter des Gesetzes.
12 | Einer nur ist Gesetzgeber und Richter, er, der retten und verderben kann; wer aber bist du, daß du deinen Nächsten richtest?
13 | Wohlan nun, die ihr saget: Heute oder morgen wollen wir in die und die Stadt reisen und daselbst ein Jahr zubringen, Handel treiben und gewinnen!
14 | Und doch wißt ihr nicht, was morgen sein wird! Denn was ist euer Leben? Ein Dampf ist es, der eine kleine Zeit sichtbar ist und darnach verschwindet.
15 | Statt dessen solltet ihr sagen: Wenn der Herr will und wir leben, wollen wir dies oder das tun.
16 | Nun aber rühmet ihr euch in eurem Übermut; jedes derartige Rühmen ist vom Übel.
17 | Wer nun weiß Gutes zu tun und es nicht tut, dem ist es Sünde.


Der Brief des Jakobus

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 5

1 | Wohlan nun, ihr Reichen, weinet und heulet über das Elend, das über euch kommt!
2 | Euer Reichtum ist verfault und eure Kleider sind zum Mottenfraß geworden;
3 | euer Gold und Silber ist verrostet, und ihr Rost wird gegen euch Zeugnis ablegen und euer Fleisch fressen wie Feuer. Ihr habt Schätze gesammelt in den letzten Tagen!
4 | Siehe, der Lohn der Arbeiter, die euch die Felder abgemäht haben, der aber von euch zurückbehalten worden ist, schreit, und das Rufen der Schnitter ist zu den Ohren des Herrn der Heerscharen gekommen.
5 | Ihr habt geschwelgt und gepraßt auf Erden, ihr habt eure Herzen gemästet an einem Schlachttag!
6 | Ihr habt den Gerechten verurteilt, ihn getötet; er hat euch nicht widerstanden.
7 | So geduldet euch nun, ihr Brüder, bis zur Wiederkunft des Herrn! Siehe, der Landmann wartet auf die köstliche Frucht der Erde und geduldet sich ihretwegen, bis sie den Früh und Spätregen empfangen hat.
8 | Geduldet auch ihr euch, stärket eure Herzen; denn die Wiederkunft des Herrn ist nahe!
9 | Seufzet nicht widereinander, Brüder, damit ihr nicht gerichtet werdet; siehe, der Richter steht vor der Tür!
10 | Nehmet, Brüder, zum Vorbild des Unrechtleidens und der Geduld die Propheten, die im Namen des Herrn geredet haben.
11 | Siehe, wir preisen die selig, welche ausgeharrt haben. Von Hiobs Geduld habt ihr gehört, und das Ende des Herrn habt ihr gesehen; denn der Herr ist voll Mitleid und Erbarmen.
12 | Vor allem aber, meine Brüder, schwöret nicht, weder bei dem Himmel noch bei der Erde noch mit irgend einem anderen Eid; euer Ja soll ein Ja sein, und euer Nein ein Nein, damit ihr nicht unter das Gericht fallet.
13 | Leidet jemand von euch Unrecht, der bete; ist jemand guten Mutes, der singe Psalmen!
14 | Ist jemand von euch krank, der lasse die Ältesten der Gemeinde zu sich rufen; und sie sollen über ihn beten und ihn dabei mit Öl salben im Namen des Herrn.
15 | Und das Gebet des Glaubens wird den Kranken retten, und der Herr wird ihn aufrichten; und wenn er Sünden begangen hat, so wird ihm vergeben werden.
16 | So bekennet denn einander die Sünden und betet füreinander, damit ihr geheilt werdet! Das Gebet eines Gerechten vermag viel, wenn es ernstlich ist.
17 | Elia war ein Mensch von gleicher Art wie wir, und er betete ein Gebet, daß es nicht regnen solle, und es regnete nicht im Lande, drei Jahre und sechs Monate;
18 | und er betete wiederum; da gab der Himmel Regen, und die Erde brachte ihre Frucht.
19 | Meine Brüder, wenn jemand unter euch von der Wahrheit abirrt und es bekehrt ihn einer,
20 | so soll er wissen: wer einen Sünder von seinem Irrweg bekehrt, der wird seine Seele vom Tode retten und eine Menge Sünden zudecken.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Aber der Engel des HERRN kam von Gilgal herauf nach Bochim und sprach: Ich habe euch aus Ägypten heraufgeführt und in das Land gebracht, das ich euren Vätern zugeschworen habe; und ich sagte, ich wolle meinen Bund mit euch nicht aufheben ewiglich;
2 | ihr aber sollt mit den Einwohnern dieses Landes keinen Bund machen, sondern ihre Altäre zerbrechen. Aber ihr habt meiner Stimme nicht gehorcht! Warum habt ihr es doch getan?
3 | So habe ich nun auch gesagt: Ich will sie vor euch nicht vertreiben, damit sie euch zu Dornen und ihre Götter euch zum Fallstrick werden!
4 | Da nun der Engel des HERRN solche Worte zu allen Kindern Israel redete, erhob das Volk seine Stimme und weinte.
5 | Daher hießen sie den Ort Bochim und opferten daselbst dem HERRN.
6 | Als nämlich Josua das Volk entlassen hatte, zogen die Kinder Israel ein jeder in sein Erbteil, um das Land in Besitz zu nehmen.
7 | Und das Volk diente dem HERRN, solange Josua lebte und solange die Ältesten da waren, die Josua überlebten, welche alle die großen Werke des HERRN gesehen hatten, die er an Israel getan.
8 | Als aber Josua, der Sohn Nuns, der Knecht des HERRN, im Alter von hundertundzehn Jahren gestorben war,
9 | begruben sie ihn im Gebiet seines Erbteils, zu Timnat-Heres, auf dem Gebirge Ephraim, nördlich vom Berge Gaasch.
10 | Und als auch jenes ganze Geschlecht zu seinen Vätern versammelt war, kam ein anderes Geschlecht nach ihnen auf, welches den HERRN nicht kannte, noch die Werke, die er an Israel getan.
11 | Da taten die Kinder Israel, was übel war vor dem HERRN, und dienten den Baalen
12 | und verließen den HERRN, den Gott ihrer Väter, der sie aus Ägyptenland geführt hatte, und folgten andern Göttern nach, den Göttern der Völker, die um sie her wohnten, und beteten sie an und erzürnten den HERRN;
13 | denn sie verließen den HERRN und dienten dem Baal und den Astarten.
14 | Da ergrimmte der Zorn des HERRN über Israel, und er gab sie in die Hand von Räubern, die sie beraubten, und verkaufte sie in die Hand ihrer Feinde ringsum, so daß sie ihren Feinden nicht mehr widerstehen konnten.
15 | Überall, wohin sie zogen, war die Hand des HERRN gegen sie zum Unglück, wie der HERR ihnen gesagt und wie der HERR ihnen geschworen hatte; so wurden sie hart bedrängt.
16 | Doch erweckte der HERR Richter, die sie aus den Händen ihrer Räuber erretteten;
17 | aber auch ihren Richtern gehorchten sie nicht, sondern buhlten mit andern Göttern und beteten sie an und wichen bald von dem Wege, darauf ihre Väter im Gehorsam gegen die Gebote des HERRN gegangen waren; sie taten nicht ebenso.
18 | Wenn aber der HERR ihnen Richter erweckte, so war der HERR mit dem Richter und errettete sie aus der Hand ihrer Feinde, solange der Richter lebte; denn der HERR erbarmte sich wegen ihrer Wehklage über ihre Bedränger und Unterdrücker.
19 | Wenn aber der Richter starb, so handelten sie wiederum verderblicher als ihre Väter, indem sie andern Göttern nachfolgten, um ihnen zu dienen und sie anzubeten; sie ließen nicht ab von ihrem Vornehmen und ihrem halsstarrigen Wesen.
20 | Darum entbrannte der Zorn des HERRN über Israel, und er sprach: Weil dieses Volk meinen Bund übertreten hat, den ich ihren Vätern geboten habe, und sie meiner Stimme nicht folgen,
21 | so will auch ich forthin niemand mehr von den Völkern, die Josua bei seinem Tod übriggelassen hat, vor ihnen vertreiben,
22 | damit ich Israel durch sie prüfe, ob sie auf dem Wege des HERRN verbleiben und darin wandeln werden, wie ihre Väter darauf verblieben sind, oder nicht.
23 | Also ließ der HERR diese Völker verbleiben und vertrieb sie nicht eilends, wie er sie auch nicht in Josuas Hand gegeben hatte.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Das sind aber die Völker, die der HERR übrigbleiben ließ, um durch sie alle diejenigen Israeliten zu prüfen, welche alle die Kämpfe um Kanaan nicht erfahren hatten;
2 | nur um den Geschlechtern der Kinder Israel davon Kenntnis zu geben und sie die Kriegführung zu lehren, weil sie zuvor nichts davon wußten:
3 | die fünf Fürsten der Philister und alle Kanaaniter und Zidonier und Heviter, die auf dem Gebirge Libanon wohnten, vom Berge Baal-Hermon an bis dorthin, wo man gen Hamat kommt.
4 | [Dieselben verblieben,] damit Israel durch sie geprüft werde, auf daß kund würde, ob sie den Geboten des HERRN folgen würden, die er ihren Vätern durch Mose geboten hatte.
5 | Als nun die Kinder Israel unter den Kanaanitern, Hetitern, Amoritern, Pheresitern, Hevitern und Jebusitern wohnten,
6 | nahmen sie deren Töchter zu Weibern und gaben ihre Töchter den Söhnen derselben und dienten ihren Göttern.
7 | Und die Kinder Israel taten, was übel war vor dem HERRN und vergaßen des HERRN, ihres Gottes, und dienten den Baalen und Astarten.
8 | Da ergrimmte der Zorn des HERRN über Israel; und er verkaufte sie unter die Hand Kuschan-Rischataims, des Königs von Mesopotamien; und die Kinder Israel dienten dem Kuschan-Rischataim acht Jahre lang.
9 | Da schrieen die Kinder Israel zum HERRN. Und der HERR erweckte ihnen einen Retter, der sie erlöste: Otniel, den Sohn Kenas, Kalebs jüngeren Bruder.
10 | Und der Geist des HERRN kam über ihn, und er richtete Israel und zog aus zum Streit. Und der HERR gab den König von Mesopotamien, Kuschan-Rischataim, in seine Hand, so daß seine Hand über Kuschan-Rischataim zu stark wurde.
11 | Da hatte das Land vierzig Jahre lang Ruhe. Als aber Otniel, der Sohn Kenas, starb,
12 | da taten die Kinder Israel wieder, was vor dem HERRN übel war. Da stärkte der HERR Eglon, den König der Moabiter, gegen die Kinder Israel, weil sie taten, was vor dem HERRN übel war.
13 | Und er sammelte um sich die Kinder Ammon und die Amalekiter und zog hin und schlug Israel und nahm die Palmenstadt ein.
14 | Und die Kinder Israel dienten Eglon, dem König der Moabiter, achtzehn Jahre lang.
15 | Da schrieen sie zum HERRN. Und der HERR erweckte ihnen einen Retter, Ehud, den Sohn Geras, einen Benjaminiten; der war lahm an seiner rechten Hand. Und die Kinder Israel sandten durch ihn Geschenke an Eglon, den König der Moabiter.
16 | Da machte Ehud ein zweischneidiges Schwert, eine Elle lang, und gürtete es unter seinem Kleid an seine rechte Hüfte;
17 | und so brachte er Eglon, dem König der Moabiter, das Geschenk. Eglon aber war ein sehr fetter Mann.
18 | Als er nun die Überreichung des Geschenkes vollzogen hatte, ließ er die Leute gehen, welche das Geschenk getragen hatten;
19 | er selbst aber kehrte um bei den Götzen zu Gilgal und sprach zum König: Ich habe dir, o König, etwas Geheimes zu sagen! Er aber sprach: Schweig! Und alle, die um ihn her standen, gingen von ihm hinaus. Da kam Ehud zu ihm hinein.
20 | Er aber saß allein in seinem kühlen Söller. Und Ehud sprach: Ein Wort Gottes habe ich an dich! Da stand er von seinem Thron auf.
21 | Ehud aber reckte seine linke Hand aus und nahm das Schwert von seiner rechten Hüfte uns stieß es ihm in den Bauch,
22 | so daß auch der Griff der Klinge hineinfuhr und das Fett sich um die Klinge schloß; denn er zog das Schwert nicht aus seinem Bauch, so daß es ihm hinten hinausging.
23 | Darnach ging Ehud hinaus in den Vorsaal und schloß die Türe des Söllers hinter sich zu und verriegelte sie.
24 | Als er nun hinausgegangen war, kamen die Diener; als sie aber sahen, daß die Türe des Söllers verschlossen war, sprachen sie: Gewiß deckt er seine Füße in dem kühlen Gemach!
25 | Und sie warteten so lange, bis sie sich dessen schämten; und siehe, niemand tat die Türe des Söllers auf; da nahmen sie den Schlüssel und schlossen auf; und siehe, da lag ihr Herr tot auf der Erde!
26 | Ehud aber war entronnen, während sie so zögerten, und ging an den Götzen vorüber und entrann nach Seira.
27 | Und als er heimkam, blies er die Posaune auf dem Gebirge Ephraim, und die Kinder Israel zogen mit ihm vom Gebirge herab, und er vor ihnen her.
28 | Und er sprach zu ihnen: Folget mir nach, denn der HERR hat die Moabiter, eure Feinde, in eure Hand gegeben! Und sie folgten ihm und gewannen die Furten des Jordan gegen Moab hin und ließen niemand hinüber;
29 | und sie schlugen die Moabiter zu jener Zeit, bei zehntausend Mann, alles wohlbeleibte und streitbare Männer, daß nicht einer entrann.
30 | Also wurden zu jener Zeit die Moabiter unter die Hand der Kinder Israel gebracht; und das Land hatte Ruhe, achtzig Jahre lang.
31 | Nach ihm trat Samgar, der Sohn Anats, auf; der schlug sechshundert Philister mit einem Ochsenstecken; und auch er errettete Israel.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Als aber Ehud gestorben war, taten die Kinder Israel wieder, was böse war vor dem HERRN.
2 | Da verkaufte sie der HERR in die Hand Jabins, des Königs der Kanaaniter, der zu Hazor regierte; und sein Feldhauptmann war Sisera, welcher in Charoset-der Heiden wohnte.
3 | Da schrieen die Kinder Israel zum HERRN; denn er hatte neunhundert eiserne Wagen, und er zwang die Kinder Israel mit Gewalt zwanzig Jahre lang.
4 | Debora, eine Prophetin, das Weib Lapidots, richtete Israel zu jener Zeit.
5 | Und sie saß unter der Palme Debora zwischen Rama und Bethel, auf dem Gebirge Ephraim, und die Kinder Israel kamen zu ihr hinauf vor Gericht.
6 | Dieselbe sandte hin und ließ Barak rufen, den Sohn Abinoams, von Kedesch-Naphtali, und sprach zu ihm: Hat nicht der HERR, der Gott Israels, geboten: Gehe hin und ziehe auf den Berg Tabor; und nimm mit dir zehntausend Mann von den Kindern Naphtali und von den Kindern Sebulon!
7 | Denn ich will Sisera, den Feldhauptmann Jabins, mit seinen Wagen und mit seinen Haufen zu dir an den Bach Kison ziehen lassen und ihn in deine Hand geben.
8 | Barak sprach zu ihr: wenn du mit mir gehst, so will ich gehen; gehst du aber nicht mit mir, so gehe ich nicht!
9 | Sie sprach: Ich will freilich mit dir gehen; aber der Ruhm des Weges, den du gehst, wird nicht dir zufallen; denn der HERR wird Sisera in die Hand eines Weibes übergeben. Also machte sich Debora auf und zog mit Barak gen Kedesch.
10 | Da berief Barak Sebulon und Naphtali nach Kedesch und zog mit zehntausend Mann zu Fuß hinauf; Debora zog auch mit ihm hinauf.
11 | Heber aber, der Keniter, hatte sich von den Kenitern, den Söhnen Hobabs, des Schwiegervaters Moses, getrennt und hatte seine Hütte bei dem Eichenwalde Zaanaim neben Kedesch aufgeschlagen.
12 | Da ward dem Sisera angezeigt, daß Barak, der Sohn Abinoams, auf den Berg Tabor gezogen sei.
13 | Und Sisera berief alle seine Wagen, neunhundert eiserne Wagen und alles Volk, das mit ihm war, von Charoset-der Heiden an den Bach Kison.
14 | Debora aber sprach zu Barak: Mache dich auf! Denn das ist der Tag, da der HERR den Sisera in deine Hand gegeben hat; ist nicht der HERR vor dir ausgezogen? Da stieg Barak vom Berge Tabor hinunter und die zehntausend Mann hinter ihm her.
15 | Und der HERR brachte Sisera samt allen seinen Wagen und seinem ganzen Heer durch die Schärfe des Schwertes vor Barak in Verwirrung, so daß Sisera von seinem Wagen sprang und zu Fuß floh.
16 | Barak aber jagte den Wagen und dem Heere nach bis gen Charoset-der Heiden; und das ganze Heer Siseras fiel durch die Schärfe des Schwertes, daß nicht einer übrigblieb.
17 | Sisera aber floh zu Fuß zum Zelte Jaels, des Weibes Hebers, des Keniters; denn Jabin, der König von Hazor, und das Haus Hebers, des Keniters, hatten Frieden miteinander.
18 | Jael aber ging heraus, dem Sisera entgegen, und sprach zu ihm: Kehre ein, mein Herr, kehre ein zu mir und fürchte dich nicht! Und er kehrte bei ihr ein ins Zelt, und sie deckte ihn mit einer Decke zu.
19 | Er aber sprach zu ihr: Gib mir doch ein wenig Wasser zu trinken; denn mich dürstet! Da öffnete sie den Milchschlauch und gab ihm zu trinken und deckte ihn [wieder] zu.
20 | Und er sprach zu ihr: Stelle dich unter die Zelttür, und wenn jemand kommt und dich fragt und spricht: Ist jemand hier? so sage: Nein!
21 | Da nahm Jael, das Weib Hebers, einen Zeltpflock und einen Hammer zur Hand und ging leise zu ihm hinein und schlug ihm den Pflock durch die Schläfe, so daß er in die Erde drang. Er aber war vor Müdigkeit fest eingeschlafen; und er starb.
22 | Siehe, da kam Barak, der den Sisera verfolgte; Jael aber ging hinaus, ihm entgegen, und sprach zu ihm: Komm her, ich will dir den Mann zeigen, den du suchst! Und als er zu ihr hineinkam, lag Sisera tot da, und der Pflock steckte in seiner Schläfe.
23 | Also demütigte Gott zu jener Zeit Jabin, den König der Kanaaniter, vor den Kindern Israel.
24 | Und die Hand der Kinder Israel lastete je länger je schwerer über Jabin, dem König der Kanaaniter, bis sie ihn ausrotteten.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Da sangen Debora und Barak, der Sohn des Abinoams, in jener Zeit und sprachen:
2 | Lobet den HERRN, daß Führer in Israel anführten, daß willig sich zeigte das Volk!
3 | Höret zu, ihr Könige, merket auf, ihr Fürsten! Ich will, ja ich will dem HERRN singen! Dem HERRN, dem Gott Israels, will ich spielen.
4 | O HERR, als du von Seir auszogest, als du einhergingst vom Gefilde Edom, da erzitterte die Erde und der Himmel troff, ja die Wolken troffen vom Wasser.
5 | Die Berge zerflossen vor dem HERRN, der Sinai dort zerfloß vor dem HERRN, dem Gott Israels.
6 | Zu den Zeiten Samgars, des Sohnes Anats, zu den Zeiten Jaels waren die Wege verödet; und die auf Pfaden wandelten, gingen krumme Wege.
7 | Es mangelten Führer in Israel, sie mangelten, bis ich, Debora, aufstand, bis ich aufstand, eine Mutter in Israel.
8 | Israel erwählte neue Götter, da war Krieg in ihren Toren, und kaum ein Schild oder Speer zu sehen unter Vierzigtausend in Israel!
9 | Mein Herz gehört den Regenten Israels, den Freiwilligen unter dem Volke. Lobet den HERRN!
10 | Die ihr auf schönen Eselinnen reitet, die ihr auf Decken sitzet, und die ihr auf dem Wege gehet, denket nach!
11 | Trotz des Schreiens der Zerstörer soll man daselbst, an den Brunnen, preisen die gerechten Taten des HERRN, die gerechten Taten seines Führers in Israel. Dann soll zu den Toren hinabsteigen das Volk des HERRN.
12 | Wohlauf, wohlauf, Debora; wohlauf, wohlauf, und singe ein Lied! Mache dich auf, Barak, und führe deine Gefangenen ab, du Sohn Abinoams!
13 | Da stieg hinunter der Überrest der Edlen des Volkes, der HERR selbst fuhr herab unter den Helden.
14 | Von Ephraim zogen herab, deren Wurzeln in Amalek waren; hinter dir her Benjamin inmitten deiner Volksstämme; von Machir kamen Befehlshaber, und von Sebulon, die den Zählstab handhabten.
15 | Auch meine Fürsten von Issaschar hielten es mit Debora; und Issaschar ward wie Barak ins Tal gesandt, folgte ihm auf dem Fuße nach. An den Bächen Rubens gab es schwere Herzensentschlüsse.
16 | Warum bist du zwischen den Hürden geblieben, um das Blöken der Herde zu hören? An den Bächen Rubens gab es schwere Herzenserwägungen.
17 | Gilead verblieb jenseits des Jordan, und warum hielt sich Dan bei den Schiffen auf? Asser saß am Gestade des Meeres und verblieb an seinen Buchten.
18 | Sebulon aber ist das Volk, das sein Leben dem Tode preisgibt; auch Naphtali auf den Anhöhen des Feldes.
19 | Die Könige kamen und stritten; da stritten die Könige der Kanaaniter zu Taanach am Wasser Megiddo. Beute in Silber machten sie nicht.
20 | Die Sterne am Himmel kämpften mit, sie verließen ihre Bahnen und stritten wider Sisera.
21 | Der Bach Kison riß sie fort, der feindliche Bach, der Bach Kison. Meine Seele, tritt kräftig auf!
22 | Da stampften die Hufe der Rosse von dem Jagen, dem Jagen seiner Edlen.
23 | Verfluchet die Stadt Meros, sprach der Engel des HERRN; ja, fluchet sehr ihren Bürgern! Weil sie dem HERRN nicht zu Hilfe gekommen sind, dem HERRN zu Hilfe mit den Helden!
24 | Gepriesen sei Jael vor allen Weibern, das Weib Hebers, des Keniters; gepriesen sei sie vor allen Weibern im Zelte!
25 | Milch gab sie, als er Wasser forderte, Butter brachte sie in prächtiger Schale.
26 | Sie streckte ihre Hand aus nach dem Pflock, ihre Rechte nach dem schweren Hammer. Sie hämmerte den Sisera; sie durchschlug sein Haupt, zermalmte und durchbohrte seine Schläfe.
27 | Er krümmte sich zu ihren Füßen, fiel nieder und lag da; zu ihren Füßen krümmte er sich und fiel; wo er niedergesunken war, da blieb er liegen.
28 | Die Mutter Siseras sah durchs Fenster und schrie klagend durchs Gitter: Warum kommt sein Wagen so lange nicht? Warum verspätet sich also sein Gespann?
29 | Die Klugen unter ihren Fürstinnen antworteten. Und auch sie beantwortet sich ihre Fragen so:
30 | «Sollten sie nicht Beute finden und verteilen? Ein oder zwei Weiber für jeden Mann? Beute von bunten Kleidern für Sisera? Beute von bunt gewirkten Kleidern, doppelt gewirktes buntes Zeug für die Hälse der Geraubten?»
31 | Also müssen umkommen, o HERR, alle deine Feinde; die aber Ihn lieben, müssen sein wie die Sonne, wenn sie aufgeht in ihrer Macht! Und das Land hatte Ruhe, vierzig Jahre lang.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Die Kinder Israel taten, was böse war vor dem HERRN; da gab sie der HERR in die Hand der Midianiter, sieben Jahre lang.
2 | Und als die Hand der Midianiter zu stark ward über Israel, machten die Kinder Israel zum Schutz vor den Midianitern Schlupfwinkel in den Bergen, Höhlen und Burgen.
3 | Und es geschah, wenn Israel etwas gesät hatte, so kamen die Midianiter und Amalekiter und die Morgenländer wider sie herauf
4 | und lagerten sich wider sie und verderbten das Gewächs des Landes bis hin gen Gaza und ließen keine Lebensmittel übrig in Israel, auch keine Schafe, Ochsen und Esel;
5 | denn sie kamen samt ihrem Vieh und ihren Zelten herauf wie eine große Menge Heuschrecken, so daß weder sie noch ihre Kamele zu zählen waren, und fielen ins Land ein, um es zu verheeren.
6 | Also wurde Israel durch die Midianiter sehr geschwächt. Da schrieen die Kinder Israel zum HERRN.
7 | Als aber die Kinder Israel um der Midianiter willen zum HERRN schrieen,
8 | sandte der HERR einen Propheten zu den Kindern Israel, der sprach zu ihnen: So spricht der HERR, der Gott Israels: Ich habe euch aus Ägypten geführt und aus dem Diensthause gebracht
9 | und habe euch errettet von der Ägypter Hand und von der Hand aller derer, die euch drängten, und ich habe dieselben vor euch her ausgestoßen und euch ihr Land gegeben; und ich sprach zu euch:
10 | Ich bin der HERR, euer Gott; verehret die Götter der Amoriter nicht, in deren Lande ihr wohnt! Aber ihr habt meiner Stimme nicht gehorcht.
11 | Und der Engel des HERRN kam und setzte sich unter eine Eiche zu Ophra, die gehörte Joas, dem Abiesriter, und sein Sohn Gideon drosch Weizen in der Kelter, um ihn vor den Midianitern in Sicherheit zu bringen.
12 | Da erschien ihm der Engel des HERRN und sprach zu ihm: Der HERR ist mit dir, du streitbarer Held!
13 | Gideon aber sprach zu ihm: Ach, mein Herr, wenn der HERR mit uns ist, warum ist uns denn solches alles widerfahren? Und wo sind alle seine Wunder, von denen uns unsre Väter erzählten, indem sie sprachen: Hat der HERR uns nicht aus Ägypten geführt? Nun aber hat uns der HERR verlassen und in die Hand der Midianiter gegeben!
14 | Der HERR aber wandte sich zu ihm und sprach: Gehe hin in dieser deiner Kraft, du sollst Israel erretten aus der Midianiter Hand! Habe Ich dich nicht gesandt?
15 | Er aber sprach zu ihm: Ach, mein Herr, womit soll ich Israel erretten? Siehe, mein Geschlecht ist das geringste in Manasse, und ich bin der Kleinste in meines Vaters Hause!
16 | Der HERR aber sprach zu ihm: Weil Ich mit dir sein will, wirst du die Midianiter schlagen wie einen einzigen Mann!
17 | Er aber sprach zu ihm: Habe ich denn Gnade vor dir gefunden, so gib mir ein Zeichen, daß du es bist, der mit mir redet.
18 | Weiche doch nicht von hier, bis ich wieder zu dir komme und mein Speisopfer bringe und es dir vorsetze! Er sprach: Ich will bleiben, bis du wiederkommst!
19 | Und Gideon ging hin und rüstete ein Ziegenböcklein zu und ungesäuertes Brot von einem Epha Mehl, legte das Fleisch in einen Korb und tat die Brühe in eine Topf und brachte es zu ihm heraus unter die Eiche und legte es ihm vor.
20 | Aber der Engel Gottes sprach zu ihm: Nimm das Fleisch und das ungesäuerte Brot und lege es auf den Felsen, der hier ist, und gieß die Brühe darüber! Und er tat also.
21 | Da streckte der Engel des HERRN die Spitze des Stabes aus, den er in der Hand hatte, und berührte damit das Fleisch und das ungesäuerte Brot. Da ging Feuer auf von dem Fels und verzehrte das Fleisch und das Ungesäuerte. Und der Engel des HERRN verschwand vor seinen Augen.
22 | Als nun Gideon sah, daß es der Engel des HERRN war, sprach er: Wehe, mein Herr, HERR! Habe ich also den Engel des HERRN von Angesicht zu Angesicht gesehen?
23 | Aber der HERR sprach zu ihm: Friede sei mit dir! Fürchte dich nicht, du wirst nicht sterben!
24 | Da baute Gideon dem HERRN daselbst einen Altar und hieß ihn: Der HERR ist Friede; der steht noch bis auf den heutigen Tag zu Ophra der Abiesriter.
25 | Und in jener Nacht sprach der HERR zu ihm: Nimm den Farren, den Stier, der deinem Vater gehört, und [zwar] den zweiten Farren, der siebenjährig ist, und zerbrich den Altar Baals, der deinem Vater gehört, und haue die Astarte um, die dabei ist,
26 | und baue dem HERRN, deinem Gott, oben auf der Höhe dieses Felsens durch Aufschichtung einen Altar; und nimm den zweiten Farren und opfere ein Brandopfer mit dem Holz der Astarte, die du umhauen wirst.
27 | Da nahm Gideon zehn Männer aus seinen Knechten und tat, wie der HERR ihm gesagt hatte; weil er sich aber fürchtete, solches bei Tag zu tun, vor seines Vaters Hause und vor den Leuten der Stadt, tat er es bei Nacht.
28 | Als nun die Leute der Stadt am Morgen früh aufstanden, siehe, da war der Altar Baals zerbrochen und die Astarte dabei umgehauen, und der zweite Farre war ein Brandopfer auf dem neuerbauten Altar.
29 | Da sprachen sie zueinander: Wer hat das getan? Und als sie forschten und nachfragten, ward gesagt: Gideon, der Sohn des Joas, hat es getan!
30 | Da sprachen die Leute der Stadt zu Joas: Gib deinen Sohn heraus, er muß sterben, weil er den Altar Baals zerbrochen und die Astarte daneben umgehauen hat.
31 | Joas aber sprach zu allen, die gegen ihn aufstanden: Wollt ihr für Baal hadern? Wollt ihr in erretten? Wer für ihn hadert, der soll bis morgen sterben! Ist er Gott, so räche er sich selbst, daß sein Altar zerbrochen ist!
32 | Von dem Tage an hieß man ihn Jerub-Baal! indem man sprach: Es hadere Baal mit ihm, weil er seinen Altar zerbrochen hat!
33 | Als nun die Midianiter und die Amalekiter und die Morgenländer sich vereinigt hatten und herübergezogen waren und sich in der Ebene Jesreel lagerten,
34 | da rüstete der Geist des HERRN den Gideon aus; und er ließ die Posaune blasen und rief dem Hause Abieser, daß sie ihm nachfolgten;
35 | und er sandte Botschaft in ganz Manasse, denen rief er auch, daß sie ihm nachfolgen sollten; und er sandte Botschaft nach Asser und Sebulon und Naphtali; die zogen ihnen auch entgegen.
36 | Und Gideon sprach zu Gott: Willst du Israel durch meine Hand retten, wie du gesagt hast,
37 | siehe, so will ich ein Schaffell auf die Tenne legen; wird der Tau nur auf dem Fell sein, der ganze Boden ringsum aber trocken bleiben, so werde ich merken, daß du Israel durch meine Hand erretten wirst, wie du gesagt hast.
38 | Und es geschah also; denn als er am andren Morgen früh aufstand und das Fell ausdrückte, da konnte er Tau aus dem Fell pressen, eine ganze Schale voll.
39 | Und Gideon sprach zu Gott: Dein Zorn entbrenne nicht wider mich, daß ich noch einmal rede; ich will es nur noch einmal versuchen mit dem Fell: Das Fell allein möge trocken bleiben und Tau liegen auf dem ganzen übrigen Boden!
40 | Und Gott tat also in jener Nacht, allein das Fell blieb trocken, und Tau lag auf dem ganzen übrigen Boden.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Da machte sich Jerub-Baal, das ist Gideon, früh auf mit allem Volk, das bei ihm war, und sie lagerten sich bei dem Brunnen Harod; das Lager der Midianiter aber befand sich nördlich von ihm, beim Hügel More, in der Ebene.
2 | Der HERR aber sprach zu Gideon: Des Volks ist zu viel, das bei dir ist, als daß ich Midian in seine Hand geben könnte. Israel möchte sich sonst wider mich rühmen und sagen: Meine Hand hat mir geholfen!
3 | So laß nun vor den Ohren des Volkes ausrufen und sagen: Wer sich fürchtet und wem graut, der kehre um und flüchte eilends vom Gebirge Gilead! Da kehrten von dem Volk um bei zweiundzwanzigtausend, so daß nur zehntausend übrigblieben.
4 | Und der HERR sprach zu Gideon: Des Volkes ist noch zu viel! Führe sie hinab an das Wasser; daselbst will ich dir sie prüfen; und von welchem ich dir sagen werde, daß er mit dir ziehen soll, der soll mit dir ziehen, von welchem ich aber sagen werde, daß er nicht mit dir ziehen soll, der soll nicht ziehen.
5 | Und er führte das Volk an das Wasser hinab. Und der HERR sprach zu Gideon: Wer mit seiner Zunge von dem Wasser leckt, wie ein Hund leckt, den stelle besonders; desgleichen, wer auf seine Knie fällt, um zu trinken!
6 | Da war die Zahl derer, die von der Hand in den Mund geleckt hatten, dreihundert Mann; alles übrige Volk war auf die Knie gefallen, um Wasser zu trinken.
7 | Und der HERR sprach zu Gideon: Durch die dreihundert, die geleckt haben, will ich euch erretten und die Midianiter in deine Hand geben; aber das ganze übrige Volk soll nach Hause gehen.
8 | Und sie nahmen die Zehrung des Volkes an sich und ihre Posaunen; aber die andern Israeliten ließ er alle gehen, einen jeden in seine Hütte; und er behielt bei sich die dreihundert Mann. Das Lager der Midianiter aber war unter ihm, in der Ebene.
9 | Und der HERR sprach in derselben Nacht zu ihm: Steh auf und geh ins Lager hinab; denn ich habe es in deine Hand gegeben!
10 | Fürchtest du dich aber hinabzugehen, so laß deinen Burschen Pura mit dir ins Lager hinuntersteigen,
11 | damit du hörst, was sie reden. Dann werden deine Hände erstarken, daß du gegen das Lager hinabziehen wirst. Da stieg Gideon mit seinem Burschen Pura hinunter, bis zu den äußersten Vorposten, die zum Lager gehörten.
12 | Die Midianiter aber und die Amalekiter und alle Morgenländer waren in die Ebene eingefallen wie eine Menge Heuschrecken; und ihre Kamele waren vor Menge nicht zu zählen, wie der Sand am Gestade des Meeres.
13 | Als nun Gideon kam, siehe, da erzählte einer dem andern einen Traum und sprach: Siehe, ich habe einen Traum gehabt; und siehe, ein Gerstenbrotkuchen wälzte sich zum Lager der Midianiter; und als er an die Zelte kam, schlug er dieselben und warf sie nieder und kehrte sie um, das Oberste zuunterst, daß die Zelte dalagen.
14 | Da antwortete der andere: Das ist nichts anderes als das Schwert Gideons, des Sohnes des Joas, des Israeliten: Gott hat die Midianiter samt dem ganzen Lager in seine Hand gegeben!
15 | Als nun Gideon die Erzählung des Traumes und seine Auslegung hörte, betete er an und kehrte wieder in das Lager Israels zurück und sprach: Macht euch auf! denn der HERR hat das Lager der Midianiter in eure Hand gegeben.
16 | Und er teilte die dreihundert Mann in drei Haufen und gab ihnen allen Posaunen in die Hand und leere Krüge und brennende Fackeln darin
17 | und sprach zu ihnen: Seht auf mich, und tut ebenso! Siehe, wenn ich an den Rand des Heerlagers komme, so tut auch ihr, wie ich tue.
18 | Wenn ich und alle, die mit mir sind, in die Posaune stoßen, so sollt auch ihr rings um das ganze Lager in die Posaune stoßen und rufen: «Für den HERRN und Gideon!»
19 | Als nun Gideon und die hundert Mann, die bei ihm waren, an den Rand des Heerlagers kamen, zu Beginn der mittleren Nachtwache, da man eben die Wachen aufgestellt hatte, stießen sie in die Posaunen und zerschlugen die Krüge in ihren Händen.
20 | Da stießen alle drei Haufen in die Posaunen und zerbrachen die Krüge. Sie hielten aber mit ihrer linken Hand die Fackeln und in ihrer rechten Hand die Posaunen, und sie bliesen und riefen: Schwert für den HERRN und Gideon!
21 | Und es blieb ein jeder an seinem Platze stehen um das Lager her; aber das ganze Lager schrie und floh.
22 | Denn während die dreihundert die Posaunen bliesen, richtete der HERR in dem ganzen Lager eines jeden Schwert wider den andern. Und das Heer floh bis Beth-Sitta, gegen Zererat, bis an das Ufer von Abel-Mechola, bei Tabbat.
23 | Und die Männer Israels von Naphtali und Asser und von ganz Manasse wurden aufgeboten und jagten den Midianitern nach.
24 | Und Gideon hatte Boten auf das ganze Gebirge Ephraim gesandt und sagen lassen: Kommet herab, den Midianitern entgegen, und besetzet vor ihnen das Wasser bis gen Beth-Bara, nämlich den Jordan! Da wurden alle Männer von Ephraim aufgeboten und gewannen vor ihnen das Wasser bis gen Beth-Bara und besetzten den Jordan.
25 | Und sie fingen zwei Fürsten der Midianiter, Oreb und Seb; und sie töteten Oreb auf dem Felsen Oreb, und Seb in der Kelter Seb, und verfolgten die Midianiter und brachten die Köpfe Orebs und Sebs zu Gideon über den Jordan.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Aber die Männer von Ephraim sprachen zu ihm: Warum hast du uns das angetan, daß du uns nicht riefst, als du wider die Midianiter in den Streit zogest? Und sie zankten heftig mit ihm.
2 | Er aber sprach zu ihnen: Was habe ich jetzt getan, das eurer Tat gleich wäre? Ist nicht die Nachlese Ephraims besser als der ganze Herbst Abiesers?
3 | Gott hat die Fürsten der Midianiter, Oreb und Seb, in eure Hand gegeben; wie hätte ich tun können, was ihr getan habt? Als er solches redete, ließ ihr Zorn von ihm ab.
4 | Als nun Gideon an den Jordan kam, ging er hinüber mit den dreihundert Mann, die bei ihm waren; die waren müde und jagten gleichwohl nach.
5 | Und er sprach zu den Leuten zu Sukkot: Gebt doch dem Volk, das bei mir ist, etliche Laibe Brot, denn sie sind müde, und ich jage den Königen der Midianiter, Sebach und Zalmunna, nach.
6 | Aber die Obersten zu Sukkot sprachen: Ist denn die Faust Sebachs und Zalmunnas schon in deiner Hand, daß wir deinem Heer Brot geben sollen?
7 | Gideon sprach: Wohlan, wenn der HERR den Sebach und Zalmunna in meine Hand gibt, so will ich euer Fleisch mit Dornen aus der Wüste und mit Disteln dreschen!
8 | Und er zog von dort nach Pnuel hinauf und redete mit ihnen in gleicher Weise. Und die Leute von Pnuel antworteten ihm wie die zu Sukkot.
9 | Da sprach er auch zu den Leuten von Pnuel: Komme ich mit Frieden wieder, so will ich diesen Turm zerbrechen!
10 | Aber Sebach und Zalmunna waren mit ihrem Heer in Karkor, etwa fünfzehntausend, der ganze Rest vom Heer der Morgenländer; denn hundertundzwanzigtausend, die das Schwert ziehen konnten, waren gefallen.
11 | Und Gideon zog hinauf auf der Straße derer, die in Zelten wohnen östlich von Nobach und Jogbeha, und schlug das Lager, denn das Heer war sorglos.
12 | Und als Sebach und Zalmunna flohen, jagte er ihnen nach und fing die beiden Könige der Midianiter, Sebach und Zalmunna, und versprengte das ganze Heer.
13 | Und Gideon, der Sohn des Joas, kehrte um von der Schlacht beim Aufstieg von Cheres.
14 | Und er fing einen Knaben von den Leuten zu Sukkot auf und fragte ihn aus; der schrieb ihm die Obersten zu Sukkot und ihre Ältesten auf, siebenundsiebzig Mann.
15 | Und er kam zu den Leuten von Sukkot und sprach: Siehe, hier sind Sebach und Zalmunna, derenwegen ihr meiner gespottet und gesprochen habt: Ist denn die Faust Sebachs und Zalmunnas schon in deiner Hand, daß wir deinen Leuten, die müde sind, Brot geben sollten?
16 | Und er nahm die Ältesten der Stadt und Dornen aus der Wüste und Disteln und züchtigte die Leute zu Sukkot mit denselben.
17 | Den Turm zu Pnuel aber zerbrach er und tötete die Leute der Stadt.
18 | Und er sprach zu Sebach und Zalmunna: Wie waren die Männer, die ihr zu Tabor tötetet? Sie sprachen: Sie waren wie du, ein jeder so schön wie Königskinder,
19 | Er aber sprach: Das sind meine Brüder, meiner Mutter Söhne gewesen; so wahr der HERR lebt, wenn ihr die hättet leben lassen, so wollte ich euch nicht töten!
20 | Und er sprach zu seinem erstgebornen Sohn Jeter: Stehe auf und schlage sie! Aber der Knabe zog sein Schwert nicht; denn er fürchtete sich, weil er noch jung war.
21 | Sebach aber und Zalmunna sprachen zu Gideon: Stehe du auf und schlage uns; denn wie der Mann, so seine Kraft! Da stand Gideon auf und tötete Sebach und Zalmunna und nahm die Möndchen, die an den Hälsen ihrer Kamele waren.
22 | Da sprachen die Männer Israels zu Gideon: herrsche über uns, du und dein Sohn und deines Sohnes Sohn, weil du uns aus der Hand der Midianiter errettet hast!
23 | Aber Gideon sprach zu ihnen: Ich will nicht über euch herrschen; mein Sohn soll auch nicht über euch herrschen, der HERR soll über euch herrschen!
24 | Aber Gideon sprach zu ihnen: Eins bitte ich von euch: Gebt mir ein jeder einen Nasenring, den er erbeutet hat! Denn weil sie Ismaeliter waren, hatten sie goldene Nasenringe.
25 | Sie sprachen: Die wollen wir geben! Und sie breiteten ein Kleid aus, und ein jeder warf einen Nasenring von der Beute darauf.
26 | Und die goldenen Nasenringe, die er forderte, betrugen an Gewicht tausendsiebenhundert Schekel Gold, ohne die Möndchen und Ohrengehänge und Purpurkleider, welche die Könige der Midianiter getragen hatten, und ohne die Halsbänder ihrer Kamele.
27 | Und Gideon machte ein Ephod daraus und setzte es in seine Stadt zu Ophra. Und ganz Israel buhlte demselben nach daselbst. Und das geriet Gideon und seinem Hause zum Fallstrick.
28 | Die Midianiter aber waren vor den Kindern Israel gedemütigt und hoben ihr Haupt nicht mehr empor; und das Land hatte vierzig Jahre lang Ruhe, solange Gideon lebte.
29 | Und Jerub-Baal, der Sohn des Joas, ging hin und wohnte in seinem Hause.
30 | Gideon aber hatte siebzig Söhne, die aus seinen Lenden gekommen waren, denn er hatte viele Weiber.
31 | Und sein Kebsweib, das er zu Sichem hatte, gebar ihm auch einen Sohn, dem gab er den Namen Abimelech.
32 | Und Gideon, der Sohn des Joas, starb in gutem Alter und ward zu Ophra begraben, in dem Grabe seines Vaters Joas, des Abiesriters.
33 | Als aber Gideon gestorben war, kehrten die Kinder Israel um und buhlten [wieder] den Baalen nach und machten Baal-Berit zu ihrem Gott.
34 | Also gedachten die Kinder Israel nicht an den HERRN, ihren Gott, der sie von der Hand aller ihrer Feinde ringsum errettet hatte,
35 | und taten nicht Barmherzigkeit an dem Hause Jerub-Baal Gideons, trotz allen Wohltaten, die er an Israel getan.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Abimelech aber, der Sohn Jerub-Baals, ging hin nach Sichem, zu den Brüdern seiner Mutter, und redete mit ihnen und mit dem ganzen Geschlecht des Vaterhauses seiner Mutter und sprach:
2 | Redet doch vor den Ohren aller Bürger von Sichem: Was ist besser für euch, daß siebzig Männer, alle Kinder Jerub-Baals, über euch Herrschen, oder daß ein Mann über euch herrsche? Denket auch daran, daß ich euer Gebein und Fleisch bin!
3 | Da redeten die Brüder seiner Mutter alle seine Worte vor den Ohren aller Bürger von Sichem. Und ihr Herz neigte sich gegen Abimelech; denn sie sagten: Er ist unser Bruder!
4 | Und sie gaben ihm siebzig Silberlinge aus dem Hause des Baal-Berit. Und Abimelech dingte damit müßige und leichtfertige Männer, die ihm nachfolgten.
5 | Und er kam in seines Vaters Haus nach Ophra und tötete seine Brüder, die Söhne Jerub-Baals, siebzig Männer auf einem Stein. Jotam aber, der jüngste Sohn Jerub-Baals, blieb übrig; denn er hatte sich versteckt.
6 | Und alle Bürger von Sichem und das ganze Haus Millo versammelten sich und gingen hin und machten Abimelech zum König bei der Eiche des Denkmals, die zu Sichem steht.
7 | Als solches Jotam angesagt ward, ging er hin und trat auf die Höhe des Berges Garizim und erhob seine Stimme, rief und sprach zu ihnen: Hört mir zu, ihr Bürger von Sichem, so wird Gott auch auf euch hören!
8 | Die Bäume gingen hin, um einen König über sich zu salben, und sprachen zum Ölbaum: Sei unser König!
9 | Aber der Ölbaum antwortete ihnen: Soll ich meine Fettigkeit lassen, die Götter und Menschen an mir preisen, und hingehen, um über den Bäumen zu schweben?
10 | Da sprachen die Bäume zum Feigenbaum: Komm du und sei König über uns!
11 | Aber der Feigenbaum sprach zu ihnen: Soll ich meine Süßigkeit und meine gute Frucht lassen und hingehen, um über den Bäumen zu schweben?
12 | Da sprachen die Bäume zum Weinstock: Komm du und sei unser König!
13 | Aber der Weinstock sprach zu ihnen: Soll ich meinen Most lassen, der Götter und Menschen erfreut, und hingehen, um über den Bäumen zu schweben?
14 | Da sprachen alle Bäume zum Dornbusch: Komm du und sei König über uns!
15 | Und der Dornbusch sprach zu den Bäumen: Wollt ihr mich wirklich zum König über euch salben, so kommt und nehmt Zuflucht unter meinem Schatten! Wo nicht, so gehe Feuer aus vom Dornbusch und verzehre die Zedern Libanons!
16 | Habt ihr nun treu und redlich gehandelt damit, daß ihr Abimelech zum König gemacht habt, und habt ihr wohl getan an Jerub-Baal und an seinem Hause, und habt ihr ihm getan, wie er es um euch verdient hat
17 | er, mein Vater, der für euch gestritten und seine Seele preisgegeben hat, daß er euch von der Hand der Midianiter errettete;
18 | während ihr euch heute wider meines Vaters Haus aufgelehnt und seine Kinder erwürgt habt, siebzig Männer auf einem Stein, und den Abimelech, den Sohn seiner Magd, über die Bürger zu Sichem zum König gemacht habt, weil er euer Bruder ist;
19 | habt ihr also an diesem Tage an Jerub-Baal und an seinem Hause treu und redlich gehandelt, so erlebet Freude an Abimelech, und er erlebe Freude an euch!
20 | Wo aber nicht, so gehe Feuer aus von Abimelech und verzehre die Bürger von Sichem und das Haus Millo; und es gehe auch Feuer aus von den Bürgern von Sichem und vom Hause Millo und verzehre den Abimelech!
21 | Darnach floh Jotam und entwich und ging nach Beer und wohnte daselbst, aus Furcht vor seinem Bruder Abimelech.
22 | Als nun Abimelech drei Jahre lang über Israel geherrscht hatte,
23 | sandte Gott einen bösen Geist zwischen Abimelech und die Bürger von Sichem; und die Männer von Sichem fielen von Abimelech ab,
24 | auf daß der an den siebzig Söhnen Jerub-Baals begangene Frevel und ihr Blut über ihren Bruder Abimelech käme, der sie ermordet hatte, und auf ihn gelegt würde, auch über die Bürger von Sichem, die seine Hände gestärkt hatten, daß er seine Brüder erwürgte.
25 | Und die Bürger von Sichem bestellten Wegelagerer auf den Höhen der Berge, die beraubten alle, welche auf der Straße bei ihnen vorüberwandelten. Und es ward dem Abimelech angesagt.
26 | Gaal aber, der Sohn Ebeds, und seine Brüder kamen und siedelten nach Sichem über; und die Bürger von Sichem verließen sich auf ihn
27 | und zogen hinaus aufs Feld und lasen ihre Weinberge ab und kelterten und feierten ein Erntefest und gingen in ihres Gottes Haus und aßen und tranken und fluchten dem Abimelech.
28 | Und Gaal, der Sohn Ebeds, sprach: Wer ist Abimelech? Und wer ist Sichem, daß wir ihm dienen sollten? Ist er nicht der Sohn Jerub-Baals, und Sebul sein Vogt? Dienet den Männern Hemors, des Vaters Sichems! Denn warum sollten wir jenem dienen?
29 | Wäre doch dieses Volk unter meiner Hand, so wollte ich den Abimelech wegschaffen! Und es ward dem Abimelech gesagt: Rücke mit zahlreicher Mannschaft aus!
30 | Als aber Sebul, der Oberste der Stadt, die Worte Gaals, des Sohnes Ebeds, hörte, entbrannte sein Zorn;
31 | und er sandte insgeheim Botschaft zu Abimelech und ließ ihm sagen: Siehe, Gaal, der Sohn Ebeds, und seine Brüder sind nach Sichem gekommen, und siehe, sie wiegeln die Stadt gegen dich auf!
32 | So mache dich nun auf bei Nacht, du und das Volk, das bei dir ist, und lege dich auf dem Felde in den Hinterhalt.
33 | Und am Morgen, wenn die Sonne aufgeht, mache dich früh auf und überfalle die Stadt; wenn dann er und das Volk, das bei ihm ist, dir entgegenziehen, so tue mit ihm, wie es deine Hand vorfindet.
34 | Da stand Abimelech bei Nacht auf, und alles Volk, das bei ihm war, und sie stellten einen Hinterhalt gegen Sichem in vier Abteilungen.
35 | Da zog Gaal, der Sohn Ebeds, heraus, und trat an den Eingang des Stadttors. Aber Abimelech samt dem Volk, das mit ihm war, machte sich auf aus dem Hinterhalt.
36 | Als nun Gaal das Volk sah, sprach er zu Sebul: Siehe, da kommen Leute von der Höhe des Gebirges herab! Sebul aber sprach zu ihm: Du siehst den Schatten der Berge für Leute an!
37 | Aber Gaal versicherte nochmals und sprach: Siehe, Leute kommen von der Höhe des Landes herab, und eine Abteilung kommt auf dem Weg von der Zaubereiche her!
38 | Da sprach Sebul zu ihm: Wo ist nun dein Maul, damit du sagtest: Wer ist Abimelech, daß wir ihm dienen sollten? Ist nicht dies das Volk, welches du verachtet hast? Zieh nun aus und streite mit ihm!
39 | Gaal zog aus vor den Bürgern zu Sichem und stritt mit Abimelech.
40 | Aber Abimelech jagte ihn, so daß er vor ihm floh, und es fiel eine Menge Erschlagener bis an den Eingang des Tores.
41 | Und Abimelech verblieb zu Aruma; Sebul aber vertrieb den Gaal und seine Brüder, so daß sie nicht zu Sichem verbleiben konnten.
42 | Am andern Morgen aber ging das Volk aufs Feld hinaus, und es ward dem Abimelech angesagt.
43 | Da nahm er das Heer und machte drei Abteilungen und lauerte im Feld. Als er nun sah, daß das Volk aus der Stadt ging, fiel er sie an und schlug sie.
44 | Denn Abimelech und der Heeresteil, der bei ihm war, überfielen sie und traten an den Eingang des Stadttors; die zwei andern Abteilungen aber überfielen alle, die auf dem Felde waren, und schlugen sie.
45 | Da stritt Abimelech wider die Stadt jenen ganzen Tag und eroberte sie und erwürgte das Volk, das darin war, und zerstörte die Stadt und streute Salz darauf.
46 | Als solches die Insassen der Burg von Sichem hörten, gingen sie in das Gewölbe des Hauses ihres Gottes Berit.
47 | Als aber Abimelech hörte, daß sich alle Insassen der Burg von Sichem versammelt hatten,
48 | ging er mit all seinem Volk, das bei ihm war, auf den Berg Zalmon und nahm eine Axt zur Hand und hieb einen Ast von den Bäumen und hob ihn auf und legte ihn auf seine Achsel und sprach zu allem Volk, das mit ihm war: Was ihr mich habt tun sehen, das tut eilends auch!
49 | Da hieb auch alles Volk ein jeder einen Ast ab, und sie folgten Abimelech nach und legten sie an das Gewölbe und steckten damit die Burg in Brand, so daß alle Leute der Burg von Sichem starben, etwa tausend Männer und Weiber.
50 | Abimelech aber zog gen Tebez und belagerte Tebez und eroberte es.
51 | Aber mitten in der Stadt war ein starker Turm; auf denselben flohen alle Männer und Weiber und alle Bürger der Stadt und schlossen hinter sich zu, und stiegen auf das Dach des Turmes.
52 | Da kam Abimelech bis zum Turm und bestürmte ihn und nahte sich der Tür des Turms, um ihn in Brand zu stecken.
53 | Aber ein Weib warf ein Stück von einem Mühlstein dem Abimelech auf den Kopf und zerschmetterte ihm den Schädel.
54 | Da rief Abimelech eilends seinen Waffenträger und sprach zu ihm: Ziehe dein Schwert und töte mich, daß man nicht von mir sage: Ein Weib hat ihn ermordet! Da durchstach ihn sein Diener, und er starb.
55 | Als aber die Israeliten sahen, daß Abimelech tot war, ging ein jeder an seinen Ort.
56 | Also zahlte Gott dem Abimelech das Übel heim, das er an seinem Vater getan hatte, als er seine siebzig Brüder ermordete.
57 | Desgleichen vergalt Gott alle Bosheit der Männer von Sichem auf ihren Kopf; und der Fluch Jotams, des Sohnes Jerub-Baals, kam über sie.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Nach Abimelech stand Tola, ein Sohn Puas, des Sohnes Dodos, ein Mann von Issaschar auf, um Israel zu helfen. Und er wohnte zu Samir auf dem Gebirge Ephraim.
2 | Und er richtete Israel dreiundzwanzig Jahre lang. Darnach starb er und ward begraben zu Samir.
3 | Nach ihm stand Jair, ein Gileaditer, auf und richtete Israel zweiundzwanzig Jahre lang.
4 | Er hatte dreißig Söhne, auf dreißig Eselsfüllen reitend, und sie hatten dreißig Städte, die hießen Jairs-Dörfer bis auf diesen Tag und liegen im Lande Gilead.
5 | Und Jair starb und ward begraben zu Kamon.
6 | Aber die Kinder Israel taten ferner, was vor dem HERRN böse war, und dienten den Baalen und Astarten und den Göttern der Syrer und den Göttern der Zidonier und den Göttern der Moabiter und den Göttern der Philister und verließen den HERRN und dienten ihm nicht.
7 | Da ergrimmte der Zorn des HERRN über Israel, und er verkaufte sie unter die Hand der Philister und Ammoniter.
8 | Und sie zertraten und zerschlugen die Kinder Israel in jenem Jahr und hernach achtzehn Jahre lang, alle Kinder Israel jenseits des Jordan im Lande der Amoriter, in Gilead.
9 | Dazu zogen die Kinder Ammon über den Jordan und stritten wider Juda und wider Benjamin und wider das Haus Ehpraim, so daß Israel sehr geängstigt war.
10 | Da schrieen die Kinder Israel zum HERRN und sprachen: Wir haben an dir gesündigt, denn wir haben unsern Gott verlassen und den Baalen gedient!
11 | Aber der HERR sprach zu den Kindern Israel: Haben euch nicht auch die Ägypter, die Amoriter, die Kinder Ammon, die Philister, die Zidonier,
12 | die Amalekiter und die Maoniter bezwungen? Und habe ich euch nicht aus ihren Händen errettet, als ihr zu mir schrieet?
13 | Dennoch habt ihr mich verlassen und andern Göttern gedient; darum will ich euch nicht mehr helfen!
14 | Gehet hin und schreit zu den Göttern, die ihr erwählt habt; die sollen euch retten zur Zeit eurer Not!
15 | Aber die Kinder Israel sprachen zum HERRN: Wir haben gesündigt; tue du uns, was dir gefällt; nur errette uns noch zu dieser Zeit!
16 | Und sie taten die fremden Götter von sich und dienten dem HERRN. Da ward er unwillig über Israels Ungemach.
17 | Und die Kinder Ammon wurden zusammengerufen und lagerten sich zu Mizpa.
18 | Aber das Volk, die Obersten von Gilead, sprachen zueinander: Wer will den Kampf wider die Kinder Ammon beginnen? Der soll das Haupt sein über alle Einwohner von Gilead!


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Nun war Jephtah, der Gileaditer, ein streitbarer Held, aber der Sohn einer Dirne; und zwar hatte Gilead den Jephtah gezeugt.
2 | Als aber das Weib Gileads ihm Söhne gebar und die Söhne dieses Weibes groß wurden, stießen sie den Jephtah aus und sprachen zu ihm: Du sollst nicht erben in unsres Vaters Haus; denn du bist der Sohn eines andern Weibes!
3 | Da floh Jephtah vor seinen Brüdern und wohnte im Lande Tob. Und es versammelten sich zu ihm müßige Männer und zogen mit ihm aus.
4 | Und es geschah nach Jahren, daß die Kinder Ammon mit Israel stritten.
5 | Als nun die Kinder Ammon mit Israel stritten, gingen die Ältesten von Gilead hin, um Jephtah aus dem Lande Tob zu holen.
6 | Und sie sprachen zu Jephtah: Komm und sei unser Hauptmann, wir wollen die Kinder Ammon bekämpfen!
7 | Aber Jephtah sprach zu den Ältesten von Gilead: Habt ihr mich nicht einst gehaßt und aus meines Vaters Hause gestoßen? Warum kommt ihr jetzt zu mir, da ihr in Not seid?
8 | Die Ältesten von Gilead sprachen zu Jephtah: Darum haben wir uns nun an dich gewandt, daß du mit uns gehest und wider die Kinder Ammon streitest und unser Haupt seiest, über alle, die in Gilead wohnen.
9 | Jephtah sprach zu den Ältesten von Gilead: Wenn ihr mich zum Kampfe wider die Kinder Ammon zurückverlanget und der HERR sie vor mir preisgibt, so will ich euer Haupt sein.
10 | Die Ältesten von Gilead sprachen zu Jephtah: Der HERR sei Zeuge zwischen uns, wenn wir nicht also tun, wie du gesagt hast!
11 | Da ging Jephtah mit den Ältesten von Gilead, und das Volk setzte ihn zum Haupt und Fürsten über sich. Und Jephtah redete solches alles vor dem HERRN zu Mizpa.
12 | Da sandte Jephtah Botschaft zu dem König der Kinder Ammon und ließ ihm sagen: Was hast du mit mir zu schaffen, daß du zu mir kommst, wider mein Land zu streiten?
13 | Der König der Kinder Ammon antwortete den Boten Jephtahs: Weil Israel mein Land genommen hat, als es aus Ägypten zog, vom Arnon bis an den Jabbok und bis an den Jordan. So gib es mir nun in Frieden wieder zurück!
14 | Jephtah aber sandte nochmals Boten zu dem Könige der Kinder Ammon.
15 | Die sprachen zu ihm: So spricht Jephtah: Israel hat kein Land genommen, weder den Moabitern, noch den Kindern Ammon.
16 | Denn als sie aus Ägypten zogen, wandelte Israel durch die Wüste bis an das Schilfmeer und kam gen Kadesch.
17 | Da sandte Israel Boten zum König der Edomiter und sprach: Laß mich doch durch dein Land ziehen! Aber der König der Edomiter erhörte sie nicht. Auch zum König der Moabiter sandten sie; der wollte auch nicht.
18 | Also verblieb Israel in Kadesch und wandelte in der Wüste und umzog das Land der Edomiter und das Land der Moabiter und kam vom Aufgang der Sonne an das Land der Moabiter und lagerte sich jenseits des Arnon und kam nicht ins Gebiet der Moabiter; denn der Arnon ist die Grenze der Moabiter.
19 | Und Israel sandte Boten zu Sihon, dem König der Amoriter, dem König zu Hesbon, und Israel ließ ihm sagen: Laß uns doch durch dein Land bis zu meinem Ort ziehen!
20 | Aber Sihon getraute sich nicht, Israel durch sein Gebiet ziehen zu lassen, sondern versammelte all sein Volk und lagerte sich zu Jahza und stritt mit Israel.
21 | Der HERR aber, der Gott Israels, gab den Sihon mit allem seinem Volk in die Hand Israels, so daß sie dieselben schlugen. Also nahm Israel das ganze Land der Amoriter ein, die in jenem Lande wohnten.
22 | Und sie nahmen das ganze Gebiet der Amoriter ein, vom Arnon bis an den Jabbok, und von der Wüste bis an den Jordan.
23 | So hat nun der HERR, der Gott Israels, die Amoriter vor seinem Volk Israel vertrieben; und du willst es vertreiben?
24 | Ist es nicht also: wenn dein Gott Kamos dir etwas einzunehmen gäbe, du nähmest es ein? Was nun der HERR, unser Gott, uns gegeben hat, daß wir es einnehmen, das werden wir behalten!
25 | Oder bist du etwa besser als Balak, der Sohn Zippors, der König der Moabiter? Hat derselbe auch je mit Israel gerechtet oder gestritten?
26 | Da nun Israel dreihundert Jahre lang in Hesbon und seinen Dörfern, in Aroer und seinen Dörfern und in allen Städten, die am Arnon liegen, gewohnt hat, warum nahmet ihr sie ihnen nicht weg während dieser Zeit?
27 | Ich habe nicht gegen dich gesündigt; und du tust so übel an mir, daß du wider mich streitest? Möge der HERR, der Richter, heute ein Urteil fällen zwischen den Kindern Israel und den Kindern Ammon!
28 | Aber der König der Kinder Ammon hörte nicht auf die Worte Jephtahs, die er ihm sagen ließ.
29 | Da kam der Geist des HERRN auf Jephtah; der zog durch Gilead und Manasse und durch Mizpa, das in Gilead liegt; und von Mizpa, das in Gilead liegt, zog er gegen die Kinder Ammon.
30 | Und Jephtah tat dem HERRN ein Gelübde und sprach: Gibst du die Kinder Ammon in meine Hand,
31 | so soll das, was zu meiner Haustür heraus mir entgegenkommt, wenn ich in Frieden von den Kindern Ammon wiederkehre, dem HERRN gehören, und ich will es zum Brandopfer darbringen.
32 | Also zog Jephtah gegen die Kinder Ammon, um wider sie zu streiten. Und der HERR gab sie in seine Hand.
33 | Und er schlug sie von Aroer an, bis man gen Minnit kommt, zwanzig Städte, und bis gen Abel-Keramin, in einer sehr großen Schlacht. Also wurden die Kinder Ammon von den Kindern Israel gedemütigt.
34 | Als nun Jephtah nach Mizpa zu seinem Hause kam, siehe, da trat seine Tochter heraus, ihm entgegen, mit Handpauken und Reigen; sie war aber sein einziges Kind, und er hatte sonst weder Sohn noch Tochter.
35 | Und als er sie sah, zerriß er seine Kleider und sprach: Ach, meine Tochter, wie tief beugst du mich nieder und betrübst du mich! Denn ich habe meinen Mund dem HERRN gegenüber aufgetan und kann es nicht widerrufen!
36 | Sie aber sprach zu ihm: Mein Vater, hast du deinen Mund dem HERRN gegenüber aufgetan, so tue an mir, wie es aus deinem Munde gegangen ist, nachdem der HERR dich an deinen Feinden, den Kindern Ammon, gerächt hat!
37 | Und sie sprach zu ihrem Vater: Das werde mir gestattet, daß du mich zwei Monate lang verschonest, damit ich auf die Berge steigen und über meine Ehelosigkeit mit meinen Freundinnen weinen kann.
38 | Er sprach: Gehe hin! Und er ließ sie zwei Monate lang frei. Da ging sie hin mit ihren Gespielen und weinte auf den Bergen über ihre Ehelosigkeit.
39 | Und nach zwei Monaten kam sie wieder zu ihrem Vater. Und er tat ihr, wie er gelobt hatte. Und sie war noch mit keinem Mann bekannt gewesen.
40 | Daher ward es Brauch in Israel, daß die Töchter Israels jährlich hingehen, um die Tochter Jephtahs, des Gileaditers, zu besingen, vier Tage im Jahre.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Aber die Männer von Ephraim versammelten sich und zogen nach Zaphon und sprachen zu Jephtah: Warum bist du wider die Kinder Ammon in den Streit gezogen und hast uns nicht gerufen, daß wir mit dir zögen? Wir wollen dein Haus samt dir mit Feuer verbrennen!
2 | Jephtah sprach zu ihnen: Ich und mein Volk hatten einen schweren Streit mit den Kindern Ammon, und ich schrie zu euch, aber ihr halfet mir nicht aus ihrer Hand.
3 | Als ich nun sah, daß bei euch keine Hilfe war, setzte ich mein Leben daran und zog hin wider die Kinder Ammon, und der HERR gab sie in meine Hand. Warum kommt ihr heute zu mir herauf, um wider mich zu streiten?
4 | Und Jephtah versammelte alle Männer von Gilead und stritt wider Ephraim. Und die Männer von Gilead schlugen Ephraim, weil sie gesagt hatten: Ihr seid ephraimitische Flüchtlinge; Gilead liegt zwischen Ephraim und Manasse!
5 | Und die Gileaditer besetzten die Furt des Jordan vor Ephraim. Wenn nun die flüchtenden Ephraimiter sprachen: Laß mich hinübergehen! so sprachen die Männer von Gilead: Bist du ein Ephraimiter? Wenn er dann antwortete: Nein!
6 | so sprachen sie zu ihm: Sage doch: Schibbolet! Sprach er alsdann «Sibbolet», weil er es nicht recht aussprechen konnte, so fingen sie ihn und töteten ihn an der Furt des Jordan, so daß zu der Zeit von Ephraim zweiundvierzigtausend fielen.
7 | Jephtah aber richtete Israel sechs Jahre lang. Dann starb Jephtah, der Gileaditer, und ward begraben in einer der Städte Gileads.
8 | Nach ihm richtete Ibzan von Bethlehem das Volk Israel.
9 | Der hatte dreißig Söhne und entließ dreißig Töchter aus seinem Haus und nahm seinen Söhnen dreißig Töchter von auswärts und richtete Israel sieben Jahre lang.
10 | Darnach starb Ibzan und ward zu Bethlehem begraben.
11 | Nach ihm richtete Elon, ein Sebuloniter, das Volk Israel; der richtete Israel zehn Jahre lang.
12 | Und Elon, der Sebuloniter, starb und ward begraben zu Ajalon im Lande Sebulon.
13 | Nach ihm richtete Abdon, der Sohn Hillels, ein Piratoniter, das Volk Israel.
14 | Der hatte vierzig Söhne und dreißig Enkel, die auf siebzig Eselsfüllen ritten; der richtete Israel acht Jahre lang.
15 | Darnach starb Abdon, der Sohn Hillels, der Piratoniter, und ward begraben zu Piraton im Lande Ephraim auf dem Gebirge der Amalekiter.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Aber die Kinder Israel taten wieder, was böse war vor dem HERRN; da gab sie der HERR in die Hand der Philister, vierzig Jahre lang.
2 | Es war aber ein Mann von Zorea, vom Geschlecht der Daniter, namens Manoach; und sein Weib war unfruchtbar und gebar nicht.
3 | Und der Engel des HERRN erschien dem Weibe und sprach zu ihr: Siehe doch! Du bist unfruchtbar und gebierst nicht; aber du wirst empfangen und einen Sohn gebären!
4 | Und nun hüte dich doch, daß du keinen Wein noch starkes Getränk trinkest und nichts Unreines essest.
5 | Denn siehe, du wirst empfangen und einen Sohn gebären; dem soll kein Schermesser auf das Haupt kommen; denn der Knabe wird ein Nasiräer Gottes sein von Mutterleibe an, und er wird anfangen, Israel aus der Philister Hand zu erretten.
6 | Da kam das Weib und sagte es ihrem Mann und sprach: Es kam ein Mann Gottes zu mir, und seine Gestalt war wie die Gestalt eines Engels Gottes, sehr schrecklich, so daß ich ihn nicht fragte, woher er komme, und er sagte mir nicht, wie er heiße.
7 | Aber er sprach zu mir: Siehe, du wirst empfangen und einen Sohn gebären; so trink nun weder Wein noch starkes Getränk und iß nichts Unreines; denn der Knabe soll ein Nasiräer Gottes sein von Mutterleibe an bis zum Tage seines Todes.
8 | Da bat Manoach den HERRN und sprach: Ach, mein HERR! laß doch den Mann Gottes, den du gesandt hast, wieder zu uns kommen, damit er uns lehre, was wir mit dem Knaben tun müssen, der geboren werden soll!
9 | Und Gott erhörte die Stimme Manoachs, und der Engel Gottes kam wieder zum Weibe; sie saß aber auf dem Felde, und ihr Mann Manoach war nicht bei ihr.
10 | Da lief das Weib eilends und sagte es ihrem Manne an und sprach zu ihm: Siehe, der Mann ist mir erschienen, welcher an jenem Tage zu mir kam!
11 | Manoach machte sich auf und ging seinem Weibe nach und kam zu dem Mann und sprach zu ihm: Bist du der Mann, der mit dem Weibe geredet hat? Er sprach: Ja, ich bin's!
12 | Und Manoach sprach: Wenn nun dein Wort eintrifft, was soll die Ordnung für den Knaben und welches sein Werk sein?
13 | Der Engel des HERRN sprach zu Manoach: Von allem, was ich dem Weibe gesagt habe, soll sie sich enthalten;
14 | sie soll nichts essen, was vom Weinstock kommt, und soll weder Wein noch starkes Getränk trinken und nichts Unreines essen; und alles, was ich ihr geboten habe, soll sie halten.
15 | Manoach sprach zum Engel des HERRN: Laß dich doch von uns aufhalten, so wollen wir dir ein Ziegenböcklein zurichten!
16 | Aber der Engel des HERRN antwortete Manoach: Wenn du mich gleich hier behieltest, so würde ich doch nicht von deinem Brot essen. Willst du aber ein Brandopfer darbringen, so sollst du es dem HERRN opfern. Manoach wußte nämlich nicht, daß es der Engel des HERRN war.
17 | Und Manoach sprach zum Engel des HERRN: Wie heißest du? Denn wenn dein Wort eintrifft, so wollen wir dich ehren!
18 | Aber der Engel des HERRN sprach zu ihm: Warum fragst du nach meinem Namen? Er ist ja wunderbar!
19 | Da nahm Manoach das Ziegenböcklein und das Speisopfer und opferte es dem HERRN auf dem Felsen, und er tat ein Wunder; Manoach aber und sein Weib sahen zu.
20 | Denn als die Flamme vom Altar gen Himmel stieg, fuhr der Engel des HERRN in der Flamme des Altars hinauf. Als Manoach und sein Weib solches sahen, fielen sie auf ihr Angesicht zur Erde.
21 | Und der Engel des HERRN erschien Manoach und seinem Weibe nicht mehr. Da erkannte Manoach, daß es der Engel des HERRN war.
22 | Und Manoach sprach zu seinem Weibe: Wir müssen sicherlich sterben, weil wir Gott gesehen haben!
23 | Aber sein Weib antwortete ihm: Wenn der HERR Lust hätte, uns zu töten, so hätte er das Brandopfer und das Speisopfer nicht von unsern Händen angenommen; er hätte uns auch weder solches alles gezeigt, noch uns jetzt solches hören lassen!
24 | Und das Weib gebar einen Sohn und hieß ihn Simson. Und der Knabe nahm zu, und der HERR segnete ihn.
25 | Und der Geist des HERRN fing an ihn zu treiben im Lager Dan, zwischen Zorea und Estaol.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und Simson ging nach Timnat hinab und sah daselbst ein Weib unter den Töchtern der Philister.
2 | Und als er wieder heraufkam, sagte er es seinem Vater und seiner Mutter und sprach: Ich habe ein Weib gesehen zu Timnat, unter den Töchtern der Philister; nehmt mir sie doch zum Weibe!
3 | Sein Vater und seine Mutter sprachen zu ihm: Ist denn kein Weib unter den Töchtern deiner Brüder oder unter meinem Volk, daß du hingehst und ein Weib nimmst bei den Philistern, die unbeschnitten sind? Simson sprach zu seinem Vater: Nimm mir diese, denn sie ist recht in meinen Augen!
4 | Aber sein Vater und seine Mutter wußten nicht, daß es von dem HERRN kam, und daß er gegenüber den Philistern einen Anlaß suchte. Die Philister herrschten nämlich zu jener Zeit über Israel.
5 | Also ging Simson mit seinem Vater und mit seiner Mutter gen Timnat hinab. Und als sie an die Weinberge bei Timnat kamen, siehe, da begegnete ihm ein junger brüllender Löwe!
6 | Da kam der Geist des HERRN über ihn, so daß er den Löwen zerriß, als ob er ein Böcklein zerrisse, und er hatte doch gar nichts in seiner Hand; er verriet aber seinem Vater und seiner Mutter nicht, was er getan hatte.
7 | Als er nun hinabkam, redete er mit dem Weibe, und sie war in Simsons Augen recht.
8 | Und nach etlichen Tagen kam er wieder, um sie zu nehmen, und trat aus dem Wege, um das Aas des Löwen zu besehen; und siehe, da war ein Bienenschwarm und Honig in dem Aas des Löwen.
9 | Und er nahm davon in seine Hand und aß davon unterwegs und ging zu seinem Vater und zu seiner Mutter und gab ihnen, und sie aßen auch. Er verriet ihnen aber nicht, daß er den Honig von dem Aas des Löwen genommen hatte.
10 | Und als sein Vater zu dem Weibe hinabkam, machte Simson daselbst ein Hochzeitsmahl; denn also pflegten die Jünglinge zu tun.
11 | Sobald sie ihn aber sahen, gaben sie ihm dreißig Gefährten, die bei ihm sein sollten.
12 | Zu diesen sagte Simson: Ich will euch doch ein Rätsel aufgeben; wenn ihr mir dasselbe erratet und löset innert der sieben Tage des Hochzeitsmahles, so will ich euch dreißig Hemden und dreißig Feierkleider geben.
13 | Könnt ihr es aber nicht erraten, so sollt ihr mir dreißig Hemden und dreißig Feierkleider geben. Und sie sprachen: Gib dein Rätsel auf, wir wollen es hören!
14 | Er sprach zu ihnen: «Speise ging aus von dem Fresser, und Süßigkeit ging aus von dem Starken.» Und sie konnten in drei Tagen das Rätsel nicht erraten.
15 | Am siebenten Tage sprachen sie zu Simsons Weib: Überrede deinen Mann, daß er uns dieses Rätsel verrate, sonst werden wir dich und deines Vaters Haus mit Feuer verbrennen! Habt ihr uns darum hierher geladen, um uns arm zu machen?
16 | Da weinte Simsons Weib vor ihm und sprach: Du bist mir nur gram und hast mich nicht lieb! Du hast den Kindern meines Volkes dieses Rätsel aufgegeben und hast es mir nicht verraten! Er aber sprach zu ihr: Siehe, ich habe es meinem Vater und meiner Mutter nicht verraten; und sollte es dir verraten?
17 | Sie weinte aber sieben Tage lang vor ihm, während sie das Hochzeitsmahl hielten; aber am siebenten Tage verriet er es ihr; denn sie nötigte ihn. Und sie verriet das Rätsel den Kindern ihres Volkes.
18 | Da sprachen die Männer der Stadt am siebenten Tage, ehe die Sonne unterging, zu ihm: Was ist süßer als Honig? Und wer ist stärker als der Löwe? Er aber sprach zu ihnen: Hättet ihr nicht mit meinem Rinde gepflügt, so hättet ihr mein Rätsel nicht erraten!
19 | Und der Geist des HERRN kam über ihn, und er ging hinab gen Askalon und erschlug dreißig Männer unter ihnen und nahm ihre Kleider und gab denen die Feierkleider, welche das Rätsel erraten hatten. Und weil sein Zorn entbrannt war, ging er hinauf in seines Vaters Haus.
20 | Aber das Weib Simsons ward einem seiner Gefährten gegeben, der ihm beigesellt gewesen war.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Es begab sich aber nach einiger Zeit in den Tagen der Weizenernte, daß Simson sein Weib mit einem Ziegenböcklein besuchte. Als er aber sagte: Ich will zu meinem Weibe in die Kammer gehen, wollte ihr Vater ihn nicht hineinlassen.
2 | Denn ihr Vater sprach: Ich dachte, du wärest ihr gram geworden, da habe ich sie deinem Gefährten gegeben! Ist nicht ihre jüngere Schwester schöner als sie? Die soll dein sein statt jener!
3 | Da sprach Simson zu ihnen: Diesmal bin ich unschuldig, wenn ich den Philistern Übles tue!
4 | Und Simson ging hin und fing dreihundert Füchse und nahm Fackeln, kehrte je einen Schwanz gegen den andern und tat je eine Fackel zwischen zwei Schwänze,
5 | zündete dieselben mit Feuer an und ließ sie unter das Korn der Philister laufen und zündete also die Garben an samt dem stehenden Korn und den Olivengärten.
6 | Da sprachen die Philister: Wer hat das getan? Da sagte man: Simson, der Tochtermann des Timniters, weil er ihm sein Weib genommen und sie seinem Gefährten gegeben hat! Da zogen die Philister hinauf und verbrannten sie samt ihrem Vater mit Feuer.
7 | Simson aber sprach zu ihnen: Wenn ihr solches tut, so will ich nicht eher aufhören, als bis ich an euch Rache genommen habe!
8 | Und er zerschlug ihnen Schenkel und Hüften mit gewaltigen Schlägen. Dann stieg er hinab und blieb in der Felsenkluft zu Etam.
9 | Da zogen die Philister hinauf und lagerten sich in Juda und ließen sich nieder zu Lechi.
10 | Aber die Männer von Juda sprachen: Warum seid ihr wider uns heraufgezogen? Sie antworteten: Wir sind heraufgekommen, Simson zu binden, um ihm zu tun, wie er uns getan hat!
11 | Da zogen dreitausend Mann von Juda hinab zur Felsenkluft von Etam und sprachen zu Simson: Weißt du nicht, daß die Philister über uns Herrschen? Warum hast du uns denn das getan? Er sprach zu ihnen: Wie sie mir getan haben, so habe ich ihnen getan.
12 | Sie sprachen zu ihm: Wir sind herabgekommen, um dich zu binden und in die Hand der Philister zu geben! Simson sprach zu ihnen: So schwört mir, daß ihr mich nicht töten wollt!
13 | Sie antworteten ihm: Nein! wir wollen dich nur binden und in ihre Hand geben und wollen dich nicht töten! Und sie banden ihn mit zwei neuen Stricken und führten ihn von der Kluft herauf.
14 | Als er nun nach Lechi kam, jauchzten ihm die Philister entgegen. Da kam der Geist des HERRN über ihn; und die Stricke an seinen Armen wurden wie Fäden, die das Feuer versengt hat, so daß die Bande von seinen Händen fielen.
15 | Und er fand einen frischen Eselskinnbacken; da streckte er seine Hand aus und nahm ihn und erschlug damit tausend Mann.
16 | Und Simson sprach: «Mit dem Eselskinnbacken färbte ich sie rot, mit dem Eselskinnbacken schlug ich tausend Mann tot!»
17 | Und als er diesen Ausspruch getan, warf er den Kinnbacken aus seiner Hand und hieß jenen Ort Ramat-Lechi.
18 | Da ihn aber sehr dürstete, rief er den HERRN an und sprach: Du hast durch die Hand deines Knechtes dieses große Heil gegeben; soll ich nun aber vor Durst sterben und in die Hand der Unbeschnittenen fallen?
19 | Da spaltete Gott die Höhlung, die bei Lechi ist, so daß Wasser herausfloß; und als er trank, kehrte sein Geist wieder, und er lebte auf. Darum heißt man sie noch heute «Quelle des Anrufers»; sie ist bei Lechi.
20 | Und er richtete Israel zur Zeit der Philister zwanzig Jahre lang.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und Simson ging nach Gaza und sah daselbst eine Dirne und kam zu ihr.
2 | Da ward den Gazitern gesagt: Simson ist hierhergekommen! Da machten sie die Runde und lauerten die ganze Nacht auf ihn. Sie verhielten sich die ganze Nacht ruhig und sprachen: Morgen, wenn es licht wird, wollen wir ihn erwürgen!
3 | Simson aber lag bis Mitternacht. Zu Mitternacht aber stand er auf und ergriff beide Flügel des Stadttors samt den beiden Pfosten und hob sie aus den Riegeln und legte sie auf seine Schultern und trug sie hinauf auf die Höhe des Berges von Hebron.
4 | Darnach aber gewann er ein Weib lieb am Bache Sorek, die hieß Delila.
5 | Da kamen die Fürsten der Philister hinauf und sprachen zu ihr: Überrede ihn und siehe, worin seine Kraft besteht und womit wir ihn überwinden können, damit wir ihn binden und bezwingen, so wollen wir dir ein jeder tausendeinhundert Silberlinge geben!
6 | Da sprach Delila zu Simson: Verrate mir doch, worin deine große Kraft besteht und womit man dich binden kann, um dich zu bezwingen!
7 | Simson aber sprach zu ihr: Wenn man mich bände mit sieben frischen Seilen, die noch nicht verdorrt sind, so würde ich schwach und wie ein anderer Mensch!
8 | Da brachten die Fürsten der Philister sieben frische Seile, die noch nicht verdorrt waren, zu ihr hinauf. Und sie band ihn damit.
9 | Man lauerte aber auf ihn, bei ihr in der Kammer. Und sie sprach zu ihm: Philister über dir, Simson! Er aber zerriß die Seile, wie man Bindfaden zerreißt, wenn er Feuer gerochen hat. Also ward seine Kraft nicht kund.
10 | Da sprach Delila zu Simson: Siehe, du hast mich betrogen und mir Lügen vorgeschwatzt! Nun verrate mir doch, womit man dich binden kann!
11 | Da antwortete er ihr: Wenn man mich stark bände mit neuen Stricken, womit nie eine Arbeit getan worden ist, so würde ich schwach und wie ein anderer Mensch!
12 | Da nahm Delila neue Stricke und band ihn damit und sprach zu ihm: Philister über dir, Simson! Und man lauerte auf ihn in der Kammer; er aber riß sie von seinen Armen wie einen Faden.
13 | Da sprach Delila zu ihm: Bisher hast du mich betrogen und mir Lügen vorgeschwatzt! Sage mir doch, womit man dich binden kann! Er antwortete ihr: Wenn du sieben Locken meines Hauptes mit Garnfäden zusammenflöchtest!
14 | Da heftete sie dieselben an einen Zeltpflock und sprach zu ihm: Philister über dir, Simson! Er aber wachte von seinem Schlaf auf und zog die geflochtenen Locken samt dem Zeltpflock und den Garnfäden heraus.
15 | Da sprach sie zu ihm: Wie kannst du sagen, du habest mich lieb, während dein Herz doch nicht mit mir ist? Dreimal hast du mich nun betrogen und mir nicht verraten, worin deine große Kraft besteht!
16 | Als sie ihn aber alle Tage mit ihren Worten reizte und in ihn drang, ward seine Seele zum Sterben matt.
17 | Da verriet er ihr alles, was in seinem Herzen war, und sprach zu ihr: Es ist kein Schermesser auf mein Haupt gekommen; denn ich bin ein Geweihter Gottes von Mutterleib an. Wenn ich nun geschoren würde, so wiche meine Kraft von mir, und ich würde schwach und wie alle andern Menschen.
18 | Als nun Delila sah, daß er ihr sein ganzes Herz geoffenbart hatte, sandte sie hin und ließ die Fürsten der Philister rufen und ihnen sagen: Kommt noch einmal herauf; denn er hat mir sein ganzes Herz geoffenbart! Da kamen die Fürsten der Philister wieder zu ihr hinauf mit dem Geld in ihrer Hand.
19 | Und sie ließ ihn auf ihrem Schoß einschlafen und rief einen Mann, der schor ihm die sieben Locken seines Hauptes ab, und sie fing an, ihn zu bezwingen, und seine Kraft wich von ihm.
20 | Da sprach sie zu ihm: Philister über dir, Simson! Als er nun von seinem Schlaf erwachte, dachte er: Ich komme davon wie immer und brauche mich nur freizuschütteln! Er wußte aber nicht, daß der HERR von ihm gewichen war.
21 | Aber die Philister nahmen ihn fest und stachen ihm die Augen aus und führten ihn gen Gaza hinab und banden ihn mit zwei ehernen Ketten; und er mußte im Gefängnis mahlen.
22 | Aber das Haar seines Hauptes fing wieder an zu wachsen, nachdem es geschoren worden war.
23 | Als nun die Fürsten der Philister sich versammelten, um ihrem Gott Dagon ein großes Opfer zu bringen und sich zu vergnügen, sprachen sie: Unser Gott hat unsern Feind, den Simson, in unsre Hand gegeben.
24 | Und als das Volk ihn sah, lobten sie ihre Götter; denn sie sprachen: Unser Gott hat unsern Feind in unsre Hand gegeben, der unser Land verwüstet und viele der Unsern erschlagen hat!
25 | Als nun ihr Herz guter Dinge war, sprachen sie: Ruft den Simson, damit er vor uns spiele! Da riefen sie den Simson aus dem Gefängnis, und er spielte vor ihnen. Uns sie stellten ihn zwischen die Säulen.
26 | Simson aber sprach zu dem Knaben, der ihn an der Hand hielt: Laß mich, damit ich die Säulen, auf welchen das Haus ruht, anrühren und mich daran lehnen kann!
27 | Das Haus aber war voll von Männern und Weibern. Auch waren alle Fürsten der Philister daselbst und auf dem Dache bei dreitausend Männer und Weiber, die zusahen, wie Simson spielte.
28 | Simson aber rief den HERRN an und sprach: Mein Herr, HERR, gedenke doch meiner und stärke mich doch, o Gott, nur diesmal noch, damit ich mich an den Philistern mit einem Mal für meine beiden Augen rächen kann!
29 | Und Simson umfaßte die beiden Mittelsäulen, auf welchen das Haus ruhte, die eine mit seiner rechten und die andere mit seiner linken Hand, und stemmte sich gegen sie.
30 | Und Simson sprach: Meine Seele sterbe mit den Philistern! Dann neigte er sich mit seiner ganzen Kraft. Da fiel das Haus auf die Fürsten und auf alles Volk, das darin war, also daß der Toten, die er in seinem Sterben tötete, mehr waren als derer, die er während seines Lebens getötet hatte.
31 | Da kamen seine Brüder und seines Vaters ganzes Haus herab und hoben ihn auf und trugen ihn hinauf und begruben ihn zwischen Zorea und Estaol in dem Grabe seines Vaters Manoach. Er hatte aber Israel zwanzig Jahre lang gerichtet.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Es war ein Mann vom Gebirge Ephraim, namens Micha. Der sprach zu seiner Mutter:
2 | Die elfhundert Silberlinge, die dir genommen worden sind und um derentwillen du einen Fluch ausgesprochen hast vor meinen Ohren; siehe, jenes Geld ist bei mir, ich habe es genommen! Da sprach seine Mutter: Gesegnet seist du, mein Sohn, von dem HERRN!
3 | Also gab er seiner Mutter die elfhundert Silberlinge wieder. Und seine Mutter sprach: Ich habe mit meiner Hand das Geld gänzlich dem HERRN geheiligt für dich, mein Sohn, daß man ein geschnitztes und gegossenes Bild machen soll; darum gebe ich es dir wieder.
4 | Er aber gab seiner Mutter das Geld zurück. Da nahm seine Mutter zweihundert Silberlinge und gab sie dem Goldschmied; der machte ihr daraus ein geschnitztes und gegossenes Bild; das kam in Michas Haus.
5 | So hatte also Micha ein Gotteshaus, und er machte ein Ephod und Teraphim und füllte einem seiner Söhne die Hand, daß er Priester wurde.
6 | Zu jener Zeit war kein König in Israel; und ein jeder tat, was ihn recht dünkte.
7 | Es war aber ein Jüngling von Bethlehem-Juda, vom Geschlecht Judas, der war ein Levit und hielt sich daselbst auf.
8 | Er zog aber aus der Stadt Bethlehem-Juda, um sich niederzulassen, wo es sich träfe. Als er so seines Weges ging, kam er auf das Gebirge Ephraim zum Hause Michas.
9 | Da fragte ihn Micha: Wo kommst du her? Er antwortete ihm: Ich bin ein Levit von Bethlehem-Juda und suche mich da aufzuhalten, wo ich kann.
10 | Da sprach Micha zu ihm: Bleibe bei mir! Du sollst mir Vater und Priester sein; ich will dir jährlich zehn Silberlinge und einen Anzug und deinen Unterhalt geben. Und der Levit ging hinein.
11 | Und der Levit willigte ein, bei dem Manne zu bleiben; und dieser hielt den Jüngling wie einen seiner Söhne.
12 | Und Micha füllte dem Leviten die Hand, daß er sein Priester ward, und er blieb in Michas Haus.
13 | Und Micha sprach: Nun weiß ich, daß der HERR mir wohltun wird, weil ich einen Leviten zum Priester habe!


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Zu jener Zeit war kein König in Israel. Und zu jener Zeit suchte sich der Stamm der Daniter ein Erbteil, wo sie wohnen könnten; denn bis dahin war ihm unter den Stämmen Israels kein Erbe zugefallen.
2 | Und die Kinder Dan sandten von ihrem Geschlecht fünf streitbare Männer aus ihrer Gesamtheit von Zorea und Estaol, das Land zu erkundigen und zu erforschen, und sie sprachen zu ihnen: Geht hin und erforschet das Land! Und sie kamen auf das Gebirge Ephraim in Michas Haus und blieben daselbst über Nacht.
3 | Als sie nun daselbst bei dem Gesinde Michas waren, erkannten sie die Stimme des Jünglings, des Leviten, und gingen zu ihm und fragten ihn: Wer hat dich hierher gebracht? Was machst du hier? Und was hast du hier zu tun?
4 | Er antwortete ihnen: So und so hat Micha an mir getan, und er hat mich gedungen, daß ich sein Priester sei.
5 | Sie sprachen zu ihm: Frage doch Gott, damit wir erfahren, ob unser Weg, den wir gehen, guten Erfolg haben wird.
6 | Der Priester antwortete ihnen: Zieht hin in Frieden! Euer Weg, den ihr zieht, ist vor dem HERRN ganz recht!
7 | Da gingen die fünf Männer hin und kamen gen Lais; und sie sahen, daß das Volk, das darin war, sicher wohnte nach der Weise der Zidonier, ruhig und sicher; und es war niemand im Lande, der ihnen etwas zuleide tat; sie besaßen Reichtum und wohnten fern von den Zidoniern und hatten mit keinem Menschen etwas zu tun.
8 | Als jene nun wieder zu ihren Brüdern gen Zorea und Estaol kamen, sprachen ihre Brüder zu ihnen: Was bringt ihr [für Bericht]?
9 | Da sprachen sie: Macht euch auf, laßt uns gegen sie zu Felde ziehen! Denn wir haben das Land besehen, und siehe, es ist sehr gut; und ihr wollt untätig bleiben? Seid nicht faul, sondern zieht hin, um das Land einzunehmen!
10 | Wenn ihr hingeht, werdet ihr zu einem sorglosen Volke kommen und in ein weites Land; denn Gott hat einen Ort in eure Hände gegeben, wo kein Mangel herrscht an allem, was es auf Erden gibt!
11 | Da brachen von dort, aus dem Geschlechte Dans, von Zorea und Estaol, sechshundert Mann auf, mit ihren Waffen zum Streit gerüstet.
12 | Und sie zogen hinauf und lagerten sich zu Kirjat-Jearim in Juda; daher nannte man diesen Ort das Lager Dans bis auf diesen Tag; es ist hinter Kirjat-Jearim.
13 | Und von dort überschritten sie das Gebirge Ephraim und kamen zum Hause Michas.
14 | Da hoben die fünf Männer, die gegangen waren, das Land Lais auszukundschaften, an und sprachen zu ihren Brüdern: Wisset ihr, daß sich in diesen Häusern ein Ephod und Teraphim befinden, auch ein geschnitztes und gegossenes Bild? Und nun überlegt, was ihr tun wollt!
15 | Und sie kehrten daselbst ein und kamen in das Haus des Jünglings, des Leviten, in Michas Haus, und grüßten ihn.
16 | Aber die sechshundert mit Kriegswaffen gerüsteten Männer von den Kindern Dan standen vor dem Tor.
17 | Und die fünf Männer, die das Land zu erkundigen ausgezogen waren, gingen hinauf und kamen hinein und nahmen das geschnitzte Bild, das Ephod und die Theraphim und das gegossene Bild. Unterdessen stand der Priester vor dem Tor bei den sechshundert mit Kriegswaffen gerüsteten Männern.
18 | Als nun jene in Michas Haus kamen und das geschnitzte Bild, das Ephod und die Teraphim und das gegossene Bild nahmen, sprach der Priester zu ihnen: Was macht ihr?
19 | Sie antworteten ihm: Schweig! Lege deine Hand auf den Mund und zieh mit uns, daß du uns Vater und Priester seiest! Was ist besser für dich, Hauspriester eines einzelnen Mannes, oder Priester eines Stammes und Geschlechts in Israel zu sein?
20 | Da ward dem Priester wohl ums Herz; und er nahm das Ephod und die Teraphim und das geschnitzte Bild und trat unter das Volk.
21 | Und sie wandten sich und zogen ab und schickten die Kinder und das Vieh und das kostbare Gerät vor sich her.
22 | Sobald sie sich aber von Michas Hause entfernt hatten, wurden die Männer, die in den Häusern um Michas Haus herum wohnten, zusammenberufen und holten die Kinder Dan ein.
23 | Und sie riefen den Kindern Dan nach. Diese aber wandten ihr Angesicht und sprachen zu Micha: Warum machst du ein solches Geschrei?
24 | Er antwortete: Ihr habt meine Götter, die ich gemacht habe, und den Priester genommen und macht euch davon! Was habe ich nun noch? Wie könnt ihr da noch zu mir sagen: Was hast du?
25 | Aber die Kinder Dan sprachen zu ihm: Belästige uns nicht weiter mit deinem Geschrei, sonst bekommst du es mit erbitterten Leuten zu tun, die dich samt deinem Hause beseitigen würden!
26 | Also gingen die Kinder Dan ihren Weg; und weil Micha sah, daß sie stärker waren als er, wandte er sich und kehrte wieder zu seinem Hause zurück.
27 | Jene aber nahmen, was Micha gemacht hatte, samt dem, der sein Priester gewesen, und überfielen Lais, ein stilles, sorgloses Volk, und schlugen es mit der Schärfe des Schwertes und verbrannten die Stadt mit Feuer.
28 | Und es war niemand, der sie errettete; denn sie lag fern von Zidon, und sie hatten mit keinem Menschen Verkehr; die Stadt lag nämlich im Tal von Beth-Rechob. Jene aber bauten die Stadt wieder auf und wohnten darin
29 | und nannten sie Dan, nach dem Namen ihres Vaters Dan, der dem Israel geboren war; zuvor aber hieß die Stadt Lais.
30 | Und die Kinder Dan richteten für sich das geschnitzte Bild auf. Und Jonatan, der Sohn Gersons, des Sohnes Moses, und seine Söhne waren Priester des Stammes Dan, bis zur Zeit, als das Land in die Gefangenschaft geführt wurde.
31 | Und sie stellten für sich das geschnitzte Bild auf, welches Micha gemacht hatte, solange das Haus Gottes in Silo war.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Zu jener Zeit, als kein König in Israel war, begab es sich auch, daß ein levitischer Mann, der sich im hintern Teil des Gebirges Ephraim aufhielt, ein Kebsweib von Bethlehem-Juda nahm.
2 | Dieses Kebsweib aber war treulos gegen ihn und lief von ihm fort in ihres Vaters Haus, nach Bethlehem-Juda, und blieb daselbst vier Monate lang.
3 | Da machte sich ihr Mann auf und ging ihr nach, um zu ihrem Herzen zu reden und sie wieder zurückzubringen; und er hatte einen Knaben und ein Paar Esel bei sich. Und sie führte ihn in ihres Vaters Haus. Als ihn aber des Mädchens Vater sah, empfing er ihn mit Freuden.
4 | Und sein Schwiegervater, des Mädchens Vater, hielt ihn fest, und er blieb drei Tage lang bei ihm, und sie aßen und tranken und übernachteten daselbst.
5 | Am vierten Tage aber standen sie früh auf und wollten gehen. Da sprach des Mädchens Vater zu seinem Tochtermann: Stärke dein Herz mit einem Bissen Brot; darnach mögt ihr ziehen!
6 | Und sie setzten sich und aßen beide miteinander und tranken. Da sprach des Mädchens Vater zu dem Mann: Laß es dir doch gefallen und bleibe über Nacht und laß dein Herz guter Dinge sein.
7 | Doch der Mann stand auf und wollte gehen. Aber sein Schwiegervater nötigte ihn, so daß er umkehrte und daselbst über Nacht blieb.
8 | Am Morgen des fünften Tages machte er sich auf und wollte ziehen. Da sprach des Mädchens Vater: Stärke doch dein Herz! Und sie verzogen, bis sich der Tag neigte, während sie beide miteinander aßen.
9 | Darnach machte sich der Mann auf und wollte mit seinem Kebsweibe und mit seinem Knaben ziehen; aber sein Schwiegervater, des Mädchens Vater, sprach abermal zu ihm: Siehe doch, der Tag nimmt ab, und es will Abend werden. Bleibt doch hier über Nacht; siehe, der Tag neigt sich; bleibt hier über Nacht, und laß dein Herz guter Dinge sein! Dann macht euch morgen früh auf den Weg, daß du zu deiner Hütte kommst.
10 | Aber der Mann wollte nicht über Nacht bleiben, sondern machte sich auf und zog hin und kam bis vor Jebus, das ist Jerusalem; und seine beiden gesattelten Esel und sein Kebsweib waren bei ihm.
11 | Als sie nun in die Nähe von Jebus kamen, war der Tag fast hin. Und der Knabe sprach zu seinem Herrn: Komm doch und laß uns in diese Stadt der Jebusiter einkehren und darin übernachten!
12 | Aber sein Herr sprach zu ihm: Wir wollen nicht in eine fremde Stadt einkehren, die nicht zu den Kindern Israel gehört, sondern wollen nach Gibea hinübergehen.
13 | Und er sprach zu seinem Knaben: Komm, wir wollen in einer dieser Ortschaften einkehren und über Nacht bleiben, zu Gibea oder zu Rama!
14 | Also zogen sie weiter, und die Sonne ging unter gerade bei Gibea, welches zu Benjamin gehört.
15 | So kehrten sie denn daselbst ein, um in Gibea zu übernachten. Als er aber hineinkam, setzte er sich auf dem Platze der Stadt; aber da war niemand, der sie zum Übernachten in sein Haus aufgenommen hätte.
16 | Doch siehe, da kam ein alter Mann am Abend von seiner Arbeit vom Felde, der war auch vom Gebirge Ephraim und ein Fremdling zu Gibea; aber die Leute des Ortes waren Benjaminiten.
17 | Als nun der alte Mann seine Augen erhob und den Wanderer auf dem Platze der Stadt sah, sprach er zu ihm: Wo willst du hin, und wo kommst du her?
18 | Er aber antwortete ihm: Wir reisen von Bethlehem-Juda nach dem hintern Teil des Gebirges Ephraim, von wo ich her bin. Ich war nach Bethlehem-Juda gezogen und ziehe jetzt zum Hause des HERRN, und niemand will mich beherbergen.
19 | Wir haben Stroh und Futter für unsre Esel, und Brot und Wein für mich und deine Magd und für den Knaben, der mit deinen Dienern ist, so daß uns nichts mangelt.
20 | Der alte Mann sprach: Friede sei mit dir! Alles, was dir mangelt, findest du bei mir; bleibe nur nicht über Nacht auf dem Platze!
21 | Und er führte ihn in sein Haus und gab den Eseln Futter; und sie wuschen ihre Füße, aßen und tranken.
22 | Und als ihr Herz guter Dinge war, siehe, da umgaben Männer der Stadt, Kinder Belials, das Haus und stießen an die Tür und sprachen zu dem alten Mann, dem Hauswirt: Bring den Mann heraus, der in dein Haus gekommen ist, daß wir ihn erkennen!
23 | Aber der Mann, der Hauswirt, ging zu ihnen hinaus und sprach zu ihnen: Nicht doch, meine Brüder! Tut doch nicht so übel, nachdem dieser Mann in mein Haus gekommen ist. Begeht doch keine solche Schandtat!
24 | Siehe, ich habe eine Tochter, die noch eine Jungfrau ist, und dieser hat ein Kebsweib; dieselben will ich euch herausbringen; die mögt ihr schwächen und mit ihnen tun, was euch gefällt; aber an diesem Manne begeht keine solche Schandtat!
25 | Aber die Leute wollten ihm nicht gehorchen. Da faßte der Mann sein Kebsweib und brachte sie zu ihnen hinaus; die erkannten sie und trieben Mutwillen mit ihr die ganze Nacht bis an den Morgen und ließen sie erst los, als die Morgenröte anbrach.
26 | Da kam das Weib am Morgen früh und fiel nieder vor der Tür am Hause des Mannes, wo ihr Herr war, und lag daselbst, bis es hell ward.
27 | Als nun ihr Herr am Morgen aufstand und die Tür am Hause auftat und hinausging, um seines Weges zu ziehen, siehe, da lag sein Kebsweib vor der Tür des Hauses mit den Händen auf der Schwelle.
28 | Er aber sprach zu ihr: Steh auf, wir wollen gehen! Aber da war keine Antwort. Da nahm er sie auf den Esel, machte sich auf und zog an seinen Ort.
29 | Als er heimkam, nahm er ein Messer und faßte sein Kebsweib und zerlegte sie in zwölf Stücke und sandte sie in alle Grenzen Israels.
30 | Und alle, die es sahen, sprachen: Solches ist nicht geschehen noch gesehen worden, seit der Zeit, da die Kinder Israel aus Ägyptenland gezogen sind, bis auf diesen Tag! Nun denket darüber nach, beratet und sprecht euch aus!


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Da zogen alle Kinder Israel aus, und die ganze Gemeinde, von Dan bis Beer-Seba und vom ganzen Lande Gilead, ward versammelt wie ein Mann, vor dem HERRN zu Mizpa.
2 | Und die Häupter des ganzen Volkes aus allen Stämmen Israels traten zusammen in der Versammlung des Volkes Gottes: vierhunderttausend Mann Fußvolk, die das Schwert zogen.
3 | Aber die Kinder Benjamin hörten, daß die Kinder Israel gen Mizpa hinaufgezogen seien. Und die Kinder Israel sprachen: Sagt, wie ist diese Bosheit geschehen?
4 | Da antwortete der Levit, der Mann des Weibes, das getötet worden war, und sprach: Ich kam mit meinem Kebsweibe gen Gibea in Benjamin, um daselbst über Nacht zu bleiben.
5 | Da machten sich die Bürger von Gibea wider mich auf und umzingelten meinetwegen bei Nacht das Haus; mich gedachten sie zu töten, und mein Kebsweib haben sie geschändet, daß sie gestorben ist.
6 | Da nahm ich mein Kebsweib und zerstückelte es und sandte die Stücke in das ganze Land des Erbes Israels, denn sie haben eine Schandtat und ein Verbrechen in Israel begangen.
7 | Seht, ihr alle, Kinder Israel, sprecht euch aus und beratet hier!
8 | Da stand alles Volk auf wie ein Mann und sprach: Niemand von uns soll in seine Hütte gehen, noch in sein Haus heimkehren;
9 | sondern das wollen wir jetzt wider Gibea tun: gegen sie [ausziehen] nach dem Los!
10 | Wir wollen zehn Männer von hundert, und hundert von tausend, und tausend von zehntausend aus allen Stämmen Israels nehmen; die sollen Zehrung holen für das Volk, damit es komme und mit Gibea-Benjamin verfahre nach aller seiner Schandtat, die es in Israel verübt hat.
11 | Also versammelten sich alle Männer von Israel bei der Stadt, verbündet wie ein Mann.
12 | Und die Stämme von Israel sandten Männer zu allen Geschlechtern von Benjamin und ließen ihnen sagen: Was ist das für eine Schandtat, die bei euch verübt worden ist?
13 | So gebt nun die Männer heraus, die Kinder Belials zu Gibea, daß wir sie töten und das Böse aus Israel ausrotten! Aber die Kinder Benjamin wollten der Stimme ihrer Brüder, der Kinder Israel, nicht gehorchen;
14 | sondern sie versammelten sich aus den Städten in Gibea, um zum Streit wider die Kinder Israel auszuziehen.
15 | Und es wurden an jenem Tag die Kinder Benjamin aus den Städten gemustert: 26000 Mann, die das Schwert zogen, ohne die Bürger von Gibea; derer wurden 700 gezählt, auserlesene Männer.
16 | Und unter all diesem Volk waren 700 auserlesene Männer, die linkshändig waren; die schleuderten alle einen Stein haargenau, ohne zu fehlen.
17 | Aber der Männer von Israel, ausgenommen Benjamin, wurden 400000 gezählt, die das Schwert zogen, alles streitbare Männer.
18 | Und die Kinder Israel machten sich auf und zogen hinauf nach Bethel und fragten Gott und sprachen: Wer von uns soll zuerst hinaufziehen zum Streit mit den Kindern Benjamin? Der HERR sprach: Juda zuerst!
19 | Also machten sich die Kinder Israel am Morgen auf und lagerten sich vor Gibea.
20 | Und die Männer von Israel zogen aus, mit Benjamin zu streiten, und stellten sich in Schlachtordnung auf zum Streit wider Gibea.
21 | Da fielen die Kinder Benjamin aus Gibea heraus und streckten an jenem Tag unter Israel 22000 Mann zu Boden.
22 | Aber das Volk, die Männer von Israel, stärkten sich und stellten sich wieder in Schlachtordnung auf, am gleichen Orte, wo sie sich am Tage zuvor gestellt hatten.
23 | Und sie gingen hinauf und weinten vor dem HERRN und sprachen: Sollen wir wieder hinziehen, um mit unsern Brüdern, den Kindern Benjamin, zu streiten? Der HERR sprach: Zieht hinauf gegen sie!
24 | Als nun tags darauf die Kinder Israel sich an die Kinder Benjamin heranmachten,
25 | fielen die Benjaminiten wieder aus Gibea heraus, ihnen entgegen, an demselben Tag, und streckten von den Kindern Israel weitere 18000 Mann zu Boden, die alle das Schwert gezogen.
26 | Da zogen alle Kinder Israel und alles Volk hinauf und kamen gen Bethel und weinten und blieben daselbst vor dem HERRN und fasteten an jenem Tag bis zum Abend und opferten Brandopfer und Dankopfer vor dem HERRN.
27 | Und die Kinder Israel fragten den HERRN; denn zu jener Zeit war daselbst die Bundeslade Gottes.
28 | Und Pinehas, der Sohn Eleasars, des Sohnes Aarons, stand vor Ihm zu jener Zeit und fragte: Soll ich nochmals ausziehen, um mit unsern Brüdern, den Kindern Benjamin, zu streiten, oder soll ich es lassen? Der HERR sprach: Zieht hinauf, denn morgen will ich sie in eure Hand geben!
29 | Da legten die Kinder Israel einen Hinterhalt rings um Gibea her.
30 | Darnach zogen die Kinder Israel am dritten Tage gegen die Kinder Benjamin hinauf und stellten sich in Schlachtordnung wider Gibea auf, wie zweimal zuvor.
31 | Da zogen die Kinder Benjamin heraus, dem Volke entgegen, und nachdem sie von der Stadt abgeschnitten worden, fingen sie an, etliche vom Volk zu erschlagen und zu töten, etwa dreißig Mann von Israel, wie zweimal zuvor, auf den Landstraßen, deren eine nach Bethel, die andere auf dem Felde nach Gibea führt.
32 | Da sprachen die Kinder Benjamin: Sie sind vor uns geschlagen wie zuvor! Aber die Kinder Israel sprachen: Laßt uns fliehen, damit wir sie von der Stadt abschneiden gegen die Landstraßen hin!
33 | Da machten sich alle Männer Israels auf von ihrem Ort und stellten sich in Schlachtordnung auf bei Baal-Tamar; aber der Hinterhalt Israels brach von seinem Standort, aus der Höhle von Gibea, hervor.
34 | Und zehntausend auserlesene Männer aus ganz Israel kamen gegen Gibea, als der Streit hart war; die Kinder Benjamin aber merkten nicht, daß ihnen das Unglück nahte.
35 | Und der HERR schlug Benjamin vor den Kindern Israel, so daß die Kinder Israel an jenem Tag 25100 Mann von Benjamin, die das Schwert zogen, zu Boden streckten.
36 | Und die Kinder Benjamin sahen, daß sie geschlagen waren. Die Männer von Israel aber hatten Benjamin Raum gegeben; denn sie verließen sich auf den Hinterhalt, den sie bei Gibea bestellt hatten.
37 | Und der Hinterhalt eilte und überfiel Gibea und zog aus und schlug die ganze Stadt mit der Schärfe des Schwertes.
38 | Aber die Männer von Israel hatten mit dem Hinterhalt die Abrede getroffen, daß dieser einen starken Rauch aus der Stadt solle aufsteigen lassen.
39 | Darum wandten sich die Männer von Israel im Streit, und Benjamin fing an zu schlagen und zu töten von Israel etwa dreißig Mann; denn sie dachten: Sie sind wieder vor uns geschlagen wie im vorigen Streit.
40 | Als aber von der Stadt der Rauch wie eine Säule aufzusteigen begann, sah Benjamin hinter sich, und siehe, da flammte von der ganzen Stadt Feuer auf gen Himmel!
41 | Nun wandten sich die Männer von Israel um; die Männer von Benjamin aber waren bestürzt; denn sie sahen, daß das Unglück sie getroffen hatte.
42 | Sie wandten sich zwar vor den Männern Israels auf den Weg zur Wüste, aber der Streit folgte ihnen; und die, welche aus den Städten kamen, nahmen sie in die Mitte und machten sie nieder.
43 | Und sie umzingelten Benjamin, verfolgten sie bis Menucha und zertraten sie bis vor Gibea, gegen Sonnenaufgang.
44 | Und von Benjamin fielen 18000 Mann, alles streitbare Männer.
45 | Da wandten sie sich und flohen gegen die Wüste an den Felsen Rimmon. Aber jene schlugen auf den Straßen 5000 Mann und setzten ihnen nach bis Gideom und schlugen von ihnen [noch] 2000 Mann.
46 | Also fielen an jenem Tage von Benjamin im ganzen 25000 Mann, die das Schwert gezogen hatten, lauter streitbare Männer.
47 | Nur 600 Mann wandten sich und entflohen zur Wüste, zum Felsen Rimmon, und verblieben auf dem Felsen Rimmon vier Monate lang.
48 | Und die Männer Israels kehrten zurück zu den Kindern Benjamin und schlugen mit der Schärfe des Schwertes alles, was in der Stadt war, vom Menschen bis zum Vieh, alles, was man fand; auch alle vorhandenen Städte verbrannten sie mit Feuer.


Das Buch der Richter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und alle Israeliten hatten zu Mizpa geschworen und gesagt: Niemand von uns soll seine Tochter einem Benjaminiten zum Weibe geben!
2 | Und das Volk kam gen Bethel und verblieb daselbst bis zum Abend vor Gott; und sie erhoben ihre Stimme und weinten sehr
3 | und sprachen: O HERR, Gott Israels, warum ist das in Israel geschehen, daß heute ein Stamm von Israel fehlt?
4 | Am andern Morgen aber machte sich das Volk früh auf; und sie bauten daselbst einen Altar und opferten Brandopfer und Dankopfer.
5 | Und die Kinder Israel sprachen: Wer von allen Stämmen Israels ist nicht in die Gemeinde zum HERRN heraufgekommen? Denn der große Schwur war ausgesprochen worden: Wer nicht zum HERRN gen Mizpa heraufkommt, der soll gewiß sterben!
6 | Und es reute die Kinder Israel um ihren Bruder Benjamin, und sie sprachen: Heute ist ein Stamm von Israel abgehauen worden!
7 | Was wollen wir tun, daß die Übriggebliebenen Frauen bekommen? Denn wir haben bei dem HERRN geschworen, daß wir ihnen keine von unsern Töchtern zu Frauen geben wollen!
8 | Darum fragten sie: Wer ist wohl von den Stämmen Israels nicht zum HERRN gen Mizpa heraufgekommen? Und siehe, da war niemand von Jabes in Gilead zu der Gemeinde in das Lager gekommen.
9 | Denn als das Volk gezählt ward, siehe, da war keiner der Bürger von Jabes in Gilead da!
10 | Da sandte die Gemeinde zwölftausend von den tapfersten Männern dorthin und gebot ihnen und sprach: Geht hin und schlagt mit der Schärfe des Schwertes die Bürger von Jabes in Gilead, samt den Weibern und den Kindern!
11 | Das aber ist der Befehl, den ihr ausführen sollt: Alles, was männlich ist, und alle Weiber, denen schon ein Mann beigewohnt hat, sollt ihr töten!
12 | Und sie fanden unter den Bürgern von Jabes in Gilead vierhundert Töchter, die noch Jungfrauen waren und denen kein Mann beigewohnt hatte; die brachten sie ins Lager zu Silo, das im Lande Kanaan liegt.
13 | Da sandte die ganze Gemeinde hin und ließ mit den Kindern Benjamin, die auf dem Felsen Rimmon waren, reden und ihnen Frieden anbieten.
14 | Also kehrten die Kinder Benjamin zu jener Zeit wieder zurück, und man gab ihnen die Frauen, welche man von den Frauen zu Jabes in Gilead am Leben gelassen hatte; doch reichten diese nicht für sie aus.
15 | Es reute aber das Volk um Benjamin, daß der HERR in den Stämmen Israels einen Riß gemacht hatte.
16 | Und die Ältesten der Gemeinde sprachen: Was wollen wir tun, daß auch die Übriggebliebenen Frauen bekommen? Denn die Frauen sind aus Benjamin vertilgt.
17 | Und sie sprachen: Benjamin muß gerettet werden, und es soll kein Stamm aus Israel vertilgt werden!
18 | Nun können wir ihnen aber unsere Töchter nicht zu Frauen geben; denn die Kinder Israel haben geschworen und gesagt: Verflucht sei, wer den Benjaminiten ein Weib gibt!
19 | Darum sprachen sie: Siehe, es ist alljährlich ein Fest des HERRN zu Silo, welches nördlich von Bethel liegt, östlich der Straße, die von Bethel nach Sichem hinaufführt und südlich von Lebona.
20 | Und sie geboten den Kindern Benjamin und sprachen: Geht hin und lauert in den Weinbergen!
21 | Wenn ihr dann sehet, daß die Töchter von Silo mit Reigen zum Tanze herausgehen, so kommt aus den Weinbergen hervor und nehmt euch ein jeder ein Weib von den Töchtern Silos und geht in das Land Benjamin!
22 | Wenn aber ihre Väter oder ihre Brüder kommen, um mit uns zu rechten, so wollen wir zu ihnen sagen: Schenket sie uns! Denn nicht jeder hat ein Weib gewonnen im Kriege; auch habt ihr sie ihnen nicht gegeben, sonst wäret ihr heute schuldig!
23 | Da taten die Kinder Benjamin also, daß sie sich Frauen nahmen nach ihrer Zahl von den Reigentänzerinnen, die sie raubten, und sie gingen davon und kehrten wieder zu ihrem Erbteil zurück und bauten Städte und wohnten darin.
24 | Auch die Kinder Israel machten sich zu jener Zeit von dannen, ein jeder zu seinem Stamm und zu seinem Geschlecht, und begaben sich von dort aus ein jeder zu seinem Erbteil.
25 | Zu jener Zeit war kein König in Israel; jedermann tat, was ihn recht dünkte. w


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und das Wort des HERRN erging an mich und sprach: Gehe hin und predige in die Ohren Jerusalems und sprich:
2 | So spricht der HERR: Ich denke noch an deine jugendliche Zuneigung, an die Liebe deiner Brautzeit, da du mir nachzogest in der Wüste, in einem unbebauten Lande.
3 | Israel war damals dem HERRN geheiligt, der Erstling seines Ertrages; alle, die es fressen wollten, mußten es büßen; es kam Unglück über sie, spricht der HERR.
4 | Höret das Wort des HERRN, Haus Jakob und alle Geschlechter des Hauses Israel!
5 | So spricht der HERR: Was haben eure Väter Unrechtes an mir gefunden, daß sie sich von mir entfernt haben und dem Eitlen nachgegangen und nichtig geworden sind?
6 | Und sie haben nicht gefragt: Wo ist der HERR, der uns aus Ägyptenland heraufgeführt und uns durch die Wüste geleitet hat, durch ein wildes und zerklüftetes Land, durch ein dürres und totes Land, durch ein Land, wo niemand wandert und das kein Mensch bewohnt?
7 | Und ich brachte euch in das fruchtbare Land, damit ihr dessen Früchte und Güter genießet; da seid ihr hingegangen und habt mein Land verunreinigt und mein Erbteil zum Greuel gemacht.
8 | Die Priester fragten nicht: Wo ist der HERR? Und die mit dem Gesetz umgingen, kannten mich nicht; die Hirten fielen von mir ab und die Propheten weissagten durch Baal und liefen denen nach, die nicht helfen können.
9 | Darum will ich weiter mit euch rechten, spricht der HERR, und will mit euren Kindeskindern rechten.
10 | Fahret doch hinüber nach den Inseln der Kittäer und sehet, und sendet nach Kedar und erkundiget euch genau und sehet, ob es dort so gegangen sei!
11 | Hat auch ein Heidenvolk seine Götter vertauscht, die nicht einmal Götter sind? Aber mein Volk hat seine Herrlichkeit vertauscht gegen das, was nicht hilft!
12 | Staunet ob solchem, ihr Himmel, und schaudert, entsetzt euch sehr, spricht der HERR.
13 | Denn mein Volk hat eine zwiefache Sünde begangen: Mich, die Quelle des lebendigen Wassers haben sie verlassen, um sich Zisternen zu graben, löcherige Zisternen, die kein Wasser halten!
14 | Ist denn Israel ein Knecht oder ein Leibeigener? Warum ist es zur Beute geworden?
15 | Junge Löwen brüllen es an mit lauter Stimme und machen sein Land zur Wüste, seine Städte zu Brandstätten, die niemand bewohnt.
16 | Auch weiden dir die Söhne von Noph und Tachpanches den Scheitel ab.
17 | Hast du dir solches nicht selbst bewirkt, dadurch, daß du den HERRN, deinen Gott, verlassen hast zur Zeit, da er dich auf dem Wege führte?
18 | Und nun, was soll dir die Reise nach Ägypten helfen, um die Wasser des Nil zu trinken? Oder was soll dir die Reise nach Assur helfen, um von dem Wasser des Euphrat zu trinken?
19 | Du strafst dich selbst mit deiner Bosheit und züchtigst dich selbst mit deinem Abfall und sollst erfahren und einsehen, wie böse und bitter es ist, den HERRN, deinen Gott, zu verlassen und mich nicht zu fürchten, spricht der Herr, der HERR der Heerscharen.
20 | Denn von alters her hast du dein Joch zerbrochen und deine Bande zerrissen und gesagt: «Ich will nicht dienen!» Sondern auf allen hohen Hügeln und unter allen grünen Bäumen hast du dich hingestreckt als Buhlerin!
21 | Und doch hatte ich dich gepflanzt als eine Edelrebe von ganz echtem Samen; wie hast du dich mir denn verwandeln können in wilde Ranken eines fremden Weinstocks?
22 | Denn wenn du dich auch mit Lauge wüschest und viel Seife dazu nähmest, so würde deine Schuld vor meinem Angesicht doch schmutzig bleiben, spricht Gott, der HERR.
23 | Wie darfst du sagen: «Ich habe mich nicht verunreinigt und bin den Baalen nicht nachgelaufen?» Schau doch deinen Weg an im Tale, erkenne, was du getan hast, du leichtfüßige Kamelin, die kreuz und quer läuft!
24 | Die der Wüste gewohnte Eselin, die in der Begierde ihrer Lust nach Luft schnappt, wer vermag sie aufzuhalten in ihrer Brunst? Wer sie sucht, braucht sich nicht abzumühen; in ihrem Monat findet er sie.
25 | Halte doch deinen Fuß zurück, daß er nicht bloß wird, und deine Kehle, damit sie nicht dürstet! Aber du sprichst: Nein, da wird nichts daraus! Denn ich liebe die Fremden, und ihnen will ich nachlaufen!
26 | Wie ein Dieb sich schämen muß, wenn er ertappt wird, so wird das Haus Israel zuschanden werden, sie, ihre Könige, ihre Fürsten, ihre Priester und ihre Propheten,
27 | die zum Holz sagen: «Du bist mein Vater!» und zum Stein: «Du hast mich geboren!» Denn sie haben mir den Rücken zugewandt und nicht das Angesicht; zur Zeit ihres Unglücks aber werden sie sagen: «Mache dich auf und rette uns!»
28 | Wo sind denn deine Götter, die du dir gemacht hast? Sie sollen sich aufmachen, wenn sie dir zur bösen Zeit helfen können! Denn so viele Städte du hast, Juda, so viele Götter hast du auch!
29 | Warum wollt ihr denn mit mir hadern? Ihr seid ja alle von mir abgefallen, spricht der HERR.
30 | Vergeblich habe ich eure Kinder geschlagen; sie haben die Züchtigung nicht angenommen; euer Schwert hat eure Propheten gefressen wie ein reißender Löwe.
31 | O du [böses] Geschlecht, beachte doch das Wort des HERRN! Bin ich denn für Israel eine Wüste gewesen oder ein Land der Finsternis? Warum spricht denn mein Volk: «Wir sind frei! Wir kommen nicht mehr zu dir!»
32 | Vergißt auch eine Jungfrau ihren Schmuck, oder eine Braut ihren Gürtel? Aber mein Volk hat meiner vergessen seit unzähligen Tagen.
33 | Wie gut weißt du es einzurichten, um Liebe zu erlangen. Darum hast du dich auch an Verbrechen gewöhnt auf deinen Wegen.
34 | Sogar an deinen Säumen findet man das Blut armer, unschuldiger Seelen, die du nicht etwa beim Einbruch ertappt hast!
35 | Und dennoch sagst du bei alledem: «Ich bin unschuldig! Sein Zorn wende sich nur von mir ab!» Siehe, ich will mit dir rechten, weil du sagst: «Ich habe nicht gesündigt!»
36 | Warum änderst du deinen Weg so fleißig? Du wirst an Ägypten ebenso zuschanden werden, wie du an Assyrien zuschanden geworden bist!
37 | Auch von dort wirst du abziehen müssen, die Hände auf dem Kopf; denn der HERR hat die verworfen, auf welche du dein Vertrauen setzest, und es wird dir mit ihnen nicht glücken.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und er sprach: «Wenn ein Mann sein Weib verstößt und sie ihn verläßt und eines andern Mannes wird, darf er wieder zu ihr zurückkehren? Würde nicht ein solches Land dadurch entweiht? Du aber hast mit vielen Freunden gebuhlt; und du solltest wieder zu mir zurückkehren?» spricht der HERR.
2 | Erhebe deine Augen zu den Höhen und schau: Wo bist du nicht geschändet worden? An den Wegen sitzend, hast du auf sie gewartet wie ein Araber in der Wüste und hast das Land durch deine Unzucht und deine Bosheit entweiht!
3 | Und ob auch die Regenschauer ausblieben und kein Spätregen fiel, so behieltest du doch deine Hurenstirn bei und wolltest dich nicht schämen.
4 | Hast du nicht eben jetzt angefangen mir zuzurufen: «Mein Vater, der Freund meiner Jugend bist du!
5 | Sollte er ewiglich grollen, immerdar zürnen?» Siehe, so hast du gesprochen und dabei Böses getan und es durchgesetzt!
6 | Und der HERR sprach zu mir in den Tagen des Königs Josia: «Hast du gesehen, was die Abtrünnige, Israel, getan hat? Sie ist auf alle hohen Berge und unter alle grünen Bäume gelaufen und hat daselbst Unzucht getrieben.»
7 | Und nachdem sie das alles getan hatte, dachte ich: Wird sie zu mir zurückkehren? Aber sie kehrte nicht zurück. Solches sah ihre treulose Schwester Juda;
8 | und obschon sie sah, daß ich die Abtrünnige, Israel, um all ihrer Ehebrecherei willen verstoßen und ihr den Scheidebrief gegeben hatte, so fürchtete sich dennoch ihre treulose Schwester Juda nicht, sondern ging hin und trieb auch Unzucht.
9 | Und so kam es, daß sie durch ihre leichtfertige Unzucht das Land entweihte; und sie trieb Ehebruch mit Holz und Stein.
10 | Trotzdem ist ihre treulose Schwester Juda nicht von ganzem Herzen zu mir zurückgekehrt, sondern nur zum Schein! spricht der HERR.
11 | Und der HERR sprach zu mir: Die Abtrünnige, Israel, steht gerechter da als die treulose Juda.
12 | Gehe hin, predige diese Worte gegen den Norden hin und sprich: Kehre wieder, du Abtrünnige, Israel! spricht der HERR, ich will mein Angesicht nicht vor euch verdüstern; denn ich bin gnädig (spricht der HERR) und zürne nicht ewig!
13 | Nur erkenne deine Missetat, daß du dem HERRN, deinem Gott, die Treue gebrochen und hierhin und dorthin zu den Fremden gelaufen bist unter alle grünen Bäume; aber auf meine Stimme habt ihr nicht gehört, spricht der HERR.
14 | Kehret wieder, ihr abtrünnigen Kinder, spricht der HERR; denn Ich bin euer Herr! Und ich will euch nehmen, einen aus jeder Stadt und zwei aus jedem Geschlecht, und euch nach Zion bringen;
15 | ich will euch Hirten nach meinem Herzen geben, die sollen euch weiden mit Kenntnis und Verstand.
16 | Und es wird geschehen, wenn ihr euch dann mehrt und fruchtbar werdet im Lande, in jenen Tagen (spricht der HERR), so wird man nicht mehr sagen: «die Bundeslade des HERRN»; und sie wird niemandem mehr in den Sinn kommen, man wird ihrer nicht mehr gedenken und sie nicht mehr vermissen; es wird auch keine mehr gemacht werden.
17 | Zu jener Zeit wird man Jerusalem «Thron des HERRN» nennen, und es werden sich alle Heiden dorthin versammeln, zum Namen des HERRN, nach Jerusalem, und sie werden hinfort nicht mehr dem Starrsinn ihres bösen Herzens folgen.
18 | In jenen Tagen wird das Haus Juda zum Hause Israel gehen, und sie werden miteinander aus dem Lande des Nordens in das Land kommen, das ich ihren Vätern zum Erbteil gegeben habe.
19 | Ich hatte auch gesagt: Was für eine Stellung will ich dir geben unter den Söhnen! Ich will dir das erwünschte Land schenken, das allerschönste Erbteil der Völker! Und ich hatte auch gesagt, du dürftest mich «Vater» nennen und solltest dich nicht mehr von mir abwenden.
20 | Aber wie ein Weib ihrem Geliebten untreu wird, so seid ihr mir untreu geworden, Haus Israel! spricht der HERR.
21 | Eine Stimme wird auf den kahlen Höhen vernommen: es ist das flehentliche Weinen der Kinder Israel, weil sie ihren Weg verkehrt und des HERRN, ihres Gottes, vergessen haben.
22 | Kehret um, ihr abtrünnigen Kinder! Ich will eure Abweichungen heilen! «Siehe, wir kommen zu dir, denn du bist der HERR, unser Gott.
23 | Wahrlich, wir sind betrogen worden durch die Höhen, die lärmende Menge auf den Bergen; wahrlich, beim HERRN, unserm Gott, steht das Heil Israels!
24 | Aber die Schande hat den Erwerb unserer Väter verzehrt von unserer Jugend an, ihre Schafe und ihre Rinder, ihre Söhne und ihre Töchter;
25 | wir müssen uns niederlegen in unserer Schande, und unsere Schmach will uns zudecken; denn wir haben am HERRN, unserm Gott, gesündigt, wir und unsere Väter, von unserer Jugend an bis auf diesen Tag, und haben nicht gehört auf die Stimme des HERRN, unsers Gottes.»


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Wenn du, Israel, umkehrst (spricht der HERR), zu mir umkehrst, und wenn du die Greuel von mir entfernst, so wirst du nicht umherirren;
2 | und wenn du in Wahrheit, Recht und Gerechtigkeit schwörst: «So wahr der HERR lebt!», so werden sich die Heiden in Ihm segnen und Seiner sich rühmen!
3 | Denn also spricht der HERR zu den Männern von Juda und Jerusalem: Pflüget einen Neubruch und säet nicht unter die Dornen!
4 | Beschneidet euch dem HERRN und beseitigt die Vorhaut eurer Herzen, ihr Männer von Juda und ihr Einwohner von Jerusalem, damit mein Zorn nicht ausbreche wie ein Feuer, das niemand löschen kann, um eurer schlechten Handlungen willen!
5 | Verkündigt es in Juda und lasset es hören zu Jerusalem und saget: Stoßet in die Posaune im Lande, rufet mit lauter Stimme und sprechet: «Versammelt euch und laßt uns in die festen Städte ziehen!»
6 | Richtet ein Panier auf, nach Zion hin, fliehet und stehet nicht stille! Denn ich bringe Unglück und eine große Zerstörung von Norden her:
7 | Der Löwe ist aus seinem Dickicht hervorgekommen, und der Verderber der Heiden ist aufgebrochen, ausgegangen von seinem Ort, um dein Land zur Wüste zu machen, daß deine Städte zerstört werden und niemand mehr darin wohne.
8 | Darum gürtet euch Säcke um, klaget und heulet; denn der Zorn des HERRN hat sich nicht von uns abgewandt!
9 | An jenem Tage, spricht der HERR, werden der König und die Fürsten den Mut verlieren, und die Priester werden starr sein vor Schrecken und die Propheten verwirrt.
10 | Da sprach ich: Ach, Herr, HERR, du hast wahrlich dieses Volk und Jerusalem arg getäuscht, indem du sprachst: «Ihr sollt Frieden haben!» und nun reicht das Schwert bis an die Seele!
11 | Zu jener Zeit wird man zu dem Volk und zu Jerusalem sagen: «Ein heißer Wind kommt von den kahlen Höhen der Wüste zu der Tochter meines Volkes, nicht zum Worfeln und nicht zum Säubern;
12 | ein Wind, zu heftig für solches, kommt zu mir. Nun will auch ich ihnen mein Urteil sprechen!
13 | Siehe, gleich Wolken zieht er herauf und wie ein Sturmwind seine Wagen; schneller als Adler sind seine Rosse! Wehe uns, wir werden verwüstet!
14 | Wasche dein Herz von deiner Bosheit, o Jerusalem, auf daß du gerettet werdest! Wie lange sollen deine heillosen Pläne in deinem Herzen bleiben?
15 | Denn eine Stimme verkündet von Dan her und meldet Unglück vom Gebirge Ephraim:
16 | Laßt es die Völker wissen, verkündet es über Jerusalem: Belagerer sind aus fernem Lande gekommen und lassen gegen die Städte Judas ihre Stimme erschallen;
17 | wie Feldhüter lagern sie sich rings um sie her; denn sie hat sich wider mich empört, spricht der HERR.
18 | Dein Handel und Wandel hat dir das eingetragen; es ist deiner Bosheit Schuld, daß es so bitter ist, daß es dir bis ans Herz reicht!
19 | Mein Leib, mein Leib, wie tut er mir so weh! O ihr Wände meines Herzens! Mein Herz tobt in mir; ich kann nicht schweigen! Denn der Posaune Ton habe ich vernommen, meine Seele Kriegsgeschrei.
20 | Eine Zerstörung um die andere wird gemeldet; denn das ganze Land ist verheert; plötzlich sind meine Hütten verwüstet, in einem Augenblick meine Zelte!
21 | Wie lange muß ich noch das Panier sehen und den Schall der Posaune hören?
22 | Wahrlich, mein Volk ist töricht; mich kennen sie nicht; närrische Kinder sind sie und ohne Verstand; weise sind sie, Böses zu tun, aber Gutes zu tun verstehen sie nicht.
23 | Ich blickte zur Erde: und siehe, sie war wüste und leer! und zum Himmel: aber er war ohne Licht!
24 | Ich sah die Berge an: und siehe, sie erbebten und alle Hügel schwankten!
25 | Ich schaute hin: und siehe, da war kein Mensch mehr, und alle Vögel des Himmels waren verschwunden!
26 | Ich schaute: und siehe, das Fruchtgefilde war zur Wüste geworden und alle seine Städte zerstört vor dem HERRN, vor der Glut seines Zorns.
27 | Denn also spricht der HERR: Das ganze Land soll verwüstet werden; doch den Garaus will ich ihm nicht machen.
28 | Darob wird die Erde trauern und der Himmel droben sich in Dunkel kleiden, weil ich gesonnen bin, zu tun, was ich gesagt habe, und weil ich es mich nicht gereuen lasse und ich nicht davon abgehen will.
29 | Vor dem Geschrei der Reiter und der Bogenschützen flieht die ganze Stadt; sie verstecken sich im Gebüsch und steigen auf die Felsen; die ganze Stadt ist verlassen; kein Mensch wohnt mehr darin.
30 | Und nun, du Verwüstete, was willst du machen? Wenn du dich schon mit Scharlach kleidest, wenn du schon Goldschmuck umhängst, wenn du schon deine Augen mit Schminke herausstreichst, so machst du dich vergeblich schön; deine Liebhaber verschmähen dich und trachten dir nach dem Leben!
31 | Denn ich höre ein Geschrei wie von einer, die in Wehen liegt, ein Angstruf wie von einer, die zum erstenmal Mutter wird: die Stimme der Tochter Zion welche stöhnt und ihre Hände ausbreitet: O wehe mir, denn meine Seele erliegt den Mördern!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Streifet durch die Gassen Jerusalems und sehet doch nach und erkundigt euch und forschet nach auf ihren Plätzen, ob ihr einen Mann findet, ob einer da sei, der Recht übt und sich der Wahrhaftigkeit befleißigt; so will ich ihr vergeben! Aber wenn sie auch sagen:
2 | «So wahr der HERR lebt!» so schwören sie dennoch falsch.
3 | HERR, sehen deine Augen nicht auf Wahrhaftigkeit? Du hast sie geschlagen, aber es tat ihnen nicht weh; du hast sie fast aufgerieben, aber sie wollten keine Zucht annehmen; sie machten ihr Angesicht härter als Fels, sie wollten nicht umkehren!
4 | Ich aber dachte: Nur die Geringen sind so; sie benehmen sich so töricht, weil sie den Weg des HERRN, das Recht ihres Gottes nicht kennen.
5 | Ich will doch zu den Großen gehen und mit ihnen reden; denn sie kennen den Weg des HERRN, das Recht ihres Gottes! Aber sie hatten allesamt das Joch zerbrochen, die Bande zerrissen.
6 | Darum schlägt sie der Löwe aus dem Wald, überfällt sie der Steppenwolf; der Pardel lauert an ihren Städten, so daß, wer sie verläßt, zerrissen wird; denn ihrer Übertretungen sind viele, und groß sind ihre Abweichungen!
7 | Wie wollte ich dir solches vergeben? Deine Kinder haben mich verlassen und bei Nichtgöttern geschworen; und nachdem ich sie gesättigt hatte, brachen sie die Ehe und drängten sich scharenweise ins Hurenhaus!
8 | Wie brünstige Hengste schweifen sie umher; jeder wiehert nach seines nächsten Eheweib.
9 | Sollte ich solches ungestraft lassen, spricht der HERR, und sollte sich meine Seele an einem solchen Volke nicht rächen?
10 | Besteiget ihre Mauern und verderbet, aber den Garaus machet nicht! Schneidet ihre Schosse ab; denn dem HERRN gehören sie nicht!
11 | Denn gar treulos haben das Haus Israel und das Haus Juda an mir gehandelt, spricht der HERR.
12 | Sie haben den HERRN verleugnet und gesagt: Nicht Er ist's! Kein Unglück wird über uns kommen; weder Schwert noch Hungersnot werden wir zu sehen bekommen!
13 | Und die Propheten sind nur Windbeutel, und niemand redet durch sie; ihnen selbst ergehe es so!
14 | Darum spricht der HERR, der Gott der Heerscharen: Weil ihr das gesagt habt, siehe, so will ich meine Worte in deinem Munde zu einem Feuer und dieses Volk zu Holz machen, daß es sie verzehren soll.
15 | Siehe, ich bringe über euch, du Haus Israel, ein Volk von ferne her (spricht der HERR), ein zähes Volk, ein uraltes Volk, ein Volk, dessen Sprache du nicht kennst und dessen Rede du nicht verstehst.
16 | Sein Köcher ist wie ein offenes Grab; und aus lauter Helden besteht es.
17 | Es wird deine Ernte und dein Brot verzehren, deine Söhne und deine Töchter, deine Schafe und deine Rinder fressen; es wird deinen Weinstock und deinen Feigenbaum abfressen; und deine festen Städte, darauf du dich verlässest, wird es mit dem Schwerte erobern.
18 | Aber auch in jenen Tagen, spricht der HERR, will ich euch nicht den Garaus machen.
19 | Und wenn es dann geschieht, daß ihr fragt: «Weshalb hat der HERR, unser Gott, uns das alles angetan?» so sollst du ihnen antworten: «Gleichwie ihr mich verlassen und in eurem Lande fremden Göttern gedient habt, so müßt ihr auch jetzt Fremden dienen in einem Lande, das nicht euch gehört!»
20 | Verkündiget solches im Hause Jakob und laßt es hören in Juda und sprechet:
21 | «Höre doch dies, du törichtes, unverständiges Volk, die ihr Augen habt und doch nicht seht, die ihr Ohren habt und doch nicht hört!»
22 | Mich wollt ihr nicht fürchten, spricht der HERR, vor mir nicht erzittern, der ich dem Meere den Sand zur Grenze gesetzt habe, zur ewigen Schranke, die es nicht überschreiten darf? Wenn sich seine Wogen auch dagegen auflehnen, so sind sie doch machtlos; wenn auch seine Wellen toben, können sie dieselben nicht überschreiten.
23 | Aber dieses Volk hat ein halsstarriges, aufrührerisches Herz; sie haben sich abgewandt und sind davongelaufen
24 | und haben in ihrem Herzen nicht gedacht: Wir wollen doch den HERRN, unsern Gott, fürchten, der den Regen gibt, Früh und Spätregen zu seiner Zeit, der die bestimmten Wochen der Ernte für uns einhält.
25 | Eure Missetaten haben diese Dinge abgelenkt, und eure Sünden haben den Segen von euch zurückgehalten.
26 | Denn unter meinem Volke finden sich Gottlose; sie liegen auf der Lauer, ducken sich wie Vogelsteller; sie stellen Fallen, um Menschen zu fangen.
27 | Wie ein Käfig voller Vögel geworden ist, so haben sich ihre Häuser mit Betrug gefüllt; auf solche Weise sind sie groß und reich geworden!
28 | Sie glänzen vor Fett; auch fließen sie über von bösen Reden. Für das Recht sorgen sie nicht, für das Recht der Waisen, um ihnen zum Siege zu verhelfen, und die Rechtssache der Armen führen sie nicht.
29 | Sollte ich solches ungestraft lassen? spricht der HERR. Sollte sich meine Seele an einem solchen Volke nicht rächen?
30 | Entsetzliches und Abscheuliches geschieht im Lande:
31 | Die Propheten weissagen falsch, und die Priester herrschen mit ihrer Unterstützung; und mein Volk liebt es so! Was wollt ihr aber tun, wenn das Ende davon kommt?


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Fliehet, ihr Kinder Benjamin, aus Jerusalems Mitte, und in Thekoa blaset die Posaune, und über Beth-Kerem richtet ein Zeichen auf; denn ein Unglück droht von Norden her und ein großes Verderben.
2 | Die Liebliche und Verzärtelte, die Tochter Zion will ich zerstören.
3 | Hirten mit ihren Herden werden zu ihr kommen; ihre Zelte werden sie aufschlagen rings um sie her, und ein jeder wird sein Teil abweiden.
4 | «Heiliget einen Krieg gegen sie! Auf, laßt uns am Mittag hinaufziehen! Wehe uns, der Tag neigt sich, und die Abendschatten dehnen sich!
5 | Auf, laßt uns bei Nacht hinaufziehen und ihre Paläste zerstören!»
6 | Denn also hat der HERR der Heerscharen befohlen: Fället Bäume und schüttet einen Wall auf gegen Jerusalem! Das ist die Stadt, welche gestraft werden soll; denn lauter Gewalttat ist in ihrer Mitte.
7 | Wie ein Brunnen sein Wasser quellen läßt, also läßt sie ihre Bosheit quellen; von Gewalttat und Bedrückung hört man in ihr; Leid und Mißhandlung muß ich beständig mitansehen.
8 | Laß dich warnen, Jerusalem, damit sich meine Seele nicht ganz von dir entfremde, daß ich dich nicht zur Wüste mache, zu einem unbewohnten Lande!
9 | Also spricht der HERR der Heerscharen: Am Überrest Israels wird man Nachlese halten wie am Weinstock. Strecke nochmals wie ein Weinleser deine Hand aus über die Ranken!
10 | Zu wem soll ich reden, wem Zeugnis ablegen, daß sie es hören? Siehe, ihre Ohren sind unbeschnitten, sie können nicht aufmerken. Siehe, das Wort des HERRN ist ihnen zum Hohn geworden; sie haben keine Lust daran.
11 | Und ich bin des Grimmes des HERRN so voll, daß ich ihn kaum zurückhalten kann. Gieße ihn aus über die Kinder auf der Gasse und über den Kreis der Jünglinge allzumal! Ja, Mann und Weib sollen gefangen werden, Alte und Wohlbetagte.
12 | Ihre Häuser sollen andern zugewandt werden, Äcker und Weiber allzumal; denn ich will meine Hand ausstrecken wider die Bewohner dieses Landes, spricht der HERR.
13 | Denn vom Kleinsten bis zum Größten trachten sie alle nach Gewinn, und vom Propheten bis zum Priester gehen sie alle mit Lügen um.
14 | Und sie heilen den Schaden der Tochter meines Volkes leichthin, indem sie sprechen: «Friede, Friede!» wo doch kein Friede ist.
15 | Schämen sollten sie sich, weil sie Greuel verübt haben; aber sie wissen nicht mehr, was sich schämen heißt, und empfinden keine Scham. Darum werden sie fallen unter den Fallenden; zur Zeit, da ich sie heimsuche, werden sie stürzen, spricht der HERR.
16 | Also spricht der HERR: Tretet hin an die Wege und schauet und fraget nach den Pfaden der Vorzeit, welches der gute Weg sei, und wandelt darauf, so werdet ihr Ruhe finden für eure Seelen! Sie aber sprechen: «Wir wollen ihn nicht gehen!»
17 | Und ich habe Wächter über euch bestellt: Merkt doch auf den Schall der Posaune! Sie aber sprechen: «Wir wollen nicht aufmerken!»
18 | So höret nun, ihr Völker, und du, Gemeinde, erkenne, was unter ihnen geschieht! Höre es, Erde!
19 | Siehe, ich will Unheil über dieses Volk kommen lassen, die Frucht ihrer Anschläge; denn auf meine Worte achteten sie nicht, und mein Gesetz verwarfen sie.
20 | Was soll mir der Weihrauch von Saba und das köstliche Gewürzrohr aus fernem Lande? Eure Brandopfer mißfallen mir, und eure Schlachtopfer sind mir nicht angenehm.
21 | Darum spricht der HERR also: Siehe, ich will diesem Volke Steine des Anstoßes in den Weg legen, damit Väter und Kinder zugleich daran zu Fall kommen; ein Nachbar mit dem andern wird umkommen.
22 | So spricht der HERR: Siehe, es kommt ein Volk von Norden her, und eine große Nation erhebt sich von den äußersten Enden der Erde.
23 | Mit Bogen und Wurfspieß sind sie bewaffnet; grausam sind sie und ohne Erbarmen. Ihr Lärmen ist wie das Brausen des Meeres, und auf Pferden reiten sie, gerüstet wie ein Mann zum Kampf wider dich, o Tochter Zion!
24 | Als wir von ihnen hörten, wurden unsere Hände schlaff, Angst ergriff uns, Wehen wie eine Gebärende.
25 | Gehe ja nicht aufs Feld hinaus und betritt die Straße nicht! Denn des Feindes Schwert verbreitet Schrecken ringsum.
26 | Gürte einen Sack um dich, o Tochter meines Volkes, und wälze dich in der Asche; traure wie um einen einzigen Sohn, halte bittere Klage! Denn plötzlich wird der Verwüster über uns kommen.
27 | Ich habe dich zum Prüfer über mein Volk bestellt, zum Goldprüfer, daß du erkennest und prüfest ihren Weg.
28 | Sie sind alle widerspenstige Empörer, gehen mit Verleumdungen um; Erz und Eisen sind sie, allesamt Verderber.
29 | Der Blasebalg schnaubt; aber aus dem Feuer kommt nur Blei, die Bösen werden doch nicht ausgeschieden!
30 | Darum wird man sie «verworfenes Silber» nennen, weil der HERR sie verworfen hat.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Dies ist das Wort, welches vom HERRN an Jeremia erging:
2 | Tritt unter das Tor am Hause des HERRN und predige dort dieses Wort und sprich: Höret das Wort des HERRN, ihr alle aus Juda, die ihr zu diesen Toren eingehet, um den HERRN anzubeten!
3 | So spricht der HERR der Heerscharen, der Gott Israels: Bessert euren Wandel und eure Taten, so will ich euch an diesem Orte wohnen lassen!
4 | Verlaßt euch nicht auf trügerische Worte wie diese: «Der Tempel des HERRN, der Tempel des HERRN, der Tempel des HERRN ist dies!»
5 | Denn nur wenn ihr euren Wandel und eure Taten ernstlich bessert, wenn ihr wirklich Recht schafft untereinander,
6 | wenn ihr die Fremdlinge, die Waisen und Witwen nicht bedrückt und an dieser Stätte kein unschuldiges Blut vergießt und nicht andern Göttern nachwandelt zu eurem eigenen Schaden,
7 | dann will ich euch an diesem Orte wohnen lassen, in dem Lande, das ich euren Vätern gegeben habe, von Ewigkeit zu Ewigkeit.
8 | Seht, ihr verlaßt euch auf trügerische Reden, die keinen Nutzen bringen!
9 | Nachdem ihr gestohlen, gemordet, die Ehe gebrochen, falsch geschworen, dem Baal geräuchert habt und andern Göttern, die ihr nicht kennet, nachgelaufen seid,
10 | so kommt ihr hernach und tretet vor mein Angesicht in diesem Hause, das nach meinem Namen genannt ist, und sprecht: «Wir sind geborgen!» damit ihr alle diese Greuel verüben könnt.
11 | Ist denn dieses Haus, das nach meinem Namen genannt ist, in euren Augen zu einer Räuberhöhle geworden? Ja wahrlich, auch ich sehe es so an, spricht der HERR.
12 | Denn geht doch hin zu meiner Stätte in Silo, wo ich zuerst meinen Namen wohnen ließ, und seht, wie ich mit ihr verfahren bin wegen der Bosheit meines Volkes Israel!
13 | Und nun, weil ihr alle diese Freveltaten verübt habt, spricht der HERR, und ich frühe und fleißig zu euch geredet habe, ihr aber nicht hören wolltet, weil ich euch gerufen, ihr aber nicht geantwortet habt,
14 | so will ich auch mit dem Hause, das nach meinem Namen genannt ist und darauf ihr euch verlasset, mit dem Orte, den ich euch und euren Vätern gegeben habe, so verfahren, wie ich mit Silo verfahren bin;
15 | und ich will auch euch von meinem Angesicht verwerfen, gleichwie ich alle eure Brüder, die ganze Nachkommenschaft Ephraims, verworfen habe!
16 | Du aber sollst für dieses Volk keine Fürbitte einlegen, nicht flehen und für sie beten und nicht in mich dringen; denn ich werde dich keineswegs erhören!
17 | Siehst du denn nicht, was sie in den Städten Judas und auf den Gassen von Jerusalem tun?
18 | Die Kinder lesen Holz zusammen, und die Väter zünden das Feuer an, die Frauen aber kneten Teig, um der Himmelskönigin Kuchen zu backen; und fremden Göttern gießen sie Trankopfer aus, um mich zu ärgern.
19 | Indes, sollten sie mich damit ärgern? spricht der HERR; nicht vielmehr sich selbst, auf daß sie zuschanden werden?
20 | Darum spricht Gott, der HERR, also: Siehe, mein Zorn und mein Grimm wird sich über diesen Ort ergießen, über die Menschen und über das Vieh, über die Bäume des Feldes und über die Früchte der Erde, und er wird unauslöschlich brennen!
21 | So spricht der HERR der Heerscharen, der Gott Israels: Füget nur eure Brandopfer zu den Schlachtopfern hinzu und esset Fleisch!
22 | Denn ich habe zu euren Vätern nichts gesagt und ihnen nichts befohlen in bezug auf Brandopfer und Schlachtopfer am Tage, als ich sie aus Ägyptenland führte,
23 | sondern dieses habe ich ihnen befohlen: Gehorchet meiner Stimme, so will ich euer Gott sein, und ihr sollt mein Volk sein; und wandelt in allen Wegen, die ich euch gebieten werde, damit es euch wohlergehe!
24 | Aber sie gehorchten nicht und neigten mir ihre Ohren nicht zu, sondern wandelten nach den Ratschlägen, nach dem Starrsinn ihres bösen Herzens, und sie wandten mir den Rücken zu und nicht das Angesicht.
25 | Von dem Tage an, da eure Väter aus Ägyptenland zogen, bis auf diesen Tag habe ich euch alle meine Knechte, die Propheten, gesandt, täglich, frühe und fleißig;
26 | aber sie haben mir nicht gehorcht und mir kein Gehör geschenkt, sondern erzeigten sich noch halsstarriger und böser als ihre Väter.
27 | Und wenn du auch alle diese Worte zu ihnen redest, so werden sie doch nicht auf dich hören; und wenn du ihnen zurufst, werden sie dir nicht antworten.
28 | Darum sollst du zu ihnen sagen: Dies ist das Volk, welches auf die Stimme des HERRN, seines Gottes, nicht hören und keine Züchtigung annehmen will; dahin ist die Wahrhaftigkeit, weggetilgt aus ihrem Munde!
29 | So schere nun deinen Haarschmuck ab und wirf ihn weg und stimme auf kahlen Höhen ein Klagelied an! Denn verworfen und verstoßen hat der HERR das Geschlecht, über das er zornig ist.
30 | Denn die Kinder Juda haben getan, was in meinen Augen böse ist, spricht der HERR; sie haben ihre Greuel in das Haus gesetzt, das nach meinem Namen genannt ist, und es dadurch verunreinigt.
31 | Sie haben auch die Höhen des Tophet im Tal Ben-Hinnom gebaut, um ihre Söhne und Töchter mit Feuer zu verbrennen, was ich ihnen nie befohlen habe und was mir nie in den Sinn gekommen ist.
32 | Darum siehe, es kommen Tage, spricht der HERR, da man nicht mehr vom «Tophet» oder vom «Tal Ben-Hinnom» reden wird, sondern vom «Würgetal»; und man wird im Tophet begraben müssen, weil sonst kein Raum mehr ist;
33 | und die Leichname dieses Volkes werden den Vögeln des Himmels und den wilden Tieren zur Speise dienen, und niemand wird sie verscheuchen.
34 | Also will ich in den Städten Judas und auf den Gassen Jerusalems das Jubel und Freudengeschrei, die Stimme des Bräutigams und der Braut zum Verstummen bringen; denn das Land soll verwüstet werden!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Zu jener Zeit, spricht der HERR, wird man die Gebeine der Könige von Juda, die Gebeine seiner Fürsten, die Gebeine der Priester, die Gebeine der Propheten und die Gebeine der Bewohner Jerusalems aus ihren Gräbern hervorziehen
2 | und sie ausbreiten vor der Sonne und dem Mond und vor dem ganzen Heer des Himmels, welche sie liebgehabt, denen sie gedient haben und nachgelaufen sind, die sie gesucht und angebetet haben; man wird sie weder zusammenlesen noch begraben, sondern zu Dünger auf dem Felde sollen sie werden.
3 | Und alle, welche von diesem bösen Geschlecht übrigbleiben, werden lieber sterben als leben wollen an allen Orten, wohin ich die Uebriggebliebenen verstoßen habe, spricht der HERR der Heerscharen.
4 | So sollst du zu ihnen sagen: So spricht der HERR: Wer fällt und steht nicht wieder auf? Wer weicht ab und kehrt nicht wieder um?
5 | Warum hat sich denn dieses Volk zu Jerusalem so beharrlich abgewandt und den Betrug so festgehalten, daß sie nicht mehr umkehren wollen?
6 | Denn ich merkte auf und horchte: sie reden nicht, was recht ist; keiner ist, den seine Bosheit gereue, der da spräche: Was habe ich getan! Sondern ein jeder wendet sich ab in seinem Lauf wie ein Roß, das sich in den Kampf stürzt.
7 | Selbst der Storch am Himmel weiß seine bestimmten Zeiten; Turteltaube, Schwalbe und Kranich halten die Zeit ihrer Wiederkehr ein; aber mein Volk kennt die Rechtsordnung des HERRN nicht!
8 | Wie dürft ihr denn sagen: «Wir sind weise, und das Gesetz des HERRN ist bei uns!» Wahrlich ja, zur Lüge gemacht hat es der Lügengriffel der Schriftgelehrten!
9 | Zuschanden geworden sind die Weisen; sie sind erschrocken und haben sich selbst gefangen; denn siehe, sie haben das Wort des HERRN verworfen, was für eine Weisheit bleibt ihnen da noch übrig?
10 | Darum will ich ihre Frauen den Fremden geben und ihre Felder neuen Besitzern; denn sie trachten alle nach Gewinn, vom Kleinsten bis zum Größten; und vom Propheten bis zum Priester gehen sie alle mit Lügen um;
11 | und den Schaden der Tochter meines Volkes heilen sie leichthin, indem sie sprechen: «Friede, Friede!» wo doch kein Friede ist.
12 | Schämen sollten sie sich, weil sie solche Greuel verüben! Aber sie wissen nicht mehr, was sich schämen heißt, und empfinden keine Scham. Darum werden sie fallen unter den Fallenden, zur Zeit ihrer Heimsuchung werden sie stürzen, spricht der HERR.
13 | Ein Ende, ein Ende will ich ihnen machen, spricht der HERR. Keine Trauben sollen mehr am Weinstock sein und keine Feigen am Feigenbaum, und die Blätter sollen verwelken, und ich will sie denen geben, die an ihnen vorüberziehen!
14 | Was säumen wir? Versammelt euch, und laßt uns in die festen Städte ziehen, daß wir daselbst zugrunde gehen! Denn der HERR, unser Gott, richtet uns zugrunde und tränkt uns mit Giftwasser, weil wir wider den HERRN gesündigt haben.
15 | Wir warten auf Frieden (aber es wird nicht besser! auf eine Zeit der Heilung) aber siehe da, Schrecken!
16 | Von Dan hört man das Schnauben seiner Rosse; vom Wiehern seiner starken Pferde bebt das ganze Land; ja, sie kommen und fressen das Land auf und was darin ist, die Stadt und ihre Bewohner.
17 | Denn siehe, ich will Schlangen unter euch senden, Nattern, die sich nicht beschwören lassen, und sie werden euch beißen! spricht der HERR.
18 | Würde mir doch Erquickung zu teil in meinem Kummer! Aber mein Herz ist krank in mir.
19 | Horch! die Stimme des Geschreis der Tochter meines Volkes aus fernem Lande: «Ist denn der HERR nicht in Zion, ist ihr König nicht bei ihr?» Warum haben sie Mich mit ihren Götzenbildern, mit fremden Götzen erzürnt?
20 | «Die Ernte ist vorüber, der Sommer ist zu Ende, und wir sind nicht gerettet!»
21 | Wegen des Zusammenbruchs der Tochter meines Volkes bin ich ganz zerbrochen; ich trage Leid, und Entsetzen hat mich ergriffen.
22 | Ist denn kein Balsam in Gilead? Ist kein Arzt da? Warum hat die Heilung der Tochter meines Volkes keine Fortschritte gemacht?


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | (08-23) O daß mein Haupt zu Wasser würde und mein Auge zum Tränenquell, so würde ich Tag und Nacht die Erschlagenen der Tochter meines Volkes beweinen!
2 | (09-1) O daß ich in der Wüste eine Wandererherberge hätte, daß ich mein Volk verlassen und von ihm wegziehen könnte! Denn sie sind alle Ehebrecher und ein treuloser Haufe.
3 | (09-2) Sie haben ihre Zunge wie einen Bogen gespannt; mit Lügen und nicht durch Wahrheit sind sie mächtig geworden auf Erden; denn von einer Bosheit gehen sie zur andern über, mich aber kennen sie nicht! spricht der HERR.
4 | (09-3) Ein jeder hüte sich vor seinem Nächsten, und keiner traue seinem Bruder! Denn jeder Bruder übt Hinterlist, und jeder Nachbar geht als Verleumder umher.
5 | (09-4) Einer betrügt den andern, und die Wahrheit reden sie nicht; sie haben ihre Zungen ans Lügen gewöhnt; sie ermüden sich mit Unrechttun.
6 | (09-5) Deine Wohnung ist mitten in Arglist; aus Arglist wollen sie mich nicht kennen, spricht der HERR.
7 | (09-6) Darum spricht der HERR der Heerscharen also: Siehe, ich will sie schmelzen und läutern; denn wie sollte ich anders handeln wegen der Bosheit der Tochter meines Volkes?
8 | (09-7) Ihre Zunge ist ein tödlicher Pfeil, Lügen redet sie: mit dem Munde redet man freundlich mit seinem Nächsten, aber im Herzen legt man ihm einen Hinterhalt.
9 | (09-8) Sollte ich sie um dergleichen Dinge willen nicht strafen? spricht der HERR. Und sollte sich meine Seele an einem solchen Volke nicht rächen?
10 | (09-9) Auf den Bergen will ich ein Weinen und Klagen anheben und auf den Auen der Wüste ein Trauerlied anstimmen, weil sie so gar verbrannt sind, daß niemand mehr sie durchwandert; man hört das Blöken der Herde nicht mehr; die Vögel des Himmels und das Vieh sind entflohen, hinweggezogen.
11 | (09-10) Ich will Jerusalem zu einem Steinhaufen machen, zu einer Wohnung für Schakale, und die Städte Judas will ich so wüste machen, daß niemand mehr darin wohnt.
12 | (09-11) Wer ist so weise, daß er dies erkenne? Und zu wem hat der Mund des HERRN geredet, daß er es kundtue, weshalb das Land zugrunde geht und warum es verbrannt ist gleich einer Wüste, die niemand durchwandert?
13 | (09-12) Und der HERR spricht: Darum, weil sie mein Gesetz verlassen, das ich ihnen gegeben, und meiner Stimme nicht gehorcht haben und nicht darnach lebten,
14 | (09-13) sondern dem Starrsinn ihres Herzens und den Baalen nachgelaufen sind, wie ihre Väter sie gelehrt haben.
15 | (09-14) Darum spricht der HERR der Heerscharen, der Gott Israels, also: Siehe, ich will dieses Volk mit Wermut speisen und sie mit Giftwasser tränken;
16 | (09-15) und ich will sie unter die Völker zerstreuen, welche weder sie noch ihre Väter gekannt haben, und will ein Schwert hinter ihnen herschicken, bis ich sie aufgerieben habe.
17 | (09-16) So spricht der HERR der Heerscharen: Merkt auf und ruft die Klageweiber herbei und laßt sie kommen und schickt nach weisen Frauen,
18 | (09-17) daß sie herkommen und eilends über uns ein Trauerlied singen, daß Tränen aus unsern Augen rinnen und Wasser aus unsern Wimpern fließe.
19 | (09-18) Denn man hört ein klägliches Geschrei von Zion: «Wie sind wir so verwüstet! Wie sind wir so jämmerlich geschändet! Denn wir mußten unser Land verlassen; denn sie haben unsere Wohnungen niedergerissen!»
20 | (09-19) So hört nun, ihr Frauen, das Wort des HERRN, und fasset zu Ohren das Wort seines Mundes, und lehrt eure Töchter Klagelieder und eine jede ihre Nachbarin den Trauergesang.
21 | (09-20) Denn der Tod ist durch unsere Fenster hereingestiegen; er ist in unsere Paläste gekommen, um die Kinder von der Straße und die jungen Männer von den Plätzen wegzuraffen.
22 | (09-21) Sage: So spricht der HERR: Die Leichname der Menschen werden fallen wie Dünger auf dem Felde und wie Garben hinter dem Schnitter, die niemand sammelt.
23 | (09-22) So spricht der HERR: Der Weise rühme sich nicht seiner Weisheit, der Starke rühme sich nicht seiner Stärke, der Reiche rühme sich nicht seines Reichtums;
24 | (09-23) sondern wer sich rühmen will, der rühme sich dessen, daß er Einsicht habe und mich erkenne, daß ich der HERR bin, der Barmherzigkeit, Recht und Gerechtigkeit übt auf Erden! Denn an solchem habe ich Wohlgefallen, spricht der HERR.
25 | (09-24) Siehe, es kommen Tage, spricht der HERR, daß ich heimsuchen werde alle, die, obgleich beschnitten, doch unbeschnitten sind:
26 | (09-25) die Ägypter, die Juden, die Edomiter, die Ammoniter, die Moabiter und alle mit abgestutztem Haar, die in der Wüste wohnen; denn alle Heiden sind unbeschnitten, das ganze Haus Israel aber hat ein unbeschnittenes Herz.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Höret das Wort des HERRN, das er zu euch redet, o Haus Israel! So spricht der HERR:
2 | Ihr sollt der Heiden Weise nicht erlernen und vor den Zeichen des Himmels nicht erschrecken, weil die Heiden sich vor ihnen fürchten.
3 | Denn die Satzungen der Heiden sind nichtig. Denn ein Holz ist's, das man im Walde gehauen und das der Künstler mit dem Beile zurichtet.
4 | Er ziert es mit Silber und Gold und befestigt es mit Hämmern und Nägeln, damit es nicht wackelt.
5 | Gedrechselten Palmbäumen gleich sind solche [Götzen]; sie können nicht reden; man muß sie tragen, denn sie können nicht gehen. Fürchtet euch nicht vor ihnen, denn sie können nicht schaden, und Gutes zu tun steht nicht in ihrer Macht.
6 | Dir aber, o HERR, ist niemand gleich! Groß bist du, und groß ist dein Name vermöge deiner Macht!
7 | Wer sollte dich nicht fürchten, du König der Völker? Denn dir gebührt dies; denn unter allen Weisen der Völker und in allen ihren Königreichen ist keiner wie du!
8 | Sie sind allzumal dumm und töricht, eine äußerst nichtige Lehre: Holz sind sie;
9 | gehämmertes Silber, von Tarsis gebracht, und Gold von Uphas, eine Arbeit des Werkmeisters und der Hände des Gießers; mit blauem und rotem Purpur sind sie bekleidet; ein Werk von Künstlern sind sie alle.
10 | Aber der HERR ist Gott in Wahrheit; er ist ein lebendiger Gott und ein ewiger König. Vor seinem Zorn erbebt die Erde, und die Völker vermögen seinen Grimm nicht zu ertragen.
11 | So sollt ihr nun also zu ihnen sagen: Die Götter, welche weder Himmel noch Erde erschaffen haben, sollen von der Erde und unter dem Himmel verschwinden.
12 | Er ist's, der die Erde durch seine Kraft erschaffen, in seiner Weisheit den Weltkreis abgegrenzt und mit seinem Verstand den Himmel ausgespannt hat.
13 | Sobald er seine Stimme hören läßt, so sammelt sich eine Menge Wassers am Himmel; er zieht Wolken herauf vom Ende der Erde, macht Blitze zum Regen und holt den Wind aus seinen Kammern hervor.
14 | Alle Menschen stehen da als Toren, trotz ihrem Wissen, und alle Gießer werden an ihren Bildern zuschanden; denn was sie gießen ist Betrug, und kein Geist ist darin.
15 | Schwindel ist's, ein lächerliches Machwerk! Zur Zeit ihrer Heimsuchung gehen sie zugrunde.
16 | Aber nicht wie diese ist Jakobs Teil, sondern der Schöpfer des Alls ist er, und Israel ist der Stamm seines Erbteils: HERR der Heerscharen ist sein Name.
17 | Raffe dein Bündel auf von der Erde, die du in der Klemme sitzest!
18 | Denn also hat der HERR gesprochen: Siehe, diesmal will ich die Bewohner des Landes hinausschleudern und sie ängstigen, daß sie es empfinden.
19 | Wehe mir wegen meines Schadens! Wie tun mir meine Wunden so weh! Doch ich dachte: Sicherlich ist das mein Leiden; ich will es auch tragen.
20 | Mein Zelt ist verwüstet, und alle meine Zeltstricke sind abgerissen; meine Kinder haben mich verlassen, sie sind nirgends mehr. Niemand schlägt mir mehr mein Zelt auf oder hängt mir meine Vorhänge ein!
21 | Die Hirten sind töricht gewesen, sie haben den HERRN nicht gesucht. Darum hatten sie kein Gelingen, und ihre ganze Herde ist zerstreut.
22 | Horch! eine Kunde: Siehe es kommt, ein großes Getümmel kommt vom Lande des Nordens her, das wird die Städte Judas zu Trümmern und zu einer Wohnung für Schakale machen!
23 | Ich weiß, HERR, daß des Menschen Weg nicht in seiner Macht steht und daß der Mann, der da wandelt, seine Schritte nicht zu lenken vermag.
24 | Züchtige du mich, HERR, doch nach dem Recht und nicht in deinem Zorn, damit du mich nicht zu sehr verminderst!
25 | Gieße deinen Zorn über die Heiden aus, die dich nicht kennen, und über die Geschlechter, die deinen Namen nicht anrufen; denn sie haben Jakob verzehrt, gefressen und aufgerieben und seine Wohnung verwüstet!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Das Wort, das vom HERRN an Jeremia erging, lautete also:
2 | Höret die Worte dieses Bundes und saget sie den Männern von Juda und den Einwohnern von Jerusalem und sprich zu ihnen:
3 | So spricht der HERR, der Gott Israels: Verflucht ist der Mann, der auf die Worte dieses Bundes nicht hört,
4 | welche ich euren Vätern geboten habe zur Zeit, als ich sie aus Ägyptenland, dem eisernen Schmelzofen, führte, indem ich sprach: Seid meiner Stimme gehorsam und tut darnach, ganz wie ich euch gebiete, so sollt ihr mein Volk sein, und ich will euer Gott sein!
5 | damit ich den Eid aufrechterhalte, den ich euren Vätern geschworen habe, ihnen ein Land zu geben, das von Milch und Honig fließt, wie es heutigen Tages der Fall ist. Da antwortete ich und sprach: So sei es, HERR!
6 | Darauf sprach der HERR zu mir: Verkündige alle diese Worte in den Städten Judas und auf den Gassen zu Jerusalem und sprich: Höret die Worte dieses Bundes und befolget sie!
7 | Denn ich habe euren Vätern ernstlich bezeugt von dem Tage an, als ich sie aus dem Lande Ägypten heraufführte, bis auf diesen Tag; frühe und fleißig habe ich ihnen bezeugt und gesagt: Gehorchet meiner Stimme!
8 | Aber sie haben nicht gehorcht; sie haben mir kein Gehör geschenkt, sondern wandelten nach dem Starrsinn ihres bösen Herzens; darum will ich alle Worte dieses Bundes über sie bringen, welchen zu halten ich ihnen befohlen habe, den sie aber nicht gehalten haben.
9 | Und der HERR sprach zu mir: Es besteht eine Verschwörung unter den Männern von Juda und den Bewohnern von Jerusalem.
10 | Sie sind zu den Sünden ihrer Vorväter zurückgekehrt, welche meinen Worten nicht gehorchen wollten; sie sind auch fremden Göttern nachgefolgt und haben ihnen gedient. Das Haus Israel und das Haus Juda haben meinen Bund gebrochen, den ich mit ihren Vätern geschlossen habe.
11 | Darum spricht der HERR also: Siehe, ich will Unheil über sie bringen, welchem sie nicht werden entrinnen können; und wenn sie dann zu mir schreien, werde ich sie nicht erhören.
12 | Alsdann werden die Städte Judas und die Bewohner Jerusalems hingehen und die Götter anrufen, denen sie geräuchert haben, aber sie werden ihnen zur Zeit ihres Unglücks keineswegs helfen können.
13 | Denn so viele Städte du hast, Juda, so viele Götter hast du auch, und so viele Gassen in Jerusalem sind, so viele Altäre habt ihr der Schande errichtet, Altäre, um dem Baal zu räuchern.
14 | Du aber sollst für dieses Volk nicht beten und für sie weder Klage noch Fürbitte anheben, denn ich werde keineswegs erhören, wenn sie zur Zeit des Unglücks zu mir rufen werden.
15 | Was hat mein Geliebter in meinem Hause böse Anschläge auszuführen? Können Gelübde und Opferfleisch deine Bosheit von dir wegtun, daß du alsdann frohlocken kannst?
16 | «Einen grünen Olivenbaum mit schöner, wohlgestalteter Frucht» hat dich der HERR genannt. Mit mächtigem Brausen zündet das Feuer seine Blätter an, und seine Äste krachen.
17 | Denn der HERR der Heerscharen, der dich gepflanzt, hat dir Schlimmes angedroht wegen der Bosheit des Hauses Israel und des Hauses Juda, die sie verübt haben, um mich zu erzürnen, indem sie dem Baal räucherten.
18 | Und der HERR hat mir solches kundgetan, also daß ich es erkannte; damals hast du mir ihr Treiben offenbart.
19 | Ich aber war wie ein zahmes Lamm, das zur Schlachtbank geführt wird, und wußte nicht, daß sie solche Anschläge wider mich schmiedeten: «Laßt uns den Baum samt seiner Frucht verderben und ihn aus dem Lande der Lebendigen ausrotten, daß seines Namens nimmermehr gedacht werde!»
20 | O HERR der Heerscharen, du gerechter Richter, der du Nieren und Herzen prüfst: Laß mich deine Rache an ihnen sehen; denn dir habe ich mein Anliegen übertragen!
21 | Darauf hat der HERR also gesprochen in betreff der Männer zu Anatot, die dir nach dem Leben trachten und sagen: «Du sollst uns nicht mehr im Namen des HERRN weissagen, sonst mußt du durch unsere Hand sterben!»
22 | Darum hat der HERR der Heerscharen also gesprochen: Siehe, ich will sie strafen; die jungen Männer sollen durchs Schwert umkommen, und ihre Söhne und Töchter sollen Hungers sterben,
23 | also daß niemand von ihnen übrigbleibt; denn ich will Unglück über die Männer von Anatot bringen im Jahre ihrer Heimsuchung!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | O HERR, du bleibst im Recht, wenn ich mit dir hadere; darum will ich dich nur über das Recht befragen. Warum ist der Weg der Gottlosen so glücklich und bleiben alle, die treulos handeln, unangefochten?
2 | Du hast sie gepflanzt, sie schlagen Wurzel, sie wachsen und bringen sogar Frucht. Du bist zwar nahe ihrem Munde, aber fern von ihrem Herzen!
3 | Doch du, o HERR, kennst mich, du durchschaust mich, du hast meine Gesinnung gegen dich erprobt. Reiße sie wie Schafe hin zur Schlachtbank und weihe sie für den Tag der Schlachtung!
4 | Wie lange soll das Land noch trauern und das Kraut auf dem ganzen Felde verdorren? Infolge der Bosheit derer, welche darin wohnen, werden Vieh und Vögel weggerafft; denn sie sagen: Er wird unser Ende nicht sehen!
5 | Wenn du mit Fußgängern gelaufen bist und sie dich müde gemacht haben, wie willst du dann mit Rossen um die Wette laufen? Und wenn du dich nur in einem friedsamen Lande sicher fühlst, was willst du tun im Dickicht des Jordan?
6 | Denn auch deine Brüder und das Haus deines Vaters sind treulos gegen dich gewesen; sie haben dir genugsam nachgeschrien. Glaube ihnen nicht, wenn sie auch freundlich mit dir reden!
7 | Ich habe mein Haus verlassen, mein Erbe verstoßen; ich habe den Liebling meiner Seele in die Hand seiner Feinde gegeben.
8 | Mein Erbe ist mir geworden wie ein Löwe im Walde; es hat seine Stimme wider mich erhoben, darum hasse ich es.
9 | Ist mein Erbe für mich zu einem bunten Vogel geworden, um welchen die Vögel sich ringsum scharen? Gehet hin und versammelt alle Tiere des Feldes; bringet sie herzu, daß sie fressen!
10 | Viele Hirten haben meinen Weinberg verwüstet und meinen Acker zertreten; meinen lieblichen Acker haben sie zur öden Wüste gemacht.
11 | Man hat ihn verheert, verwüstet trauert er vor mir. Das ganze Land liegt wüste, denn niemand nahm es sich zu Herzen.
12 | Über alle kahlen Höhen der Wüste sind Zerstörer gekommen; denn das Schwert des HERRN frißt von einem Ende des Landes bis zum andern, und kein Fleisch wird in Ruhe gelassen.
13 | Sie haben Weizen gesät und Dornen geerntet, sie haben sich abgemüht und doch nichts erzielt; so müßt ihr zuschanden werden an eurem Einkommen ob des grimmigen Zornes des HERRN!
14 | So spricht der HERR über alle meine bösen Nachbarn, die das Erbteil antasten, welches ich meinem Volk Israel gegeben habe: Siehe, ich will sie aus ihrem Lande herausreißen und will das Haus Juda aus ihrer Mitte wegreißen.
15 | Und es soll geschehen, nachdem ich sie herausgerissen habe, will ich mich ihrer wieder erbarmen und will sie wieder heimführen, einen jeden zu seinem Erbteil und einen jeden in sein Land. Und es wird geschehen,
16 | wenn sie die Wege meines Volkes erlernt haben werden, daß sie bei meinem Namen schwören: «So wahr der HERR lebt!» (wie sie mein Volk gelehrt haben, beim Baal zu schwören), so sollen sie inmitten meines Volkes aufgebaut werden;
17 | wenn sie aber nicht gehorchen wollen, so will ich ein solches Volk gänzlich ausrotten und vertilgen, spricht der HERR.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Also sprach der HERR zu mir: Gehe hin und kaufe dir einen leinenen Gürtel und gürte ihn um deine Lenden, bringe ihn aber nicht ins Wasser!
2 | Da kaufte ich einen Gürtel nach dem Befehl des HERRN und legte ihn um meine Lenden.
3 | Darnach sprach der HERR zum zweitenmal zu mir:
4 | Nimm den Gürtel, welchen du gekauft und um deine Lenden gelegt hast, und mache dich auf und ziehe nach dem Euphrat und verbirg ihn daselbst in einer Felsspalte.
5 | Also ging ich hin und verbarg ihn am Euphrat, wie mir der HERR befohlen hatte.
6 | Nach vielen Tagen sprach der HERR zu mir: Mache dich auf und gehe an den Euphrat und hole daselbst den Gürtel, welchen ich dich daselbst verbergen hieß!
7 | Also ging ich hin an den Euphrat und grub auf und nahm den Gürtel von dem Ort, dahin ich ihn verborgen hatte. Und siehe, der Gürtel war verdorben, zu nichts mehr tauglich.
8 | Da erging das Wort des HERRN an mich also:
9 | So spricht der HERR: Gerade so will ich den Stolz Judas und den Stolz Jerusalems, der sehr groß ist, verderben!
10 | Dieses Volk ist ein böses Volk; es will meine Worte nicht hören, es wandelt in der Verstocktheit seines Herzens und hängt an den fremden Göttern, um ihnen zu dienen und sie anzubeten. Darum soll es werden wie dieser Gürtel, der zu nichts mehr taugt.
11 | Denn gleichwie ein Gürtel sich an die Lenden eines Mannes anschließt, also habe ich das ganze Haus Israel und das ganze Haus Juda mir angeschlossen, spricht der HERR, daß sie mein Volk und mir zum Namen und zum Lobe und zur Zierde sein sollten; aber sie haben mir nicht gehorchen wollen.
12 | Darum halte ihnen diese Worte vor: So spricht der HERR, der Gott Israels: Alle Krüge sollen mit Wein gefüllt werden! Wenn sie dann zu dir sagen werden: Meinst du, wir wissen das nicht, daß alle Krüge mit Wein gefüllt werden sollen? so sage zu ihnen:
13 | So spricht der HERR: Siehe, ich werde alle Einwohner dieses Landes und die Könige, welche auf dem Throne Davids sitzen, und die Priester und die Propheten samt allen Einwohnern Jerusalems mit Trunkenheit füllen und will machen,
14 | daß sie sich stoßen, ein Bruder an dem andern und Väter und Söhne gegeneinander, spricht der HERR; ich will ihrer nicht schonen, ich werde kein Mitleid mit ihnen haben und mich ihrer nicht erbarmen, sondern sie umbringen!
15 | Höret und merket auf! Seid nicht stolz; denn der HERR redet!
16 | Gebt doch dem HERRN, eurem Gott, die Ehre, bevor es dunkel wird und bevor eure Füße sich auf den finstern Bergen stoßen. Ihr werdet auf Licht hoffen, aber er wird es zu Todesschatten machen und in dichte Dunkelheit verwandeln.
17 | Wenn ihr aber nicht darauf hören wollt, so wird meine Seele im Verborgenen weinen wegen eures Hochmuts, mein Auge wird unaufhörlich weinen und in Tränen zerfließen, weil die Herde des HERRN gefangen weggeführt wird.
18 | Sage dem Könige und der Herrscherin: Setzet euch tief herunter! Denn die Krone eurer Herrlichkeit ist von eurem Haupt gefallen.
19 | Die Städte im Süden sind geschlossen und niemand ist, der sie öffnet. Ganz Juda wird gefangen geführt, ja, es wird gänzlich weggeführt werden.
20 | Hebet eure Augen auf und beschaut die, welche von Mitternacht herkommen. Wo sind die Schafe, die dir anvertraut wurden, deine prächtige Herde?
21 | Was willst du sagen, wenn er deine Buhlen, die du an dich gewöhnt hast, zu Häuptern über dich setzen wird? Werden dich nicht Wehen ankommen wie ein Weib in Kindesnöten?
22 | Und wenn du alsdann in deinem Herzen sprichst: «Warum kommt solches über mich?» Um der Menge deiner Sünden willen werden dir deine Säume aufgedeckt und deine Fersen mit Gewalt entblößt!
23 | Kann wohl ein Mohr seine Haut verwandeln, oder ein Leopard seine Flecken? Könnt ihr auch Gutes tun, die ihr gewohnt seid, Böses zu tun?
24 | Darum will ich sie zerstreuen wie Stoppeln, die dahinfahren vor dem Wüstenwind.
25 | Das wird dein Los sein, dein Teil, das ich dir zumesse, spricht der HERR, weil du meiner vergessen und auf Lügen vertraut hast.
26 | Darum will ich auch deine Säume über dein Angesicht hochziehen, daß man deine Schande sehe,
27 | deine Ehebrüche, dein Wiehern und deine schändliche Hurerei; denn ich habe auf den Hügeln im Felde deine Greuel gesehen. Wehe dir, Jerusalem! Willst du denn nicht rein werden? Wie lange geht es noch?


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Das Wort des HERRN, welches an Jeremia erging betreffs der Dürre: Juda trauert,
2 | und seine Tore stehen kläglich da, liegen betrübt am Boden, und das Geschrei Jerusalems steigt empor.
3 | Ihre Mächtigen schicken ihre Geringen, Wasser zu holen; aber wenn sie zu den Brunnen kommen, finden sie kein Wasser, sondern bringen ihre Gefäße leer heim. Schamrot und zuschanden geworden, verhüllen sie ihre Häupter.
4 | Weil das Erdreich zerrissen ist, darum daß kein Regen auf die Erde fällt, sehen sich die Landleute in ihrer Hoffnung getäuscht und bedecken ihre Häupter.
5 | Die Hindin im Felde verläßt das Junge, welches sie geboren hat, weil sie kein Kraut findet.
6 | Die Wildesel stehen auf den kahlen Höhen und schnappen nach Luft wie die Schakale; ihre Augen verschmachten aus Mangel an Gras.
7 | Wenn unsere Missetaten wider uns zeugen, so handle du, o HERR, um deines Namens willen; denn unserer Abtrünnigkeiten sind viele, an dir haben wir gesündigt.
8 | Du Hoffnung Israels, sein Retter zur Zeit der Not: Warum willst du sein wie ein Fremdling im Lande und wie ein Wanderer, der nur zum Übernachten sein Zelt aufschlägt?
9 | Warum wolltest du sein wie ein erschrockener Mann, wie ein Krieger, der nicht helfen kann? Und doch bist du, HERR, mitten unter uns, und wir tragen deinen Namen; darum verlasse uns nicht!
10 | Also spricht der HERR von diesem Volk: So lieben sie es, herumzuschweifen, sie schonen ihre Füße nicht; deswegen mißfallen sie dem HERRN: jetzt aber gedenkt er ihrer Missetat und sucht ihre Sünde heim!
11 | Und der HERR sprach zu mir: Du sollst für dieses Volk nicht bitten, daß es ihm gut gehe!
12 | Denn wenn sie schon fasten, so höre ich doch nicht auf ihr Flehen; und wenn sie schon Brandopfer und Speisopfer darbringen, so habe ich kein Wohlgefallen daran; sondern mit dem Schwerte, mit Hunger und Pestilenz will ich sie aufreiben.
13 | Da antwortete ich: Ach, Herr, HERR! Siehe, die Propheten sagen ihnen: «Ihr werdet kein Schwert sehen und keinen Hunger leiden, sondern der HERR wird euch an diesem Ort beständigen Frieden geben!»
14 | Da sprach der HERR zu mir: Lügen prophezeien diese Propheten in meinem Namen; ich habe sie nicht gesandt, ihnen nichts befohlen und nichts zu ihnen geredet; Lügengesichte und Wahrsagerei, Hirngespinste und Einbildungen ihres eigenen Herzens predigen sie euch.
15 | Darum spricht der HERR also wider die Propheten, die in meinem Namen weissagen: «Es wird weder Schwert noch Teuerung in diesem Lande sein»; durch Schwert und Hungersnot sollen diese Propheten ausgerottet werden!
16 | Das Volk aber, dem sie geweissagt haben, wird auf den Gassen zu Jerusalem niedergestreckt werden vom Hunger und Schwert; und niemand wird sein, der sie begräbt, sie und ihre Weiber, Söhne und Töchter; also will ich ihre Bosheit über sie ausschütten!
17 | Auch das sollst du ihnen sagen: Meine Augen zerfließen in Tränen Tag und Nacht, ohne Aufhören; denn schwer verwundet ist die Jungfrau, die Tochter meines Volkes, durch einen sehr gefährlichen Schlag.
18 | Gehe ich aufs Feld hinaus, siehe da, vom Schwert Erschlagene! Komme ich in die Stadt hinein, siehe da, vor Hunger Verschmachtete! Ja, auch ihre Propheten und Priester sind in ein Land gezogen, das sie nicht kannten.
19 | Hast du denn Juda so ganz verworfen? Ist Zion deiner Seele ein solcher Greuel? Warum hast du uns also geschlagen, daß keine Heilung mehr für uns zu hoffen ist? Wir warten auf Frieden, aber es kommt nichts Gutes; auf eine Zeit der Heilung, aber siehe da, Schrecken!
20 | Wir erkennen, o HERR, unsere Bosheit und die Sünde unsrer Väter, daß wir wider dich gesündigt haben.
21 | Verwirf uns nicht um deines Namens willen; schände nicht den Thron deiner Herrlichkeit; gedenke des Bundes, den du mit uns gemacht hast, und brich ihn nicht!
22 | Sind etwa unter den Götzen der Heiden Regenspender? Oder kann der Himmel Regenschauer geben? Bist du es nicht, HERR, unser Gott? Und auf dich hoffen wir; denn du hast das alles gemacht!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und der HERR sprach zu mir: Wenn gleich Mose und Samuel vor mir stünden, so wollte ich doch mein Herz diesem Volk nicht zuwenden. Treibe sie fort von meinem Angesicht, sie sollen gehen!
2 | Und wenn sie zu dir sagen: Wo sollen wir hingehen? so sage du ihnen: Der HERR antwortet euch also: Wer dem Tode verfallen ist, der gehe zum Tode; wer dem Schwerte, zum Schwerte; wer dem Hunger, zum Hunger; wer der Gefangenschaft, der gehe in die Gefangenschaft!
3 | Denn ich will viererlei über sie bringen, spricht der HERR: Das Schwert soll sie erwürgen; die Hunde sollen sie herumschleifen; die Vögel des Himmels und die Tiere des Feldes sollen sie fressen und vertilgen!
4 | Und ich will sie zur Mißhandlung hingeben allen Königreichen der Erde, wegen Manasse, des Sohnes Hiskias, des Königs in Juda, wegen dessen, was er getan hat zu Jerusalem.
5 | Denn wer sollte sich deiner erbarmen, o Jerusalem? Und wer sollte dir Beileid bezeugen? Oder wer sollte bei dir einkehren, um sich nach deinem Wohlergehen zu erkundigen?
6 | Du hast mich zurückgestoßen, spricht der HERR; du bist rückwärts gegangen; darum habe ich meine Hand wider dich ausgestreckt, dich zu verderben. Ich bin des Erbarmens müde geworden.
7 | Darum habe ich sie mit der Wurfschaufel geworfelt in den Toren des Landes; ich habe mein Volk der Kinder beraubt, es umgebracht; denn von ihren eigenen Wegen kehrten sie nicht um.
8 | Ihrer Witwen sind mehr geworden als des Sandes am Meer; ich habe über die Mutter der Jünglinge am hellen Mittag einen Verwüster gebracht, ich habe sie unversehens mit Angst und Schrecken überfallen.
9 | Die, welche sieben Kinder geboren hat, ist verwelkt; sie hauchte ihre Seele aus; ihre Sonne ist noch bei Tage untergegangen; sie ist zuschanden und schamrot geworden. Was von ihnen übrig ist, will ich vor ihren Feinden dem Schwerte preisgeben, spricht der HERR.
10 | O wehe mir, meine Mutter, daß du mich geboren hast, einen Mann, mit dem jedermann hadert und zankt im ganzen Land! Ich habe nichts ausgeliehen, und sie haben mir nichts entlehnt, und doch fluchen sie mir alle!
11 | Der HERR antwortete: Wahrlich, ich will dich erhalten zum Besten! Wahrlich, ich will verschaffen, daß zur Zeit der Not und der Angst der Feind dich um Fürbitte angehen soll!
12 | Kann man auch Eisen zerbrechen, Eisen vom Norden und Erz?
13 | Deine Habe und deine Schätze will ich zur Beute geben ohne Entschädigung, und zwar um aller deiner Sünden willen und in allen deinen Grenzen.
14 | Und ich mache dich zu Knechten deiner Feinde in einem Lande, das du nicht kennst; denn das Feuer, das durch meinen Zorn angezündet worden ist, wird über euch lodern!
15 | HERR, du weißt es, so gedenke nun meiner; nimm dich meiner an und räche mich an meinen Verfolgern! Nach deiner Langmut raffe mich nicht hin; bedenke, daß ich um deinetwillen Schmach leide!
16 | Fand ich deine Worte, so verschlang ich sie; deine Worte sind zur Freude und Wonne meines Herzens geworden, weil ich nach deinem Namen genannt bin, HERR, Gott der Heerscharen!
17 | Ich saß nicht in scherzender Gesellschaft, um mich zu belustigen; aus Furcht vor deiner Hand saß ich allein; denn du hattest mich mit Entrüstung erfüllt.
18 | Warum ist mein Schmerz dauernd geworden und meine Wunde tödlich, unheilbar? Willst du mir denn sein wie ein trügerischer Bach, wie Wasser, welches versiegt?
19 | Darum spricht der HERR also: Wenn du umkehrst, so will ich dich wieder vor mein Angesicht treten lassen; und so du das Edle von Unedlen scheidest, sollst du sein wie mein Mund. Jene sollen sich zu dir wenden; du aber sollst dich nicht zu ihnen wenden!
20 | Und ich will dich diesem Volke gegenüber zur festen, ehernen Mauer machen, daß, wenn sie wider dich streiten, sie dich nicht zu überwältigen vermögen; denn ich bin bei dir, um dich zu retten und zu befreien, spricht der HERR.
21 | Und ich will dich erretten aus der Hand der Bösen und dich erlösen aus der Faust der Tyrannen.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und das Wort des HERRN erging an mich also: Du sollst dir kein Weib nehmen
2 | und weder Söhne noch Töchter haben an diesem Ort!
3 | Denn so spricht der HERR von den Söhnen und Töchtern, welche an diesem Orte geboren werden, und von ihren Müttern, die sie geboren haben, und von ihren Vätern, welche sie in diesem Lande gezeugt haben:
4 | Sie sollen an tödlichen Krankheiten sterben; niemand wird sie beklagen noch begraben, sondern sie sollen zum Dünger auf dem Felde werden; sie sollen durch Schwert und Hunger umkommen, und ihre Leichname sollen eine Speise der Vögel des Himmels und der Tiere des Feldes werden.
5 | Ja, also hat der HERR gesprochen: Du sollst in kein Trauerhaus gehen und zu keiner Totenklage und sollst ihnen auch kein Beileid bezeugen; denn ich habe meinen Frieden von diesem Volke weggenommen, spricht der HERR, die Gnade und das Erbarmen.
6 | Große und Kleine sollen sterben in diesem Lande und nicht begraben werden, und niemand wird sie beklagen, niemand wird sich um ihretwillen Einschnitte machen noch sich scheren lassen.
7 | Und man wird ihnen kein Trauermahl machen, um sie zu trösten wegen eines Verstorbenen; man wird ihnen auch den Trostbecher nicht reichen um ihres Vaters oder ihrer Mutter willen.
8 | Du sollst auch nicht in das Trinkhaus gehen, zu ihnen sitzen und mit ihnen essen und trinken.
9 | Denn also hat der HERR der Heerscharen, der Gott Israels, gesprochen: Siehe, ich will an diesem Ort, vor euren Augen und in euren Tagen, zum Schweigen bringen die Stimme der Freude und die Stimme der Wonne, die Stimme des Bräutigams und die Stimme der Braut!
10 | Und es wird geschehen, wenn du diesem Volke alle diese Worte verkündigen wirst, so werden sie zu dir sagen: Warum hat der HERR all dieses große Unglück über uns geredet? Was für eine Missetat und was für eine Sünde haben wir wider den HERRN, unsern Gott, begangen?
11 | So antworte du ihnen: Darum, weil mich eure Väter verlassen haben, spricht der HERR, und fremden Göttern nachgefolgt sind und ihnen gedient und sie angebetet, mich aber verlassen und mein Gesetz nicht gehalten haben!
12 | Und ihr habt die Bosheit eurer Väter übertroffen; denn siehe, ein jeder unter euch folgt dem Starrsinn seines bösen Herzens und ist mir nicht gehorsam.
13 | Darum will ich euch aus diesem Lande verstoßen in ein Land, welches euch und euren Vätern unbekannt war, und dort mögt ihr den fremden Göttern dienen Tag und Nacht, weil ich euch keine Gnade erzeigen will!
14 | Darum seht, es kommen Tage, spricht der HERR, da man nicht mehr sagen wird: «So wahr der HERR lebt, der die Kinder Israel aus Ägyptenland geführt hat!» sondern:
15 | «So wahr der HERR lebt, der die Kinder Israel herausgeführt hat aus dem Lande der Mitternacht und aus allen Ländern, wohin er sie verstoßen hat!» Denn ich will sie wieder in ihr Land führen, das ich ihren Vätern gegeben habe.
16 | Seht, ich will viele Fischer senden, spricht der HERR, die sie fischen sollen; darnach will ich viele Jäger senden, die sie jagen sollen von allen Bergen und von allen Hügeln und aus den Felsenklüften.
17 | Denn meine Augen sind auf alle ihre Wege gerichtet; sie sind nicht verborgen vor meinem Angesichte, und ihre Schuld ist nicht verhüllt vor meinen Augen.
18 | Darum will ich zuvor ihre Schuld und Sünde zwiefach vergelten, weil sie mein Land mit ihren schändlichen Götzen entweiht und mein Erbteil mit ihren Greueln erfüllt haben.
19 | O HERR, du meine Stärke, meine Burg und meine Zuflucht am Tage der Not! Zu dir werden die Heiden von den Enden der Erde kommen und sagen: Nur Betrug haben unsre Väter ererbt, nichtige Dinge, die gar nicht helfen können!
20 | Wie kann ein Mensch sich selbst Götter machen? Das sind ja gar keine Götter!
21 | Darum siehe, ich will ihnen diesmal zu wissen tun, will ihnen kundtun meine Hand und meine Macht, und sie sollen erfahren, daß mein Name HERR ist!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Die Sünde Judas ist aufgeschrieben mit eisernem Griffel und eingegraben mit diamantener Spitze auf die Tafel ihres Herzens und auf die Hörner ihrer Altäre,
2 | wie ihre Kinder ihrer Altäre und ihrer Astarten gedenken bei den grünen Bäumen auf den hohen Hügeln.
3 | Mein Berg im Gefilde, deine Habe und alle deine Schätze will ich zur Beute geben, deine Höhen um der Sünde willen in allen deinen Grenzen!
4 | Und du wirst, und zwar durch eigene Schuld, dein Erbe verlassen müssen, das ich dir gegeben habe; und ich will dich deinen Feinden dienstbar machen in einem Lande, das du nicht kennst; denn das Feuer, das ihr in meinem Zorn angezündet habt, soll ewig brennen!
5 | So spricht der Herr: Verflucht ist der Mann, der auf Menschen vertraut und Fleisch für seinen Arm hält und dessen Herz vom HERRN weicht!
6 | Er wird sein wie ein Strauch in der Wüste; er wird nichts Gutes kommen sehen, sondern muß in dürren Wüstenstrichen hausen, in einem salzigen Lande, wo niemand wohnt.
7 | Gesegnet ist der Mann, der auf den HERRN vertraut und dessen Zuversicht der HERR geworden ist!
8 | Denn er wird sein wie ein Baum, der am Wasser gepflanzt ist und seine Wurzeln zu den Bächen ausstreckt. Er fürchtet die Hitze nicht, wenn sie kommt, sondern seine Blätter bleiben grün; auch in einem dürren Jahr braucht er sich nicht zu sorgen, und er hört nicht auf, Frucht zu bringen.
9 | Überaus trügerisch ist das Herz und bösartig; wer kann es ergründen?
10 | Ich, der HERR, erforsche das Herz und prüfe die Nieren, um einem jeden zu vergelten nach seinen Wegen, nach der Frucht seiner Taten.
11 | Wie ein Rebhuhn, das Eier brütet, die es nicht gelegt hat, so ist, wer ein Vermögen macht, aber mit Unrecht; mitten in seinem Leben muß er davon, und an seinem Ende ist er ein Narr!
12 | O Thron der Herrlichkeit, erhaben von Anbeginn, Ort unsres Heiligtums, HERR, du Hoffnung Israels!
13 | Alle, die dich verlassen, müssen zuschanden werden; die von mir weichen, werden auf die Erde geschrieben werden; denn sie haben den HERRN verlassen, die Quelle lebendigen Wassers.
14 | Heile du mich, HERR, so werde ich heil! Hilf du mir, so wird mir geholfen sein; denn du bist mein Lob!
15 | Siehe, jene sprechen zu mir: «Wo ist das Wort des HERRN? Es soll doch eintreffen!»
16 | Ich habe mich nicht geweigert, Hirte zu sein hinter dir her, und ich habe den Unglückstag niemals begehrt; das weißt du wohl; und was aus meinen Lippen gegangen ist, liegt offen vor deinem Angesicht.
17 | So werde mir nun nicht zum Schrecken, denn du bist meine Zuflucht am Tage des Unglücks.
18 | Meine Verfolger mögen zuschanden werden, mich aber laß nicht zuschanden werden; sie mögen erschrecken, mich aber laß nicht erschreckt werden; führe über sie den Tag des Unglücks, ja, zerbrich sie mit doppeltem Bruch!
19 | Weiter sprach der HERR also zu mir: Gehe hin und stelle dich unter das Tor der Volksgenossen, durch das die Könige von Juda aus und eingehen, ja, unter alle Tore zu Jerusalem, und sage ihnen:
20 | Höret das Wort des HERRN, ihr Könige von Juda, du ganz Juda und alle Einwohner von Jerusalem, welche durch diese Tore eingehen.
21 | So spricht der HERR: Hütet euch um eurer Seele willen, daß ihr am Sabbattage keine Last auf euch nehmt und sie zu den Toren Jerusalems hineinbringt!
22 | Auch sollt ihr am Sabbattag keine Last aus euren Häusern tragen und kein Werk tun; sondern heiligt den Sabbattag, wie ich euren Vätern geboten habe.
23 | Aber sie sind mir nicht gehorsam gewesen und haben ihr Ohr nicht zu mir geneigt, sondern sind hartnäckig gewesen und haben weder gehorchen noch Züchtigung annehmen wollen.
24 | Wenn ihr mir aber gehorcht, spricht der HERR, und am Sabbattag keine Last durch die Tore dieser Stadt hineintragt, sondern den Sabbat heiligt, so daß ihr an demselben Tag kein Werk tut,
25 | so werden durch die Tore dieser Stadt Könige und Fürsten einziehen, welche auf dem Throne Davids sitzen werden; sie werden auf Wagen fahren und auf Pferden reiten, sie und ihre Fürsten, die Männer von Juda und alle Einwohner zu Jerusalem; und diese Stadt wird immerdar bewohnt bleiben.
26 | Dazu werden von den Städten Judas und aus dem Umkreise Jerusalems, auch vom Lande Benjamin und aus der Ebene und vom Gebirge und vom Mittagslande solche kommen, die Brandopfer, Schlachtopfer, Speisopfer und Weihrauch darbringen und Dankopfer bringen in das Haus des HERRN.
27 | Werdet ihr mir aber nicht gehorchen, daß ihr den Sabbattag heiligt und keine Bürde tragt und mit keiner solchen am Sabbattage durch die Tore Jerusalems hineingeht, so will ich ein Feuer anzünden in ihren Toren; das soll die Paläste Jerusalems verzehren und nicht erlöschen.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Das Wort, welches an Jeremia vonseiten des HERRN erging, lautet also:
2 | Mache dich auf und gehe in das Haus des Töpfers hinab, daselbst will ich dich meine Worte hören lassen!
3 | Und ich ging in das Haus des Töpfers hinab und siehe, da machte er gerade eine Arbeit auf der Scheibe.
4 | Das Gefäß, welches er aus Ton machte, mißlang dem Töpfer unter den Händen. Da fing er von neuem an und machte daraus ein anderes Gefäß, wie es in den Augen des Töpfers richtig war.
5 | Da sprach der HERR zu mir:
6 | Kann ich mit euch nicht tun wie dieser Töpfer, du Haus Israel? spricht der HERR. Siehe, wie der Ton in der Hand des Töpfers, also seid ihr in meiner Hand, Haus Israel!
7 | Plötzlich rede ich wider ein Volk oder ein Königreich, dasselbe auszurotten, zu verderben und zugrunde zu richten;
8 | kehrt aber jenes Volk, über welches ich geredet habe, von seiner Bosheit um, so lasse auch ich mich des Unglücks gereuen, das ich über sie zu bringen gedachte.
9 | Ebenso plötzlich aber, wenn ich rede von einem Volk oder Königreich, es zu bauen oder zu pflanzen,
10 | und jenes Volk übeltut vor mir und meiner Stimme nicht gehorcht, so lasse auch ich mich des Guten gereuen, das ich mir vorgenommen hatte, ihnen zu tun.
11 | Darum sage nun den Männern Judas und den Einwohnern Jerusalems: So spricht der HERR: Sehet, ich bereite Unglück wider euch und nehme mir gegen euch etwas vor. Darum kehret um, ein jeder von seinem bösen Weg, und bessert eure Wege und eure Taten!
12 | Aber sie sagen: «Daraus wird nichts, denn nach unsern Ratschlägen wollen wir wandeln und wollen ein jeder nach der Verstocktheit seines bösen Herzens handeln!»
13 | Darum spricht der HERR also: Fraget doch unter den Heiden; wer hat dergleichen gehört? Gar abscheulich hat die Jungfrau Israel gehandelt.
14 | Verläßt auch der Schnee des Libanon den Fels des Gefildes, oder versiegen die quellenden, kühlen, fließenden Wasser? Aber mein Volk hat meiner vergessen.
15 | Sie haben den eiteln Götzen geräuchert und sind auf ihren Wegen, den ewigen Pfaden, gestrauchelt, um auf Steigen ungebahnter Wege zu wandeln,
16 | um also ihr Land zum Entsetzen und ewigen Gespött zu machen, daß jeder Vorübergehende sich entsetzen und sein Haupt schütteln wird.
17 | Wie durch den Ostwind will ich sie vor dem Feinde zerstreuen; den Rücken und nicht das Angesicht will ich ihnen zeigen am Tage ihres Unglücks!
18 | Da sprachen sie: «Kommt, laßt uns wider Jeremia Anschläge ersinnen! Denn es wird weder das Gesetz dem Priester, noch der Rat dem Weisen, noch das Wort dem Propheten verlorengehen. Wohlan, laßt uns ihn mit der Zunge niederschlagen, daß wir auf keines seiner Worte merken müssen!»
19 | Merke du auf mich, o HERR, und horche auf die Stimme meiner Widersacher!
20 | Soll Gutes mit Bösem vergolten werden, da sie meiner Seele eine Grube gegraben haben? Gedenke, wie ich vor dir gestanden habe, zu ihrem Besten zu reden, um deinen Zorn von ihnen abzuwenden!
21 | So übergib nun ihre Söhne dem Hunger und liefere sie dem Schwerte aus! Ihre Weiber sollen der Kinder beraubt und Witwen werden; ihre Männer sollen von der Pest getötet, ihre Jünglinge im Krieg mit dem Schwert erschlagen werden!
22 | Wehgeschrei erhebe sich aus ihren Häusern, wenn du unversehens ein Kriegsheer über sie führen wirst; denn sie haben eine Grube gegraben, um mich zu fangen, und haben meinen Füßen Fallstricke gelegt.
23 | Du aber weißt, o HERR, alle ihre Ratschläge, die sie gefaßt haben, um mich zu töten; decke ihre Missetat nicht zu, und tilge ihre Sünden nicht vor deinem Angesicht! Als Gestürzte laß sie vor deinem Angesicht liegen! Zur Zeit deines Zorns handle wider sie!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | So sprach der HERR: Gehe hin und kaufe beim Töpfer einen Krug und nimm etliche von den Ältesten des Volkes und von den Ältesten der Priester
2 | und gehe hinaus in das Tal Ben-Hinnom, welches außerhalb des Scherbentores liegt, und verkündige daselbst die Worte, die ich dir sagen werde, und sprich:
3 | Höret das Wort des HERRN, ihr Könige von Juda und ihr Einwohner von Jerusalem! So spricht der HERR der Heerscharen, der Gott Israels: Siehe, ich will Unglück über diesen Ort bringen, daß allen, die davon hören, die Ohren gellen werden;
4 | darum, daß sie mich verlassen und diesen Ort mißachtet und daselbst andern Göttern geräuchert haben, die weder sie, noch ihre Väter, noch die Könige von Juda gekannt haben; und sie haben diesen Ort mit dem Blut Unschuldiger gefüllt.
5 | Sie haben auch Baalshöhen gebaut, um ihre Kinder dem Baal als Brandopfer mit Feuer zu verbrennen, was ich nicht geboten und wovon ich nichts gesagt und was mir nie in den Sinn gekommen ist.
6 | Darum seht, es werden Tage kommen, spricht der HERR, da dieser Ort nicht mehr Tophet oder Tal Ben-Hinnom, sondern Würgetal heißen wird!
7 | Und ich will an diesem Ort den Rat Judas und Jerusalems ausleeren und sie durch das Schwert fallen lassen vor dem Angesicht ihrer Feinde und durch die Hand derer, die nach ihrem Leben trachten; ihre Leichname aber will ich den Vögeln des Himmels und den Tieren des Feldes zur Speise geben;
8 | und ich will diese Stadt zum Entsetzen und zum Gespött machen, so daß jeder, der vorüberzieht, über all ihre Plagen sich entsetzen und spotten wird.
9 | Und ich will ihnen das Fleisch ihrer Söhne und ihrer Töchter zu essen geben, daß einer des andern Fleisch fressen soll in der Angst und Not, mit der ihre Feinde und die, welche ihnen nach dem Leben trachten, sie bedrängen werden.
10 | Und du sollst den Krug zerbrechen vor den Augen der Männer, die mit dir gehen,
11 | und sollst zu ihnen sagen: So spricht der HERR der Heerscharen: Ebenso will ich dieses Volk und diese Stadt zerbrechen, wie man eines Töpfers Geschirr zerbricht, das man nicht mehr flicken kann; und man wird im Tophet begraben, weil es an Raum zum Begraben fehlen wird.
12 | Also will ich mit diesem Orte und seinen Bewohnern verfahren, spricht der HERR, daß ich diese Stadt zu einem Tophet mache;
13 | und die Häuser von Jerusalem und die Paläste der Könige Judas sollen so unrein werden wie das Tophet, alle Häuser, auf deren Dächern sie dem ganzen Heer des Himmels geräuchert und fremden Göttern Trankopfer ausgegossen haben!
14 | Als aber Jeremia vom Tophet zurückkehrte, wohin ihn der HERR gesandt hatte, zu weissagen, trat er in den Vorhof des Hauses des HERRN und sprach zu allem Volk:
15 | So spricht der HERR der Heerscharen, der Gott Israels: Siehe, ich bringe über diese Stadt und über alle ihre Städte all das Unglück, das ich wider sie geredet habe; denn sie haben sich halsstarrig gezeigt, um auf meine Worte nicht zu hören!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Als aber Paschhur, der Sohn Immers, der Priester, ein Aufseher und Vorgesetzter im Hause des HERRN, Jeremia diese Weissagung aussprechen hörte,
2 | schlug er den Propheten Jeremia und legte ihn in den Stock, der sich im obern Tore Benjamin, beim Hause des HERRN befand.
3 | Und es begab sich am andern Morgen, als Paschhur Jeremia aus dem Stock freiließ, da sprach Jeremia zu ihm: Nicht Paschhur nennt dich der HERR, sondern Magor-Missabib!
4 | Denn so spricht der HERR: Siehe, ich will dich zum Schrecken machen, dir selbst und allen deinen Freunden, und sie sollen fallen durch das Schwert ihrer Feinde, und deine Augen sollen es sehen; ich will auch ganz Juda in die Hand des babylonischen Königs geben, und er wird sie gefangen gen Babel führen und sie mit dem Schwerte schlagen.
5 | Dazu will ich den ganzen Reichtum dieser Stadt und allen ihren Erwerb samt allen ihren Kostbarkeiten und den Schätzen der Könige von Juda in die Hand ihrer Feinde geben; dieselben sollen sie plündern und wegnehmen und gen Babel bringen.
6 | Auch du, Paschhur, wirst samt allen deinen Hausgenossen nach Babel in die Gefangenschaft wandern müssen, und dort wirst du sterben und dort begraben werden, du und alle deine Freunde, welchen du falsch geweissagt hast!
7 | HERR, du hast mich überredet, und ich habe mich überreden lassen; du bist mir zu stark geworden und hast mich überwunden! So bin ich zum täglichen Gelächter geworden, jedermann spottet über mich;
8 | denn sooft ich rede, muß ich Gewalttat und Zerstörung ankündigen, also daß das Wort des HERRN mir Hohn und Spott einträgt die ganze Zeit.
9 | Sagte ich mir: «Ich will ihn nicht mehr erwähnen und nicht mehr in seinem Namen reden!» dann brannte es in meinem Herzen, als wäre ein Feuer in meinen Gebeinen eingeschlossen; ich suchte es auszuhalten, aber ich konnte nicht.
10 | Denn ich habe die Verleumdungen vieler gehört: «Schrecken ringsum!» «Zeiget ihn an!» und «Wir wollen ihn anzeigen!» Alle Leute, mit denen ich in Frieden lebte, lauern auf meinen Fall und sprechen: «Vielleicht läßt er sich betören und können wir ihn überwältigen, ihn verhaften und uns an ihm rächen!»
11 | Aber der HERR ist bei mir wie ein starker Held; darum werden meine Verfolger straucheln und nichts vermögen. Sie werden sich sehr schämen müssen ihres unklugen Benehmens, mit ewiger Schmach, die man nie vergessen wird!
12 | Und nun, o HERR der Heerscharen, der du den Gerechten prüfst, Nieren und Herzen siehst, laß mich deine Rache an ihnen sehen! Denn auf dich habe ich mein Anliegen gewälzt.
13 | Singet dem HERRN, lobet den HERRN! Denn er hat die Seele des Armen von der Hand der Übeltäter errettet.
14 | Verflucht sei der Tag, da ich geboren bin; der Tag, an welchem mich meine Mutter zur Welt gebracht hat, sei nicht gesegnet!
15 | Verflucht sei der Mann, der meinem Vater die frohe Botschaft gebracht hat: «Dir ist ein Knabe geboren, freue dich!»
16 | Diesem Mann ergehe es wie den Städten, welche der HERR umgekehrt hat, ohne daß es ihn reute; laß ihn Geschrei hören am Morgen und Kriegslärm zur Mittagszeit;
17 | weil er mich nicht im Mutterschoße tötete, so daß meine Mutter mein Grab geworden und sie ewig schwanger geblieben wäre!
18 | Warum bin ich doch aus dem Mutterschoße hervorgegangen, um Mühsal und Kummer zu sehen und daß meine Tage in Schande vergehen?


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Dies ist das Wort, welches vom HERRN an Jeremia erging, als der König Zedekia den Paschhur, den Sohn Malchijas, und Zephanja, den Sohn Maasejas, den Priester, zu ihm sandte und ihm sagen ließ:
2 | Frage doch den HERRN für uns, weil der babylonische König Nebukadnezar Krieg wider uns führt! Vielleicht wird der HERR gemäß allen seinen Wundern so mit uns handeln, daß jener von uns abzieht. Da sprach Jeremia zu ihnen:
3 | Also sollt ihr dem Zedekia antworten:
4 | So spricht der HERR, der Gott Israels: Siehe, ich will die Kriegswaffen in euren Händen, mit welchen ihr den babylonischen König und die Chaldäer, die euch belagern, außerhalb der Stadtmauern bekämpft, umwenden und mitten in der Stadt versammeln;
5 | und ich will selbst wider euch streiten mit ausgereckter Hand und mit starkem Arm, im Zorn und mit Grimm und mit großer Entrüstung,
6 | und will die Bewohner dieser Stadt schlagen, sowohl Menschen als Vieh, durch eine große Pest sollen sie umkommen.
7 | Und darnach, spricht der HERR, will ich Zedekia, den König von Juda, samt seinen Knechten und den Männern, die in dieser Stadt von der Pest, vom Schwert und von der Hungersnot verschont geblieben sind, in die Hand des babylonischen Königs Nebukadnezar und in die Hand ihrer Feinde und derer, die nach ihrem Leben trachten, übergeben, und er wird sie mit dem Schwerte schlagen und wird kein Mitleid mit ihnen haben und ihrer nicht schonen, noch sich ihrer erbarmen!
8 | Und zu diesem Volke sollst du sagen: So spricht der HERR: Sehet, ich lege euch vor den Weg des Lebens und den Weg des Todes:
9 | Wer in dieser Stadt bleibt, der wird entweder durchs Schwert, oder vor Hunger, oder an der Pest sterben; wer aber hinausgeht und zu den Chaldäern überläuft, die euch belagern, der wird leben und seine Seele als Beute davontragen.
10 | Denn ich habe mein Angesicht wider diese Stadt gerichtet zum Bösen und nicht zum Guten, spricht der HERR; in die Hände des babylonischen Königs wird sie gegeben und mit Feuer verbrannt werden.
11 | Und zum Hause des Königs von Juda [sollst du sagen]: Höre das Wort des HERRN, du Haus Davids!
12 | So spricht der HERR: Haltet jeden Morgen ein gerechtes Gericht und rettet den Beraubten von der Hand des Unterdrückers, damit mein grimmiger Zorn nicht ausbreche wie ein Feuer und brenne, daß niemand löschen kann, wegen der Schlechtigkeit eurer Taten!
13 | Siehe, ich will an dich, du Bewohnerin des Tales, des Felsens der Ebene, spricht der HERR, die ihr saget: Wer wollte zu uns herabsteigen, und wer sollte in unsere Wohnungen kommen?
14 | Ich will euch heimsuchen, wie es eure Taten verdienen, spricht der HERR, und will ein Feuer anzünden in ihrem Wald, das soll ihre ganze Umgebung verzehren.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | So sprach der HERR: Gehe hinab ins Haus des Königs von Juda und rede daselbst diese Worte:
2 | Höre das Wort des HERRN, du König von Juda, der du auf dem Thron Davids sitzest, du samt deinen Knechten und deinem Volk, die zu diesen Toren eingehen!
3 | So spricht der HERR: Schaffet Recht und Gerechtigkeit; errettet den Beraubten aus der Hand des Unterdrückers; den Fremdling, die Waise und die Witwe bedrückt und vergewaltigt nicht, vergießet kein unschuldiges Blut an diesem Ort!
4 | Denn so gewiß ihr dieses Wort befolget, so sollen durch die Tore dieses Hauses Könige einziehen, die auf dem Throne Davids sitzen, reitend auf Wagen und Rossen, sie und ihre Knechte und ihr Volk.
5 | Wenn ihr aber diesen Worten nicht gehorcht, so schwöre ich bei mir selbst, spricht der HERR, daß dieses Haus zur Ruine werden soll!
6 | Denn also spricht der HERR über das Haus des Königs von Juda: Gilead gleich giltst du mir, einem Gipfel des Libanon; gewiß will ich dich zur Wüste machen, zu einer unbewohnten Stadt!
7 | Ich habe Verderber wider dich geweiht, einen jeden mit seinen Waffen; die werden deine auserlesenen Zedern abhauen und ins Feuer werfen.
8 | Und es werden viele Heiden an dieser Stadt vorüberziehen und einer zum andern sagen: Warum hat der HERR dieser großen Stadt also getan?
9 | Und man wird antworten: Weil sie den Bund des HERRN, ihres Gottes, verlassen und andere Götter angebetet und ihnen gedient haben!
10 | Beweinet nicht den Verstorbenen und beklaget ihn nicht! Beweinet vielmehr den, der hinwegzieht; denn er kehrt nicht wieder und sieht sein Vaterland nicht mehr!
11 | Denn also spricht der HERR von Sallum, dem Sohne Josias, des Königs von Juda, der anstelle seines Vaters Josia regierte und von diesem Orte weggezogen ist: Er wird nicht mehr hierher zurückkehren,
12 | sondern an dem Ort, dahin man ihn gefangen geführt hat, soll er sterben und dieses Land nicht wiedersehen!
13 | Wehe dem, der sein Haus mit Unrecht baut und sein Söller mit Ungerechtigkeit, der seinen Nächsten umsonst arbeiten läßt und ihm den Lohn nicht gibt, der da spricht:
14 | «Ich will mir ein geräumiges Haus und luftige Söller bauen», und sich viele Fenster darein macht, sie mit Zedern täfelt und mit roter Farbe anstreicht!
15 | Bist du damit König, daß du dich im Bau von Zedernpalästen hervortun kannst? Hat nicht dein Vater auch gegessen und getrunken und doch Recht und Gerechtigkeit geübt? Damals stand es gut mit ihm.
16 | Ja, wenn man den Bedrängten und Armen zum Recht verhilft, dann steht es gut; heißt solches nicht, mich erkennen? spricht der HERR.
17 | Aber deine Augen und dein Herz sind auf nichts anderes als auf deinen Gewinn aus und auf das Vergießen unschuldigen Blutes und auf Bedrückung und Mißhandlung, sie auszuüben.
18 | Darum spricht der HERR also wider Jojakim, den Sohn Josias, den König von Juda: Man wird nicht um ihn klagen: «Ach, mein Bruder!» oder «ach, meine Schwester!» Man wird auch nicht um ihn klagen: «Ach, mein Herr!» oder «ach, seine Majestät!»,
19 | sondern er soll wie ein Esel begraben werden, indem man ihn fortschleift und hinwirft, fern von den Toren Jerusalems!
20 | Steige auf den Libanon und schreie; erhebe deine Stimme in Basan und schreie vom Abarim herunter; denn alle deine Liebhaber sind zerschmettert!
21 | Ich habe zu dir geredet, als es dir noch wohl ging; aber du sprachst: Ich mag nicht hören! Das war deine Art von deiner Jugend an, daß du nicht auf meine Stimme horchtest.
22 | Der Sturmwind wird alle deine Hirten weiden, und deine Liebhaber müssen in die Gefangenschaft wandern; denn dann wirst du zuschanden werden und dich schämen müssen ob aller deiner Bosheit.
23 | Die du jetzt auf dem Libanon wohnst und auf Zedernbäumen nistest, wie wirst du stöhnen, wenn dich Wehen ankommen werden, Krämpfe wie eine, die gebären soll!
24 | So wahr ich lebe, spricht der HERR, wenn gleich Konja, der Sohn Jojakims, der König von Juda, ein Siegelring an meiner Hand wäre, so wollte ich dich doch davon abreißen.
25 | Und ich will dich in die Hand derer geben, die nach deinem Leben trachten, in die Hand derer, vor welchen du dich fürchtest, und in die Hand Nebukadnezars, des Königs zu Babel, und in die Hand der Chaldäer;
26 | und ich will dich samt deiner Mutter, die dich geboren hat, in ein fremdes Land schleudern, darin ihr nicht geboren seid, und daselbst sollt ihr sterben!
27 | Aber in das Land, dahin sie zurückzukehren verlangen, sollen sie nicht wieder kommen!
28 | Ist dieser Mann, dieser Konja, nicht ein verworfenes, zerschmissenes Gefäß? Ist er nicht ein Geschirr, an dem man kein Gefallen findet? Warum würde er sonst samt seinem Samen weggeschleudert und hingeworfen in ein Land, das ihnen unbekannt ist?
29 | O Land, Land, Land, höre des HERRN Wort!
30 | So spricht der HERR: Schreibet diesen Mann ein als einen Verlassenen, als einen Menschen, dem es sein Leben lang nicht gelingen wird; ja, es soll keinem seiner Nachkommen gelingen, auf den Thron Davids zu kommen und wiederum über Juda zu herrschen!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Wehe den Hirten, welche die Schafe meiner Weide verderben und zerstreuen! spricht der HERR.
2 | Darum spricht der HERR, der Gott Israels, also wider die Hirten, die mein Volk weiden: Weil ihr meine Schafe zerstreut und versprengt und nicht nach ihnen gesehen habt, siehe, so will ich euch heimsuchen wegen eurer schlimmen Taten, spricht der HERR.
3 | Und ich selbst will den Rest meiner Schafe aus allen Ländern, dahin ich sie verstoßen habe, sammeln und wieder zu ihren Hürden bringen, daß sie fruchtbar sein und sich mehren sollen.
4 | Und ich will Hirten über sie setzen, die sie weiden sollen; sie werden sich nicht mehr fürchten noch erschrecken müssen, auch keines soll vermißt werden, spricht der HERR.
5 | Siehe, es kommen Tage, spricht der HERR, da ich dem David einen rechtschaffenen Sproß erwecken werde; der wird als König regieren und weislich handeln und wird Recht und Gerechtigkeit schaffen auf Erden.
6 | In seinen Tagen wird Juda gerettet werden und Israel sicher wohnen; und das ist der Name, den man ihm geben wird: Der HERR, unsere Gerechtigkeit.
7 | Darum siehe, es kommen Tage, spricht der HERR, da man nicht mehr sagen wird: «So wahr der HERR lebt, der die Kinder Israel aus dem Lande Ägypten heraufgeführt hat!», sondern:
8 | «So wahr der HERR lebt, der den Samen des Hauses Israel aus dem nördlichen Lande wiedergebracht hat und aus allen Ländern, dahin ich sie verstoßen habe!» Und sie sollen wohnen in ihrem Land.
9 | An die Propheten: Gebrochen ist mein Herz in meiner Brust, es schlottern alle meine Gebeine, ich bin wie ein Betrunkener, wie ein Mann, der vom Wein überwältigt wurde, wegen des HERRN und wegen seiner heiligen Worte.
10 | Denn das Land ist voll Ehebrecher, und das Land trauert wegen des Fluches, die Auen der Wüste sind verdorrt; ihre Gewalttätigkeit ist arg geworden, und sie mißbrauchen ihre Macht.
11 | Denn sowohl der Prophet als auch der Priester sind ruchlos; sogar in meinem Hause habe ich ihre Bosheit gefunden.
12 | Darum soll ihr Weg wie schlüpfriger Boden in der Finsternis werden; sie sollen darauf straucheln und fallen; denn ich will Unglück über sie bringen, das Jahr ihrer Heimsuchung, spricht der HERR.
13 | Auch bei den Propheten zu Samaria habe ich Torheit gesehen, daß sie durch Baal weissagten und mein Volk Israel verführten;
14 | aber bei den Propheten zu Jerusalem habe ich Schauderhaftes wahrgenommen, nämlich Ehebruch und betrügerischen Lebenswandel; sie stärken die Hände der Bösen, so daß niemand mehr von seiner Bosheit umkehrt; sie sind mir alle wie Sodomiter geworden und ihre Einwohner wie die von Gomorra.
15 | Darum spricht der HERR der Heerscharen über die Propheten also: Siehe, ich will sie mit Wermut speisen und mit Giftwasser tränken; denn von den Propheten zu Jerusalem ist die Gottlosigkeit ausgegangen ins ganze Land.
16 | So spricht der HERR der Heerscharen: Höret nicht auf die Worte der Propheten, die euch weissagen! Sie wiegen euch in eitlen Wahn; das Gesicht des eigenen Herzens verkünden sie und nicht [was] aus dem Munde des HERRN [kommt];
17 | sie sagen zu denen, die mich verachten: Der HERR hat gesagt: «Friede sei mit euch!» Und zu allen denen, die in der Verstocktheit ihres Herzens wandeln, sprechen sie: «Es wird kein Unglück über euch kommen!»
18 | Denn wer hat im Rat des HERRN gestanden und hat sein Wort gesehen und gehört? Wer auf mein Wort gemerkt hat, der hat es gehört!
19 | Siehe, ein Sturmwind geht aus vom HERRN, und ein Wirbelsturm entlädt sich auf das Haupt der Gottlosen!
20 | Der Zorn des HERRN wird nicht nachlassen, bis er die Gedanken seines Herzens vollbracht und ausgeführt hat. Zur letzten Zeit werdet ihr es klar erkennen!
21 | Ich sandte diese Propheten nicht, dennoch liefen sie; ich redete nicht zu ihnen, dennoch weissagten sie.
22 | Hätten sie in meinem Rate gestanden, so würden sie meinem Volke meine Worte predigen und sie abbringen von ihrem bösen Wege und von ihren schlimmen Taten!
23 | Bin ich denn nur Gott in der Nähe, spricht der HERR, und nicht auch Gott in der Ferne?
24 | Kann sich jemand so heimlich verbergen, daß ich ihn nicht sehe? spricht der HERR. Erfülle ich nicht den Himmel und die Erde? spricht der HERR.
25 | Ich habe gehört, was die Propheten reden, die in meinem Namen Lügen prophezeien und sagen: «Mir hat geträumt, mir hat geträumt!»
26 | Wie lange soll die falsche Weissagung im Herzen der Propheten bleiben, die betrügerische Weissagung ihres Herzens?
27 | Haben sie etwa im Sinn, bei meinem Volk meinen Namen in Vergessenheit zu bringen durch die Träume, die sie einander erzählen, gleichwie ihre Väter meinen Namen vergessen haben über dem Baal?
28 | Der Prophet, der einen Traum hat, erzähle den Traum; wer aber mein Wort hat, der predige mein Wort wahrhaftig! Was hat das Stroh mit dem Weizen gemein? spricht der HERR.
29 | Ist mein Wort nicht wie ein Feuer, spricht der HERR, und wie ein Hammer, der Felsen zerschmeißt?
30 | Darum siehe, ich will an die Propheten, spricht der HERR, die meine Worte stehlen, einer dem andern;
31 | siehe, ich will an die Propheten, spricht der HERR, die ihre eigenen Zungen nehmen, um einen Gottesspruch zu sprechen;
32 | siehe, ich will an die Propheten, spricht der HERR, welche erlogene Träume erzählen und durch ihre Lügen und Prahlereien mein Volk irreführen, da ich sie doch nicht gesandt und ihnen nichts befohlen habe und sie auch diesem Volk gar nichts nützen können, spricht der HERR.
33 | Und wenn dich dieses Volk oder ein Prophet oder ein Priester fragen sollten: «Was ist die Last des HERRN?» so sollst du ihnen antworten: Ihr seid die Last, und ich will euch abwerfen, spricht der HERR!
34 | Der Prophet aber und der Priester und das Volk, welches sagen wird «die Last des HERRN», einen solchen Mann will ich heimsuchen samt seinem Haus!
35 | So sollt ihr aber einer zum andern und ein jeder zu seinem Bruder sagen: «Was hat der HERR geantwortet?» oder «was hat der HERR gesprochen?»
36 | Aber der «Last des HERRN» sollt ihr nicht mehr Erwähnung tun; denn einem jeglichen wird sein eigenes Wort zur Last werden, wenn ihr die Worte des lebendigen Gottes, des HERRN der Heerscharen, unsres Gottes, also verdreht!
37 | Also sollst du zum Propheten sagen: «Was hat dir der HERR geantwortet?» oder «was sagt der HERR?»
38 | Wenn ihr aber sagt: «Last des HERRN», so spricht der HERR also: Weil ihr diesen Ausdruck brauchet: «Last des HERRN», ich euch aber sagen ließ, ihr sollt nicht von der «Last des HERRN» reden,
39 | darum siehe, so will ich euch aufheben und euch samt dieser Stadt, die ich euch und euren Vätern gegeben habe, von meinem Angesicht verwerfen
40 | und will euch mit ewiger Schmach und ewiger Schande belegen, die unvergessen bleiben soll!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Der HERR ließ mich schauen, und siehe, da standen zwei Körbe mit Feigen vor dem Tempel des HERRN (nachdem der babylonische König Nebukadnezar den Jechonja, den Sohn Jojakims, den König von Juda, gefangen weggeführt und ihn samt den Fürsten Judas und den Schmieden und den Schlossern gen Babel gebracht hatte):
2 | der eine Korb enthielt sehr gute Feigen, wie die Frühfeigen sind; im andern Korb aber waren sehr schlechte Feigen, die man vor Schlechtigkeit nicht genießen konnte.
3 | Da sprach der HERR zu mir: Jeremia, was siehst du? Feigen, antwortete ich; die guten Feigen sind sehr gut, und die schlechten Feigen sind sehr schlecht, daß man sie vor Schlechtigkeit nicht genießen kann.
4 | Da erging das Wort des HERRN an mich also:
5 | So spricht der HERR, der Gott Israels: Wie diese guten Feigen hier, so will ich die Gefangenen Judas, welche ich von diesem Orte weg ins Land der Chaldäer geschickt habe, für gut erkennen,
6 | und ich will mein Auge auf sie richten zum Guten und will sie wieder in dieses Land zurückbringen und will sie bauen und nicht niederreißen, pflanzen und nicht ausreuten;
7 | und ich will ihnen ein Herz geben, daß sie mich erkennen sollen, daß ich der HERR bin, und sie sollen mein Volk sein, und ich will ihr Gott sein; denn sie werden sich von ganzem Herzen zu mir bekehren.
8 | Aber wie die schlechten Feigen so schlecht sind, daß man sie nicht genießen kann, so will ich, spricht der HERR, Zedekia, den König von Juda, behandeln und seine Fürsten und den Überrest von Jerusalem, sowohl die, welche in diesem Lande übriggeblieben sind, als auch die, welche in Ägyptenland wohnen.
9 | Und ich will sie zum abschreckenden Beispiel des Unglücks machen für alle Königreiche der Erde, zum Schimpfwort und zum Sprichwort, zum Stichelwort und zum Fluch an allen Orten, dahin ich sie verstoßen werde;
10 | und will gegen sie das Schwert, die Hungersnot und die Pest loslassen, bis sie gänzlich aus dem Lande vertilgt sind, das ich ihnen und ihren Vätern gegeben habe!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Das Wort, welches an Jeremia über das ganze Volk Juda erging im vierten Jahre Jojakims, des Sohnes Josias, des Königs von Juda, (das ist das erste Jahr Nebukadnezars, des Königs von Babel),
2 | das der Prophet Jeremia an das ganze jüdische Volk und an alle Einwohner von Jerusalem richtete, indem er sprach:
3 | Seit dem dreizehnten Jahr Josias, des Sohnes Amons, des Königs von Juda, bis zum heutigen Tage, diese dreiundzwanzig Jahre hindurch ist das Wort des HERRN an mich ergangen, und ich habe zu euch geredet, frühe und fleißig habe ich geredet, aber ihr habt nicht gehört.
4 | Dazu hat der HERR alle seine Knechte, die Propheten, immer wieder zu euch gesandt, aber ihr wolltet nicht hören und neigtet eure Ohren nicht, auf das zu hören, was sie sagten:
5 | Kehrt doch um ein jeder von seinem bösen Wege und von euren schlimmen Taten, damit ihr bleiben könnt in dem Lande, welches der HERR euch und euren Vätern gegeben hat, von Ewigkeit zu Ewigkeit!
6 | Und wandelt nicht fremden Göttern nach, dienet ihnen nicht, verehret sie nicht und reizet mich nicht zum Zorn mit dem Werk eurer Hände, so will ich euch nichts Böses tun!
7 | Aber ihr habt mir nicht gehorcht, spricht der HERR, sondern habt mich erzürnt durch eurer Hände Werk, euch selbst zum Schaden.
8 | Darum spricht der HERR der Heerscharen also:
9 | Weil ihr meinen Worten nicht gehorcht habt, siehe, so sende ich nach allen Geschlechtern des Nordens und hole sie herbei, auch nach meinem Knecht Nebukadnezar, dem König zu Babel, und lasse sie kommen über dieses Land und über alle seine Bewohner und über alle diese Völker ringsum, und ich will sie dem Bann preisgeben und sie zum Entsetzen und zum Gespött und zu ewigen Wüsteneien machen
10 | und will daselbst verstummen lassen das Jubel und Freudengeschrei, die Stimme des Bräutigams und der Braut; keine Mühle soll mehr klappern und die Lampe nicht mehr leuchten;
11 | und dieses ganze Land soll zur Wüste und zum Entsetzen werden, und diese Völker sollen dem babylonischen König dienen, siebzig Jahre lang.
12 | Wenn dann die siebzig Jahre vollendet sind, so will ich am babylonischen König und an jenem Volk ihre Schuld heimsuchen, spricht der HERR, auch am Lande der Chaldäer, und will es zur ewigen Wüste machen.
13 | Und ich will über jenes Land alle meine Worte bringen, welche ich wider dasselbe geredet habe, alles, was in diesem Buche geschrieben steht, was der Prophet Jeremia über alle Heiden geweissagt hat.
14 | Denn auch sie werden in die Knechtschaft großer Völker und mächtiger Könige geraten, und ich will ihnen nach ihren Taten und nach den Werken ihrer Hände vergelten.
15 | Denn also sprach der HERR, der Gott Israels, zu mir: Nimm diesen Kelch voll Glutwein aus meiner Hand und tränke damit alle Völker, zu welchen ich dich sende,
16 | daß sie trinken und taumeln und voll werden vor dem Schwert, das ich unter sie sende!
17 | Da nahm ich den Kelch aus der Hand des HERRN und tränkte damit alle Völker, zu welchen der HERR mich sandte,
18 | nämlich Jerusalem und die Städte Judas, ihre Könige und ihre Fürsten, um sie zur Einöde, zum Entsetzen, zum Gespött und zum Fluch zu machen, wie sie es heute sind;
19 | auch den Pharao, den König von Ägypten, samt seinen Knechten, seinen Fürsten und seinem ganzen Volk,
20 | dazu das ganze Völkergemisch und alle Könige des Landes Uz und alle Könige des Philisterlandes, Askalon und Gaza, Ekron und den Überrest von Asdod;
21 | Edom und Moab und die Kinder Ammon;
22 | auch die Könige von Tyrus und alle Könige von Zidon, und die Könige der Inseln jenseits des Meeres;
23 | Dedan, Thema und Bus und alle, die den Bart stutzen,
24 | alle Könige Arabiens und alle Könige des Völkergemisches, die in der Wüste wohnen;
25 | alle Könige von Simri und alle Könige von Elam samt allen Königen von Medien;
26 | dazu alle Könige des Nordens, die nahen und die fernen, einen wie den andern, kurz, alle Könige der Erde, die auf dem Erdboden wohnen, und der König von Sesach soll nach ihnen trinken!
27 | Und du sollst zu ihnen sagen: So spricht der HERR der Heerscharen, der Gott Israels: Trinket und werdet trunken und speiet aus und fallet also hin, ohne wieder aufzustehen vor dem Schwert, das ich unter euch senden werde!
28 | Sollten sie sich aber weigern, den Kelch aus deiner Hand zu nehmen und daraus zu trinken, so sollst du zu ihnen sagen: So spricht der HERR der Heerscharen: Ihr müßt dennoch trinken!
29 | Denn seht, bei der Stadt, die nach meinem Namen genannt ist, fange ich an, Übles zu tun, und ihr solltet ungestraft bleiben? Ihr sollt nicht ungestraft bleiben, sondern ich rufe das Schwert über alle Bewohner der Erde, spricht der HERR der Heerscharen.
30 | Und du sollst ihnen alle diese Worte weissagen und zu ihnen sagen: Der HERR wird von der Höhe herab brüllen und von seiner heiligen Wohnung her seine Stimme erschallen lassen; er wird laut brüllen über seine Aue hin, ein Lied wie die Keltertreter wird er anstimmen über alle Bewohner der Erde.
31 | Es dringt ein Lärm bis an die Enden der Erde; denn der HERR hat einen Rechtsstreit mit den Heiden, er hält Gericht mit allem Fleisch, die Gottlosen übergibt er dem Schwert, spricht der HERR.
32 | So spricht der HERR der Heerscharen: Siehe, es geht Unglück aus von einem Volk zum andern, und ein gewaltiger Sturm erhebt sich von den Enden der Erde her,
33 | und es werden an jenem Tage die Erschlagenen des HERRN daliegen von einem Ende der Erde bis zum andern; sie werden nicht beklagt, nicht gesammelt und nicht begraben werden; zu Dünger auf dem Lande sollen sie werden.
34 | Heulet, ihr Hirten, und schreiet, wälzet euch in Asche, ihr Beherrscher der Herde! Denn nun ist eure Zeit da, daß man euch schlachte, und ihr sollt zerschmettert und hingeworfen werden wie kostbares Geschirr.
35 | Da gibt es keine Zuflucht mehr für die Hirten und kein Entrinnen für die Beherrscher der Herde.
36 | Man hört die Hirten schreien und die Beherrscher der Herde heulen, weil der HERR ihre Weide verwüstet hat,
37 | und weil die Auen des Friedens verwüstet sind von der Zornglut des HERRN.
38 | Er hat wie ein Löwe sein Dickicht verlassen, also, daß ihr Land zur Wüste geworden ist vor seinem grausamen Schwert und vor der Glut seines Zornes.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Im Anfang der Regierung Jojakims, des Sohnes Josias, des Königs von Juda, erging dieses Wort vom HERRN:
2 | So spricht der HERR: Stelle dich auf im Vorhof des Hauses des HERRN und rede zu allen Städten Judas, die da kommen, um anzubeten im Hause des HERRN, alle Worte, welche ich dir befohlen habe, ihnen zu sagen; tue kein Wort davon!
3 | Vielleicht werden sie hören und sich abwenden, ein jeder von seinem bösen Wege, so will ich mich des Übels gereuen lassen, das ich ihnen zu tun gedenke um ihrer bösen Taten willen.
4 | Und zwar sollst du zu ihnen sagen: So spricht der HERR: Wenn ihr mir nicht gehorcht, daß ihr nach dem Gesetze wandelt, welches ich euch vorgelegt habe,
5 | und nicht hört auf die Worte meiner Knechte, der Propheten, die ich zu euch sende, frühe und fleißig, auf die ihr aber nicht gehört habt,
6 | so will ich's mit diesem Hause wie mit dem zu Silo machen und diese Stadt zum Fluche allen Völkern der Erde!
7 | Es hörten aber die Priester und die Propheten und das ganze Volk, wie Jeremia diese Worte redete im Hause des HERRN.
8 | Als nun Jeremia alles gesagt hatte, was ihm der HERR zum ganzen Volk zu reden befohlen hatte, griffen ihn die Priester, die Propheten und alles Volk und sprachen: Du mußt des Todes sterben!
9 | Warum weissagst du im Namen des HERRN und sagst, es werde diesem Hause gehen wie Silo und diese Stadt werde wüste werden, ohne Bewohner? Und das ganze Volk sammelte sich um Jeremia im Hause des HERRN.
10 | Als aber die Fürsten von Juda diese Worte vernahmen, kamen sie vom königlichen Palast herauf zum Hause des HERRN und setzten sich nieder beim Eingang des neuen Tores des HERRN.
11 | Da sprachen die Priester und die Propheten zu den Fürsten und zum ganzen Volk: Dieser Mann ist des Todes schuldig, weil er wider diese Stadt geweissagt hat, wie ihr es mit eigenen Ohren gehört habt!
12 | Da sprach Jeremia zu den Fürsten und zum ganzen Volk: Der HERR hat mich gesandt, wider dieses Haus und wider diese Stadt alles das zu weissagen, was ihr gehört habt.
13 | Und nun bessert eure Wege und eure Taten und gehorcht der Stimme des HERRN, eures Gottes, so wird sich der HERR das Übel gereuen lassen, das er euch angedroht hat!
14 | Doch seht, ich bin in euren Händen; tut mir, wie es euch gut und recht dünkt!
15 | Nur sollt ihr wissen, daß, wenn ihr mich tötet, ihr unschuldiges Blut auf euch und auf diese Stadt und auf ihre Bewohner ladet; denn wahrhaftig, der HERR hat mich zu euch gesandt, um vor euren Ohren alle diese Worte zu reden!
16 | Da sprachen die Fürsten und alles Volk zu den Priestern und zu den Propheten: Dieser Mann ist nicht des Todes schuldig; denn er hat im Namen des HERRN, unsres Gottes, zu uns geredet!
17 | Und es standen auch etliche Männer von den Ältesten des Landes auf und sprachen zur ganzen Gemeinde des Volkes:
18 | Micha, der Moraschite, hat in den Tagen des Königs Hiskia von Juda geweissagt und zu dem ganzen jüdischen Volk gesagt: So spricht der HERR der Heerscharen: Man wird Zion wie einen Acker pflügen, und Jerusalem soll zum Steinhaufen werden und der Berg des Hauses des HERRN zu einem bewaldeten Hügel!
19 | Haben ihn auch Hiskia, der König von Juda, und ganz Juda deshalb getötet? Hat man nicht den HERRN gefürchtet und das Angesicht des HERRN angefleht, so daß sich der HERR das Übel gereuen ließ, das er ihnen angedroht hatte? Wir aber sollten ein so großes Unrecht wider unsere Seelen begehen?
20 | Es war aber auch ein anderer Mann, der im Namen des HERRN weissagte, Urija, der Sohn Semajas von Kirjat-Jearim; der weissagte wider diese Stadt und wider dieses Land, ganz wie Jeremia.
21 | Als aber der König Jojakim und alle seine Gewaltigen und alle seine Fürsten seine Worte vernahmen, suchte der König ihn zu töten; doch als es Urija hörte, fürchtete er sich und entfloh und entkam nach Ägypten.
22 | Da sandte der König Jojakim Männer nach Ägypten, Elnatan, den Sohn Achbors, und mit ihm noch andere;
23 | die holten Urija aus Ägypten und brachten ihn zum König Jojakim; der erschlug ihn mit dem Schwert und warf seinen Leichnam in die Gräber des gemeinen Volkes.
24 | Doch war die Hand Achikams, des Sohnes Saphans, mit Jeremia, so daß er dem Volke nicht preisgegeben und nicht getötet wurde.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Im Anfang der Regierung Zedekias, des Sohnes Josias, des Königs von Juda, erging an Jeremia dieses Wort vom HERRN:
2 | So sprach der HERR zu mir: Mache dir Bande und Joche und lege sie auf deinen Hals
3 | und sende sie dem König von Edom und dem König von Moab und dem König der Kinder Ammon und dem König von Tyrus und dem König von Zidon durch die Hand der Gesandten, die nach Jerusalem zum König Zedekia von Juda kommen,
4 | und trage ihnen auf, ihren Herren zu sagen: So spricht der HERR der Heerscharen, der Gott Israels: Also sollt ihr zu euren Herren sagen:
5 | Ich habe durch meine große Kraft und meinen ausgestreckten Arm die Erde, den Menschen und das Vieh auf dem Erdboden gemacht und gebe sie, wem ich will;
6 | und nun habe ich alle diese Länder meinem Knechte, dem babylonischen König Nebukadnezar in die Hand gegeben; sogar die Tiere des Feldes habe ich in seinen Dienst gestellt;
7 | und alle Völker sollen ihm und seinem Sohne und seinem Enkel dienen, bis auch die Zeit seines Landes kommt und große Völker und mächtige Könige dasselbe unterjochen werden.
8 | Das Volk aber und das Königreich, welches dem babylonischen König Nebukadnezar nicht dienen und seinen Hals nicht unter das Joch des Königs zu Babel beugen will, das will ich mit dem Schwert und mit Hungersnot und Pest heimsuchen, spricht der HERR, bis ich es durch seine Hand gänzlich vertilgt habe.
9 | So höret ihr nun nicht auf eure Propheten, auf eure Wahrsager, auf eure Träumer, auf eure Wolkendeuter und Zauberer, die zu euch sagen: «Ihr werdet dem babylonischen König nicht dienen!»
10 | Denn sie weissagen euch Lügen, um euch aus eurem Land zu vertreiben, indem ich euch alsdann verstoßen würde und ihr umkämet,
11 | während ich dasjenige Volk, welches seinen Hals dem Joch des babylonischen Königs unterzieht und ihm dient, in seinem Lande lassen will, spricht der HERR, damit es dasselbe bearbeite und bewohne.
12 | Und zu Zedekia, dem König von Juda, redete ich ganz ähnlich und sprach: Unterziehet euren Nacken dem Joch des babylonischen Königs und dienet ihm und seinem Volke, so sollt ihr leben!
13 | Warum wollt ihr sterben, du und dein Volk, durch Schwert, durch Hungersnot und Pest, wie der HERR dem Volk angedroht hat, das dem babylonischen König nicht dienen will?
14 | Höret doch nicht auf die Worte der Propheten, die zu euch sagen: «Ihr werdet dem babylonischen König nicht dienen!» Denn sie weissagen euch Lügen;
15 | denn ich habe sie nicht gesandt, spricht der HERR, sondern sie weissagen fälschlich in meinem Namen, damit ich euch austreibe und ihr umkommet samt euren Propheten, die euch weissagen!
16 | Auch zu den Priestern und zu diesem ganzen Volk redete ich und sprach: So spricht der HERR: Höret nicht auf die Worte eurer Propheten, die euch weissagen und sprechen: «Siehe, die Geräte des Hauses des HERRN werden jetzt bald wieder von Babel zurückgebracht werden!» Denn sie weissagen euch Lügen;
17 | höret nicht auf sie; dienet dem König von Babel, so sollt ihr leben! Warum soll diese Stadt zur Ruine werden?
18 | Wenn sie aber wirklich Propheten sind und das Wort des HERRN bei ihnen ist, so sollen sie beim HERRN der Heerscharen Fürbitte einlegen, damit die übrigen Geräte, die noch im Hause des HERRN und im Hause des Königs von Juda und zu Jerusalem vorhanden sind, nicht auch nach Babel kommen.
19 | Denn also hat der HERR der Heerscharen gesprochen von den Säulen und dem [ehernen] Meer und von den Gestellen und von allen übrigen Geräten, die noch in der Stadt übriggeblieben sind,
20 | die der babylonische König Nebukadnezar nicht genommen hat, als er Jechonja, den Sohn Jojakims, den König von Juda samt allem Adel Judas und Jerusalems gefangen von Jerusalem nach Babel führte;
21 | so hat der HERR der Heerscharen, der Gott Israels, von den Geräten gesprochen, die im Hause des HERRN und im Hause des Königs von Juda und zu Jerusalem übriggeblieben sind:
22 | Sie sollen nach Babel gebracht werden und daselbst bleiben bis zu dem Tag, da ich nach ihnen sehen und sie wieder herauf an diesen Ort bringen werde, spricht der HERR.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Es begab sich aber in demselben Jahre, im Anfang der Regierung Zedekias, des Königs von Juda, im vierten Jahre, im fünften Monat, daß Hananja, der Sohn Assurs, der Prophet von Gibeon, im Hause des HERRN vor den Priestern und dem ganzen Volk zu mir sagte:
2 | So spricht der HERR der Heerscharen, der Gott Israels: «Ich habe das Joch des babylonischen Königs zerbrochen;
3 | binnen zwei Jahren bringe ich alle Geräte des Hauses des HERRN, welche der babylonische König Nebukadnezar von hier weggenommen und nach Babel gebracht hat, wieder an diesen Ort zurück;
4 | auch Jechonja, den Sohn Jojakims, den König von Juda, samt allen Gefangenen Judas, die nach Babel gekommen sind, bringe ich an diesen Ort zurück, spricht der HERR; denn ich will das Joch des babylonischen Königs zerbrechen!»
5 | Da sprach der Prophet Jeremia zu dem Propheten Hananja vor den Augen der Priester und vor den Augen des ganzen Volkes, die im Hause des HERRN standen,
6 | es sprach Jeremia, der Prophet: Amen! Also tue der HERR! Der HERR lasse zustande kommen, was du geweissagt hast, daß die Geräte des Hauses des HERRN und alle Gefangenen von Babel wieder an diesen Ort zurückgebracht werden!
7 | Höre jedoch dieses Wort, welches ich vor deinen Ohren und den Ohren des ganzen Volkes ausspreche:
8 | Die Propheten, welche vor mir und vor dir von alters her gewesen sind, die haben über viele Länder und große Königreiche Krieg und Hungersnot und Pest geweissagt.
9 | Der Prophet, welcher Frieden weissagt, wird am Eintreffen seiner Weissagung erkannt als ein Prophet, den der HERR in Wahrheit gesandt hat!
10 | Da nahm der Prophet Hananja das Joch vom Halse des Propheten Jeremia und zerbrach es;
11 | und Hananja sprach vor den Augen des ganzen Volkes: So spricht der HERR: «Also will ich das Joch des babylonischen Königs Nebukadnezar innert zwei Jahren vom Halse aller Völker nehmen und zerbrechen!» Da ging der Prophet Jeremia seines Weges.
12 | Es erging aber das Wort des HERRN an Jeremia, nachdem der Prophet Hananja das Joch vom Halse des Propheten Jeremia zerbrochen hatte, also:
13 | Gehe und sage zu Hananja und sprich: So spricht der HERR: Du hast ein hölzernes Joch zerbrochen; ich aber mache statt dessen ein eisernes Joch!
14 | Denn also spricht der HERR der Heerscharen, der Gott Israels: Ich habe ein eisernes Joch auf den Hals aller dieser Völker gelegt, daß sie dem babylonischen König Nebukadnezar dienstbar sein sollen, und sie sind ihm auch dienstbar geworden, und ich habe ihm sogar die Tiere des Feldes gegeben!
15 | Und der Prophet Jeremia sprach zu dem Propheten Hananja: Höre doch, Hananja, der HERR hat dich nicht gesandt, sondern du hast dieses Volk dazu gebracht, daß es sich auf Lügen verläßt.
16 | Darum spricht der HERR also: Siehe, ich will dich vom Erdboden vertreiben; du sollst noch in diesem Jahre sterben, weil du Widerstand gegen den HERRN gepredigt hast!
17 | (028-16b) Also starb der Prophet Hananja in demselben Jahr, im siebenten Monat.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Dies ist der Inhalt des Schreibens, das der Prophet Jeremia von Jerusalem an die vornehmsten Ältesten der Gefangenen und an die Priester und Propheten sandte und an alles Volk, welches Nebukadnezar von Jerusalem nach Babel entführt hatte,
2 | nachdem der König Jechonja mit der Gebieterin, mit den Kämmerern und Fürsten von Juda und Jerusalem, auch mit den Schlossern und Schmieden Jerusalem verlassen hatte.
3 | Durch die Hand Eleasas, des Sohnes Saphans, und Gemarjas, des Sohnes Hilkias, welche Zedekia, der König von Juda, zu Nebukadnezar, dem König von Babel, gesandt hatte, ließ Jeremia ihnen sagen:
4 | So spricht der HERR der Heerscharen, der Gott Israels, zu allen Gefangenen, die ich von Jerusalem nach Babel habe entführen lassen:
5 | Bauet Häuser und wohnet darin, pflanzet Gärten und esset ihre Früchte;
6 | nehmet Frauen und zeuget Söhne und Töchter, nehmet auch euren Söhnen Frauen und gebet euren Töchtern Männer, daß sie Söhne und Töchter zeugen, daß ihr euch daselbst mehret und eure Zahl nicht abnimmt!
7 | Suchet auch den Frieden der Stadt, dahin ich euch habe gefangen führen lassen; denn in ihrem Frieden werdet auch ihr Frieden haben!
8 | Denn also spricht der HERR der Heerscharen, der Gott Israels: Lasset euch nicht täuschen von euren Propheten, die unter euch sind, noch von euren Wahrsagern; höret auch nicht auf eure Träume, die ihr träumet.
9 | Denn sie weissagen euch falsch in meinem Namen; ich habe sie nicht gesandt, spricht der HERR.
10 | Denn also spricht der HERR: Wenn die siebzig Jahre für Babel gänzlich erfüllt sind, so will ich euch heimsuchen und mein gutes Wort, euch an diesen Ort zurückzubringen, ausführen.
11 | Denn ich weiß, was für Gedanken ich über euch habe, spricht der HERR, Gedanken des Friedens und nicht des Leides, euch eine Zukunft und eine Hoffnung zu geben.
12 | Und ihr werdet mich anrufen und hingehen und zu mir flehen, und ich will euch erhören;
13 | ihr werdet mich suchen und finden, wenn ihr mich von ganzem Herzen suchen werdet,
14 | und ich werde mich von euch finden lassen, spricht der HERR, und werde euer Gefängnis wenden und euch sammeln aus allen Völkern und von allen Orten, dahin ich euch verstoßen habe, spricht der HERR, und werde euch wieder an den Ort zurückbringen, von welchem ich euch habe gefangen wegführen lassen.
15 | Weil ihr aber sagt: Der HERR hat uns zu Babel Propheten erweckt,
16 | so spricht der HERR also über den König, der auf dem Throne Davids sitzt, und über das ganze Volk, welches in dieser Stadt wohnt, über eure Brüder, die nicht mit euch in die Gefangenschaft gezogen sind,
17 | der HERR der Heerscharen spricht also: Siehe, ich sende das Schwert, die Hungersnot und die Pest gegen sie und will sie machen wie abscheuliche Feigen, die man vor Schlechtigkeit nicht essen kann;
18 | und ich will sie mit dem Schwert, mit Hungersnot und Pest verfolgen und will sie zum Schrecken für alle Königreiche der Erde machen, zum Fluch und zum Entsetzen, zum Spott und zum Hohn unter allen Völkern, dahin ich sie verstoßen habe,
19 | dafür, daß sie auf meine Worte nicht gehört haben, spricht der HERR, da ich doch meine Knechte, die Propheten, frühe und fleißig zu ihnen gesandt habe; ihr aber habt nicht gehört, spricht der HERR!
20 | Ihr aber, höret das Wort des HERRN, ihr Gefangenen alle, welche ich von Jerusalem nach Babel geschickt habe!
21 | So spricht der HERR der Heerscharen, der Gott Israels, über Achab, den Sohn Kolajas, und über Zedekia, den Sohn Maasejas, die euch Lügen weissagen in meinem Namen: Siehe, ich gebe sie in die Hand des babylonischen Königs Nebukadnezar, daß er sie vor euren Augen erschlage;
22 | und es wird von ihnen seitens aller Gefangenen Judas, die zu Babel sind, ein Fluchwort entnommen werden, so daß man sagen wird: «Der HERR mache dich wie Zedekia und Achab, welche der babylonische König im Feuer braten ließ!»
23 | darum, weil sie eine Schandtat begangen haben in Israel: sie haben mit den Frauen ihrer Nächsten Ehebruch getrieben und in meinem Namen erlogene Worte geredet, die ich ihnen nicht befohlen habe! Das weiß Ich und bin Zeuge, spricht der HERR.
24 | Und zu Semaja, dem Nechelamiter, sollst du sagen:
25 | So spricht der HERR der Heerscharen, der Gott Israels: Weil du in deinem eigenen Namen Briefe gesandt hast an alles Volk zu Jerusalem und an Zephanja, den Sohn Maasejas, den Priester, wie auch an alle Priester, des Inhalts:
26 | «Der HERR hat dich an Stelle Jojadas zum Priester gemacht, damit ihr Aufsicht übet im Hause des Herrn über alle Wahnsinnigen und alle, die zu weissagen sich erlauben, daß du sie in den Stock und in die Halseisen legest;
27 | warum hast du denn Jeremia von Anatot nicht gestraft, der sich herausnimmt, euch zu weissagen?
28 | Ja, überdies hat er uns in Babel sagen lassen: Es wird lange dauern! Bauet Häuser und wohnet darin; pflanzet Gärten und esset ihre Früchte!»
29 | Der Priester Zephanja las diesen Brief dem Propheten Jeremia vor.
30 | Da erging das Wort des HERRN an Jeremia folgendermaßen:
31 | Laß allen Gefangenen sagen: So spricht der HERR über Semaja, den Nechelamiter: Weil euch Semaja geweissagt hat, ohne daß ich ihn gesandt, und er euch auf Lügen vertrauen lehrt,
32 | deshalb spricht der HERR: Siehe, ich will Semaja, den Nechelamiter, und seinen Samen heimsuchen; es soll ihm unter diesem Volke keiner bleiben, und er soll das Gute nicht sehen, das ich diesem Volke erzeigen will, spricht der HERR; denn er hat Widerstand gegen den HERRN gepredigt.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Dies ist das Wort, welches vom HERRN an Jeremia erging:
2 | So spricht der HERR, der Gott Israels: Schreibe dir alle Worte, die ich zu dir geredet habe, in ein Buch!
3 | Denn siehe, es kommen Tage, spricht der HERR, da ich das Gefängnis meines Volkes Israel und Juda wenden und sie wieder in das Land zurückbringen werde, das ich ihren Vätern gegeben habe, und sie sollen es besitzen.
4 | Das aber sind die Worte, die der HERR zu Israel und Juda gesprochen hat:
5 | So spricht der HERR: Wir haben ein Schreckensgeschrei vernommen, da ist Furcht und kein Friede!
6 | Fraget doch und sehet, ob auch ein Mannsbild gebiert! Warum sehe ich denn, daß alle Männer ihre Hände auf den Hüften haben wie eine Gebärende und daß alle Angesichter totenbleich geworden sind?
7 | Wehe, denn groß ist dieser Tag, keiner ist ihm gleich, und eine Zeit der Angst ist es für Jakob; aber er soll daraus errettet werden.
8 | Und es soll an jenem Tage geschehen, spricht der HERR der Heerscharen, daß ich sein Joch auf deinem Halse zerbrechen und deine Bande zerreißen werde, also daß Fremde ihn nicht mehr knechten sollen;
9 | sondern sie werden dem HERRN, ihrem Gott, dienen und ihrem König David, den ich ihnen erwecken will.
10 | Darum fürchte dich nicht, mein Knecht Jakob, spricht der HERR, und du Israel, erschrick nicht; denn siehe, ich will dich aus fernem Lande erretten und deinen Samen aus dem Lande ihrer Gefangenschaft, und Jakob soll wiederkehren, ruhig und sicher und ungestört sein!
11 | Denn ich bin bei dir, spricht der HERR, dich zu erretten; denn ich will allen Nationen, dahin ich dich zerstreut habe, den Garaus machen; nur dir will ich nicht den Garaus machen; aber züchtigen werde ich dich nach dem Recht und kann dich nicht ungestraft lassen.
12 | Denn also spricht der HERR: Dein Schade ist verzweifelt böse und deine Wunde unheilbar.
13 | Niemand führt deine Sache; es gibt kein Heilmittel für die Wunde, Verband ist keiner da für dich!
14 | Alle deine Liebhaber vergessen dich; sie fragen nicht nach dir; denn wie ein Feind schlägt, habe ich dich geschlagen mit grausamer Züchtigung, weil deiner Schulden so viel und deine Sünden so zahlreich sind.
15 | Was schreist du über deinen Schaden und deinen unheilbaren Schmerz? Weil deine Schulden so groß und deine Sünden so zahlreich sind, habe ich dir solches getan!
16 | Darum sollen alle, die dich fressen, gefressen werden, und man wird alle deine Feinde gefangen führen; alle, die dich plündern, sollen geplündert werden, und alle, die dich berauben, will ich zum Raube machen.
17 | Denn ich will dir Genesung bringen und dich von deinen Wunden heilen, spricht der HERR, weil sie dich eine «Verstoßene» nennen und sagen: «Das ist Zion, nach der niemand fragt!»
18 | So spricht der HERR: Siehe, ich wende das Gefängnis der Hütten Jakobs und will mich seiner Wohnungen erbarmen, und die Stadt soll auf ihrem Hügel erbaut werden und der Palast wie üblich bewohnt werden;
19 | und es soll von da ausgehen Loben und Lachen; ich will sie mehren und nicht mindern, ich will sie verherrlichen und sie sollen nicht abnehmen.
20 | Ihre Söhne sollen sein wie vormals, und ihre Gemeinde soll vor meinem Angesicht wiederhergestellt werden, und ich will alle ihre Bedränger heimsuchen.
21 | Und ihr Fürst wird aus ihnen stammen und ihr Herrscher aus ihrer Mitte hervorgehen; den will ich herzutreten lassen, und er wird mir nahen; denn wer würde sonst sein Leben daran wagen, zu mir zu nahen? spricht der HERR.
22 | Und ihr sollt mein Volk sein, und ich will euer Gott sein!
23 | Siehe, ein glühender Sturmwind ist vom HERRN ausgegangen, ein sausender Sturm wird sich stürzen auf der Gottlosen Kopf!
24 | Die Zornglut des HERRN wird nicht nachlassen, bis er die Gedanken seines Herzens ausgeführt und zustande gebracht hat; am Ende der Tage werdet ihr es recht verstehen.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Zu jener Zeit, spricht der HERR, will ich aller Geschlechter Israels Gott sein, und sie sollen mein Volk sein.
2 | So spricht der HERR: Ein Volk, das dem Schwerte entronnen ist, hat Gnade gefunden in der Wüste; gehe hin, daß du Israel zu seiner Ruhe führest!
3 | Von ferne her ist der HERR mir erschienen: Mit ewiger Liebe habe ich dich geliebt; darum habe ich dir meine Gnade so lange bewahrt!
4 | Ich will dich wiederum bauen, und du sollst gebaut werden, du Jungfrau Israel; wiederum sollst du dich mit deinen Handpauken schmücken und ausziehen in lustigem Reigen.
5 | Wiederum wirst du auf den Höhen Samariens Weinberge pflanzen; die sie angelegt haben, sollen sie auch genießen.
6 | Denn es kommt ein Tag, da die Wächter auf dem Gebirge Ephraim rufen werden: Auf, laßt uns nach Zion gehen, zu dem HERRN, unserm Gott!
7 | Denn also spricht der HERR: Frohlocket mit Freuden über Jakob und jauchzet über das Haupt der Völker! Verkündet, singet und sprechet: Rette, o HERR, dein Volk, den Überrest Israels!
8 | Siehe, ich bringe sie vom Mitternachtslande herbei und sammle sie von den Enden der Erde; unter ihnen sind Blinde und Lahme, Schwangere und Gebärende miteinander; eine große Gemeinde kehrt hierher zurück!
9 | Weinend kommen sie, und betend lasse ich sie wallen; ich will sie zu Wasserflüssen führen auf einer ebenen Straße, da sie nicht anstoßen sollen; denn ich bin Israels Vater, und Ephraim ist mein Erstgeborener.
10 | Höret das Wort des HERRN, ihr Heiden, und verkündigt es auf den fernen Inseln und sprechet: Der Israel zerstreut hat, der wird es auch sammeln und wird es hüten wie ein Hirt seine Herde.
11 | Denn der HERR hat Jakob erlöst und ihn aus der Hand dessen befreit, der ihm zu mächtig war.
12 | Und sie werden kommen und auf der Höhe von Zion jubeln und herbeiströmen zu der Güte des HERRN, zum Korn, zum Most und zum Öl und zu den jungen Schafen und Rindern; und ihre Seele wird sein wie ein wasserreicher Garten, und sie werden hinfort nicht mehr verschmachten.
13 | Alsdann wird die Jungfrau sich mit Reigentanz erfreuen, auch Jünglinge und Greise miteinander; und ich will ihre Traurigkeit in Freude verwandeln und sie trösten und erfreuen nach ihrem Schmerz.
14 | Und ich will die Seele der Priester mit Fett erlaben, und mein Volk soll meiner Gaben die Fülle haben, spricht der HERR.
15 | So spricht der HERR: Eine Stimme wird auf der Höhe vernommen, bitterliches Klagen und Weinen: Rahel beweint ihre Söhne und will sich nicht trösten lassen wegen ihrer Söhne; denn sie sind nicht mehr!
16 | So spricht der HERR: Wehre deiner Stimme das Weinen und deinen Augen die Tränen! Denn es gibt noch einen Lohn für deine Mühe, spricht der HERR; und sie sollen wiederkommen aus dem Lande des Feindes;
17 | und es ist Hoffnung vorhanden für deine Zukunft, spricht der HERR, und deine Söhne werden zu ihren Grenzen zurückkehren!
18 | Ich habe wohl gehört, wie Ephraim klagt: Du hast mich gezüchtigt, und ich bin gezüchtigt worden wie ein ungezähmtes Rind! Bringe du mich zurück, so kehre ich zurück; denn du, HERR, bist mein Gott!
19 | Denn nach meiner Umkehr empfinde ich Reue, und nachdem ich zur Erkenntnis gekommen bin, schlage ich mir auf die Hüfte; ich schäme mich und bin schamrot geworden; denn ich trage die Schmach meiner Jugend!
20 | Ist mir Ephraim ein teurer Sohn? Ist er mein Lieblingskind? Denn so viel ich auch wider ihn geredet habe, muß ich seiner doch immer wieder gedenken! Darum ist mein Herz entbrannt für ihn; ich muß mich seiner erbarmen, spricht der HERR.
21 | Setze dir Meilensteine, stelle dir Wegweiser auf; richte dein Herz auf die gebahnte Straße, auf den Weg, den du gegangen bist! Kehre heim, Jungfrau Israel, kehre heim zu diesen deinen Städten!
22 | Wie lange willst du dich noch hierhin und dorthin wenden, du abtrünnige Tochter? Denn der HERR hat etwas Neues geschaffen auf Erden: das Weib wird den Mann umgeben.
23 | So spricht der HERR der Heerscharen, der Gott Israels: Man wird wiederum dieses Wort sagen im Lande Juda und in seinen Städten, wenn ich ihre Gefangenen zurückgebracht habe: «Der HERR segne dich, du Wohnung der Gerechtigkeit, du heiliger Berg!»
24 | Und es wird das Land Juda samt allen seinen Städten von Ackerleuten bewohnt und von Herden durchzogen werden.
25 | Denn ich will die ermattete Seele erquicken und jede schmachtende Seele sättigen.
26 | Darüber bin ich aufgewacht und habe aufgeblickt, und mein Schlaf war mir süß.
27 | Siehe, es kommen Tage, spricht der HERR, da ich das Haus Israel und das Haus Juda mit Menschen und mit Vieh besäen werde;
28 | und es soll geschehen, wie ich über sie gewacht habe, sie auszurotten und zu zerstören, sie niederzureißen und zu verderben und ihnen übelzutun, so will ich über sie wachen, um aufzubauen und zu pflanzen, spricht der HERR.
29 | In jenen Tagen wird man nicht mehr sagen: «Die Väter haben saure Trauben gegessen, und den Kindern sind die Zähne stumpf geworden»,
30 | sondern jedermann wird an seiner eigenen Missetat sterben; welcher Mensch saure Trauben ißt, dessen Zähne sollen stumpf werden!
31 | Siehe, es kommen Tage, spricht der HERR, da ich mit dem Hause Israel und mit dem Hause Juda einen neuen Bund schließen werde;
32 | nicht wie der Bund, den ich mit ihren Vätern schloß an dem Tage, da ich sie bei der Hand ergriff, um sie aus dem Lande Ägypten auszuführen; denn sie haben meinen Bund gebrochen, und ich hatte sie mir doch angetraut, spricht der HERR.
33 | Sondern das ist der Bund, den ich mit dem Hause Israel nach jenen Tagen schließen will, spricht der HERR: Ich will mein Gesetz in ihr Herz geben und es in ihren Sinn schreiben und will ihr Gott sein, und sie sollen mein Volk sein;
34 | und es wird niemand mehr seinen Nächsten oder seinen Bruder lehren und sagen: «Erkenne den HERRN!» denn sie sollen mich alle kennen, vom Kleinsten bis zum Größten, spricht der HERR; denn ich will ihnen ihre Missetat vergeben und ihrer Sünde nicht mehr gedenken!
35 | So spricht der HERR, welcher die Sonne zum Lichte bei Tage gegeben hat, die Ordnungen des Mondes und der Sterne zur Leuchte bei Nacht; der das Meer erregt, daß seine Wellen brausen, HERR der Heerscharen ist sein Name:
36 | Wenn diese Ordnungen vor meinem Angesichte beseitigt werden können, spricht der HERR, dann soll auch der Same Israels aufhören, ein Volk vor mir zu sein!
37 | So spricht der HERR: Wenn man den Himmel droben messen kann und die Grundfesten der Erde drunten zu erforschen vermag, so will ich auch den ganzen Samen Israels verwerfen wegen alles dessen, was sie verübt haben, spricht der HERR.
38 | Siehe, es kommen Tage, spricht der HERR, da diese Stadt dem HERRN gebaut werden soll, vom Turm Hananeel an bis zum Ecktor;
39 | und weiter soll die Meßschnur geradeaus gehen bis zum Hügel Gareb und sich von da nach Goa wenden;
40 | und das ganze Tal, wo man das Aas und die Asche hinwirft, samt dem ganzen Schindanger bis zum Bach Kidron, bis zur Ecke des Roßtors im Osten, soll dem HERRN heilig sein; es soll ewiglich nicht mehr zerstört noch niedergerissen werden.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Dies ist das Wort, welches vom HERRN an Jeremia erging im zehnten Jahre Zedekias, des Königs von Juda, das ist das achtzehnte Jahr Nebukadnezars.
2 | Damals belagerte das Heer des babylonischen Königs Jerusalem; der Prophet Jeremia aber war eingesperrt im Hofe des Gefängnisses, welches zum Palaste des Königs von Juda gehörte;
3 | Zedekia, der König von Juda, hatte ihn nämlich einsperren lassen, indem er sprach: «Warum weissagst du: So spricht der HERR: Siehe, ich gebe diese Stadt in die Hand des babylonischen Königs, daß er sie einnehme;
4 | und Zedekia, der König von Juda, wird den Chaldäern nicht entrinnen, sondern gewiß dem König von Babel in die Hände fallen; der wird von Mund zu Mund mit ihm reden und sie werden einander Auge in Auge sehen;
5 | und er wird Zedekia nach Babel führen, und daselbst muß er bleiben, bis ich nach ihm sehe, spricht der HERR; wenn ihr auch mit den Chaldäern streitet, so werdet ihr doch nichts ausrichten?»
6 | Und Jeremia sprach: Das Wort des HERRN ist an mich also ergangen:
7 | Siehe, Hanameel, der Sohn deines Oheims Sallum, wird zu dir kommen und sagen: Kaufe dir meinen Acker, der zu Anatot liegt; denn dir steht das Lösungsrecht zu, ihn zu kaufen!
8 | Da kam mein Vetter Hanameel gemäß dem Worte des HERRN zu mir in den Hof des Gefängnisses und sprach zu mir: Kaufe doch meinen Acker, der zu Anatot, im Lande Benjamin liegt; denn dir steht das Erbrecht und das Lösungsrecht zu; kaufe ihn dir!
9 | Da erkannte ich, daß es des HERRN Wort war, und kaufte den Acker zu Anatot von meinem Vetter Hanameel und wog ihm das Geld dar, siebzehn Schekel Silber.
10 | Und ich schrieb einen Kaufbrief und versiegelte ihn und berief Zeugen und wog das Geld auf der Waage ab.
11 | Und ich nahm den versiegelten Kaufbrief mit der Abmachung und den Bedingungen, dazu auch den offenen,
12 | und übergab den Kaufbrief Baruch, dem Sohne Nerijas, des Sohnes Machsejas, vor den Augen meines Vetters Hanameel und vor den Augen der Zeugen, die den Kaufbrief unterschrieben hatten, auch vor den Augen aller Juden, die im Vorhof des Gefängnisses saßen.
13 | Und ich befahl dem Baruch vor ihren Augen und sprach:
14 | So spricht der HERR der Heerscharen, der Gott Israels: Nimm diesen Kaufbrief, sowohl den versiegelten als auch den offenen, und lege sie in ein irdenes Gefäß, damit sie lange Zeit erhalten bleiben!
15 | Denn also spricht der HERR der Heerscharen, der Gott Israels: Es sollen in diesem Lande noch Häuser und Äcker und Weinberge gekauft werden!
16 | Nachdem ich nun den Kaufbrief Baruch, dem Sohne Nerijas, übergeben hatte, betete ich zum HERRN und sprach:
17 | Ach, Herr, HERR, siehe, du hast mit deiner großen Kraft und mit deinem ausgestreckten Arm den Himmel und die Erde gemacht; dir ist nichts zu wunderbar!
18 | Du erweisest Gnade vielen Tausenden und vergiltst die Missetat der Väter in den Busen ihrer Kinder nach ihnen, du großer und starker Gott, dessen Name HERR der Heerscharen ist;
19 | groß von Rat und mächtig von Tat, dessen Augen über allen Wegen der Menschenkinder offen stehen, um einem jeglichen zu geben nach seinen Wegen und nach der Frucht seiner Taten;
20 | der du große Zeichen und Wunder in Ägyptenland und bis auf diesen Tag an Israel und an andern Menschen getan und dir einen Namen gemacht hast, wie es heute der Fall ist.
21 | Du hast dein Volk Israel aus dem Lande Ägypten ausgeführt durch Zeichen und Wunder und mit starker Hand und ausgestrecktem Arm und mit großem Schrecken
22 | und hast ihnen dieses Land gegeben, wie du ihren Vätern geschworen hattest, es ihnen zu geben, ein Land, das von Milch und Honig fließt.
23 | Als sie nun kamen und es einnahmen, gehorchten sie deiner Stimme nicht und wandelten nicht in deinem Gesetz, sie taten nichts von dem, was du ihnen zu tun geboten hattest; darum ist ihnen all dieses Unglück begegnet.
24 | Siehe, die Wälle reichen bis an die Stadt, daß sie erobert werde; und die Stadt ist in die Hand der Chaldäer gegeben, welche wider sie streiten, angesichts des Schwertes, der Hungersnot und der Pest; und was du gedroht hast, das ist eingetroffen, und siehe, du bemerkst es wohl.
25 | Und doch hast du, Herr, HERR, zu mir gesagt: Kaufe dir den Acker um Geld und nimm Zeugen dazu! Und dabei ist die Stadt in die Hand der Chaldäer gegeben!
26 | Da erging das Wort des HERRN an Jeremia also:
27 | Siehe, ich, der HERR, bin ein Gott alles Fleisches; sollte mir etwas zu wunderbar sein?
28 | Darum spricht der HERR also: Siehe, ich gebe diese Stadt in die Hand der Chaldäer und in die Hand des babylonischen Königs Nebukadnezar, daß er sie einnehme;
29 | und die Chaldäer, welche diese Stadt belagern, werden hineinkommen und Feuer an diese Stadt legen und sie verbrennen samt den Häusern, auf deren Dächern sie dem Baal geräuchert und fremden Göttern Trankopfer ausgegossen haben, womit sie mich erzürnten;
30 | denn die Kinder Israel und die Kinder Juda haben von Jugend auf nur getan, was böse war in meinen Augen, ja, die Kinder Israel haben mich nur erzürnt durch die Werke ihrer Hände, spricht der HERR.
31 | Denn diese Stadt hat mich nur zum Zorn und Grimm gereizt von dem Tage an, da man sie baute, bis auf diesen Tag, so daß ich sie von meinem Angesicht hinwegtun will,
32 | wegen aller Bosheit, die die Kinder Israel und die Kinder Juda begangen haben, um mich zu erzürnen, sie, ihre Könige, ihre Fürsten, ihre Priester, ihre Propheten, die Männer von Juda und die Bewohner Jerusalems.
33 | Sie haben mir den Rücken zugewandt und nicht das Angesicht; als ich sie frühe und fleißig unterwies, haben sie nicht hören und keine Züchtigung annehmen wollen,
34 | sondern sie haben ihre abscheulichen Götzen in das Haus gesetzt, das nach meinem Namen genannt ist, und es dadurch verunreinigt.
35 | Sie haben dem Baal Höhen gebaut im Tal Ben-Hinnom, um ihre Söhne und Töchter dem Moloch zu verbrennen, was ich ihnen nicht geboten habe und das mir nie in den Sinn gekommen ist, daß sie solche Greuel verüben sollten, um Juda zur Sünde zu verführen.
36 | Und nun, bei alledem spricht der HERR, der Gott Israels, von dieser Stadt, von welcher ihr saget, daß sie durch Schwert, Hunger und Pest in die Hand des babylonischen Königs gegeben sei:
37 | Siehe, ich will sie sammeln aus allen Ländern, dahin ich sie in meinem Zorn und Grimm und in meiner großen Entrüstung verstoßen habe, und ich will sie wieder an diesen Ort zurückführen und sie sicher wohnen lassen;
38 | und sie sollen mein Volk sein, und ich will ihr Gott sein;
39 | und ich will ihnen einerlei Herz und einerlei Wandel geben, daß sie mich allezeit fürchten, ihnen selbst zum Besten und ihren Kindern nach ihnen.
40 | Und ich will einen ewigen Bund mit ihnen schließen, daß ich nicht von ihnen ablassen will, ihnen wohlzutun. Und ich will meine Furcht in ihr Herz geben, daß sie nicht mehr von mir weichen sollen
41 | und ich mich über sie freuen kann, ihnen wohlzutun; und ich werde sie einpflanzen in dieses Land in Wahrheit, von ganzem Herzen und von ganzer Seele.
42 | Denn also spricht der HERR: Wie ich all dieses große Unglück über dieses Volk gebracht habe, also will ich auch alles Gute über sie bringen, das ich über sie geredet habe.
43 | Und es sollen Äcker gekauft werden in diesem Lande, von welchem ihr saget, es sei von Menschen und Vieh verlassen und in die Hand der Chaldäer gegeben.
44 | Man wird Äcker um Geld kaufen und verschreiben und versiegeln und Zeugen bestellen im Lande Benjamin und in der Umgebung von Jerusalem, in den Städten Judas, in den Gebirgsstädten und in den Städten der Ebene, auch in den Städten des Südens; denn ich will ihre Gefangenen zurückbringen, spricht der HERR.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Und das Wort des HERRN erging zum zweitenmal an Jeremia, als er noch im Hofe des Gefängnisses eingeschlossen war.
2 | So spricht der HERR, welcher es tut, der HERR, welcher es ausdenkt, um es auszuführen, HERR ist sein Name:
3 | Rufe zu mir, so will ich dir antworten und dir große und unbegreifliche Dinge kundtun, die du nicht wußtest.
4 | Denn so spricht der HERR, der Gott Israels, betreffs der Häuser dieser Stadt und der Paläste der Könige von Juda, die niedergerissen wurden zu Gunsten der Wälle und des Schwertkampfes;
5 | und betreffs der Kriegsleute, welche gekommen sind, die Chaldäer zu bekämpfen und die Stadt mit den Leichen der Menschen zu füllen, die ich in meinem Zorn und Grimm geschlagen habe, weil ich mein Angesicht vor dieser Stadt verborgen habe wegen all ihrer Bosheit:
6 | Siehe, ich verschaffe ihr Linderung und Heilung, und ich will sie heilen und ihnen eine Fülle von Frieden und Treue offenbaren.
7 | Und ich will die Gefangenschaft Judas und Israels wenden und sie wieder bauen wie im Anfang.
8 | Und ich will sie reinigen von all ihrer Missetat, damit sie wider mich gesündigt haben, und ich will ihnen alle ihre Missetaten vergeben, womit sie wider mich gesündigt und an mir gefrevelt haben.
9 | Und sie sollen mir zum Ruhm, zur Freude, zum Lob und zur Ehre dienen bei allen Völkern der Erde, die von all dem Guten vernehmen werden, das ich ihnen tue, und sie werden erschrecken und erzittern ob all dem Guten und ob all dem Frieden, den ich ihnen schenken will.
10 | So spricht der HERR: An diesem Orte, von dem ihr sagt, daß er verlassen sei von Menschen und Vieh, nämlich in den Städten Judas und in den Gassen Jerusalems, die verödet sind, weil kein Mensch mehr darin wohnt und kein Vieh,
11 | da soll man wiederum Jubel und Freudengeschrei vernehmen, die Stimme des Bräutigams und der Braut, die Stimme derer, welche sagen: «Danket dem HERRN der Heerscharen; denn gütig ist der HERR, und ewig währt seine Gnade!» und derer, die Dankopfer bringen ins Haus des HERRN; denn ich will die Gefangenschaft des Landes wenden, daß es wieder sei wie im Anfang, spricht der HERR.
12 | So spricht der HERR der Heerscharen: Es sollen an diesem Orte, der von Menschen und Vieh verlassen ist, und in allen ihren Städten wiederum Niederlassungen von Hirten sein, die ihre Schafe lagern werden;
13 | in den Gebirgsstädten, in den Städten in der Ebene und in den Städten des Südens, auch im Lande Benjamin und in der Umgebung von Jerusalem und in den Städten Judas sollen die Schafe wiederum unter den Händen dessen vorübergehen, der sie zählt, spricht der HERR.
14 | Siehe, es kommen Tage, spricht der HERR, da ich das gute Wort erfüllen will, das ich über das Haus Israel und über das Haus Juda geredet habe.
15 | In jenen Tagen und zu jener Zeit will ich dem David einen rechtschaffenen Sproß hervorsprießen lassen, welcher Recht und Gerechtigkeit schaffen wird auf Erden.
16 | In jenen Tagen soll Juda gerettet werden und Jerusalem sicher wohnen, und das ist der Name, den man ihr geben wird: «Der HERR ist unsere Gerechtigkeit!»
17 | Denn also spricht der HERR: Es soll dem David nie an einem Mann fehlen, der auf dem Throne Israels sitzt;
18 | auch den Priestern und Leviten soll es nie an einem Manne fehlen vor meinem Angesicht, der Brandopfer darbringe und Speisopfer anzünde und Schlachtopfer zurichte allezeit!
19 | Und das Wort des HERRN erging an Jeremia also:
20 | So spricht der HERR: Wenn ihr meinen Bund betreffs des Tages und meinen Bund betreffs der Nacht aufheben könnt, also daß Tag und Nacht nicht mehr zu ihrer Zeit eintreten werden,
21 | so wird auch mein Bund mit meinem Knecht David aufgehoben werden, so daß er keinen Sohn mehr habe, der auf seinem Thron regiere, und mit den Leviten, den Priestern, daß sie nicht mehr meine Diener seien.
22 | Wie man das Heer des Himmels nicht zählen und den Sand am Meer nicht messen kann, also will ich mehren den Samen meines Knechtes David und die Leviten, meine Diener.
23 | Und das Wort des HERRN erging an Jeremia also:
24 | Merkst du nicht, was dieses Volk behauptet, wenn es spricht: «Die zwei Geschlechter, die der HERR erwählt hat, die hat er verworfen?» Also verlästern sie mein Volk, daß es in ihren Augen kein Volk mehr ist.
25 | So spricht nun der HERR also: So gewiß ich meinen Bund mit Tag und Nacht, die Ordnungen des Himmels und der Erde festgesetzt habe,
26 | so wenig werde ich den Samen Jakobs und meines Knechtes David verwerfen, daß ich aus seinen Nachkommen keinen Herrscher mehr nähme, der über den Samen Abrahams, Isaaks und Jakobs herrschen soll; denn ich will ihre Gefangenschaft wenden und mich ihrer erbarmen!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Dies ist das Wort, welches vom HERRN an Jeremia erging, während Nebukadnezar, der König von Babel, samt seinem ganzen Heer und allen Königreichen der Erde und allen Völkern, die seine Hand beherrschte, wider Jerusalem und alle ihre Städte stritt:
2 | So spricht der HERR, der Gott Israels: Gehe und sage zu Zedekia, dem König von Juda, und sprich zu ihm: So spricht der HERR: Siehe, ich gebe diese Stadt in die Hand des babylonischen Königs, und er wird sie mit Feuer verbrennen.
3 | Und du wirst seiner Hand nicht entrinnen, sondern du wirst gewiß ergriffen und in seine Hand gegeben werden; und deine Augen werden in die Augen des babylonischen Königs sehen und sein Mund wird mit deinem Munde reden, und du wirst nach Babel kommen!
4 | Doch höre das Wort des HERRN, du, Zedekia, König von Juda! So spricht der HERR über dich: Du sollst nicht durch das Schwert umkommen;
5 | im Frieden sollst du sterben, und wie man deinen Vätern, den frühern Königen, welche vor dir gewesen sind, Feuer anzündete, so wird man auch dir tun und über dich klagen: «Ach, Herr!»
6 | Das sage ich, spricht der HERR. Der Prophet Jeremia redete alle diese Worte zu Zedekia, dem König von Juda in Jerusalem, während das Heer des babylonischen Königs wider Jerusalem und alle übrigen Städte Judas stritt, nämlich wider Lachis und Aseka;
7 | denn diese allein waren von allen befestigten Städten Judas noch übriggeblieben.
8 | Dies ist das Wort, welches vom HERRN an Jeremia erging, nachdem der König Zedekia mit allem Volk zu Jerusalem einen Bund gemacht hatte, eine Freilassung auszurufen,
9 | daß ein jeder seinen Knecht und ein jeder seine Magd, sofern sie Hebräer und Hebräerinnen seien, freilassen solle, und niemand mehr einen Juden, seinen Bruder, zu dienen zwinge.
10 | Da gehorchten alle Fürsten und alles Volk, die dem Bund beigetreten waren, daß jedermann seinen Knecht und jedermann seine Magd freiließe und sie nicht mehr zu dienen zwänge; sie gehorchten und ließen sie frei.
11 | Darnach aber reute es sie, und sie holten die Knechte und Mägde, die sie freigelassen hatten, wieder zurück und machten sie mit Gewalt wieder zu Knechten und Mägden.
12 | Da erging das Wort des HERRN an Jeremia also:
13 | So spricht der HERR, der Gott Israels: Ich habe mit euren Vätern einen Bund gemacht am Tage, da ich sie aus Ägyptenland, aus dem Diensthause, führte, des Inhalts:
14 | Nach Verlauf von sieben Jahren soll jedermann seinen hebräischen Bruder, der sich dir verkauft hat, freilassen; sechs Jahre soll er dir dienen, dann sollst du ihn frei von dir ausgehen lassen! Aber eure Väter gehorchten nicht und neigten ihre Ohren nicht zu mir.
15 | Nun seid ihr heute umgekehrt und habt getan, was in meinen Augen richtig ist, indem ihr Freilassung ausgerufen habt, ein jeder für seinen Nächsten, und vor meinem Angesicht einen Bund geschlossen habt in dem Hause, das nach meinem Namen genannt ist.
16 | Aber darnach reute es euch wieder, und ihr entheiligtet meinen Namen, indem jedermann seinen Knecht und jedermann seine Magd, welche ihr nach ihrem Wunsch freigelassen hattet, wieder zurückgefordert und sie gezwungen habt, eure Knechte und Mägde zu sein.
17 | Darum spricht der HERR also: Ihr habt mir nicht gehorcht, daß ihr Freilassung ausgerufen hättet, ein jeglicher für seinen Bruder und für seinen Nächsten. Seht, nun rufe ich für euch Freilassung aus, spricht der HERR, indem ich euch dem Schwert, der Pest und der Hungersnot ausliefere und euch zum Entsetzen für alle Königreiche der Erde mache.
18 | Und die Männer, die meinen Bund übertreten haben, indem sie die Worte des Bundes nicht ausgeführt haben, den sie vor meinem Angesicht schlossen, als sie das Kalb zerteilten und zwischen seinen beiden Hälften hindurchgingen,
19 | nämlich die Fürsten Judas und die Fürsten von Jerusalem, die Höflinge und die Priester und alles Volk des Landes, so viele ihrer zwischen den Stücken des Kalbes hindurchgegangen sind,
20 | die übergebe ich in die Hand ihrer Feinde und in die Hand derer, die nach ihrem Leben trachten, daß ihre Leichname den Vögeln des Himmels und den Tieren des Feldes zur Speise dienen sollen.
21 | Zedekia aber, den König von Juda, und seine Fürsten gebe ich in die Hand ihrer Feinde und in die Hand derer, die nach ihrem Leben trachten, und in die Hand des Heeres des babylonischen Königs, das von euch abgezogen ist!
22 | Siehe, ich befehle, spricht der HERR, und bringe sie wieder zu dieser Stadt zurück, damit sie wider sie streiten und sie erobern und mit Feuer verbrennen; und ich will die Städte Judas verwüsten, daß niemand mehr darin wohne.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Das Wort, welches in den Tagen Jojakims, des Sohnes Josias, vom HERRN an Jeremia erging, lautet also:
2 | Gehe zum Hause der Rechabiter und rede mit ihnen und führe sie ins Haus des HERRN, in eine der Hallen, und gib ihnen Wein zu trinken!
3 | Da nahm ich Jaasanja, den Sohn Jeremias, des Sohnes Habazinjas, samt seinen Brüdern und allen seinen Söhnen und dem ganzen Haus der Rechabiter,
4 | und führte sie ins Haus des HERRN, zur Halle der Söhne Chanans, des Sohnes Jigdaljas, des Mannes Gottes, die neben der Halle der Fürsten, oberhalb der Halle Maasejas, des Sohnes Sallums, des Türhüters, lag.
5 | Und ich setzte den Söhnen des Hauses der Rechabiter Krüge voll Wein und Becher vor und sprach zu ihnen: Trinket Wein!
6 | Da sprachen sie: Wir trinken keinen Wein! Denn Jonadab, der Sohn Rechabs, unser Vater, hat uns befohlen und gesagt: «Ihr sollt keinen Wein trinken, weder ihr noch eure Söhne, ewiglich;
7 | ihr sollt auch kein Haus bauen, keine Saat bestellen, keinen Weinberg pflanzen noch besitzen, sondern euer Leben lang in Zelten wohnen, auf daß ihr lange lebet in dem Lande, darinnen ihr Fremdlinge seid.»
8 | So gehorchen wir nun der Stimme unsres Vaters Jonadab, des Sohnes Rechabs, in allem, was er uns befohlen hat, und trinken keinen Wein, weder wir, noch unsere Weiber, noch unsere Söhne, noch unsere Töchter;
9 | wir bauen auch keine Häuser, um darin zu wohnen, und besitzen weder Weinberg, noch Acker und Saat,
10 | sondern wohnen in Zelten und befolgen alles, was uns unser Vater Jonadab befohlen hat.
11 | Als aber der babylonische König Nebukadnezar ins Land heraufzog, da sprachen wir: «Kommt, laßt uns vor dem Heere der Chaldäer und vor dem Heere der Syrer nach Jerusalem ziehen!» Und so wohnen wir jetzt in Jerusalem.
12 | Da erging das Wort des HERRN an Jeremia also:
13 | So spricht der HERR der Heerscharen, der Gott Israels: Gehe und sage zu den Männern Judas und zu den Einwohnern von Jerusalem: Wollt ihr euch das nicht zur Lehre nehmen, daß ihr meinen Worten gehorchet? spricht der HERR.
14 | Die Worte Jonadabs, des Sohnes Rechabs, die er seinen Söhnen befohlen hat, nämlich, daß sie keinen Wein trinken sollen, die werden gehalten; denn sie trinken keinen Wein bis auf diesen Tag und gehorchen also dem Gebot ihres Vaters! Ich aber habe zu euch geredet, frühe und fleißig, und ihr habt mir nicht gehorcht!
15 | Und doch habe ich alle meine Knechte, die Propheten, frühe und fleißig zu euch gesandt und euch sagen lassen: Kehret doch um, ein jeder von seinem bösen Wege, und bessert eure Taten und folgt nicht andern Göttern nach, um ihnen zu dienen, so sollt ihr in dem Lande bleiben, das ich euch und euren Vätern gegeben habe! Aber ihr habt eure Ohren nicht geneigt und nicht auf mich gehört.
16 | Weil denn die Söhne Jonadabs, des Sohnes Rechabs, das Gebot ihres Vaters gehalten haben, das er ihnen gegeben, dieses Volk aber mir nicht gehorsam gewesen ist,
17 | darum spricht der HERR, der Gott der Heerscharen, der Gott Israels, also: Siehe, ich bringe über Juda und über die Bewohner von Jerusalem all das Unglück, das ich wider sie geredet habe, weil sie nicht hören wollten, als ich zu ihnen redete, und nicht antworteten, als ich ihnen rief!
18 | Aber zum Hause der Rechabiter sprach Jeremia: So spricht der HERR der Heerscharen, der Gott Israels: Weil ihr dem Gebot eures Vaters Jonadab gehorcht und alle seine Befehle befolgt und allerdinge getan habt, wie er euch befohlen hat,
19 | darum spricht der HERR der Heerscharen, der Gott Israels, also: Es soll Jonadab, dem Sohne Rechabs, nie an einem Manne fehlen, der vor mir steht!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Im vierten Jahre Jojakims, des Sohnes Josias, des Königs von Juda, erging dieses Wort vom HERRN an Jeremia.
2 | Nimm dir eine Buchrolle und schreibe alle Worte darauf, die ich zu dir geredet habe über Israel und über Juda und über alle Völker, von dem Tage an, da ich zu dir geredet habe, von den Tagen Josias an bis auf diesen Tag!
3 | Vielleicht werden die vom Hause Juda auf all das Unglück hören, das ich ihnen anzutun gedenke, und umkehren, ein jeder von seinem bösen Wege, so daß ich ihnen ihre Missetaten und ihre Sünden vergeben kann.
4 | Da rief Jeremia den Baruch, den Sohn Nerijas, und Baruch schrieb, wie Jeremia es ihm vorsagte, alle Worte des HERRN, die er zu ihm geredet hatte, auf eine Buchrolle.
5 | Und Jeremia befahl dem Baruch und sprach: Ich bin verhindert, so daß ich nicht in das Haus des HERRN gehen kann;
6 | darum gehe du hinein und lies aus der Rolle vor, was du, wie ich es dir vorsagte, aufgeschrieben hast, die Worte des HERRN, vor den Ohren des Volkes, im Hause des HERRN am Fasttag; auch vor den Ohren aller Juden, die aus ihren Städten kommen, sollst du sie lesen.
7 | Vielleicht wird ihr Flehen vor dem Angesicht des HERRN gelten und sie werden umkehren, ein jeder von seinem bösen Wege; denn groß ist der Zorn und Grimm, welchen der HERR wider dieses Volk ausgesprochen hat.
8 | Da tat Baruch, der Sohn Nerijas, ganz so, wie ihm der Prophet Jeremia befohlen hatte, indem er im Hause des HERRN aus dem Buche die Worte des HERRN vorlas.
9 | Es begab sich nämlich im fünften Jahre Jojakims, des Sohnes Josias, des Königs von Juda, im neunten Monat, daß man die ganze Bevölkerung von Jerusalem und alles Volk, das aus den Städten Judas nach Jerusalem kam, zu einem Fasten vor dem HERRN berief.
10 | Da las Baruch aus dem Buch die Reden Jeremias im Hause des HERRN, in der Halle Gemarjas, des Sohnes Saphans, des Staatsschreibers, im obern Vorhof, am Eingang des neuen Tores des Hauses des HERRN, vor den Ohren des ganzen Volkes.
11 | Als aber Michaja, der Sohn Gemarjas, des Sohnes Saphans, alle Worte des HERRN aus dem Buche gehört hatte,
12 | ging er in das Haus des Königs, in die Kanzlei hinab; und siehe, da saßen alle Fürsten, nämlich Elisama, der Kanzler, Delaja, der Sohn Semajas, Elnatan, der Sohn Achbors, Gemarja, der Sohn Saphans, Zedekia, der Sohn Hananjas, und alle Fürsten.
13 | Da verkündigte ihnen Michaja alle Reden, die er gehört hatte, als Baruch vor den Ohren des Volkes aus dem Buche vorlas.
14 | Da sandten alle Fürsten Jehudi, den Sohn Netanjas, des Sohnes Selemjas, des Sohnes Chusis, zu Baruch und ließen ihm sagen: Nimm die Rolle aus welcher du vor den Ohren des Volkes gelesen hast, zur Hand und komm! Da nahm Baruch, der Sohn Nerijas, die Rolle in seine Hand und kam zu ihnen.
15 | Da sprachen sie zu ihm: Setze dich und lies sie vor unsern Ohren. Also las Baruch vor ihren Ohren.
16 | Als sie nun alle Reden gehört hatten, sahen sie einander erschrocken an und sprachen zu Baruch: Wir müssen dem König alle diese Reden kundtun.
17 | Und sie fragten Baruch und sprachen: Sage uns doch, wie hast du alle diese Reden aus seinem Munde aufgeschrieben?
18 | Da antwortete ihnen Baruch: Er sagte mir alle diese Reden mündlich vor, und ich schrieb sie mit Tinte in das Buch.
19 | Da sprachen die Fürsten zu Baruch: Gehe hin und verbirg dich mit Jeremia, daß niemand wisse, wo ihr seid!
20 | Und sie gingen in den Hof zum König, nachdem sie die Rolle in der Kanzlei Elisamas, des Kanzlers, niedergelegt hatten, und verkündigten vor den Ohren des Königs alles, was vorgefallen war.
21 | Da sandte der König den Jehudi, um die Rolle abzuholen. Derselbe brachte sie aus dem Gemach Elisamas, des Schreibers, und Jehudi las sie vor den Ohren des Königs und vor den Ohren aller Fürsten, die bei dem König standen.
22 | Der König aber saß im Winterhause (denn es war im neunten Monat), und der Kohlentopf brannte vor ihm.
23 | Wenn nun Jehudi drei oder vier Spalten gelesen hatte, schnitt er sie mit dem Schreibmesser heraus und warf sie in das Feuer, das im Kohlentopf war, bis die ganze Rolle im Feuer des Kohlentopfes verbrannt war.
24 | Und es war niemand, der darüber erschrak oder sein Kleid zerriß, weder der König noch alle seine Diener, wiewohl sie alle diese Reden gehört hatten.
25 | Doch baten Elnathan, Delaja und Gemarja den König, die Rolle nicht zu verbrennen; aber er hörte nicht auf sie.
26 | Und der König befahl dem Königssohne Jerachmeel, Seraja, dem Sohne Asriels, und Selemja, dem Sohne Abdeels, den Schreiber Baruch und den Propheten Jeremia gefangen zu nehmen. Aber der HERR hielt sie verborgen.
27 | Nachdem nun der König die Rolle mit den Reden, welche Baruch nach dem Diktat Jeremias geschrieben, verbrannt hatte, erging das Wort des HERRN an Jeremia also:
28 | Nimm dir eine andere Rolle und schreibe darauf alle früheren Reden, die auf der ersten Rolle geschrieben standen, welche Jojakim, der König von Juda, verbrannt hat.
29 | Und über Jojakim, den König von Juda, sage: So spricht der HERR: Du hast diese Rolle verbrannt, indem du sprachst: Warum hast du hineingeschrieben, daß der König von Babel gewiß kommen und dieses Land verwüsten und Menschen und Vieh daraus vertilgen werde?
30 | Darum spricht der HERR von Jojakim, dem König von Juda also: Er soll keinen [Nachkommen] haben, der auf dem Throne Davids sitze. Sein Leichnam soll hinausgeworfen werden, so daß bei Tag die Hitze und bei Nacht der Frost ihn treffe.
31 | Und ich will seine und seiner Nachkommen und seiner Knechte Bosheit heimsuchen; ich will auch über sie, über die Bewohner von Jerusalem und über die Männer von Juda alles Unglück bringen, das ich ihnen angedroht habe, und von dem sie nichts hören wollten!
32 | Da nahm Jeremia eine andere Rolle und gab sie dem Schreiber Baruch, dem Sohne Nerijas; der schrieb, wie Jeremia es ihm vorsagte, alle Worte hinein, welche im Buche gestanden hatten, welches Jojakim, der König von Juda, im Feuer verbrannt hatte; und es wurden zu denselben noch viele andere gleichartige Reden hinzugefügt.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Und Zedekia, der Sohn Josias, regierte, denn der babylonische König Nebukadnezar hatte ihn zum Könige über das Land Juda gemacht, an Stelle Jechonjas, des Sohnes Jojakims.
2 | Aber weder er, noch seine Knechte, noch das Volk im Lande waren den Worten des HERRN gehorsam, die er durch den Propheten Jeremia redete.
3 | Und der König Zedekia sandte Jehuchal, den Sohn Selemjas, und den Priester Zephanja, den Sohn Maasejas, zu dem Propheten Jeremia und ließ ihm sagen: Bete doch für uns zum HERRN, unserm Gott!
4 | Damals ging Jeremia noch ein und aus unter dem Volke, denn sie hatten ihn noch nicht ins Gefängnis gelegt.
5 | Auch war das Heer des Pharao aus Ägypten aufgebrochen. Da die Chaldäer, welche Jerusalem belagerten, solches erfuhren, zogen sie von Jerusalem ab.
6 | Da erging das Wort des HERRN an den Propheten Jeremia, dieses Inhalts:
7 | So spricht der HERR, der Gott Israels: Also sollt ihr dem König von Juda antworten, der euch zu mir gesandt hat, um mich zu befragen: Siehe, das Heer des Pharao, welches heraufgezogen ist, um euch zu helfen, wird wieder in sein Land, nach Ägypten zurückkehren.
8 | Die Chaldäer aber werden wiederkommen und wider diese Stadt streiten, sie gewinnen und mit Feuer verbrennen.
9 | So spricht der HERR: Sehet zu, daß ihr eure Seelen nicht betrüget, indem ihr denket: Die Chaldäer ziehen jetzt gewiß von uns ab. Nein, sie werden nicht abziehen!
10 | Denn wenn ihr gleich das ganze Heer der Chaldäer, welche euch belagern, schlüget, und es blieben von ihnen nur etliche Verwundete übrig, so würden sie dennoch, ein jeder in seinem Zelte, aufstehen und diese Stadt mit Feuer verbrennen.
11 | Als nun das Heer der Chaldäer wegen des Heeres des Pharao von Jerusalem abgezogen war,
12 | verließ Jeremia Jerusalem, um ins Land Benjamin zu gehen und dort unter dem Volke einen Besitzanteil in Empfang zu nehmen.
13 | Da er aber zum Tore Benjamin kam, war daselbst einer namens Jerija, ein Sohn Selemjas, des Sohnes Hananjas, zur Aufsicht bestellt; der ergriff den Propheten Jeremia und sprach: Du willst zu den Chaldäern überlaufen!
14 | Da sprach Jeremia: Du lügst, ich will nicht zu den Chaldäern übergehen! Aber Jerija wollte ihm nicht glauben, sondern nahm Jeremia fest und führte ihn vor die Fürsten.
15 | Und die Fürsten ergrimmten über Jeremia und schlugen ihn und legten ihn ins Gefängnis im Hause des Schreibers Jonatan; denn dieses hatte man zum Kerker gemacht.
16 | Also kam Jeremia ins Gefängnis und unter die Gewölbe und blieb daselbst lange Zeit.
17 | Aber der König Zedekia sandte nach ihm und ließ ihn holen; und der König fragte ihn heimlich in seinem Hause und sprach: Hast du ein Wort von dem HERRN? Jeremia antwortete: Ja! und sprach: Du wirst in die Gewalt des Königs von Babel gegeben werden!
18 | Auch sprach Jeremia zu dem König Zedekia: Was habe ich wider dich, wider deine Diener und wider das Volk gesündigt, daß ihr mich ins Gefängnis gelegt habt?
19 | Wo sind eure Propheten, die euch geweissagt und gesagt haben: «Der König von Babel wird nicht über euch und über dieses Land kommen?»
20 | Und nun, höre doch, mein Herr und König! Laß doch meine Bitte etwas vor dir gelten und schicke mich nicht wieder in das Haus Jonatans, des Schreibers, zurück, damit ich nicht dort sterbe!
21 | Da befahl der König Zedekia, daß man Jeremia in den Wachthof des Gefängnisses versetze und ihm täglich einen Laib Brot aus der Bäckergasse gebe, bis alles Brot in der Stadt aufgegessen sei. Also blieb Jeremia im Wachthofe des Gefängnisses.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | Sephatja aber, der Sohn Mattans, und Gedalja, der Sohn Paschhurs, und Juchal, der Sohn Selemjas, und Paschhur, der Sohn Malkijas, hörten die Worte, welche Jeremia zu dem ganzen Volke redete, indem er sprach:
2 | So spricht der HERR: Wer in dieser Stadt bleibt, der muß sterben durch Schwert, Hungersnot oder Pest; wer aber zu den Chaldäern hinausgeht, der soll am Leben bleiben, seine Seele als Beute davontragen und leben!
3 | So spricht der HERR: Diese Stadt wird ganz gewiß in die Hand des Heeres des babylonischen Königs gegeben werden, und er wird sie einnehmen!
4 | Da sprachen die Fürsten zum König: Diesen Mann sollte man doch töten; denn damit bewirkt er nur, daß die in der Stadt noch übriggebliebenen Kriegsleute und alles Volk die Hände sinken lassen, weil er solche Worte an sie richtet; denn dieser Mensch sucht nicht das Wohl dieses Volkes, sondern sein Unglück!
5 | Da antwortete der König Zedekia: Siehe, er ist in eurer Hand; denn der König vermag nichts wider euch!
6 | Da nahmen sie Jeremia und warfen ihn in die Zisterne des Königssohnes Malkija, welche sich im Wachthofe befand; und sie ließen ihn an Stricken hinunter. In der Zisterne aber war kein Wasser, sondern nur Schlamm; und Jeremia sank in den Schlamm.
7 | Als aber Ebed-Melech, der Mohr, ein Kämmerer am Königshofe, vernahm, daß man Jeremia in die Zisterne geworfen hatte (der König saß gerade im Tore Benjamin),
8 | verließ Ebed-Melech den königlichen Palast und redete mit dem König und sprach:
9 | Mein Herr und König, jene Männer haben unrecht getan, daß sie den Propheten Jeremia in die Zisterne geworfen haben, so daß er dort unten Hungers sterben muß; denn es ist kein Brot mehr in der Stadt!
10 | Da befahl der König dem Mohren Ebed-Melech: Nimm dir von hier dreißig Männer zu Hilfe und ziehe den Propheten Jeremia aus der Zisterne, bevor er stirbt!
11 | Da nahm Ebed-Melech die Männer mit sich und ging zum Palast und nahm aus dem Raum unter der Schatzkammer alte Lumpen und abgetragene, zerrissene Kleider und ließ sie an Stricken zu Jeremia in die Zisterne hinunter.
12 | Und Ebed-Melech, der Mohr, sprach zu Jeremia: Lege doch die alten Lumpen und Kleider zwischen deine Achselhöhlen und die Stricke! Und Jeremia tat also.
13 | Da zogen sie Jeremia an den Stricken aus der Zisterne herauf, und Jeremia blieb im Wachthofe.
14 | Der König Zedekia aber sandte hin und ließ den Propheten Jeremia zu sich holen in den dritten Eingang am Hause des HERRN; und der König sprach zu Jeremia: Ich will dich etwas fragen; verhehle mir nichts!
15 | Jeremia antwortete dem Zedekia: Sage ich dir etwas, so tötest du mich; rate ich dir aber, so folgst du mir nicht!
16 | Da schwur der König Zedekia dem Jeremia insgeheim und sprach: So wahr der HERR lebt, der uns diese Seele erschaffen hat, ich werde dich nicht töten, noch dich in die Hände der Männer geben, die nach deinem Leben trachten!
17 | Da sprach Jeremia zu Zedekia: So spricht der HERR, der Gott der Heerscharen, der Gott Israels: Wenn du freiwillig zu den Fürsten des babylonischen Königs hinausgehst, so sollst du am Leben bleiben, dann soll auch diese Stadt nicht mit Feuer verbrannt werden, und du sollst samt deinem Hause am Leben bleiben;
18 | wenn du aber nicht zu den Fürsten des babylonischen Königs hinausgehst, so wird diese Stadt in die Hand der Chaldäer gegeben und mit Feuer verbrannt werden, und du wirst ihren Händen nicht entrinnen!
19 | Da antwortete der König Zedekia dem Jeremia: «Ich fürchte die Juden, die zu den Chaldäern übergelaufen sind; man könnte mich ihnen ausliefern, daß sie mich verspotten!»
20 | Jeremia antwortete: Man wird dich ihnen nicht ausliefern! Gehorche doch der Stimme des HERRN in dem, was ich dir sage, so wird es dir wohl ergehen und du wirst am Leben bleiben!
21 | Weigerst du dich aber hinauszugehen, so hat mir der HERR für diesen Fall das Wort geoffenbart:
22 | Siehe, alle Frauen, die noch im Palast des Königs von Juda übriggeblieben sind, sollen zu den Fürsten des babylonischen Königs hinausgeführt werden, und sie werden jammern: «Deine guten Freunde haben dich verführt und überwältigt; als dein Fuß im Schlamm versank, haben sie sich zurückgezogen!»
23 | Alsdann müssen alle deine Frauen und alle deine Kinder zu den Chaldäern hinausgehen, und auch du wirst ihren Händen nicht entrinnen, sondern von der Hand des babylonischen Königs erfaßt werden, und diese Stadt wird man mit Feuer verbrennen.
24 | Da sprach Zedekia zu Jeremia: Niemand darf etwas von diesen Worten erfahren, sonst mußt du sterben!
25 | Sollten aber die Fürsten erfahren, daß ich mit dir geredet habe, und zu dir kommen und dir sagen: «Tue uns kund, was du mit dem König geredet hast, verhehle uns nichts, so wollen wir dich nicht töten, und was hat der König zu dir gesagt?» so antworte ihnen:
26 | Ich habe den König angefleht, mich nicht wieder in das Haus Jonatans bringen zu lassen, damit ich nicht daselbst sterbe.
27 | Als nun die Fürsten zu Jeremia kamen und ihn fragten, gab er ihnen Bescheid, wie der König ihm befohlen hatte; da ließen sie ihn in Ruhe; denn es hatte niemand etwas gehört.
28 | Jeremia aber blieb im Hofe des Gefängnisses bis zu dem Tage, an dem Jerusalem eingenommen wurde.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | Und es geschah, daß Jerusalem eingenommen wurde. Im neunten Jahre Zedekias, des Königs von Juda, im zehnten Monat, war der babylonische König Nebukadnezar mit seinem ganzen Heer gen Jerusalem gekommen und hatte die Belagerung begonnen;
2 | und im elften Jahre Zedekias, am neunten Tage des vierten Monats, brach man in die Stadt ein.
3 | Da kamen alle Fürsten des Königs von Babel und setzten sich beim mittlern Tore fest, nämlich Nergal-Sarezer, Samgar-Nebo, Sarsekim, der Oberkämmerer, Nergal-Sarezer, der Obermagier, samt allen übrigen Fürsten des babylonischen Königs.
4 | Als aber Zedekia, der König von Juda, und alle Kriegsleute sie sahen, flohen sie und verließen die Stadt bei Nacht auf dem Wege nach dem Königsgarten, durch das Tor zwischen den beiden Mauern, und wandten sich der Jordanebene zu.
5 | Aber das Heer der Chaldäer jagte ihnen nach und holte Zedekia in der Ebene von Jericho ein; und sie ergriffen ihn und führten ihn zu Nebukadnezar, dem König von Babel, nach Ribla im Lande Hamat; der sprach das Urteil über ihn.
6 | Und der König von Babel ließ die Söhne Zedekias in Ribla vor seinen Augen niedermetzeln, dazu den ganzen jüdischen Adel;
7 | Zedekia aber ließ er die Augen blenden und ihn mit zwei ehernen Ketten binden, um ihn nach Babel zu bringen.
8 | Und die Chaldäer verbrannten den königlichen Palast und die Häuser des Volkes mit Feuer und rissen die Mauern Jerusalems nieder.
9 | Den Rest des Volkes aber, sowohl die, welche in der Stadt übriggeblieben, als auch die Überläufer, welche zu den Chaldäern übergegangen waren, den Rest des übrigen Volkes, führte Nebusaradan, der Oberste der Leibwache, gefangen nach Babel.
10 | Von dem geringen Volk aber, das gar nichts besaß, ließ Nebusaradan, der Oberste der Leibwache, etliche im Lande Juda zurück und gab ihnen Weinberge und Äcker zu jener Zeit.
11 | Und Nebukadnezar, der König von Babel, erließ in betreff Jeremias einen Befehl zu Handen Nebusaradans, des Obersten der Leibwache, und sprach:
12 | Nimm ihn und trage Sorge für ihn und tue ihm ja nichts zuleide, sondern verfahre mit ihm so, wie er dir sagen wird.
13 | Da ließen Nebusaradan, der Oberste der Leibwache, und Nebuschasban, der Oberkämmerer, und Nergal-Sarezer, der Obermagier, und alle Obersten des babylonischen Königs den Jeremia aus dem Wachthofe holen;
14 | und sie übergaben ihn Gedalja, dem Sohne Saphans, damit er ihn nach Hause bringe; und er wohnte unter dem Volk.
15 | Zu Jeremia aber war das Wort des HERRN ergangen, als er noch im Wachthof eingeschlossen war:
16 | Gehe und sage zu dem Mohren Ebed-Melech: So spricht der HERR der Heerscharen, der Gott Israels: Siehe, ich lasse meine Worte über diese Stadt kommen zum Unglück und nicht zum Guten, und sie werden an jenem Tage vor deinen Augen in Erfüllung gehen;
17 | aber dich will ich an jenem Tage erretten, spricht der HERR, und du sollst nicht den Leuten in die Hände fallen, vor welchen du dich fürchtest,
18 | sondern ich will dich entrinnen lassen, und du sollst nicht durchs Schwert fallen, sondern deine Seele als Beute davontragen, weil du mir vertraut hast, spricht der HERR!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Dies ist das Wort, welches vom HERRN an Jeremia erging, nachdem ihn Nebusaradan, der Oberste der Leibwache, in Rama freigelassen hatte; denn da er ihn holen ließ, war er noch mit Fesseln gebunden unter all den Gefangenen Jerusalems und Judas, die nach Babel weggeführt werden sollten.
2 | Und der Oberste der Leibwache nahm Jeremia und sprach zu ihm: Der HERR, dein Gott, hat dieses Unglück über diesen Ort vorhergesagt;
3 | und der HERR hat es so kommen lassen und getan, wie er gesagt; denn ihr habt an dem HERRN gesündigt und auf seine Stimme nicht gehört; darum ist es euch so ergangen.
4 | Und nun siehe, ich löse dich heute von den Fesseln, die an deinen Händen sind; gefällt es dir, mit mir gen Babel zu ziehen, so komm! Ich will Sorge für dich tragen. Gefällt es dir aber nicht, mit mir gen Babel zu ziehen, so laß es bleiben! Siehe, das ganze Land steht dir offen; wohin es dich gut und recht dünkt zu gehen, dahin gehe!
5 | Da er sich aber noch nicht entschließen konnte, [sprach er zu ihm]: So kehre zurück zu Gedalja, dem Sohn Achikams, des Sohnes Saphans, welchen der babylonische König über die Städte Judas gesetzt hat, und bleibe bei ihm unter dem Volk, oder gehe, wohin es dir gefällt! Und der Oberste der Leibwache gab ihm Wegzehrung und ein Geschenk und entließ ihn.
6 | Da kam Jeremia zu Gedalja, dem Sohne Achikams, nach Mizpa und wohnte bei ihm unter dem Volk, das im Lande übriggeblieben war.
7 | Als nun alle Hauptleute des Heers, die sich mit ihren Männern noch auf dem Felde aufhielten, vernahmen, daß der König von Babel Gedalja, den Sohn Achikams, über das Land gesetzt und ihm die Männer, Weiber und Kinder, auch die Armen im Lande, die nicht gefangen gen Babel geführt worden waren, übergeben hatte,
8 | kamen sie zu Gedalja gen Mizpa, nämlich Ismael, der Sohn Netanjas, Johanan und Jonatan, die Söhne Kareachs, Seraja, der Sohn Tanchumets, und die Söhne Ephais, des Netophatiters, Jesanja, der Sohn des Maachatiters, sie und ihre Leute.
9 | Und Gedalja, der Sohn Achikams, des Sohnes Saphans, schwur ihnen und ihren Leuten also: Fürchtet euch nicht davor, den Chaldäern zu dienen; bleibet im Lande und dienet dem König von Babel, so wird es euch wohl ergehen!
10 | Siehe, ich wohne zu Mizpa, um den Chaldäern zu Befehl zu stehen, die zu uns kommen werden. So erntet nun Wein, Obst und Öl und tut es in eure Gefäße und wohnet in euren Städten, die ihr innehabt!
11 | Als auch alle Juden, die in Moab und unter den Ammonitern, in Edom und allen Ländern wohnten, hörten, daß der König von Babel einen Überrest in Juda gelassen und Gedalja, den Sohn Achikams, des Sohnes Saphans, über ihn gesetzt habe,
12 | kehrten alle diese Juden wieder zurück von den Orten, dahin sie geflohen waren; und sie kamen ins Land Juda zu Gedalja gen Mizpa und sammelten Wein und Obst in großer Menge.
13 | Johanan aber, der Sohn Kareachs, und alle Hauptleute des Heers, die sich auf dem Felde aufhielten, kamen zu Gedalja gen Mizpa und sprachen zu ihm:
14 | Weißt du auch, daß Baalis, der König der Kinder Ammon, Ismael, den Sohn Netanjas, gesandt hat, um dich totzuschlagen? Aber Gedalja, der Sohn Achikams, glaubte ihnen nicht.
15 | Da sprach Johanan, der Sohn Kareachs, heimlich zu Gedalja in Mizpa also: Laß mich doch hingehen, ich will Ismael, den Sohn Netanjas, erschlagen, daß es niemand erfährt! Warum sollte er dich totschlagen, so daß alle Juden, die sich zu dir versammelt haben, zerstreut werden und der Überrest von Juda umkommt?
16 | Da sprach Gedalja, der Sohn Achikams, zu Johanan, dem Sohne Kareachs: Du sollst diesen Anschlag nicht ausführen; denn du redest Lügen über Ismael!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 41

1 | Es begab sich aber im siebenten Monat, daß Ismael, der Sohn Netanjas, des Sohnes Elisamas, aus königlichem Samen und von den Obersten des Königs, in Begleitung von zehn Männern, zu Gedalja, dem Sohne Achikams, gen Mizpa kam; und sie aßen daselbst miteinander.
2 | Aber Ismael, der Sohn Netanjas, und die zehn Männer, die bei ihm waren, standen auf und schlugen Gedalja, den Sohn Achikams, des Sohnes Saphans, mit dem Schwerte und töteten den, welchen der König von Babel über das Land gesetzt hatte.
3 | Auch alle Juden, die in Mizpa bei Gedalja waren, und die Chaldäer, die Kriegsleute, die sich daselbst befanden, erschlug Ismael.
4 | Am zweiten Tage, nachdem er Gedalja getötet hatte (was aber noch unbekannt war),
5 | kamen etliche Männer aus Sichem, aus Silo und Samaria, etwa achtzig Mann, die ihre Bärte geschoren, die Kleider zerrissen und sich Einschnitte gemacht hatten; die hatten Speisopfer und Weihrauch bei sich, um es zum Hause des HERRN zu bringen.
6 | Da ging Ismael, der Sohn Netanjas, von Mizpa hinaus, ihnen entgegen, und weinte beim Gehen. Als er aber mit ihnen zusammentraf, sprach er zu ihnen: Kommt herein zu Gedalja, dem Sohne Achikams!
7 | Als sie nun mitten in die Stadt gekommen waren, ermordete sie Ismael, der Sohn Netanjas, und warf sie in die Zisterne, er und die Leute, welche bei ihm waren.
8 | Unter jenen aber waren zehn Männer, die sprachen zu Ismael: Töte uns nicht, denn wir haben noch verborgene Vorräte im Felde, Weizen, Gerste, Öl und Honig! Also verschonte er sie und tötete sie nicht mit ihren Brüdern.
9 | Die Zisterne aber, in die Ismael alle Leichname der Männer werfen ließ, die er erschlagen hatte, war die große Zisterne, welche der König Asa wegen Baesas, des Königs von Israel, hatte machen lassen; die füllte Ismael, der Sohn Netanjas, mit den Erschlagenen.
10 | Aber den Rest des Volks, der zu Mizpa war, führte Ismael gefangen; die Töchter des Königs und alles Volk, welches in Mizpa übriggeblieben war, über die Nebusaradan, der Oberste der Leibwache, Gedalja, den Sohn Achikams, gesetzt hatte, führte Ismael, der Sohn Netanjas, gefangen und machte sich davon, um zu den Kindern Ammon hinüberzuziehen.
11 | Als aber Johanan, der Sohn Kareachs, und alle Hauptleute über das Heer, die bei ihm waren, alle Bosheit vernahmen, die Ismael, der Sohn Netanjas, begangen hatte,
12 | nahmen sie alle Männer und zogen hin, um wider Ismael, den Sohn Netanjas, zu streiten, und sie fanden ihn bei den großen Wassern von Gibeon.
13 | Als nun das ganze Volk, welches bei Ismael war, Johanan, den Sohn Kareachs, sah und alle Hauptleute des Heeres, die bei ihm waren, wurden sie froh;
14 | und alles Volk, das Ismael von Mizpa weggeführt hatte, wandte sich und kehrte um und kam zu Johanan, dem Sohne Kareachs.
15 | Ismael aber, der Sohn Netanjas, entrann vor Johanan mit acht Männern und zog zu den Kindern Ammon.
16 | Johanan aber, der Sohn Kareachs, samt allen Hauptleuten des Heeres, die bei ihm waren, nahm den ganzen Überrest des Volkes, welchen Ismael, der Sohn Netanjas, nach der Ermordung Gedaljas, des Sohnes Achikams, von Mizpa weggeführt hatte: streitbare Männer, Weiber und Kinder und Kämmerer, welche er von Gibeon wiedergebracht hatte.
17 | Und sie zogen hin und blieben bei der Herberge Kimhams, die neben Bethlehem liegt, um [von dort] nach Ägypten zu ziehen,
18 | aus Furcht vor den Chaldäern; denn sie fürchteten sich vor ihnen, weil Ismael, der Sohn Netanjas, Gedalja, den Sohn Achikams, erschlagen hatte, welchen der König von Babel über das Land gesetzt.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 42

1 | Und es traten herzu alle Fürsten des Heeres, Johanan, der Sohn Kareachs, Jesanja, der Sohn Hosajas, das ganze Volk, vom Kleinsten bis zum Größten,
2 | und sprachen zum Propheten Jeremia: Laß doch unser Flehen vor dir gelten und bitte den HERRN, deinen Gott, für uns, für diesen ganzen Überrest; denn unser sind nur wenige übriggeblieben von den vielen, wie du uns hier siehst.
3 | Der HERR, dein Gott, wolle uns den Weg zeigen, den wir gehen sollen, und uns sagen, was wir zu tun haben!
4 | Da antwortete ihnen Jeremia: Ich habe es gehört! Siehe, ich will den HERRN, euren Gott, bitten, wie ihr gesagt habt; und alles, was euch der HERR zur Antwort gibt, will ich euch kundtun und nichts verschweigen!
5 | Da sprachen sie zu Jeremia: Der HERR sei wahrhaftiger und gewisser Zeuge wider uns, wenn wir nicht ganz nach dem Worte handeln, mit dem der HERR, dein Gott, dich zu uns senden wird.
6 | Es scheine uns gut oder böse, so wollen wir der Stimme des HERRN, unsres Gottes, zu dem wir dich senden, gehorchen, damit es uns wohl ergehe, wenn wir der Stimme des HERRN, unsres Gottes, gehorchen!
7 | Aber nach zehn Tagen erging das Wort des HERRN an Jeremia.
8 | Da berief er Johanan, den Sohn Kareachs, und alle Obersten des Heeres, die bei ihm waren, sowie das ganze Volk, vom Kleinsten bis zum Größten,
9 | und sprach zu ihnen: So spricht der HERR, der Gott Israels, zu dem ihr mich gesandt habt, euer demütiges Flehen vor sein Angesicht zu bringen:
10 | Wenn ihr in diesem Lande bleibet, so will ich euch bauen und nicht niederreißen, pflanzen und nicht ausreuten; denn es reut mich des Übels, welches ich euch zugefügt habe.
11 | Fürchtet euch nicht vor dem Könige von Babel, vor welchem ihr Angst habt; fürchtet euch nicht vor ihm, spricht der HERR; denn ich bin mit euch, um euch zu helfen und euch von seiner Hand zu erretten.
12 | Ich will euch Barmherzigkeit finden lassen, daß er sich über euch erbarmen und euch wieder in euer Land bringen wird.
13 | Wenn ihr aber sagt: «Wir wollen nicht in diesem Lande bleiben», so daß ihr der Stimme des HERRN, eures Gottes nicht gehorcht,
14 | indem ihr sagt: «Nein, sondern ins Land Ägypten wollen wir ziehen, wo wir weder Krieg sehen noch Posaunenschall hören, noch Hunger leiden werden, dort wollen wir wohnen!»
15 | dann höret das Wort des HERRN, ihr Übriggebliebenen von Juda: So spricht der HERR der Heerscharen, der Gott Israels: Wenn ihr euer Angesicht darauf richtet, nach Ägypten zu ziehen, um dort in der Fremde zu wohnen,
16 | so wird das Schwert, welches ihr fürchtet, euch dort in Ägyptenland erreichen, und der Hunger, vor dem euch hier graut, wird euch dort in Ägypten verfolgen, und dort werdet ihr sterben!
17 | Und alle die Männer, die ihr Angesicht darauf richten, nach Ägypten zu ziehen, um dort zu wohnen, werden durchs Schwert, durch Hunger und Pest umkommen; keiner von ihnen wird übrigbleiben; keiner wird dem Unglück entrinnen, das ich über sie bringen will!
18 | Denn also spricht der HERR der Heerscharen, der Gott Israels: Wie mein Zorn und mein Grimm sich über die Einwohner von Jerusalem ergossen hat, also wird sich mein Grimm auch über euch ergießen, wenn ihr nach Ägypten zieht; und ihr sollt zur Verwünschung und zum Entsetzen, zum Fluch und zur Schmach werden und sollt diesen Ort nimmermehr sehen!
19 | Der HERR sagt zu euch, o ihr von Juda Übriggebliebenen: Ihr sollt nicht nach Ägypten ziehen! Merkt euch wohl, daß ich es euch heute bezeugt habe.
20 | Denn ihr habt euch selbst betrogen damit, daß ihr mich zu dem HERRN, eurem Gott, gesandt und gesprochen habt: «Bitte den HERRN, unsren Gott, für uns! Und alles, was der HERR, unser Gott, dir zur Antwort gibt, das zeige uns an, so wollen wir es tun.»
21 | Nun zeige ich es euch heute an; wollt ihr aber nicht auf die Stimme des HERRN, eures Gottes, hören und auf alles das, was er euch durch mich sagen läßt,
22 | so wisset alsdann, daß ihr durchs Schwert, durch Hunger und Pest umkommen werdet an dem Orte, wohin ihr zu ziehen und wo ihr zu wohnen begehret!


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 43

1 | Als nun Jeremia alle Worte des HERRN, ihres Gottes, mit denen der HERR, ihr Gott, ihn zu allem Volk gesandt, bis zu Ende mitgeteilt hatte,
2 | da sprachen Asarja, der Sohn Hosajas, und Johanan, der Sohn Kareachs, und alle frechen Männer zu Jeremia: Du lügst! Der HERR, unser Gott, hat dich nicht gesandt, zu sagen: Ihr sollt nicht nach Ägypten ziehen, um dort in der Fremde zu wohnen;
3 | sondern Baruch, der Sohn Nerijas, reizt dich gegen uns auf, um uns in die Hände der Chaldäer zu bringen, damit sie uns töten oder gefangen nach Babel führen!
4 | Also gehorchten Johanan, der Sohn Kareachs, und alle Obersten des Heeres und das ganze Volk dem Befehle des HERRN nicht, daß sie im Lande Juda geblieben wären;
5 | sondern Johanan, der Sohn Kareachs, und alle Obersten des Heeres nahmen alle von Juda Übriggebliebenen, die aus allen Völkern, in die sie zerstreut gewesen, zurückgekehrt waren, um im Lande Juda zu wohnen:
6 | Männer, Weiber und Kinder, die Töchter des Königs und alle Seelen, die Nebusaradan, der Oberste der Leibwache, bei Gedalja, dem Sohne Achikams, des Sohnes Saphans, gelassen hatte; auch den Propheten Jeremia und Baruch, den Sohn Nerijas,
7 | und sie zogen nach dem Lande Ägypten (denn sie waren dem Befehl des HERRN nicht gehorsam) und kamen bis Tachpanches.
8 | Es erging aber in Tachpanches das Wort des HERRN an Jeremia also:
9 | Nimm große Steine in deine Hand und verbirg sie im Mörtel am Ziegelofen, welcher zu Tachpanches vor der Tür des Hauses des Pharao ist, und laß die jüdischen Männer zuschauen.
10 | Und sage zu ihnen: So spricht der HERR der Heerscharen, der Gott Israels: Sehet, ich will meinen Knecht Nebukadnezar, den König von Babel, holen lassen und seinen Thron über diesen Steinen aufrichten, die ich verborgen habe, und er wird seinen Prachtteppich darüber spannen.
11 | Und wenn er kommt, wird er das Land Ägypten schlagen: wer sterben soll, den wird er töten; wem Gefangenschaft bestimmt ist, den wird er gefangen führen; und wer dem Schwert verfallen ist, den wird er mit dem Schwert umbringen.
12 | Und ich will in den Tempeln der Götter Ägyptens ein Feuer anzünden, das wird sie verbrennen; und er wird sie wegführen und wird das Land Ägypten um sich werfen, wie ein Hirt sein Kleid um sich wirft, und er wird in Frieden von dannen ziehen.
13 | Dazu wird er die Obelisken von Beth-Schemesch, welcher in Ägypten ist, zerbrechen und die Tempel der Götter Ägyptens mit Feuer verbrennen.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 44

1 | Dies ist das Wort, welches an Jeremia erging betreffs aller Juden, die im Lande Ägypten wohnten, zu Migdol und Tachpanches, zu Noph und im Lande Patros:
2 | So spricht der HERR der Heerscharen, der Gott Israels: Ihr habt all das Unglück gesehen, welches ich über Jerusalem und alle Städte Judas gebracht habe, und siehe, sie sind heute Ruinen, und es wohnt niemand darin,
3 | um der Bosheit willen, die sie begangen haben, mich zu erzürnen, indem sie hingegangen sind, andern Göttern zu räuchern und zu dienen, die weder sie, noch ihr, noch eure Väter gekannt haben,
4 | wiewohl ich alle meine Knechte frühe und fleißig zu euch gesandt habe und euch sagen ließ: Begeht doch diese Greuel nicht, welche ich hasse!
5 | Sie aber wollten nicht hören und neigten ihr Ohr nicht, daß sie von ihrer Bosheit abgelassen und nicht mehr fremden Göttern geräuchert hätten.
6 | Darum hat sich mein Grimm ergossen und ist mein Zorn wider die Städte Judas und die Gassen Jerusalems entbrannt, daß sie zu Trümmern und Ruinen geworden sind, wie es heute der Fall ist.
7 | Und nun spricht der HERR, der Gott der Heerscharen, der Gott Israels, also: Warum tut ihr ein so großes Übel wider euch selbst, indem ihr bei euch Männer und Weiber, Kinder und Säuglinge aus Juda ausrottet, so daß euch kein Überrest mehr bleiben wird,
8 | damit nämlich, daß ihr mich durch die Werke eurer Hände kränket, indem ihr andern Göttern räuchert im Lande Ägypten, wohin ihr gegangen seid, um euch daselbst aufzuhalten, euch selbst zum Verderben, und damit ihr zum Fluch und Schimpfwort werdet unter allen Heiden des Landes?
9 | Habt ihr denn die Übeltaten eurer Väter vergessen und die Übeltaten der Könige von Juda und die Übeltaten ihrer Weiber und eure eigenen Übeltaten und die Übeltaten, welche eure Weiber im Lande Juda und auf den Gassen von Jerusalem begangen haben?
10 | Sie sind noch nicht gedemütigt bis zum heutigen Tag; sie fürchten sich nicht und wandeln nicht in meinem Gesetz und in meinen Ordnungen, die ich euch und euren Vätern gegeben habe!
11 | Darum spricht der HERR der Heerscharen, der Gott Israels, also: Seht, ich habe mein Angesicht gegen euch gerichtet zum Unglück, und zwar um ganz Juda auszurotten;
12 | und ich will den Rest der Juden, die ihr Angesicht nach Ägypten gewandt haben, um sich daselbst aufzuhalten, hinwegraffen; sie sollen alle im Lande Ägypten aufgerieben werden, durchs Schwert fallen, durch Hunger aufgerieben werden klein und groß, durchs Schwert umkommen oder Hungers sterben, und sie sollen zum Fluch, zum Entsetzen, zur Verwüstung und zur Beschimpfung werden.
13 | Also will ich die, so in Ägypten wohnen, heimsuchen, wie ich Jerusalem mit Schwert, Hungersnot und Pest heimgesucht habe,
14 | so daß auch vom Überrest der Juden, die gekommen sind, sich im Lande Ägypten aufzuhalten, niemand übrigbleiben noch entrinnen wird, um wieder ins Land Juda zurückzukehren, wie sie sich vorgenommen haben, sich wieder dort anzusiedeln; sie werden nicht zurückkehren, außer etlichen Flüchtlingen!
15 | Da antworteten dem Jeremia alle Männer, welche wußten, daß ihre Frauen fremden Göttern räucherten, und alle Frauen, die dastanden, eine große Gemeinde, auch alles Volk, das im Lande Ägypten, in Patros wohnte:
16 | «Auf das Wort, das du im Namen des HERRN zu uns geredet hast, wollen wir gar nicht hören;
17 | sondern wir wollen alles das tun, was wir gelobt haben: Wir wollen der Himmelskönigin räuchern und ihr Trankopfer ausgießen, wie wir, unsre Väter, unsre Könige und unsre Fürsten in den Städten Judas und auf den Gassen Jerusalems getan haben; damals hatten wir genug zu essen, und es ging uns wohl, und wir erlebten kein Unglück!
18 | Sobald wir aber aufhörten, der Himmelskönigin zu räuchern und Trankopfer auszugießen, hat es uns überall gefehlt, und wir wurden durch Krieg und Hungersnot aufgerieben.
19 | Und wenn wir der Himmelskönigin räuchern und Trankopfer ausgießen, tun wir das etwa ohne den Willen unsrer Männer, daß wir ihr Kuchen backen, um sie abzubilden, und ihr Trankopfer spenden?»
20 | Da sprach Jeremia zum ganzen Volk, zu den Männern und Frauen, die ihm also geantwortet hatten, er sprach:
21 | Hat etwa der HERR nicht an das Räuchern gedacht, das ihr, eure Väter, eure Könige und eure Fürsten samt dem Volk des Landes in den Städten Judas und auf den Gassen Jerusalems getrieben habt? Er hat daran gedacht, und es ist ihm in den Sinn gekommen!
22 | Und der HERR konnte nicht länger vergeben, angesichts der Schlechtigkeit eurer Handlungen, angesichts der Greuel, die ihr verübtet; darum ist euer Land zur Wüste und zum Entsetzen und zum Fluch geworden, unbewohnt, wie es heute der Fall ist,
23 | weil ihr geräuchert und wider den HERRN gesündigt und der Stimme des HERRN nicht gehorcht habt und nicht in seinem Gesetz, in seinen Ordnungen und in seinen Zeugnissen gewandelt seid; darum ist euch dieses Unglück begegnet, wie es heute der Fall ist!
24 | Weiter sprach Jeremia zu allem Volk, auch zu allen Frauen: Höret das Wort des HERRN, ihr Juden alle, die ihr im Lande Ägypten seid!
25 | So spricht der HERR der Heerscharen, der Gott Israels: Ihr und eure Frauen habt mit eurem eigenen Munde gesagt und mit euren eigenen Händen erfüllt, was ihr sagtet: «Wir wollen unsre Gelübde halten, die wir der Himmelskönigin gelobt haben, wir wollen ihr räuchern und Trankopfer ausgießen!» Haltet eure Gelübde nur aufrecht und vollbringet sie!
26 | Darum hört das Wort des HERRN, ihr Juden alle, die ihr im Lande Ägypten wohnt: Seht, ich habe bei meinem großen Namen geschworen, spricht der HERR, daß mein Name nimmermehr durch den Mund irgend eines Juden in ganz Ägyptenland genannt werden soll, so daß einer spräche: So wahr Gott, der HERR, lebt!
27 | Siehe, ich will über ihnen wachen zum Unglück und nicht zum Besten, daß alle Juden im Lande Ägypten durch Schwert und Hunger aufgerieben werden, bis sie gänzlich vertilgt sind.
28 | Es werden zwar einige wenige Leute, die dem Schwerte entrinnen, aus dem Lande Ägypten ins Land Juda zurückkehren; aber der ganze Überrest der Juden, die ins Land Ägypten gekommen sind, um sich daselbst aufzuhalten, sollen erfahren, wessen Wort besteht, das meinige oder das ihrige!
29 | Und das soll für euch das Zeichen sein, spricht der HERR, daß ich euch an diesem Ort heimsuchen werde, und daran könnt ihr merken, daß meine Drohung sich an euch erfüllen wird:
30 | So spricht der HERR, siehe, ich will den Pharao Hophra, den König von Ägypten, in die Hand seiner Feinde und derer, die seinem Leben nachstellen, fallen lassen, gleichwie ich Zedekia, den König von Juda, in die Hand des babylonischen Königs Nebukadnezar gegeben habe, der sein Feind war und ihm nach dem Leben trachtete.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 45

1 | Das Wort, welches der Prophet Jeremia zu Baruch, dem Sohne Nerijas, sprach, als dieser im vierten Jahre Jojakims, des Sohnes Josias, des Königs von Juda, diese Worte nach dem Diktat Jeremias in ein Buch schrieb, lautet also:
2 | So spricht der HERR, der Gott Israels, zu dir, Baruch:
3 | Du hast gesagt: «O wehe mir, der HERR hat zu meinem Schmerz noch Kummer hinzugefügt! Ich bin müde vom Seufzen und finde keine Ruhe!»
4 | Sage zu ihm: So spricht der HERR: Siehe, was ich gebaut habe, das breche ich ab, und was ich gepflanzt habe, das reiße ich aus, und zwar das ganze Land!
5 | Und du begehrst für dich Großes? Begehre es nicht! Denn siehe, ich bringe Unglück über alles Fleisch, spricht der HERR; aber dir will ich dein Leben zur Beute geben allenthalben, wohin du gehen wirst.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 46

1 | Dies ist das Wort des HERRN, welches an den Propheten Jeremia in betreff der Heiden erging:
2 | Über Ägypten, in betreff des Heeres des Pharao Necho, des Königs von Ägypten, welches bei Karkemisch am Euphrat stand, wo Nebukadnezar, der König von Babel, es schlug im vierten Jahre Jojakims, des Sohnes Josias, des Königs von Juda:
3 | Rüstet Schilde und Tartschen und rücket zum Kampfe aus!
4 | Spannet die Rosse an und sitzet auf, ihr Reiter! Tretet an mit den Helmen, machet die Spieße blank, leget den Panzer um!
5 | Warum sehe ich sie so erschrocken zurückweichen? Ihre Helden sind geschlagen, sie fliehen, daß keiner hinter sich sieht; Schrecken ringsum! spricht der HERR.
6 | Der Schnellste wird nicht entfliehen, und der Starke kann nicht entrinnen; im Norden, am Ufer des Euphratstromes straucheln und fallen sie!
7 | Wer stieg wie der Nil empor, daß seine Wasser wie Ströme daherwogten?
8 | Ägypten schwoll an wie der Nil, und seine Wasser wogten wie Ströme daher, und es sprach: Ich will hinaufziehen und das Land bedecken, will die Stadt samt ihren Bewohnern vertilgen!
9 | Auf, ihr Rosse! Raset daher, ihr Wagen! Die Starken sollen ausziehen, die Schildträger von Kusch und Put, samt den Bogenschützen von Lud!
10 | Und dieser Tag ist für den Herrn, den HERRN der Heerscharen, ein Tag der Rache, daß er sich an seinen Feinden räche; und das Schwert wird fressen, satt und trunken werden von ihrem Blut; denn ein Schlachtopfer hält der Herr, der HERR der Heerscharen, im mitternächtlichen Lande, am Euphratstrom!
11 | Ziehe hinauf nach Gilead und hole Balsam, du Jungfrau, Tochter Ägypten! Umsonst wendest du so viele Heilmittel an; es gibt kein Pflaster für dich!
12 | Die Völker haben von deiner Schmach gehört, und die Erde ist voll von deinem Geschrei; denn ein Starker ist über den andern gestrauchelt, sie sind beide miteinander gefallen.
13 | Dies ist das Wort, welches der HERR zum Propheten Jeremia gesprochen hat, daß Nebukadnezar, der König von Babel, kommen werde, das Land Ägypten zu schlagen:
14 | Macht es bekannt in Ägypten und lasset es hören in Migdol, in Noph und Tachpanches! Saget: Stelle dich auf und rüste dich; denn das Schwert hat deine Nachbarn gefressen!
15 | Warum sind deine Helden gefallen? Sie haben nicht standgehalten, weil der HERR sie niederstieß!
16 | Er ließ viele straucheln; einer fiel über den andern, also daß sie sprachen: Kommt, laßt uns wieder zu unserm Volk und in unser Vaterland ziehen vor dem grausamen Schwert!
17 | Kündiget daselbst dem Pharao, dem König von Ägypten, den Untergang an! Er hat die Frist verstreichen lassen.
18 | So wahr ich lebe, spricht der König, dessen Name HERR der Heerscharen ist: Wie der Tabor unter den Bergen und wie der Karmel am Meere, so wird er kommen!
19 | Rüste dein Wandergerät, du Bewohnerin, Tochter Ägypten; denn Noph wird zur Ruine werden, verbrannt und menschenleer.
20 | Ägypten ist eine wunderschöne Kuh; Bremsen aus dem Norden fallen über sie her.
21 | Auch die Söldner in seiner Mitte, Mastkälbern gleich, ja, auch sie haben sich umgewandt, sind allesamt geflohen, hielten nicht stand; denn ihr Unglückstag ist über sie gekommen, die Zeit ihrer Heimsuchung!
22 | Man hört etwas daherkommen wie das Rascheln einer Schlange! Ja, sie kommen mit Heeresmacht und fallen mit Äxten über sie her wie Holzhauer;
23 | sie hauen ihren Wald um (spricht der HERR), der unerforschlich ist; denn ihrer sind mehr als Heuschrecken, sie sind unzählbar!
24 | Die Tochter Ägyptens ist zuschanden geworden; sie ist in die Hand des nordischen Volkes gegeben.
25 | Es hat der HERR der Heerscharen, der Gott Israels, gesprochen: Siehe, ich suche den Amon von Theben heim, dazu den Pharao und ganz Ägypten, samt seinen Göttern und Königen, den Pharao und wer sich auf ihn verläßt;
26 | und ich gebe sie in die Hand derer, die ihnen nach dem Leben trachten, in die Hand des babylonischen Königs Nebukadnezar und seiner Knechte. Darnach aber soll es wieder bewohnt werden wie zu Anfang, spricht der HERR.
27 | Du aber, mein Knecht Jakob, fürchte dich nicht, und du, Israel, erschrick nicht! Denn siehe, ich rette dich aus fernem Lande und deinen Samen aus dem Lande ihrer Gefangenschaft; und Jakob soll heimkehren, ruhig und sicher wohnen, und niemand wird ihn schrecken.
28 | Fürchte du dich nicht, mein Knecht Jakob, spricht der HERR; denn ich bin mit dir; denn ich will allen Völkern, unter welche ich dich verstoßen habe, den Garaus machen; dir aber will ich nicht den Garaus machen, sondern züchtigen will ich dich nach dem Recht und dich nicht ungestraft lassen.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 47

1 | Dies ist das Wort des HERRN, welches an den Propheten Jeremia erging bezüglich der Philister, ehe der Pharao Gaza schlug:
2 | So spricht der HERR: Siehe, es steigen Wasser vom Norden empor, die werden zu einem überschwemmenden Strom und überfluten das Land und was darinnen ist, die Stadt und die darinnen wohnen, daß die Leute schreien und alle Bewohner des Landes heulen.
3 | Vor dem Getöse der stampfenden Rosse seiner Starken, vor dem Rasseln seiner Wagen, vor dem Getöse seiner Räder sehen sich die Väter nicht einmal nach ihren Kindern um, so schlaff sind ihre Hände;
4 | denn der Tag ist gekommen, die Philister zu vertilgen und von Tyrus und Zidon alle noch übrigen Helfer auszurotten; denn der HERR will die Philister vertilgen, den Überrest der Insel Kaphtor.
5 | Kahlheit kommt über Gaza! Askalon geht unter, die letzte Stadt ihrer Tiefebene! Wie lange willst du dir Trauerzeichen einritzen?
6 | O du Schwert des HERRN, wann willst du endlich ruhen? Kehre zurück in deine Scheide, raste und halte dich still!
7 | Wie sollte es aber ruhen? Hat doch der HERR es beordert, gegen Askalon und gegen das Meeresufer, dorthin hat er es bestellt.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 48

1 | Über Moab: So spricht der HERR der Heerscharen, der Gott Israels: Wehe über Nebo; denn es ist verwüstet! Kirjataim ist zuschanden geworden, ist eingenommen, die Feste ist zuschanden geworden und zerbrochen!
2 | Mit Moabs Ruhm ist's aus; in Hesbon schmiedet man wider sie böse Pläne: «Kommt, laßt uns sie ausrotten, daß sie kein Volk mehr seien!» Auch du, Madmen, wirst verstummen müssen; das Schwert kommt hinter dir her!
3 | Von Horonaim her vernimmt man Geschrei, Verwüstung und gewaltigen Zusammenbruch!
4 | Moab ist in Ängsten! Man hört sein Geschrei bis nach Zoar hin;
5 | denn die Steige von Luchit steigt es weinend, unter Tränen, hinan, und am Abhang von Horonaim hört man das Geschrei über den Zusammenbruch.
6 | Fliehet, rettet eure Seelen und werdet wie ein Strauch in der Wüste!
7 | Denn weil du dich auf deine Werke und auf deine Schätze verlassen hast, sollst auch du eingenommen werden, und Kamos muß in die Gefangenschaft wandern, seine Priester und Fürsten allzumal;
8 | und es wird über jede Stadt ein Verwüster kommen, und keine Stadt wird entrinnen; das Tal wird zugrunde gehen und die Ebene verwüstet werden, wie der HERR es gesagt hat.
9 | Gebt Moab Flügel, daß es davonfliegen kann! Und seine Städte sollen zu Ruinen werden, ohne Bewohner!
10 | Verflucht sei, wer des HERRN Werk lässig treibt, und verflucht, wer sein Schwert vom Blutvergießen zurückhält!
11 | Moab ist von seiner Jugend an ruhig und sicher auf seinen Hefen gelegen; es ist niemals von einem Gefäß ins andere gegossen worden, es ist auch nie in die Gefangenschaft gewandert; deswegen ist sein Geschmack ihm geblieben und sein Duft hat sich nicht verändert.
12 | Darum seht, es kommen Tage, spricht der HERR, da ich ihm Küfer senden werde, die es zu Boden legen und seine Gefäße ausgießen und seine Krüge zerschlagen sollen.
13 | Und Moab wird am Kamos zuschanden werden, gleichwie das Haus Israel an Bethel zuschanden geworden ist, als es sich darauf verließ.
14 | Wie dürft ihr sagen: Wir sind Helden und kriegstüchtige Männer?
15 | Der, welcher Moab und seine Städte verwüstet, steigt hinauf, und seine auserlesene junge Mannschaft muß zur Schlachtbank hinuntersteigen, spricht der König, dessen Name HERR der Heerscharen heißt.
16 | Moabs Verderben ist nahe herbeigekommen, und sein Unglück läuft gar schnell!
17 | Bezeuget ihm Beileid, ihr seine Nachbarn alle, und ihr alle, die ihr seinen Namen kennt! Saget: «Wie ist doch das starke Zepter zerbrochen, der prächtige Stab!»
18 | Herunter von deinem Ehrenplatz, setze dich auf die dürre Erde, du Einwohnerschaft, Tochter Dibons! Denn der Verwüster Moabs ist zu dir hinaufgekommen, er hat deine Festungen zerstört.
19 | Tritt an den Weg und spähe, du Einwohnerschaft von Aroer! Frage den Flüchtling und den Entronnenen, sprich: Was ist geschehen?
20 | Moab ist zuschanden geworden, gebrochen; heulet und schreiet und verkündiget am Arnon, daß Moab verwüstet ist!
21 | Auch über das flache Land ist das Gericht ergangen, über Cholon und Jahza und über Mophaat;
22 | auch über Dibon und Nebo und Beth-Diblataim;
23 | desgleichen über Kirjataim, über Beth-Gamul und über Beth-Maon;
24 | über Kerijot und über Bozra und über alle Städte des Moabiterlandes, seien sie fern oder nah.
25 | Moabs Horn ist abgehauen und sein Arm zerbrochen, spricht der HERR.
26 | Machet es trunken; denn es hat großgetan wider den HERRN! Darum soll Moab in sein eigenes Gespei hineinfallen und selbst zum Gespött werden!
27 | Oder ist dir nicht Israel zum Gespött gewesen? Wurde es etwa unter den Dieben ertappt, daß du nur mit Kopfschütteln von ihm sprichst?
28 | Verlasset die Städte und schlagt eure Wohnung in Felsenklüften auf, ihr Moabiter, und seid den Tauben gleich, die dort drüben am Rande des Abgrunds nisten!
29 | Wir haben vom Hochmut Moabs gehört, daß er sehr groß sei, von seinem Hochmut und von seinem Übermut und von dem Stolz seines Herzens.
30 | Ich kenne seinen Übermut wohl, spricht der HERR; sein Gerede ist nicht aufrichtig, und es handelt auch nicht ehrlich.
31 | Darum muß ich über Moab heulen und um ganz Moab jammern; um die Männer von Kir-Heres wird man seufzen.
32 | Mehr als um Jaeser muß ich um dich weinen, du Weinstock von Sibma! Deine Ranken haben das Meer überschritten, ihr Schmuck dehnt sich bis nach Jaeser aus. Deinen Herbst und deine Weinlese hat ein Verwüster überfallen,
33 | und so ist Freude und Frohlocken aus dem Fruchtgefilde fort und aus dem Moabiterland gewichen; und ich lasse keinen Wein mehr aus den Kufen fließen; die Kelter wird nicht mehr jauchzend getreten, das Jauchzen ist kein Jauchzen mehr.
34 | Vom schreienden Hesbon bis nach Eleale und Jahaz lassen sie ihre Stimme erschallen, von Zoar bis nach Horonaim, der dritten Kuh; denn auch die Wasserplätze von Nimrim sollen verwüstet werden.
35 | Also verleide ich Moab, spricht der HERR, den Aufstieg zur Höhe und den Götzendienst.
36 | Darum klagt gleich Flöten mein Herz um Moab, und gleich Flöten klagt mein Herz über die Männer von Kir-Heres, weil die Ersparnisse, die sie gemacht haben, verloren sind!
37 | Denn alle Häupter sind kahl und alle Bärte abgeschoren, in alle Hände sind Trauerzeichen eingeschnitten, und die Lenden sind mit Säcken umgürtet.
38 | Auf allen Dächern Moabs und auf seinen Gassen ist nichts als Klagen; denn ich habe Moab zerbrochen wie ein unwertes Gefäß, spricht der HERR.
39 | Wie ist Moab erschrocken! Heulet! Wie wandte es den Rücken! Schäme dich! Also ist Moab allen seinen Nachbarn zum Gespött und zum Entsetzen geworden.
40 | Denn so spricht der HERR: Siehe, wie ein Adler fliegt er daher und breitet seine Flügel über Moab aus!
41 | Die Städte werden eingenommen und die Burgen erobert, und der Mut der moabitischen Helden wird an jenem Tage sein wie der Mut eines Weibes in Kindesnöten.
42 | Also wird Moab vertilgt, daß es kein Volk mehr ist, weil es sich wider den HERRN gerühmt hat.
43 | Grauen, Grube und Garn kommen über dich, der du in Moab wohnst, spricht der HERR.
44 | Wer dem Grauen entrinnt, wird in die Grube fallen; und wer aus der Grube heraufsteigt, wird im Garn gefangen werden; denn ich bringe über sie, die Moabiter, das Jahr ihrer Heimsuchung, spricht der HERR.
45 | Im Schatten von Hesbon stehen erschöpft die Fliehenden; denn von Hesbon ist ein Feuer ausgegangen und eine Flamme mitten aus Sihons Palast; die hat die Schläfen Moabs versengt und den Scheitel der Söhne des Getümmels versengt.
46 | Wehe dir, Moab! Das Volk des Kamos ist umgekommen. Denn deine Söhne werden in die Verbannung geführt und deine Töchter in die Gefangenschaft!
47 | Doch will ich Moabs Gefängnis in den letzten Tagen wieder wenden, spricht der HERR. Bis hierher das Urteil über Moab.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 49

1 | Über die Kinder Ammon: So spricht der HERR: Hat Israel keine Kinder, oder hat es keinen Erben? Warum hat denn Malkam Gad geerbt und wohnt sein Volk in dessen Städten?
2 | Darum siehe, es kommen Tage, spricht der HERR, da ich wider Rabba der Kinder Ammon Kriegslärm werde erschallen lassen, daß es zu einem Schutthaufen wird und seine Dörfer in Feuer aufgehen; und Israel soll seine Erben wieder beerben, spricht der HERR!
3 | Heule, Hesbon; denn Ai ist zerstört! Schreiet, ihr Töchter Rabbas! Gürtet Säcke um, laufet klagend zwischen den Mauern umher; denn Malkam muß in die Verbannung wandern, seine Priester und seine Fürsten allzumal!
4 | Was rühmst du dich der Täler? Dein Tal soll überfließen, du abtrünnige Tochter, die im Vertrauen auf ihre Schätze spricht: Wer sollte mir nahekommen?
5 | Siehe, ich will von allen Seiten her Schrecken über dich kommen lassen, spricht der Herr, der HERR der Heerscharen, und ihr sollt verjagt werden, ein jeder vor sich hin, und niemand wird die Flüchtlinge sammeln!
6 | Aber darnach will ich die Gefangenen der Kinder Ammon zurückbringen, spricht der HERR.
7 | Über Edom: So spricht der HERR der Heerscharen: Ist denn keine Weisheit mehr zu Teman? Ist der Rat der Klugen abhanden gekommen? Ist ihre Weisheit ausgeschüttet?
8 | Fliehet, kehret um, verkriechet euch in die Höhlen, ihr Bewohner von Dedan! Denn Esaus Verhängnis lasse ich über ihn kommen, die Zeit seiner Heimsuchung.
9 | Wenn Winzer über dich kommen, werden sie nicht eine Nachlese übriglassen?, wenn Diebe des Nachts, so verderben sie, bis sie genug haben!
10 | Weil ich Esau bloßlege und aus seinen Schlupfwinkeln hervorziehe, also daß er sich nicht länger verbergen kann, so wird sein Same samt seinen Brüdern und Nachbarn vertilgt werden, und es wird nichts mehr vorhanden sein.
11 | Laß nur deine Waisen! Ich will sie am Leben erhalten, und deine Witwen mögen auf mich vertrauen!
12 | Denn so spricht der HERR: Siehe, die, welche nicht dazu verurteilt waren, den Kelch zu trinken, müssen dennoch trinken; und du solltest ungestraft bleiben? Nein, du bleibst nicht ungestraft, sondern du mußt gewiß auch trinken!
13 | Denn ich habe bei mir selbst geschworen, spricht der HERR, daß Bozra zu einer verwüsteten, beschimpften, versengten und verfluchten Stätte werden soll, ja, alle ihre Städte sollen zu ewigen Trümmern werden.
14 | Ich habe eine Kunde vernommen von dem HERRN, es ist ein Bote zu den Heiden gesandt worden: Versammelt euch und ziehet wider sie und stehet auf zum Streit!
15 | Denn siehe, ich mache dich klein unter den Heiden, verachtet unter den Menschen!
16 | Weil man dich fürchtete, so erhobst du dich im Übermut deines Herzens, du, der du in Felsschluchten wohnst und dich auf Bergeshöhen aufhältst! Wenn du aber auch dein Nest so hoch bautest wie ein Adler, so werde ich dich dennoch von dort hinunterstürzen, spricht der HERR.
17 | Und Edom soll zum Entsetzen werden; wer daran vorübergeht, wird sich entsetzen und zischen ob all ihren Plagen.
18 | Wie Sodom und Gomorra samt ihren Nachbarstädten umgekehrt worden sind, spricht der HERR, so wird auch dort niemand mehr wohnen und kein Menschenkind sich daselbst aufhalten.
19 | Siehe, wie wenn ein Löwe heraufkommt von dem stolzen Jordan zu der immergrünen Weide, so plötzlich will ich sie von ihr weg vertreiben; und wer ist der Erwählte, den ich über sie setzen werde? Denn wer ist mir gleich, und wer ladet mich vor, oder welcher Hirte mag vor mir bestehen?
20 | Darum höret den Rat des HERRN, den er über Edom gefaßt hat, und seine Gedanken über die Einwohner von Teman: Wahrlich, man wird sie wegschleppen, die Kleinsten der Herde! Wahrlich, ihre Aue wird sich über sie entsetzen!
21 | Vom Getöse ihres Falls wird die Erde erbeben; man hört am Schilfmeer den Widerhall von ihrem Geschrei.
22 | Siehe, wie ein Adler steigt er empor und breitet seine Flügel über Bozra aus! An jenem Tage wird das Herz der edomitischen Helden werden wie das Herz eines Weibes in Kindesnöten!
23 | Über Damaskus: Hamat und Arpad sind schamrot geworden; denn sie haben eine böse Nachricht vernommen; sie sind fassungslos, voll Unruhe, dem Meere gleich, das nicht ruhig sein kann.
24 | Damaskus ist mutlos geworden; es hat sich zur Flucht gewandt, Zittern hat es befallen, Angst und Wehen haben es ergriffen wie eine, die gebären soll.
25 | Wie ist die gepriesene Stadt so verlassen, die Burg meiner Wonne!
26 | Darum wird ihre junge Mannschaft auf ihren Gassen fallen, und alle streitbaren Männer sollen an jenem Tage vertilgt werden, spricht der HERR der Heerscharen;
27 | und ich will ein Feuer anzünden in den Mauern von Damaskus, das soll die Paläste Benhadads verzehren!
28 | Über Kedar und die Königreiche von Hazor, welche der babylonische König Nebukadnezar schlug, hat der HERR also gesprochen: Kommt, zieht herauf wider Kedar und vertilgt die Kinder des Morgenlandes!
29 | Man wird ihre Zelte und Schafherden rauben, ihre Teppiche und alle ihre Geräte; auch ihre Kamele wird man ihnen nehmen; man wird über sie rufen:
30 | Schrecken ringsum! Fliehet, hebet euch eilends davon, verkriecht euch in die Höhlen, ihr Bewohner von Hazor! spricht der HERR; denn Nebukadnezar, der König von Babel, hat etwas wider euch beschlossen und einen Plan gegen euch ausgeheckt:
31 | Macht euch auf, ziehet zu Felde wider das sorglose Volk, das so sicher wohnt, spricht der HERR; sie haben weder Tore noch Riegel und wohnen für sich allein.
32 | Ihre Kamele sollen zum Raub und ihre vielen Herden zur Beute werden, und ich will sie, die sich den Bart stutzen, nach allen Winden zerstreuen und ihr Verhängnis von allen Seiten hereinbrechen lassen, spricht der HERR.
33 | Also soll Hazor zur Wohnung der Schakale und zu einer ewigen Wüste werden, daß niemand daselbst wohnen und kein Menschenkind sich dort aufhalten wird!
34 | Das Wort des HERRN über Elam, welches an den Propheten Jeremia erging, im Anfang der Regierung Zedekias, des Königs von Juda, lautet also:
35 | So spricht der HERR der Heerscharen: Siehe, ich will den Bogen Elams zerbrechen, seine vornehmste Stärke,
36 | und will über Elam die vier Winde kommen lassen von den vier Himmelsgegenden und sie nach allen diesen Windrichtungen zerstreuen, also daß es kein Volk geben wird, wohin nicht elamitische Flüchtlinge kommen.
37 | Und ich will den Elamitern Schrecken einjagen vor ihren Feinden und vor denen, die ihnen nach dem Leben trachten, und will das Schwert hinter ihnen her schicken, bis ich sie aufgerieben habe, spricht der HERR.
38 | Und ich will meinen Thron in Elam aufstellen und will den König und die Fürsten daraus vertilgen, spricht der HERR.
39 | Aber in den letzten Tagen will ich Elams Gefangenschaft wenden, spricht der HERR.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 50

1 | Dies ist das Wort, welches der HERR über Babel, über das Land der Chaldäer, durch den Propheten Jeremia gesprochen hat:
2 | Verkündiget es unter den Heiden und lasset es hören, pflanzet ein Panier auf; lasset es hören und verhehlet es nicht, saget: Babel ist eingenommen, Bel ist zuschanden geworden, Merodach ist erschrocken, ihre Götzenbilder sind zuschanden geworden und ihre Götzen erschrocken!
3 | Denn von Norden zieht ein Volk wider sie heran, das wird ihr Land zur Wüste machen, daß niemand mehr darin wohnen wird, weder Menschen noch Vieh, weil sie sich eilends davongemacht haben.
4 | In jenen Tagen und zu jener Zeit, spricht der HERR, werden die Kinder Israels kommen und die Kinder Juda mit ihnen; sie werden weinend hingehen, den HERRN, ihren Gott, zu suchen.
5 | Sie werden nach Zion fragen, ihr Angesicht dahin richten: «Kommt, laßt uns dem HERRN anhangen mit einem ewigen Bunde, der nicht vergessen werden soll!»
6 | Mein Volk war wie verlorene Schafe; ihre Hirten haben sie irregeführt, daß sie die Berge verließen; von den Bergen sind sie zu den Hügeln gezogen und haben ihre Ruheplätze vergessen.
7 | Wer sie fand, fraß sie auf, und ihre Feinde sprachen: «Wir verschulden uns nicht; sondern sie haben sich an dem HERRN versündigt, an der Aue der Gerechtigkeit, an der Hoffnung ihrer Väter, am HERRN!»
8 | Fliehet aus Babels Mitte und ziehet hinweg aus dem Lande der Chaldäer und seid wie Böcke vor der Herde her!
9 | Denn siehe, ich erwecke im nördlichen Lande ein Heer großer Völker und lasse sie gen Babel hinaufziehen, um sie zu belagern, und von dort aus wird sie erobert werden. Ihre Pfeile sind wie die eines gewandten Schützen, der nicht leer zurückkehrt.
10 | Also soll Chaldäa zur Beute werden, daß alle, die es plündern, genug bekommen sollen, spricht der HERR.
11 | Denn du freutest dich und frohlocktest, als du mein Erbe plündertest; du hüpftest wie eine dreschende Kuh und wiehertest wie die Hengste.
12 | Eure Mutter wird sehr zuschanden werden, die euch geboren hat, wird schamrot dastehen. Siehe, sie wird das letzte der Völker, eine dürre Wüste, eine öde Steppe!
13 | Wegen des Zornes des HERRN wird sie unbewohnt bleiben und gänzlich verwüstet werden; wer an Babel vorübergeht, wird staunen und zischen ob all ihren Plagen.
14 | Stellet euch ringsum wider Babel auf, ihr Bogenschützen alle! Schießt nach ihr, sparet die Pfeile nicht! Denn sie hat wider den HERRN gesündigt.
15 | Erhebet ringsum Kriegsgeschrei wider sie! Sie muß sich ergeben; ihre Grundfesten fallen, ihre Mauern werden geschleift. Denn das ist die Rache des HERRN. Rächet euch an ihr! Tut ihr, wie sie getan!
16 | Rottet aus Babel den Sämann aus samt dem, der zur Zeit der Ernte die Sichel führt! Vor dem grausamen Schwert wird sich jedermann seinem Volke zuwenden und ein jeder in sein Heimatland fliehen.
17 | Israel ist ein verjagtes Schaf, Löwen haben es verscheucht. Zuerst hat es der König von Assur gefressen, und nun zuletzt hat Nebukadnezar, der König von Babel, seine Knochen abgenagt.
18 | Darum spricht der HERR der Heerscharen, der Gott Israels, also: Siehe, ich will den König von Babel heimsuchen, wie ich den König von Assur heimgesucht habe.
19 | Und ich will Israel wieder auf seine Weide führen, damit es auf dem Karmel und in Basan weide und auf dem Gebirge Ephraim und in Gilead seinen Hunger stille.
20 | In jenen Tagen und zu jener Zeit wird man die Missetat Israels suchen, spricht der HERR, aber sie wird nicht mehr vorhanden sein, und die Sünde Judas, aber man wird sie nicht finden; denn ich werde denen vergeben, die ich übriglasse.
21 | Ziehe hinauf wider das «Land des zwiefachen Trotzes» und wider die Bewohner der «Heimsuchung»! Ziehe das Schwert hinter ihnen her und vollstrecke den Bann, spricht der HERR, und tue ihnen ganz, wie ich dir befohlen habe!
22 | Kriegslärm ist im Lande und ein gewaltiger Zusammenbruch!
23 | Wie ist doch der Hammer der ganzen Erde abgehauen und zerbrochen worden! Wie ist doch Babel unter den Völkern zum Entsetzen geworden!
24 | Ich habe dir Schlingen gelegt, Babel, und du bist auch gefangen worden, ohne daß du es merktest; du bist ertappt und ergriffen worden; denn du hast dich wider den HERRN aufgelehnt.
25 | Der HERR hat seine Rüstkammer aufgetan und seine Zorneswaffen hervorgeholt; denn im Lande der Chaldäer hat der Herr, der HERR der Heerscharen, etwas zu tun.
26 | Kommet von allen Enden über sie! Öffnet ihre Kornhäuser, ladet sie auf wie Garben und vollstrecket den Bann an ihr, daß nichts übrigbleibe!
27 | Stecht alle ihre Farren nieder und führt sie zur Schlachtbank hinab! Wehe ihnen; denn ihr Tag ist gekommen, die Zeit ihrer Heimsuchung!
28 | Man hört ein Geschrei von denen, die aus dem Lande Babel entronnen und geflohen sind, um zu Zion die Rache des HERRN, unsres Gottes, zu verkünden, die Rache für seinen Tempel.
29 | Bietet Schützen auf wider Babel, alle, die den Bogen spannen! Lagert euch rings um sie her, daß niemand entrinne! Vergeltet ihr nach ihrem Verdienst, tut ihr gerade so, wie sie getan hat; denn sie war übermütig gegen den HERRN, den Heiligen Israels!
30 | Darum sollen ihre jungen Männer auf ihren Straßen fallen und alle ihre Kriegsleute an jenem Tage vertilgt werden, spricht der HERR.
31 | Siehe, an dich, du «Frechheit», ergeht der Ausspruch des Herrn, des HERRN der Heerscharen: Dein Tag ist gekommen, die Zeit deiner Heimsuchung;
32 | und die «Frechheit» wird straucheln und fallen, und niemand wird sie aufrichten; und ich will in ihren Städten ein Feuer anzünden, das ihre ganze Umgebung verzehren soll.
33 | So spricht der HERR der Heerscharen: Die Kinder Israel und die Kinder Juda leiden miteinander Gewalt, und alle, die sie gefangen genommen haben, halten sie fest und wollen sie nicht loslassen.
34 | Aber ihr Erlöser ist stark, er heißt HERR der Heerscharen; der wird ihre Rechtssache führen, daß er dem Lande Ruhe schaffe, den Bewohnern von Babel aber Unruhe.
35 | Das Schwert über die Chaldäer und über die Bewohner von Babel, spricht der HERR, über ihre Fürsten und über ihre Weisen!
36 | Das Schwert über die Schwätzer, daß sie zu Narren werden; das Schwert über ihre Helden, daß sie verzagen!
37 | Das Schwert über ihre Rosse und über ihre Wagen und über das Völkergemisch in ihrer Mitte, daß sie zu Weibern werden! Das Schwert über ihre Schätze, daß sie geplündert werden!
38 | Dürre über ihre Wasser, daß sie vertrocknen! Denn es ist ein Land der Götzenbilder, und sie rühmen sich wie toll ihrer Schreckgestalten.
39 | Deswegen sollen Wildkatzen mit Schakalen darin wohnen und Strauße daselbst hausen; aber es soll nimmermehr besiedelt werden, sondern für und für unbewohnt bleiben;
40 | wie Gott Sodom und Gomorra samt ihrer Nachbarschaft umgekehrt hat, so soll auch daselbst niemand wohnen und kein Menschenkind sich dort aufhalten! spricht der HERR.
41 | Siehe, es kommt ein Volk von Mitternacht her, und ein großes Volk und mächtige Könige erheben sich von den Enden der Erde;
42 | sie tragen Bogen und Spieße, sind grausam und unbarmherzig; sie machen einen Lärm, als tobte das Meer; sie reiten, wie Kriegsleute gerüstet, auf Rossen wider dich, du Tochter Babel, heran.
43 | Wenn der König von Babel Kunde von ihnen erhält, so läßt er seine Hände sinken; es ergreift ihn Angst, Wehen wie eine Gebärende.
44 | Siehe, wie ein Löwe von dem stolzen Jordan zu der immergrünen Weide heraufkommt, so plötzlich will ich sie von ihr wegtreiben; und wer ist der Erwählte, den ich darüber setzen werde? Denn wer ist mir gleich, und wer will mich zur Rechenschaft ziehen? Oder welcher Hirt mag vor mir bestehen?
45 | Darum höret den Ratschluß des HERRN, welchen er über Babel beschlossen, und seine Absichten, die er über das Land der Chaldäer hat: So gewiß die kleine Herde mißhandelt worden ist, so gewiß soll um ihretwillen die Aue verwüstet werden!
46 | Von dem Geschrei: «Babel ist eingenommen!» erbebt das Erdreich, und der Lärm wird unter den Völkern gehört.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 51

1 | So spricht der HERR: Siehe, ich erwecke wider Babel und wider die, welche das «Herz meiner Widersacher» bewohnen, einen verderbenden Wind;
2 | und ich will Worfler nach Babel schicken, welche sie worfeln und ihr Land auskehren sollen; denn sie werden sich am bösen Tage von allen Seiten wider sie aufmachen.
3 | Laßt keinen Bogenschützen seinen Bogen spannen, noch in seinem Panzer sich erheben! Und habt kein Mitleid mit ihrer jungen Mannschaft; vollstreckt den Bann am ganzen Heer!
4 | Sie sollen im Lande der Chaldäer erschlagen hinfallen und auf ihren Gassen erstochen werden!
5 | Denn Israel und Juda sollen nicht verwitwet gelassen werden von ihrem Gott, dem HERRN der Heerscharen, obgleich ihr Land voller Schuld ist vor dem Heiligen Israels.
6 | Fliehet aus Babel und rettet ein jeder seine Seele, daß ihr nicht umkommet in ihrer Missetat! Denn dies ist die Zeit der Rache des HERRN; er bezahlt ihr, was sie verdient hat.
7 | Babel war ein goldener Becher in der Hand des HERRN, der die ganze Welt trunken machte; die Völker haben von ihrem Wein getrunken, darum sind die Völker toll geworden.
8 | Babel ist plötzlich gefallen und zertrümmert worden. Heulet über sie! Bringet Balsam für ihre Wunden, vielleicht kann sie geheilt werden!
9 | «Wir haben Babel heilen wollen, aber sie ist nicht gesund geworden! Verlasset sie und lasset uns ein jeder in sein Land ziehen! Denn ihr Gericht reicht bis zum Himmel und steigt bis zu den Wolken empor.
10 | Der HERR hat unsere Gerechtigkeit ans Licht gebracht; kommt, wir wollen zu Zion das Werk des HERRN, unsres Gottes, erzählen!»
11 | Schärfet die Pfeile, fasset die Schilde! Der HERR hat den Geist der Könige der Meder erweckt; denn seine Gedanken stehen wider Babel, um sie zu verderben, denn das ist die Rache des HERRN, die Rache für seinen Tempel.
12 | Gegen die Mauern Babels erhebet das Panier, verstärket die Schildwachen, bestellet Wächter, leget einen Hinterhalt! Denn was der HERR sich vorgenommen, was er wider die Bewohner von Babel geredet hat, das wird er auch tun.
13 | Die du an großen Wassern wohnst und viele Schätze hast, dein Ende ist gekommen, das Maß deines Raubes [ist voll]!
14 | Der HERR der Heerscharen hat bei sich selbst geschworen: Ich will dich mit Menschen füllen wie mit Heuschrecken, die sollen dir ein Kelterlied singen!
15 | Er ist es, der die Erde durch seine Kraft gemacht, den Weltkreis in seiner Weisheit gegründet und mit seinem Verstand den Himmel ausgespannt hat.
16 | Wenn er seine Stimme hören läßt, so sammelt sich eine Menge Wassers am Himmel, und er zieht Gewölk von den Enden der Erde herauf; er macht Blitze, damit es regne, und läßt den Wind aus seinen Vorratskammern hervor.
17 | Alle Menschen werden zu Narren trotz ihrer Wissenschaft, und ob den Bildern werden alle Gießer zuschanden; denn was sie gießen, ist Betrug, und kein Geist ist darin!
18 | Schwindel ist's, ein lächerliches Machwerk; zur Zeit ihrer Heimsuchung gehen sie zugrunde!
19 | Aber Jakobs Teil ist nicht wie diese, sondern Er ist's, der alles gemacht hat, auch Israel, den Stamm seines Erbteils; HERR der Heerscharen ist sein Name.
20 | Du bist mir ein Hammer und eine Kriegswaffe gewesen; mit dir habe ich Völker zerschmettert und Königreiche mit dir zerstört;
21 | ich habe mit dir Roß und Reiter zerschmettert, Kriegswagen samt den Reisigen;
22 | zerschmettert habe ich mit dir Mann und Weib, Greis und Knabe, Jüngling und Jungfrau;
23 | mit dir habe ich auch den Hirten samt seiner Herde zerschmettert, den Ackersmann samt seinem Gespann; Fürsten und Landvögte zerschmetterte ich mit dir.
24 | Nun aber will ich Babel und allen Bewohnern Chaldäas alles Böse vergelten, das sie Zion angetan haben, vor euren Augen, spricht der HERR.
25 | Siehe, ich will an dich, du Berg des Verderbens, der du die ganze Erde verdirbst; an dich (spricht der HERR) lege ich meine Hand und wälze dich von den Felsen herunter und mache dich zu einem ausgebrannten Krater,
26 | daß man weder Eckstein noch Grundstein von dir nehmen soll, sondern eine ewige Wüste sollst du werden, spricht der HERR.
27 | Pflanzet das Panier auf im Lande, blaset die Posaune unter den Heiden, heiliget die Völker wider sie, berufet die Königreiche Ararat, Minni und Askenas gegen sie, bestellt einen Heerführer wider sie, lasset Rosse anrücken, borstigen Heuschrecken gleich!
28 | Heiliget Völker wider sie, die Könige von Medien, ihre Statthalter und ihre Landvögte und das ganze Gebiet ihrer Herrschaft!
29 | Da wird die Erde zittern und beben, wenn der Ratschluß des HERRN wider Babel zustande kommt, um die Landschaft Babel zur Wüste zu machen, daß niemand mehr darin wohne.
30 | Die Helden Babels stehen ab vom Kampfe, sie sitzen in ihren Burgen, ihre Kraft ist versiegt, sie sind zu Weibern geworden, ihre Wohnungen werden in Brand gesteckt, ihre Riegel zerbrochen!
31 | Ein Schnelläufer läuft dem andern entgegen und ein Bote dem andern, um dem König von Babel zu melden, daß die Stadt an allen Enden eingenommen ist,
32 | daß die Furten genommen und die Sümpfe durchs Feuer ausgetrocknet sind und die Kriegsleute den Mut verloren haben.
33 | Denn also spricht der HERR der Heerscharen, der Gott Israels: Die Tochter Babel ist wie eine Tenne zur Zeit, da man sie feststampft: In kurzem wird für sie die Zeit der Ernte kommen!
34 | «Nebukadnezar, der König von Babel, hat mich gefressen und vernichtet, er hat mich wie ein leeres Gefäß hingestellt, er hat mich verschlungen wie ein Drache, er hat seinen Bauch gefüllt, er hat mich aus meinem Paradies vertrieben.
35 | Der Frevel, an mir und meinem Fleische begangen, komme über Babel!» spricht die Bewohnerin von Zion, «und mein Blut komme über die Bewohner von Chaldäa!» spricht Jerusalem.
36 | Darum spricht der HERR also: Siehe, ich will deine Sache führen und die Rache für dich vollziehen; und will ihr Meer austrocknen und ihre Quelle versiegen lassen.
37 | Und Babel soll zu einem Steinhaufen werden, zur Behausung der Schakale, zum Entsetzen und zum Gespött, weil niemand mehr darin wohnt.
38 | Sie brüllen alle wie junge Löwen und knurren wie Löwenkätzchen;
39 | wenn sie erhitzt sind, bereite ich ihnen ein Trinkgelage und mache sie trunken, damit sie frohlocken und einen ewigen Schlaf schlafen, davon sie nicht mehr erwachen sollen, spricht der HERR.
40 | Ich führe sie wie Lämmer zur Schlachtbank hinab, wie Widder samt den Böcken.
41 | Wie ist Sesach erobert und die Weltberühmte eingenommen worden! Wie ist Babel zum Entsetzen geworden unter den Heiden!
42 | Ein Meer ist über Babel gegangen; von seinen brausenden Wellen wurde es bedeckt.
43 | Seine Städte sind zur Einöde geworden, zu einem dürren und wüsten Land, zu einem Land, darin niemand wohnt und das kein Mensch durchzieht.
44 | Ich will den Bel zu Babel heimsuchen und ihm wieder aus dem Rachen reißen, was er verschlungen hat; und die Heiden sollen ihm nicht mehr zuströmen; auch die Mauer Babels soll fallen.
45 | Gehet fort aus ihrem Bereiche, mein Volk, und rettet ein jeder seine Seele vor dem grimmigen Zorn des HERRN!
46 | Daß nur euer Herz nicht verzage und ihr euch nicht fürchtet vor dem Gerücht, das man im Lande hören wird, wenn in einem Jahre dieses und im andern Jahre jenes Gerücht kommt und Gewalttätigkeit verübt wird und ein Herrscher sich wider den andern erhebt!
47 | Darum siehe, es kommen Tage, da ich über die Götzen Babels Gericht halten will; da soll ihr ganzes Land zuschanden werden und alle ihre Erschlagenen in ihrer Mitte fallen.
48 | Himmel und Erde samt allem, was darin ist, werden alsdann über Babel jubeln, denn vom Norden her werden die Zerstörer über sie kommen, spricht der HERR.
49 | Auch Babel soll fallen, ihr Erschlagenen Israels, gleichwie um Babels willen Erschlagene auf der ganzen Erde gefallen sind.
50 | So ziehet nun hin, die ihr dem Schwerte entronnen seid, und stehet nicht still! Gedenket in der Ferne des HERRN, und Jerusalem sei eures Herzens Anliegen!
51 | Wir mußten uns schämen; denn wir haben Schmähreden gehört; vor Scham mußten wir unser Angesicht bedecken, weil Fremde über die Heiligtümer des Hauses des HERRN hergefallen sind.
52 | Darum seht, es kommen Tage, spricht der HERR, da ich über ihre Götzen Gericht halten will, und in ihrem ganzen Lande werden Verwundete stöhnen.
53 | Stiege Babel auch bis zum Himmel empor und befestigte es seine Macht in der Höhe, so würden von mir dennoch ihre Zerstörer ausgehen, spricht der HERR.
54 | Es erschallt ein Geschrei aus Babel und ein großes Krachen aus dem Lande der Chaldäer!
55 | Denn der HERR zerstört Babel und macht darin dem lauten Lärmen ein Ende; es brausen ihre Wellen wie große Wasser; es erschallt ihr lautes Rufen.
56 | Denn der Zerstörer ist über sie, über Babel, gekommen; ihre Helden sind gefangen und ihre Bogen zerbrochen worden; denn der HERR ist ein Gott der Vergeltung, er wird sicherlich bezahlen!
57 | Und zwar will ich ihre Fürsten und ihre Weisen, ihre Statthalter, ihre Vögte und ihre Helden trunken machen, daß sie einen ewigen Schlaf schlafen, davon sie nicht mehr erwachen sollen, spricht der König, dessen Name HERR der Heerscharen ist.
58 | So spricht der HERR der Heerscharen: Babel soll von seinen breiten Mauern gänzlich entblößt und seine hohen Tore sollen mit Feuer verbrannt werden. Also arbeiten die Völker umsonst, und die Nationen mühen sich für das Feuer ab!
59 | Dies ist der Auftrag, welchen der Prophet Jeremia Seraja, dem Sohne Nerijas, des Sohnes Machsejas gab, als dieser Zedekia, den König von Juda, im vierten Jahre seiner Regierung nach Babel begleitete; Seraja war Reisemarschall.
60 | Und Jeremia schrieb all das Unglück, das über Babel kommen sollte, in ein einziges Buch, alle jene Worte, die über Babel geschrieben sind.
61 | Und Jeremia sprach zu Seraja: Wenn du nach Babel kommst, so siehe zu und lies alle diese Worte vor;
62 | und du sollst sagen: HERR, du hast wider diesen Ort geredet, daß du ihn ausrotten wollest, also daß niemand mehr daselbst wohnen soll, weder Mensch noch Vieh, sondern daß er zur ewigen Wüste werde!
63 | Und wenn du dieses Buch ganz ausgelesen hast, so binde einen Stein daran und wirf es in den Euphrat und sprich:
64 | Also soll Babel versinken und nicht wieder aufkommen infolge des Unglücks, das ich über sie bringen werde! Bis hierher gehen die Worte Jeremias.


Das Buch Jeremia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 52

1 | Einundzwanzig Jahre alt war Zedekia, als er König ward, und regierte elf Jahre lang zu Jerusalem; seine Mutter hieß Hamutal, eine Tochter Jeremias von Libna.
2 | Und er tat, was böse war in den Augen des HERRN, ganz wie Jojakim getan hatte.
3 | Und so geschah es wegen des Zornes des HERRN wider Jerusalem und Juda (damit er sie von seinem Angesicht verwürfe), daß Zedekia sich gegen den König von Babel empörte.
4 | Und es begab sich im neunten Jahre seiner Regierung, am zehnten Tage des zehnten Monats, daß der babylonische König Nebukadnezar mit seiner ganzen Heeresmacht gegen Jerusalem kam; und sie belagerten die Stadt und bauten Belagerungswälle rings um sie her.
5 | Und die Stadt blieb belagert bis ins elfte Jahr des Königs Zedekia.
6 | Am neunten Tage des vierten Monats, als die Hungersnot in der Stadt überhand nahm und das Volk vom Lande kein Brot mehr hatte,
7 | da brach man in die Stadt ein, und alle Kriegsleute flohen und verließen die Stadt bei Nacht durch das Tor zwischen den beiden Mauern beim Garten des Königs, während die Chaldäer die Stadt umzingelten, und nahmen den Weg nach der Jordanebene.
8 | Aber das Heer der Chaldäer jagte dem König nach und holte ihn ein auf der Ebene von Jericho, nachdem sein ganzes Heer sich von ihm zerstreut hatte.
9 | Und sie ergriffen den König und führten ihn zum König von Babel hinauf nach Ribla im Lande Hamat, und er sprach das Urteil über ihn.
10 | Und der König von Babel ließ die Söhne Zedekias vor dessen Augen niedermetzeln, auch alle Fürsten Judas ließ er in Ribla niedermetzeln.
11 | Zedekia aber ließ er die Augen ausstechen und ihn mit zwei ehernen Ketten binden; und der babylonische König ließ ihn nach Babel bringen und legte ihn ins Gefängnis bis zum Tage seines Todes.
12 | Aber am zehnten Tage des fünften Monats, im neunzehnten Jahre des babylonischen Königs Nebukadnezar, kam Nebusaradan, der Oberste der Leibwache, welcher vor dem König von Babel stand,
13 | nach Jerusalem und verbrannte das Haus des HERRN und das Haus des Königs und alle Häuser von Jerusalem; alle großen Häuser verbrannte er mit Feuer;
14 | auch alle Ringmauern von Jerusalem zerstörte das Heer der Chaldäer, welches der Oberste der Leibwache bei sich hatte.
15 | Und von den Geringen des Volkes und den Rest des Volkes, der in der Stadt übriggeblieben war, samt den Überläufern, die zum König von Babel gefallen waren, und den Rest der Handwerker führte Nebusaradan, der Oberste der Leibwache, gefangen hinweg.
16 | Aber von den Geringen auf dem Lande ließ Nebusaradan, der Oberste der Leibwache, etliche als Winzer und Ackerleute zurück.
17 | Die ehernen Säulen aber, welche zum Hause des HERRN gehörten, und die Gestelle und das eherne Meer, das im Hause des HERRN war, zerbrachen die Chaldäer und schleppten das Erz nach Babel.
18 | Sie nahmen auch die Töpfe, die Schaufeln, die Messer, die Sprengschalen, die Pfannen und alles eherne Gerät, womit man den Gottesdienst zu verrichten pflegte;
19 | die Becken und die Kellen, die Sprengschalen und die Waschbecken, die Leuchter und die Lichtscheren und die Schalen; alles, was von Gold war, und alles, was von Silber war, das nahm der Oberste der Leibwache weg.
20 | Die zwei Säulen, das eine Meer und die zwölf ehernen Rinder darunter, die Gestelle, welche der König Salomo für das Haus des HERRN hatte machen lassen, das Erz von allen diesen Geräten war nicht zu wägen.
21 | Jede der beiden Säulen war achtzehn Ellen hoch und ein Faden von zwölf Ellen umspannte sie; sie waren aber vier Finger dick, inwendig hohl.
22 | Oben darauf war ein eherner Knauf, und die Höhe des einen Knaufs betrug fünf Ellen; und es war ein Kranz mit Granatäpfeln an dem Knauf ringsum, alles von Erz; ganz gleich war auch die andere Säule und hatte auch Granatäpfel.
23 | Es waren sechsundneunzig Granatäpfel nach den Windrichtungen verteilt, im ganzen deren hundert in dem Kranz ringsum.
24 | Und der Oberste der Leibwache nahm den Hauptpriester Seraja und den zweiten Priester Zephanja samt den drei Schwellenhütern;
25 | er nahm auch aus der Stadt einen Kämmerer, der über das Kriegsvolk gesetzt war, und sieben Männer von denen, die das Angesicht des Königs gesehen hatten, die in der Stadt gefunden wurden, dazu den Schreiber des Feldhauptmanns, der das Landvolk zum Heeresdienst aushob, und sechzig Mann vom Landvolk, die in der Stadt gefunden wurden;
26 | diese nahm Nebusaradan, der Oberste der Leibwache, fest und führte sie zum König von Babel nach Ribla.
27 | Der König von Babel aber ließ sie zu Ribla, im Lande Hamat totschlagen. So wurde Juda aus seinem Lande weggeführt.
28 | Dies ist das Volk, welches Nebukadnezar gefangen weggeführt hat: Im siebenten Jahre 3023 Juden;
29 | im achtzehnten Jahre Nebukadnezars: aus Jerusalem 832 Seelen;
30 | im dreiundzwanzigsten Jahre führte Nebusaradan, der Oberste der Leibwache, von den Juden 745 Seelen weg; im ganzen 4600 Seelen.
31 | Im siebenunddreißigsten Jahre der Gefangenschaft Jojachins, des Königs von Juda, am fünfundzwanzigsten Tage des zwölften Monats, erhob Evil-Merodach, der König von Babel, in dem Jahre, da er König ward, das Haupt Jojachins, des Königs von Juda, und führte ihn aus dem Gefängnis heraus;
32 | er redete freundlich mit ihm und setzte seinen Stuhl über die Stühle der Könige, die bei ihm zu Babel waren.
33 | Er ließ ihn auch seine Gefängniskleider ablegen und erlaubte ihm, allezeit in seiner Gegenwart zu essen, sein Leben lang;
34 | und sein Unterhalt, der beständige Unterhalt, wurde ihm vom König zu Babel gewährt, soviel er täglich bedurfte, bis zum Tage seines Todes, alle Tage, die er noch zu leben hatte.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Es kam aber ein Tag, da die Söhne Gottes sich vor dem HERRN zu stellen pflegten; da erschien unter ihnen auch der Satan, um sich vor dem HERRN zu stellen.
2 | Da sprach der HERR zum Satan: Wo kommst du her? Satan antwortete dem HERRN und sprach: Vom Durchstreifen der Erde und vom Umherwandeln darauf.
3 | Da sprach der HERR zum Satan: Hast du meinen Knecht Hiob beachtet? Denn seinesgleichen ist auf Erden nicht, ein so ganzer und gerader Mann, der Gott fürchtet und vom Bösen weicht; und noch hält er fest an seiner Vollkommenheit, obschon du mich gereizt hast, ihn ohne Ursache zu verderben.
4 | Satan antwortete dem HERRN und sprach: Haut für Haut; und alles, was der Mensch hat, gibt er für sein Leben.
5 | Aber strecke doch deine Hand aus und taste ihn selbst an und sein Fleisch, so wird er dir sicher ins Angesicht den Abschied geben!
6 | Da sprach der HERR zum Satan: Siehe, er ist in deiner Hand; nur schone seines Lebens!
7 | Da ging der Satan aus von dem Angesicht des HERRN und plagte Hiob mit bösen Geschwüren von der Fußsohle bis zum Scheitel,
8 | also daß Hiob eine Scherbe nahm, um sich damit zu kratzen, und sich in den Aschenhaufen setzte.
9 | Da sprach sein Weib zu ihm: Hältst du noch fest an deiner Vollkommenheit? Sage dich los von Gott und stirb!
10 | Er aber sprach zu ihr: Du redest, wie ein törichtes Weib redet. Haben wir Gutes empfangen von Gott, sollten wir das Böse nicht auch annehmen? Bei alledem versündigte sich Hiob nicht mit seinen Lippen.
11 | Als aber die drei Freunde Hiobs all das Unglück vernahmen, das über ihn gekommen war, kamen sie, ein jeder von seinem Ort, nämlich Eliphas, der Temaniter, und Bildad, der Schuchiter, und Zophar, der Naamatiter; diese kamen überein, miteinander hinzugehen, ihn zu beklagen und zu trösten.
12 | Und als sie von ferne ihre Augen erhoben, erkannten sie ihn nicht mehr. Da erhoben sie ihre Stimme und weinten; und sie zerrissen ein jeder sein Kleid und sprengten Staub über ihre Häupter gen Himmel.
13 | Dann setzten sie sich zu ihm auf den Erdboden sieben Tage und sieben Nächte lang, und keiner redete ein Wort zu ihm; denn sie sahen, daß der Schmerz sehr groß war.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Darnach tat Hiob seinen Mund auf und verfluchte den Tag seiner Geburt.
2 | Hiob hob an und sprach:
3 | Verloren gehe der Tag, da ich geboren bin, die Nacht, da es hieß: Ein Knabe ist gezeugt!
4 | Verfinstert werde dieser Tag; Gott in der Höhe frage nicht nach ihm, und niemals falle ein Lichtstrahl darauf!
5 | Finsternis und Todesschatten nehme ihn ein, Gewölk umhülle ihn und überfalle diesen trüben Tag!
6 | Und jene Nacht; Das Dunkel raffe sie weg, sie freue sich in des Jahres Tagen nie und komme nicht in die Zahl der Monde.
7 | Ja, jene Nacht sei unfruchtbar, kein Jubel ertöne in ihr!
8 | Die, so den Tagen Böses losen und imstande sind, den Drachen aufzuwecken, sollen sie verfluchen.
9 | Verfinstert müssen ihrer Dämmerung Sterne sein, sie warte auf Licht und es bleibe aus; sie schaue auch die Wimpern der Morgenröte nicht!
10 | Weil sie den Mutterleib mir nicht verschloß und den Jammer nicht vor meinen Augen verbarg.
11 | Warum starb ich nicht gleich bei der Geburt und kam nicht um, sobald ich aus Mutterschoße ging?
12 | Warum kamen mir Knie entgegen und wozu Brüste, daß ich sog?
13 | Denn jetzt läge ich da und wäre stille; wäre ich entschlafen, so hätte ich nun Ruhe
14 | mit Königen und Landesräten, die sich Steinhaufen erbaut haben,
15 | oder mit Fürsten, reich an Gold, die in ihren Häusern Silber häuften.
16 | Oder wäre ich gar niemals dagewesen, wie eine verborgene Fehlgeburt, den Kindlein gleich, die nie das Licht gesehen haben!
17 | Dort hört der Frevler Toben auf, dort finden die Erschöpften Ruh;
18 | alle Gefangenen sind dort in Frieden, sie hören die Stimme des Treibers nicht mehr;
19 | Kleine und Große sind daselbst, und der Knecht ist frei von seinem Herrn!
20 | Warum läßt er Lebensmüde noch die Sonne sehen und zwingt er betrübte Seelen noch zu leben?
21 | die auf den Tod harren, und er kommt nicht, die nach ihm graben, mehr als nach Schätzen;
22 | die sich freuen würden und jubelten, die frohlockten, wenn sie ein Grab fänden.
23 | [Was soll das Leben] dem Manne, dem sein Weg verborgen ist, den Gott rings umzäunt hat?
24 | Denn statt zu essen, seufze ich, und meine Klage ergießt sich wie ein Wasserstrom.
25 | Denn was ich gefürchtet habe, das ist über mich gekommen, und wovor mir graute, das hat mich getroffen.
26 | Ich kann nicht ruhen und nicht rasten, und kaum habe ich mich erholt, so kommt ein neuer Sturm über mich.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Da hob Eliphas, der Temaniter, an und sprach:
2 | Vielleicht verdrießt es dich, wenn man versucht, ein Wort mit dir zu reden; wer hält aber die Rede zurück?
3 | Siehe, du hast viele zurechtgewiesen und müde Hände gestärkt.
4 | Deine Reden haben Strauchelnde aufgerichtet, und wankende Knie hast du gekräftigt.
5 | Da es nun an dich kommt, erliegst du, und weil es dich trifft, bist du so bestürzt.
6 | Ist nicht deine Gottesfurcht dein Trost und die Vollkommenheit deines Weges deine Hoffnung?
7 | Bedenke aber: ist je ein Unschuldiger umgekommen, oder wurden je Rechtschaffene vertilgt?
8 | Soviel ich gesehen habe: die Unrecht pflügen und Unheil säen, ernten es auch.
9 | Durch Gottes Odem kommen sie um; durch den Hauch seines Zornes werden sie verzehrt.
10 | Das Brüllen des Löwen und die Stimme des Leuen verstummt, und die Zähne der jungen Löwen werden ausgebrochen.
11 | Der Löwe verdirbt aus Mangel an Raub, und die Jungen der Löwin zerstreuen sich.
12 | Zu mir aber stahl sich ein Wort, mein Ohr vernahm ein leises Flüstern;
13 | beim Nachdenken über Nachtgesichte, als tiefer Schlaf auf die Menschen gefallen war,
14 | da kam Furcht über mich und ein Zittern und durchschauerte alle meine Gebeine;
15 | denn ein Geist ging an mir vorüber, die Haare meines Leibes standen mir darob zu Berge.
16 | Er stand da, und ich erkannte sein Aussehen nicht, eine Gestalt war vor meinen Augen, ich hörte eine flüsternde Stimme:
17 | Ist der Sterbliche gerecht vor Gott oder ein Mann vor seinem Schöpfer rein?
18 | Siehe, seinen Dienern traut er nicht, bei seinen Engeln nimmt er Irrtum wahr;
19 | wieviel mehr bei denen, die in Lehmhütten wohnen, deren Fundament im Staube liegt und die gleich Motten zerstört werden!
20 | Zwischen Morgen und Abend gehen sie zugrunde; ehe man sich's versieht, sind sie für immer dahin.
21 | Wird nicht ihr Zeltstrick abgerissen? Sie sterben; und zwar nicht an Weisheit!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Rufe doch! Ist einer, der dir antwortet? Und an welchen von den Heiligen willst du dich wenden?
2 | Denn den Toren erwürgt der Zorn, und den Einfältigen tötet der Eifer.
3 | Ich selbst habe einen Toren gesehen, der Wurzel schlug; sobald ich aber sein Gehöft verfluchte,
4 | waren seine Söhne vom Glück verlassen und wurden unterdrückt im Tore, und niemand rettete sie;
5 | seine Ernte fraß der Hungrige und nahm sie ihm aus den Dornen heraus, und sein Vermögen schnappten die Habgierigen weg.
6 | Denn Unglück wächst nicht aus dem Staub hervor, und Unheil sproßt nicht aus der Erde;
7 | sondern der Mensch ist zum Unglück geboren, wie die Funken aufwärts fliegen.
8 | Aber doch würde ich Gott suchen und meine Rede an ihn richten,
9 | der große, unerforschliche Dinge tut, Wunder ohne Zahl:
10 | Er gießt Regen auf die Erde und sendet Wasser über die Fluren;
11 | er erhöht die Niedrigen und die Leidtragenden erlangen das Heil;
12 | er vereitelt die Anschläge der Listigen, daß ihre Hand nicht helfen kann;
13 | er fängt die Weisen in ihrer Klugheit, und der Verschmitzten Rat überstürzt sich selbst;
14 | bei Tage stoßen sie an wie im Dunkel und tappen zu Mittag wie in der Nacht.
15 | Aber den Armen errettet er vom Schwert und aus ihrem Maul und den Bedürftigen aus der Hand des Starken,
16 | daß der Geringe Hoffnung faßt und die Frechheit ihr Maul verschließt.
17 | Siehe, wohl dem Menschen, den Gott straft! Darum verwirf die Züchtigung des Allmächtigen nicht!
18 | Denn er verwundet und verbindet, er zerschlägt und seine Hand heilt.
19 | In sechs Trübsalen wird er dich erretten, und in sieben wird dich kein Leid berühren:
20 | In Hungersnot wird er dich vom Tode erlösen und im Kriege von dem Schwert;
21 | vor der Geißel der Zunge wirst du geborgen sein und wirst Gewalttätigkeit nicht fürchten, wenn sie kommt;
22 | der Verwüstung und Dürre wirst du lachen und vor den wilden Tieren nicht erschrecken;
23 | denn mit den Steinen des Feldes stehst du im Bunde, und die Tiere des Feldes halten Frieden mit dir.
24 | Du wirst erfahren, daß dein Zelt sicher ist, und untersuchst du deine Wohnung, so fehlt dir nichts.
25 | Du wirst erfahren, daß dein Same zahlreich wird und deine Sprößlinge wie das Gras auf Erden.
26 | Du wirst in gutem Alter begraben werden, wie man Garben einbringt zu ihrer Zeit.
27 | Siehe, das haben wir erforscht, so ist es; vernimm es und merke es dir wohl!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Da antwortete Hiob und sprach:
2 | O daß mein Unmut und mein Unglück gegeneinander abgewogen und zugleich auf eine Waage gelegt würden!
3 | Denn nun ist es schwerer als Meeressand; darum sind meine Reden so verwirrt.
4 | Denn die Pfeile des Allmächtigen stecken in mir, mein Geist saugt ihr Gift; die Schrecken Gottes bestürmen mich.
5 | Schreit auch ein Wildesel beim Gras, brüllt auch ein Ochse, wenn er Futter hat?
6 | Kann man auch Fades essen ohne Salz, findet man am Eiweiß irgendwelchen Geschmack?
7 | Was meine Seele zu berühren verschmähte, das ist jetzt mein täglich Brot!
8 | O daß doch käme, was ich wünsche, und Gott meine Hoffnung erfüllte:
9 | daß es doch Gott gefiele, mich zu zermalmen, seine Hand auszustrecken und mich abzuschneiden!
10 | So bliebe mir noch der Trost (worüber ich frohlocken würde im schonungslosen Schmerz), daß ich von den Worten des Heiligen nicht abgefallen bin!
11 | Wie groß ist denn meine Kraft, daß ich noch ausharren, und wann kommt mein Ende, daß meine Seele sich gedulden soll?
12 | Ist mir denn der Steine Kraft gegeben, ist dies mein Fleisch etwa von Erz?
13 | Bin ich denn nicht hilflos und des Heils beraubt?
14 | Dem Verzagten soll sein Freund Mitleid erzeigen, selbst wenn er von der Furcht des Allmächtigen lassen sollte.
15 | Meine Brüder trügen wie ein Wildbach, wie das Bett der Wildbäche, die überlaufen,
16 | welche trübe werden vom Eis, wenn der Schnee sich darin birgt,
17 | die aber versiegen zur Zeit der Sommerglut und von ihrem Ort verschwinden, wenn es heiß wird.
18 | Es biegen ab von ihrem Wege die Karawanen, ziehen in die Wüste und verirren sich;
19 | es schauen sie die Karawanen Themas, die Reisegesellschaften Sebas hoffen auf sie.
20 | Aber sie werden in ihrer Hoffnung zuschanden; wenn sie dorthin kommen, sind sie enttäuscht.
21 | So seid auch ihr mir jetzt geworden; ihr schauet Schreckliches und fürchtet euch davor!
22 | Habe ich gesagt: «Gebet mir etwas!» oder «Bringt mir etwas von eurem Vermögen her;
23 | rettet mich aus der Hand des Feindes und erlöset mich von des Tyrannen Hand?»
24 | Belehret mich, so will ich schweigen,
25 | weiset mir nach, wo ich gefehlt! O wie eindringlich sind die Reden der Wahrheit! Aber was bringen eure Zurechtweisungen zu-recht?
26 | Gedenket ihr Worte zu bekritteln und haltet die Reden eines Verzweifelten für Wind?
27 | Ja, ihr werfet das Los über eine Waise und verhandelt euren Freund!
28 | Und nun seid doch so gefällig und schaut mich an, ob ich euch ins Angesicht lügen werde!
29 | Kehret um, tut nicht Unrecht! Ja, kehret um! noch bin ich im Recht!
30 | Ist denn Unrecht auf meiner Zunge, oder unterscheidet mein Gaumen nicht, was verderblich ist?


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Hat der Mensch nicht Kriegsdienst auf Erden, sind seine Tage nicht wie die eines Söldners?
2 | Ein Knecht sehnt sich nach dem Schatten, und ein Söldner verlangt nach seinem Lohn;
3 | mir aber wurden Monate voll Enttäuschung beschert und Nächte voller Qual zugezählt.
4 | Wenn ich mich niederlege, so spreche ich: Wann werde ich aufstehen? Aber der Abend dehnt sich lang, und vom Umherwälzen werde ich gar satt bis zur Morgendämmerung.
5 | Mein Leib ist bekleidet mit Würmern und einer Kruste von Erde, meine Haut zieht sich zusammen und eitert.
6 | Meine Tage gleiten schneller dahin als ein Weberschifflein, sie schwinden hoffnungslos dahin.
7 | Bedenke, daß mein Leben ein Hauch ist, daß mein Auge nichts Gutes mehr sehen wird;
8 | das Auge, das mich schaut, wird mich nicht mehr sehen; wenn du nach mir siehst, so bin ich nicht mehr!
9 | Wie die Wolke vergeht und verschwindet, so kommt, wer zum Totenreiche fährt, nicht mehr herauf;
10 | er kehrt nicht mehr in sein Haus zurück, und seine Stätte kennt ihn nicht mehr.
11 | Darum will auch ich meinen Mund nicht halten; ich will reden in der Angst meines Geistes, in der Betrübnis meiner Seele will ich klagen:
12 | Bin ich denn ein Meer oder ein Ungeheuer, daß du eine Wache wider mich aufstellst?
13 | Wenn ich denke: Mein Bett wird mich trösten, mein Lager wird meine Klage erleichtern!
14 | so erschreckst du mich mit Träumen und ängstigst mich durch Gesichte,
15 | so daß meine Seele Erwürgung vorzöge und ich lieber tot wäre, als ein Gerippe zu sein.
16 | Es ist mir verleidet! Ich will nicht ewig leben; laß ab von mir; meine Tage sind ein Hauch!
17 | Was ist der Mensch, daß du ihn so hochhältst und auf ihn achtest?
18 | Du suchst ihn alle Morgen heim, und alle Augenblicke prüfst du ihn.
19 | Warum schaust du nicht von mir weg und lässest mir nicht soviel Ruhe, daß ich meinen Speichel schlucke?
20 | Habe ich gesündigt, was kann ich dir antun, du Menschenhüter? Warum hast du mich dir zur Zielscheibe gesetzt, daß ich mir selbst zur Bürde bin?
21 | Warum vergibst du meine Übertretung nicht und erlässest mir nicht meine Schuld? Denn jetzt werde ich mich in den Staub legen, und wenn du mich morgen früh suchst, so bin ich nicht mehr!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Da antwortete Bildad, der Schuchiter, und sprach:
2 | Wie lange willst du solches reden und sollen die Reden deines Mundes sein wie heftiger Wind?
3 | Beugt denn Gott das Recht, und verkehrt der Allmächtige die Gerechtigkeit?
4 | Wenn deine Kinder gegen ihn gesündigt haben, so hat er sie dahingegeben in die Gewalt ihrer Missetat.
5 | Wirst du nun Gott ernstlich suchen und zum Allmächtigen um Gnade flehen,
6 | wirst du lauter und aufrichtig sein, so wird er für dich eifern und die Zierde deiner Gerechtigkeit wieder herstellen.
7 | Da wird dein früheres Glück im Vergleich zu deinem spätern klein sein.
8 | Denn frage doch das frühere Geschlecht und beherzige die Erfahrungen der Väter!
9 | Denn von gestern sind wir und wissen nichts, ein Schatten nur sind unsere Tage auf Erden.
10 | Fürwahr, sie werden dich belehren, sie können dir's sagen und Sprüche hervorholen aus ihrem Herzen:
11 | Schießt der Papyrus ohne Sumpf empor, gedeiht, wo Wasser fehlt, des Schilfes Rohr,
12 | das doch, wenn es noch in vollem Triebe steht, ehe es geschnitten wird, zugrunde geht?
13 | Das ist der Weg, den alle Gottvergessenen ziehn: Auch ihre Hoffnung welkt wie Gras dahin!
14 | Ein Spinngewebe ist des Frevlers Haus, mit seinem Trotzen ist es plötzlich aus;
15 | vergeblich stützt er sich und trotzt darauf; er fällt dahin und steht nicht wieder auf.
16 | Und jener dort, er grünt im Sonnenglanz, die Ranken überziehn den Garten ganz;
17 | die Wurzeln flechten ins Gemäuer sich ein, hoch schlingt er sich empor am Haus von Stein.
18 | Doch tilgt ihn Gott von seiner Stätte, so spricht sie: Mir ist nicht bewußt, daß ich dich je gesehen hätte!
19 | Siehe, das ist seines Weges Lust, das Ende von des Sünders Lebenslauf: Es stehen aus seinem Staube andre auf.
20 | Siehe, Gott verwirft den Unschuldigen nicht; er reicht aber auch keinem Übeltäter die Hand,
21 | auf daß er deinen Mund mit Lachen fülle und deine Lippen mit Freudengeschrei,
22 | daß deine Hasser mit Schande bekleidet werden und das Zelt der Gottlosen nicht mehr sei!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Da antwortete Hiob und sprach:
2 | Wahrhaftig, ich weiß, daß dem so ist; und wie kann der schwache Mensch rechten mit dem starken Gott!
3 | Wollte er mit Ihm rechten, so könnte er Ihm auf tausend nicht eins beantworten.
4 | Er ist weisen Herzens und von ungebrochener Kraft; wer hat ihm je getrotzt und es durchgesetzt?
5 | Er verrückt Berge, und man merkt es nicht, daß er sie in seinem Zorn umgekehrt hat.
6 | Er bewegt die Erde von ihrem Ort, daß ihre Säulen zittern.
7 | Er gebietet der Sonne, so geht sie nicht auf; er legt die Sterne unter Siegel.
8 | Er allein spannt den Himmel aus und tritt auf Meereswogen daher.
9 | Er macht den Bären, den Orion und das Siebengestirn, samt den Kammern des Südens.
10 | Er tut große Dinge, die unerforschlich sind, Wunder ohne Zahl.
11 | Siehe, er geht an mir vorüber, und ich sehe ihn nicht; er fährt vorbei, und ich gewahre ihn nicht.
12 | Er rafft dahin, wer hindert ihn? Wer ruft ihm zu: Was machst du da?
13 | Gott unterdrückt nicht seinen Zorn; Rahabs Helfer beugen sich unter ihn.
14 | Wie sollte ich ihm denn antworten und Worte finden, um mit ihm zu reden?
15 | Auch wenn ich im Recht wäre, dürfte ich ihm nicht entgegnen; ich müßte meinen Richter um Gnade anflehen.
16 | Wenn ich rufe, wird er mir antworten? Ich glaube nicht, daß er meine Stimme hört;
17 | denn im Sturm hat er mich zerschlagen und mir ohne Ursache viele Wunden zugefügt.
18 | Er läßt mich nicht einmal Atem holen, sondern sättigt mich mit Bitterkeit.
19 | Kommt's auf die Kraft an, siehe, so ist er stark; wenn aber aufs Recht, wer ladet mich dann vor?
20 | Wenn ich schon im Recht bin, so wird mich doch mein Mund verdammen, und bin ich auch unschuldig, so kommt es doch verkehrt heraus.
21 | Ich bin unschuldig, bin unbesorgt um meine Seele; ich verachte das Leben!
22 | Darum sage ich: Es ist einerlei; Fromme und Gottlose bringt er gleicherweise um!
23 | Wenn die Geißel plötzlich tötet, so lacht er der Prüfung der Unschuldigen.
24 | Die Erde ist in die Gewalt des Frevlers gegeben; das Angesicht ihrer Richter verhüllt er; wenn nicht er, wer tut es denn?
25 | Meine Tage eilen schneller dahin als ein Läufer; sie sind entflohen und haben nichts Gutes gesehen;
26 | sie sind vorbeigefahren wie Rohrschiffe, wie ein Adler, der sich auf Beute stürzt.
27 | Wenn ich denke: Ich will meiner Klage vergessen, meine Miene ändern und heiter dreinschauen,
28 | so muß ich meine vielen Schmerzen fürchten; denn ich weiß, daß du mich nicht lossprechen wirst!
29 | Soll ich denn schuldig sein, was mühe ich mich vergeblich ab?
30 | Wüsche ich mich auch mit Schnee und reinigte meine Hände mit Lauge,
31 | so würdest du mich doch in die Grube tauchen, daß ich meine Kleider nicht mehr anziehen dürfte!
32 | Denn er ist nicht ein Mann wie ich, daß ich ihm antworten könnte, daß wir miteinander vor Gericht gingen;
33 | es ist auch kein Schiedsrichter zwischen uns, der seine Hand auf uns beide legen könnte.
34 | Er nehme aber seine Rute von mir, und sein Schrecken überfalle mich nicht,
35 | so will ich reden und ihn nicht fürchten; denn nicht also steht es in mir selbst.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Meiner Seele ekelt vor dem Leben; ich will mich meiner Klage überlassen, will reden in der Betrübnis meiner Seele.
2 | Ich spreche zu Gott: Verdamme mich nicht! Tue mir kund, weshalb du mich befehdest.
3 | Dünkt es dich gut, das Werk deiner Hände zu unterdrücken und zu verwerfen, während du über den Rat der Gottlosen dein Licht leuchten lässest?
4 | Hast du Fleischesaugen, oder siehst du, wie ein Sterblicher sieht?
5 | Sind denn deine Tage wie Menschentage, deine Jahre den Jahren eines Mannes gleich,
6 | daß du nach meiner Schuld forschest und nach meiner Sünde fragst,
7 | da du doch weißt, daß ich unschuldig bin und mich niemand aus deiner Hand erretten kann?
8 | Deine Hände haben mich gebildet und gemacht ganz und gar, und du wolltest mich nun vernichten?
9 | Gedenke doch, daß du mich wie Ton gebildet hast; willst du mich wieder in Staub verwandeln?
10 | Hast du mich nicht wie Milch hingegossen und wie Käse mich gerinnen lassen?
11 | Mit Haut und Fleisch hast du mich bekleidet, mit Gebeinen und Sehnen mich durchwoben.
12 | Leben und Gnade hast du mir geschenkt, und deine Obhut bewahrte meinen Geist.
13 | Und doch hegst du solches in deinem Herzen; ich weiß, daß es bei dir so beschlossen ist, daß,
14 | wenn ich sündigte, du darauf achten und mich nicht lossprechen würdest von meiner Missetat!
15 | Habe ich Übles getan, dann wehe mir! Und bin ich im Recht, so darf ich mein schmachbedecktes Haupt doch nicht erheben, sondern muß mich satt sehen an meinem Elend!
16 | Wagt es aber, sich zu erheben, so verfolgst du mich wie ein Löwe und handelst noch unbegreiflicher mit mir;
17 | du stellst neue Zeugen wider mich auf, mehrst deinen Zorn gegen mich, bietest stets frische Scharen, ja ein Heer wider mich auf!
18 | Warum hast du mich aus dem Mutterleibe hervorgebracht? Wäre ich doch umgekommen, ohne daß mich ein Auge gesehen hätte!
19 | So würde ich sein, als wäre ich niemals gewesen, vom Mutterleibe weg ins Grab gelegt.
20 | Ist meine Lebenszeit nicht kurz genug? Er stehe doch ab, lasse ab von mir, daß ich mich ein wenig erhole,
21 | ehe ich dahinfahre auf Nimmerwiederkehren ins Land der Finsternis und des Todesschattens,
22 | an den dunkeln Ort, wo Finsternis und keine Ordnung herrscht, und wo der Tag nicht heller ist als die Nacht!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Da antwortete Zophar, der Naamatiter, und sprach:
2 | Soll die Menge der Worte unbeantwortet bleiben und der beredte Mann recht behalten?
3 | Darfst du mit deinem Geschwätz andern das Maul stopfen und spotten, ohne daß man es dir verweist?
4 | Und darfst du sagen: Meine Lehre ist lauter, und ich bin vor Deinen Augen rein?
5 | O daß doch Gott reden möchte und seinen Mund auftäte gegen dich!
6 | Und daß er dir kundtäte die verborgene Weisheit (denn es gibt noch doppelt soviel, als du weißt), so würdest du sehen, daß Gott dir noch nachläßt von deiner Schuld.
7 | Kannst du das Geheimnis Gottes ergründen oder zur Vollkommenheit des Allmächtigen gelangen?
8 | Sie ist himmelhoch, (was willst du tun? tiefer als der Scheol), was kannst du wissen?
9 | Ihre Ausdehnung ist größer als die Erde und breiter als das Meer.
10 | Wenn er einherfährt, verhaftet und vor Gericht stellt, wer will es ihm wehren?
11 | Denn er kennt die eitlen Menschen und sieht auch die Schuld, deren man sich nicht bewußt ist;
12 | ein Hohlkopf bekommt Verstand, so daß selbst ein junger Wildesel zum Menschen umgeboren wird.
13 | Wenn du nun dein Herz bereitest und deine Hände ausstreckst nach Ihm,
14 | wenn du das Unrecht entfernst, das an deinen Händen klebt, und in deinen Zelten nichts Böses duldest;
15 | dann darfst du ohne Scheu dein Angesicht erheben und fest auftreten ohne Furcht;
16 | dann wirst du deiner Mühsal vergessen wie des Wassers, das vorübergeflossen ist;
17 | heller als der Mittag wird die Zukunft dir erstehn, das Dunkel wird wie der Morgen sein;
18 | dann wirst du getrost sein, weil du Hoffnung hast, und wirst sehen, daß du überall ruhig schlafen kannst.
19 | Du legst dich nieder, und niemand schreckt dich auf, nein, viele schmeicheln dir alsdann.
20 | Aber die Augen der Gottlosen verschmachten, ihre Zuflucht geht ihnen verloren, und ihre Hoffnung ist das Aushauchen der Seele.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und Hiob antwortete und sprach:
2 | Wahrlich, ihr seit Leute, und mit euch wird die Weisheit aussterben!
3 | Auch ich habe Verstand wie ihr und bin nicht weniger als ihr, und wer wüßte solches nicht!
4 | Zum Gespött bin ich meinem Freunde, der ich zu Gott rief und von ihm erhört wurde; der unschuldige Gerechte wird zum Gespött.
5 | Dem Unglück Verachtung! das ist die Ansicht des Sicheren; sie ist bereit für die, deren Fuß ins Wanken kommt.
6 | Den Räubern werden die Zelte in Ruhe gelassen; sie reizen Gott, und es geht ihnen wohl; sie führen ihren Gott in ihrer Faust.
7 | Aber frage doch das Vieh, es wird dich belehren, und die Vögel des Himmels tun dir's kund.
8 | Das Kraut des Feldes lehrt dich, und die Fische im Meer erzählen es.
9 | Wer unter allen diesen wüßte nicht, daß die Hand des HERRN solches gemacht hat,
10 | daß in seiner Hand die Seele alles Lebendigen und der Geist jedes menschlichen Fleisches ist?
11 | Prüft nicht das Ohr die Rede, wie der Gaumen die Speise schmeckt?
12 | Wohnt bei den Greisen die Weisheit und bei den Betagten der Verstand?
13 | Bei Ihm ist Weisheit und Stärke, Sein ist Rat und Verstand!
14 | Siehe, was er niederreißt, wird nicht aufgebaut; wen er einsperrt, der wird nicht frei.
15 | Stellt er die Gewässer ab, so vertrocknen sie; läßt er sie los, so verwüsten sie das Land.
16 | Bei ihm ist Macht und Verstand; sein ist, der irrt und der irreführt.
17 | Er führt die Räte beraubt hinweg und macht die Richter zu Narren.
18 | Die Herrschaft der Könige löst er auf und schlingt eine Fessel um ihre Lenden.
19 | Er führt die Priester beraubt hinweg und stürzt die Festgegründeten um.
20 | Er nimmt den Wohlbewährten die Sprache weg und raubt den Alten den Verstand.
21 | Er schüttet Verachtung über die Edeln und löst den Gürtel der Starken auf.
22 | Er enthüllt, was im Finstern verborgen liegt, und zieht den Todesschatten ans Licht.
23 | Er vermehrt Völker, und er vernichtet sie; er breitet sie aus, und er führt sie weg.
24 | Den Häuptern des Volkes im Lande nimmt er den Verstand und läßt sie irren in pfadloser Wüste;
25 | sie tappen in Finsternis ohne Licht, er macht sie schwanken wie Trunkene.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Siehe, dies alles hat mein Auge gesehen, mein Ohr gehört und sich gemerkt;
2 | was ihr wisset, weiß ich auch; ich stehe nicht hinter euch zurück.
3 | Doch will ich nun zum Allmächtigen reden; mit Gott zu rechten, gelüstet mich.
4 | Ihr streicht ja doch nur Lügenpflaster und seid nichts als Quacksalber.
5 | O daß ihr doch schweigen könntet, das würde euch als Weisheit angerechnet!
6 | So höret nun meine Rechtfertigung und achtet auf die Verteidigung meiner Lippen!
7 | Wollt ihr Gott zuliebe Unrechtes reden und zu seinen Gunsten lügen?
8 | Wollt ihr seine Person ansehen oder Gottes Sachwalter spielen?
9 | Würde es gut sein, wenn er euch erforschte? Könnt ihr ihn täuschen, wie man Menschen täuscht?
10 | Nein, strafen wird er euch, wenn ihr im Geheimen die Person ansehet!
11 | Wird nicht seine Majestät euch schrecken und seine Furcht euch überfallen?
12 | Eure Denksprüche sind Aschensprüche, und eure Schutzwehren sind von Lehm.
13 | Schweiget vor mir und laßt mich reden; es gehe über mich, was da wolle!
14 | Warum sollte ich mein Fleisch in meine Zähne nehmen und mein Leben in meine Hand legen?
15 | Siehe, er soll mich töten; ich habe keine Hoffnung; nur will ich meine Wege ihm ins Angesicht verteidigen.
16 | Auch das schon wird mir zur Rettung dienen; denn kein Gottloser kommt vor ihn.
17 | Höret, höret meine Rede, und meine Erklärung dringe in eure Ohren!
18 | Gebt acht, ich habe die Verteidigung gerüstet, ich weiß, daß ich Recht bekommen werde.
19 | Wer will noch mit mir rechten? Denn dann wollte ich verstummen und verscheiden.
20 | Nur zweierlei tue nicht an mir, dann will ich mich vor deinem Angesicht nicht verbergen:
21 | Tue deine Hand von mir und erschrecke mich nicht mit deiner Furcht!
22 | Dann rufe Du, und ich will antworten, oder ich will reden, und Du erwidere mir!
23 | Wie groß ist meine Sündenschuld? Tue mir meine Übertretungen und Missetaten kund!
24 | Warum verbirgst du dein Angesicht und hältst mich für deinen Feind?
25 | Verscheuchst du ein verwehtes Blatt und verfolgst einen dürren Halm?
26 | Denn du verschreibst mir Bitteres und lässest mich erben die Sünden meiner Jugend;
27 | du legst meine Füße in den Stock und lauerst auf alle meine Schritte und zeichnest dir meine Fußspuren auf,
28 | da ich doch wie Moder vergehe, wie ein Kleid, das die Motten fressen!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Der Mensch, vom Weibe geboren, lebt kurze Zeit und ist voll Unruhe.
2 | Wie eine Blume blüht er und verwelkt; gleich einem Schatten flieht er und hat keinen Bestand.
3 | Und über einem solchen tust du deine Augen auf und gehst mit mir ins Gericht?
4 | Gibt es einen Reinen unter den Unreinen? Keinen einzigen!
5 | Wenn doch seine Tage und die Zahl seiner Monde bei dir bestimmt sind und du ihm ein Ziel gesetzt hast, das er nicht überschreiten kann,
6 | so schaue doch weg von ihm und laß ihn in Ruhe, bis er seines Tages froh werde wie ein Tagelöhner!
7 | Denn für einen Baum ist Hoffnung vorhanden: wird er abgehauen, so sproßt er wieder, und sein Schößling bleibt nicht aus.
8 | Wenn seine Wurzel in der Erde auch alt wird und sein Stumpf im Staub erstirbt,
9 | so grünt er doch wieder vom Duft des Wassers und treibt Schosse hervor, als wäre er neu gepflanzt.
10 | Der Mann aber stirbt und ist dahin, der Mensch vergeht, und wo ist er?
11 | Wie Wasser zerrinnen aus dem See und ein Strom vertrocknet und versiegt,
12 | also legt sich auch der Mensch nieder und steht nicht wieder auf; bis keine Himmel mehr sind, regen sie sich nicht und wachen nicht auf aus ihrem Schlaf.
13 | O daß du mich doch im Scheol verstecktest, daß du mich verbärgest, bis dein Zorn sich wendet; daß du mir eine Frist setztest und dann meiner wieder gedächtest!
14 | Wenn der Mensch stirbt, wird er wieder leben? Die ganze Zeit meines Kriegsdienstes würde ich harren, bis meine Ablösung käme.
15 | Dann würdest du rufen, und ich würde dir antworten; nach dem Werk deiner Hände würdest du dich sehnen.
16 | Nun aber zählst du meine Schritte. Achtest du nicht auf meine Sünde?
17 | Versiegelt ist meine Übertretung in einem Bündlein, und du hast zugeklebt meine Schuld.
18 | Doch stürzen ja auch Berge ein und sinken dahin, und Felsen weichen von ihrem Ort, das Wasser höhlt Steine aus,
19 | und die Flut schwemmt das Erdreich fort; also machst du auch die Hoffnung des Sterblichen zunichte;
20 | du überfällst ihn unaufhörlich, und er fährt dahin, du entstellst sein Angesicht und jagst ihn fort.
21 | Ob seine Kinder zu Ehren kommen, weiß er nicht, und kommen sie herunter, so wird er dessen nicht gewahr.
22 | Sein Fleisch empfindet nur seine eigenen Schmerzen, und seine Seele trauert nur über sich selbst!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Da antwortete Eliphas, der Temaniter, und sprach:
2 | Soll ein Weiser mit windigem Wissen antworten und seinen Leib mit Ostwind füllen?
3 | Zurechtweisung mit Worten nützt nichts, und mit Reden richtet man nichts aus.
4 | Doch du hebst die Gottesfurcht auf und schwächst die Andacht vor Gott.
5 | Denn deine Missetat lehrt deinen Mund, und du wählst die Sprache der Schlauen.
6 | Dein eigener Mund soll dich verurteilen und nicht ich, deine Lippen sollen zeugen wider dich!
7 | Bist du der Erstgeborene der Menschen, und warest du vor den Hügeln da?
8 | Hast du Gottes Rat belauscht und alle Weisheit aufgesogen?
9 | Was weißt du, das wir nicht wüßten? Verstehst du mehr als wir?
10 | Ergraute Häupter sind auch unter uns, Greise, die älter sind als dein Vater!
11 | Sind dir zu gering die Tröstungen Gottes, der so sanft mit dir geredet hat?
12 | Was hat dir die Besinnung geraubt, und wie übermütig wirst du,
13 | daß du deinen Zorn gegen Gott auslässest und solche Worte ausstößt aus deinem Mund?
14 | Wie kann der Sterbliche denn rein, der vom Weibe Geborene gerecht sein?
15 | Siehe, seinen Heiligen traut er nicht, die Himmel sind nicht rein vor ihm.
16 | Wie sollte es denn der Abscheuliche, der Verdorbene, der Mensch sein, der Unrecht wie Wasser säuft?
17 | Ich will dich unterweisen, höre mir zu, und was ich gesehen habe, will ich dir erzählen;
18 | was Weise verkündigten und nicht verhehlt haben von ihren Vätern her,
19 | als noch ihnen allein das Land gehörte und noch kein Fremder zu ihnen herübergekommen war:
20 | Der Gottlose quält sich sein Leben lang, all die Jahre, die dem Tyrannen bestimmt sind;
21 | ein Schreckensgetön ist in seinen Ohren, und der Verderber überfällt ihn in seinem Glück.
22 | Er soll nicht glauben, daß er aus der Finsternis wiederkehren wird; ausersehen ist er für das Schwert!
23 | Er irrt umher nach Brot: wo [findet er es]? Er weiß, daß ein finsterer Tag ihm nahe bevorsteht.
24 | Not und Bedrängnis überfallen ihn, sie überwältigen ihn, wie ein König, der zum Streit gerüstet ist.
25 | Denn er hat seine Hand gegen Gott ausgestreckt und sich gegen den Allmächtigen aufgelehnt;
26 | er ist gegen ihn angelaufen mit erhobenem Haupt, unter dem dicken Buckel seiner Schilde;
27 | sein Angesicht bedeckte sich mit Fett, und Schmer umhüllte seine Lenden;
28 | er schlug seine Wohnung in zerstörten Städten auf, in Häusern, die unbewohnt bleiben sollten, zu Trümmerhaufen bestimmt.
29 | Er wird nicht reich, sein Vermögen hat keinen Bestand, und sein Besitz breitet sich nicht aus im Land.
30 | Der Finsternis entgeht er nicht, die Flamme versengt seine Sprößlinge, vor dem Hauch Seines Mundes flieht er dahin.
31 | Er verlasse sich nicht auf Lügen, er ist betrogen; und Betrug wird seine Vergeltung sein.
32 | Ehe sein Tag kommt, ist sie reif; sein Zweig grünt nicht mehr.
33 | Wie ein Weinstock, der seine Herlinge abstößt, und wie ein Ölbaum [ist er], der seine Blüten abwirft.
34 | Denn die Rotte der Ruchlosen ist unfruchtbar, und Feuer frißt die Zelte der Bestechung.
35 | Mit Mühsal schwanger, gebären sie Eitles, und ihr Schoß bereitet Enttäuschung.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und Hiob antwortete und sprach:
2 | Dergleichen habe ich oft gehört; ihr seid allzumal leidige Tröster.
3 | Haben die geistreichen Worte ein Ende? Oder was reizt dich zu antworten?
4 | Auch ich könnte reden wie ihr, befände sich nur eure Seele an meiner Statt; da wollte ich Reden halten gegen euch und den Kopf schütteln über euch!
5 | Ich wollte euch stärken mit meinem Munde und mit dem Trost meiner Lippen lindern euren Schmerz!
6 | Wenn ich rede, so wird mein Schmerz nicht gelindert, unterlasse ich es aber, was geht mir dann ab?
7 | Doch jetzt hat Er mich erschöpft. Du hast all meinen Hausstand verwüstet
8 | und hast mich zusammenschrumpfen lassen; zum Zeugen ist das geworden, und meine Magerkeit antwortet gegen mich.
9 | Sein Zorn hat mich zerrissen und verfolgt; er knirscht mit den Zähnen über mich, mein Feind blickt mich mit scharfem Auge an.
10 | Sie haben ihr Maul gegen mich aufgesperrt, unter Schimpfreden schlagen sie mich auf meine Backen, sie rüsten sich allesamt wider mich.
11 | Gott hat mich den Buben preisgegeben und den Händen der Gottlosen überliefert.
12 | Sorglos war ich; da hat er mich überfallen, er hat mich beim Nacken ergriffen und zerschmettert und mich zu seiner Zielscheibe aufgestellt.
13 | Seine Schützen haben mich umringt, er hat meine Nieren durchbohrt ohne Erbarmen und meine Galle auf die Erde ausgeschüttet.
14 | Er hat mir eine Wunde um die andere zugefügt, ist gegen mich angelaufen wie ein Held.
15 | Ich habe einen Sack um meine Haut genäht und mein Horn in den Staub gesenkt.
16 | Mein Angesicht ist gerötet vom Weinen, und auf meinen Augenlidern liegt Todesschatten
17 | dafür, daß kein Unrecht an meinen Händen klebt und mein Gebet lauter ist!
18 | O Erde, decke mein Blut nicht zu, und mein Geschrei komme nicht zur Ruhe!
19 | Aber auch jetzt noch, siehe, ist mein Zeuge im Himmel und mein Verteidiger in der Höhe!
20 | Meine Freunde spotten meiner; aber mein Auge tränt zu Gott,
21 | daß er dem Manne Recht schaffe vor Gott und entscheide zwischen dem Menschen und seinem Nächsten.
22 | Denn meine Jahre sind gezählt, und auf dem Pfad, den ich nun wandle, komme ich nicht mehr zurück.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Mein Geist ist verstört, meine Tage laufen ab, Gräber warten meiner.
2 | Treibt man nicht Gespött mit mir und muß nicht mein Auge auf ihren bittren Mienen weilen?
3 | Setze doch einen ein, verbürge dich selbst für mich! Wer sollte sonst mir in die Hand geloben?
4 | Du hast ihre Herzen der Einsicht verschlossen, darum wirst du sie nicht obsiegen lassen.
5 | Wer Freunde der Plünderung preisgibt, dessen Kinder werden sich schämen müssen.
6 | Man stellt mich den Leuten zum Sprichwort hin, und ich muß sein wie einer, dem man ins Angesicht speit.
7 | Mein Augenlicht erlischt vor Gram, und alle meine Glieder sind wie ein Schatten.
8 | Die Gerechten entsetzen sich darüber, und der Unschuldige ist über den Ruchlosen aufgebracht.
9 | Aber der Gerechte hält fest an seinem Wege, und wer reine Hände hat, dessen Kraft nimmt zu.
10 | Ihr dagegen, kehrt nur alle wieder um und gehet [heim], ich finde doch keinen Weisen unter euch.
11 | Meine Tage sind dahin; meine Pläne, die mein Herz besessen hat, sind abgeschnitten.
12 | Die Nacht machen sie zum Tag; das Licht sei nahe, nicht die Finsternis!
13 | da ich doch erwarte, daß der Scheol meine Wohnung wird und ich mein Lager in der Finsternis aufschlagen muß;
14 | da ich zur Grube sagen muß: Du bist mein Vater! und zu den Würmern: Ihr seid meine Mutter und meine Schwestern!
15 | Wo ist da noch Hoffnung für mich, und wer wird meine Hoffnung [verwirklicht] sehen?
16 | Zu des Scheols Pforten fährt sie hinab, wenn einmal alles miteinander im Staube ruht!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Da antwortete Bildad, der Schuchiter, und sprach:
2 | Wie lange wollt ihr doch Jagd auf Worte machen? Besinnet euch zuerst, redet dann!
3 | Warum werden wir dem Vieh gleichgeachtet und sind so dumm in euren Augen?
4 | Du, der sich in seinem Zorne selbst zerfleischt, soll um deinetwillen die Erde verlassen werden und der Fels von seinem Orte wegrücken?
5 | Ja, des Gottlosen Licht erlischt, und die Flamme seines Feuers leuchtet nicht.
6 | Das Licht verfinstert sich in seinem Zelte, und seine Leuchte erlischt über ihm.
7 | Seine Schritte treiben ihn in die Enge, und sein eigener Ratschlag wird ihn stürzen.
8 | Denn er wird mit seinem Fuß im Netz verstrickt und wandelt auf Fallgruben dahin.
9 | Eine Schlinge wird seine Ferse ergreifen, und ein Fallstrick hält ihn fest.
10 | Ein Garn ist für ihn auf dem Boden versteckt und eine Falle auf seinem Pfad.
11 | Von allen Seiten überfallen ihn Schrecknisse und verfolgen ihn auf Schritt und Tritt.
12 | Es hungert nach ihm sein Verderben, und sein Unglück steht neben ihm bereit.
13 | Es frißt die Glieder seines Leibes; der Erstgeborene des Todes zehrt seine Glieder auf.
14 | Er wird vertrieben aus seinem Zelte, seinem Zufluchtsort, und man führt ihn zum Könige der Schrecken.
15 | Sein Zelt wird von einem bewohnt, der ihm nicht zugehört, auf seine Wohnung wird Schwefel gestreut.
16 | Unter ihm werden seine Wurzeln verdorren und über ihm seine Zweige verwelken.
17 | Sein Gedächtnis wird verschwinden von der Erde, und sein Name wird auf den Straßen nicht genannt werden.
18 | Man stößt ihn aus dem Licht in die Finsternis, er wird aus der Welt gejagt.
19 | Kein Sproß noch Schoß bleibt ihm unter seinem Volk, und kein Entronnener wohnt in seinen Zelten.
20 | Über seinen Tag entsetzen sich die Abendländer, und die Morgenländer ergreift Schrecken darob.
21 | So geht es der Wohnung des Ungerechten und so der Stätte dessen, der Gott nicht kennt!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und Hiob antwortete und sprach:
2 | Wie lange wollt ihr doch meine Seele betrüben und mich mit euren Reden niederdrücken?
3 | Ihr habt mich nun zehnmal geschmäht; schämt ihr euch nicht, mich so zu mißhandeln?
4 | Habe ich aber gefehlt, so trifft doch wahrlich mein Vergehen mich selbst!
5 | Wollt ihr aber wirklich großtun gegen mich und mir meine Schmach vorwerfen,
6 | so erkennet doch, daß Gott mich gebeugt und sein Netz über mich geworfen hat.
7 | Klage ich über Gewalttätigkeit, so erhalte ich keine Antwort, und schreie ich um Hilfe, so finde ich kein Recht.
8 | Undurchdringlich hat er mir den Weg verzäunt und über meine Pfade Finsternis gebreitet.
9 | Er hat mich meiner Herrlichkeit entkleidet und mir die Krone vom Haupte weggenommen.
10 | Er hat mich gänzlich niedergerissen, so daß ich vergehe, und hat meine Hoffnung entwurzelt wie einen Baum.
11 | Sein Zorn ist wider mich entbrannt, und er sieht mich an als seinen Feind.
12 | Seine Scharen rücken allzumal aus und bahnen sich einen Weg gegen mich und lagern sich um meine Hütte her.
13 | Meine Brüder hat er von mir verscheucht, und die mich kennen, tun fremd gegen mich.
14 | Meine Verwandten bleiben aus, und meine Bekannten verlassen mich.
15 | Meine Hausgenossen und meine Mägde halten mich für einen Fremden, sie sehen mich als einen Unbekannten an.
16 | Rufe ich meinen Knecht, so antwortet er mir nicht, ich muß ihn mit meinem Munde anflehen.
17 | Mein Atem ist meinem Weibe zuwider und mein Gestank den Söhnen meiner Mutter.
18 | Sogar Buben verachten mich; stehe ich auf, so reden sie wider mich.
19 | Alle meine Vertrauten verabscheuen mich, und die ich liebte, haben sich gegen mich gewandt.
20 | An meiner Haut und meinem Fleisch klebt mein Gebein, und ich habe kaum noch Haut, um meine Zähne zu behalten.
21 | Erbarmt, erbarmt euch meiner, ihr, meine Freunde, denn die Hand Gottes hat mich getroffen!
22 | Warum verfolgt ihr mich wie Gott und werdet nicht satt, mich zu zerfleischen?
23 | O daß doch meine Worte aufgezeichnet und daß sie in ein Buch eingetragen,
24 | daß sie mit eisernem Griffel in Blei oder auf ewig in einen Felsen gegraben würden:
25 | Ich weiß, daß mein Erlöser lebt, und er wird zuletzt über dem Staube stehen.
26 | Und nachdem diese meine Hülle zerbrochen ist, alsdann werde ich, von meinem Fleische los, Gott schauen.
27 | Den werde ich mir ansehen, meine Augen werden ihn schauen, ohne [Ihm] fremd zu sein. Es schmachten meine Nieren in mir!
28 | Denn ihr sprechet: «Wie wollen wir ihn verfolgen!» und die Wurzel der Sache sei in mir zu finden!
29 | Nehmet euch in acht vor dem Schwert! denn das Schwert wird die Sünden rächen, damit ihr wisset, daß ein Gericht ist.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Da antwortete Zophar, der Naamatiter, und sprach:
2 | Darum veranlassen mich meine Gedanken zu einer Antwort, und deswegen drängt es mich [zu reden].
3 | Einen Verweis, mir zur Schande, muß ich vernehmen; aber mein Geist treibt mich zu antworten um meiner Einsicht willen.
4 | Weißt du nicht, daß von alters her, seit Menschen auf Erden sind,
5 | der Gottlosen Frohlocken kurz ist und die Freude der Frevler nur einen Augenblick währt?
6 | Wenn er schon bis zum Himmel erhoben würde und sein Haupt bis an die Wolken reichte,
7 | so geht er doch, gleich seinem Kot, auf ewig unter, und die ihn gesehen, werden sagen: Wo ist er?
8 | Wie ein Traum wird er verschwinden, man wird ihn nimmer finden, er vergeht wie ein Nachtgesicht.
9 | Das Auge, das ihn gesehen, sieht ihn nimmer wieder, und seine Stätte kennt ihn nicht mehr.
10 | Seine Söhne müssen die Armen entschädigen und ihre Hände sein Vermögen wieder herausgeben.
11 | Seine Gebeine waren voller Jugendkraft: die liegt nun mit ihm im Staub.
12 | Ist das Böse noch so süß in seinem Munde, daß er es unter seiner Zunge birgt,
13 | daß er es hegt und nicht lassen kann und an seinem Gaumen festhält:
14 | so verwandelt sich doch seine Speise in seinem Eingeweide und wird in seinem Innern zu Schlangengift.
15 | Das verschlungene Gut muß er wieder von sich geben, Gott treibt es ihm aus dem Leibe heraus.
16 | Schlangengift hat er gesaugt: darum wird ihn die Zunge der Otter töten.
17 | Er wird seine Lust nicht sehen an den Bächen, den Strömen von Honig und von Milch.
18 | Das Erworbene muß er zurückgeben, und er kann es nicht verschlingen; seines eingetauschten Gutes wird er nicht froh;
19 | denn er hat Arme unterdrückt und sie liegen lassen, ein Haus beraubt, anstatt gebaut.
20 | Sein Bauch wußte nichts von Genügsamkeit; vor seiner Begehrlichkeit blieb nichts verschont.
21 | Nichts entging seiner Freßgier, darum wird auch sein Gut nicht beständig sein.
22 | Mitten in seinem Überfluß wird ihm angst, alle Hände der Unglücklichen kommen über ihn.
23 | Es wird geschehen, während er seinen Bauch noch füllt, wird Er über ihn senden die Glut seines Zornes und wird auf ihn regnen lassen, in seine Speise hinein.
24 | Flieht er vor der eisernen Rüstung, so wird ihn der eherne Bogen durchbohren.
25 | Er zieht [daran], und der Pfeil geht aus seinem Leibe hervor, blitzend fährt er aus seiner Galle, und Todesschrecken kommen über ihn.
26 | Alle Finsternis ist aufgespart für seine Schätze, ihn wird ein Feuer verzehren, das nicht ausgeblasen wird; es frißt weg, was in seinem Zelte übriggeblieben ist.
27 | Der Himmel wird seine Schuld offenbaren und die Erde sich wider ihn empören.
28 | Der Reichtum seines Hauses fährt dahin, muß zerrinnen am Tage seines Zornes.
29 | Das ist des gottlosen Menschen Teil von Gott, das Erbe, das Gott ihm zugesprochen hat.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Darauf antwortete Hiob und sprach:
2 | Hört, hört, was ich zu sagen habe; das soll der Trost sein, den ihr mir gewährt!
3 | Erlaubet mir, daß ich rede; und wenn ich gesprochen habe, mögt ihr spotten!
4 | Richte ich meine Klage an einen Menschen? Und warum sollte ich nicht ungeduldig sein?
5 | Wendet euch zu mir und erstaunet und leget die Hand auf den Mund!
6 | Ja, wenn ich daran denke, so erschrecke ich, und Zittern erfaßt meinen Leib.
7 | Warum leben denn die Gottlosen, werden alt, groß und stark?
8 | Ihr Same ist beständig vor ihnen, und ihre Sprößlinge wachsen vor ihren Augen um sie her.
9 | Ihre Häuser sind in Frieden, ohne Furcht; die Rute Gottes schlägt sie nicht.
10 | Ihr Ochse bespringt, und nicht umsonst; ihre Kühe kalben und sind nicht unfruchtbar.
11 | Ihre Buben lassen sie ausziehen wie eine Schafherde, und ihre Kinder hüpfen herum.
12 | Sie singen laut zur Pauke und Harfe und sind fröhlich beim Klang der Schalmei.
13 | Sie verbringen in Wohlfahrt ihre Tage und fahren in einem Augenblick ins Totenreich hinab.
14 | Und doch sprechen sie zu Gott: «Hebe dich weg von uns; der Erkenntnis deiner Wege fragen wir nichts nach!
15 | Was sollten wir dem Allmächtigen dienen, und was nützt es uns, ihn anzurufen?»
16 | Und doch steht ihr Glück nicht in ihrer Hand; darum sei der Rat der Gottlosen fern von mir!
17 | Wie oft erlischt die Leuchte der Gottlosen und ereilt sie ihr Schicksal? Teilt Er ihnen Schmerzen zu in seinem Zorn?
18 | Werden sie wie Stroh vor dem Wind und wie Spreu, die der Sturm entführt?
19 | Spart Gott sein Unglück für seine Kinder auf? Ihm selbst sollte er vergelten, so daß er es weiß!
20 | Seine eigenen Augen sollen sein Verderben sehen, und den Zorn des Allmächtigen soll er selbst trinken!
21 | Denn was für Freude wird er an seiner Nachkommenschaft haben, wenn die Zahl seiner Monde abgeschnitten ist?
22 | Kann man Gott Erkenntnis lehren, da er doch die Himmlischen richtet?
23 | Der eine stirbt im Vollbesitz seines Glücks, vollkommen ruhig und sorglos;
24 | seine Tröge fließen über von Milch, und das Mark seiner Gebeine wird getränkt.
25 | Der andere aber stirbt mit betrübter Seele und hat nie Gutes geschmeckt:
26 | Gemeinsam liegen sie im Staube, und Gewürm bedeckt sie beide.
27 | Seht, ich kenne eure Gedanken und die Anschläge, mit denen ihr mir Unrecht tut.
28 | Denn ihr denkt: Wo ist das Haus des Tyrannen hingekommen? Und wo ist das Zelt, darin die Gottlosen wohnten?
29 | Habt ihr euch nicht bei denen erkundigt, die des Weges zogen? Und könnt ihr ihre Zeichen nicht anerkennen,
30 | daß der Böse am Tage des Unglücks verschont bleibt und dem Tage des Zorns entgeht?
31 | Wer kann ihm ins Gesicht seinen Wandel vorhalten, und sein Tun, wer vergilt es ihm?
32 | Doch er wird zu Grabe getragen, und über seinem Grabhügel hält man Wache.
33 | Süß sind ihm des Grabes Schollen; hinter ihm her zieht jedermann, und vor ihm her eine unzählbare Schar.
34 | Was tröstet ihr mich denn so vergeblich? Eure Antworten sind nichts als Treulosigkeit!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Darauf antwortete Eliphas, der Temaniter, und sprach:
2 | Mag auch ein Mann Gott etwas nützen? Es nützt ja der Verständige nur sich selbst.
3 | Hat der Allmächtige Freude, wenn du gerecht bist? Ist's ihm ein Gewinn, wenn du in Unschuld wandelst?
4 | Straft er dich wegen deiner Gottesfurcht, und geht er darum mit dir ins Gericht?
5 | Sind nicht deine Missetaten groß und deine Schulden ohne Ende?
6 | Du hast wohl deine Brüder gepfändet und den Entblößten die Kleider ausgezogen;
7 | vielleicht hast du dem Müden kein Wasser zu trinken gegeben oder dem Hungrigen das Brot versagt.
8 | Der Mächtige hat das Land bekommen, und der Angesehene wohnte darin.
9 | Du hast Witwen leer fortgeschickt und die Arme der Waisen zusammenbrechen lassen.
10 | Darum liegst du in Banden und hat Furcht dich plötzlich überfallen.
11 | Oder siehst du die Finsternis nicht und die Wasserflut, die dich bedeckt?
12 | Ist Gott nicht himmelhoch? Siehe doch die höchsten Sterne, wie hoch sie stehen!
13 | Und du denkst: «Was weiß Gott! Sollte er hinter dem Dunkel richten?
14 | Die Wolken hüllen ihn ein, daß er nicht sehen kann, und er wandelt auf dem Himmelsgewölbe umher!»
15 | Willst du den alten Weg befolgen, den die Bösewichte gegangen sind,
16 | die weggerafft wurden von der Flut, deren Fundament der Strom wegriß,
17 | die zu Gott sprachen: «Hebe dich weg von uns!» und «was könnte der Allmächtige einem tun?»
18 | Und er hatte doch ihre Häuser mit Gütern erfüllt! Doch der Gottlosen Rat sei fern von mir!
19 | Die Gerechten werden es sehen und sich freuen, und der Unschuldige wird ihrer spotten:
20 | «Fürwahr, unsere Widersacher werden vertilgt, und das Feuer hat ihren Überrest verzehrt.»
21 | Befreunde dich doch mit Ihm und mache Frieden! Dadurch wird Gutes über dich kommen.
22 | Nimm doch Belehrung an aus seinem Mund und lege seine Worte in dein Herz!
23 | Wenn du dich zu dem Allmächtigen kehrst, so wirst du aufgerichtet werden, wenn du die Ungerechtigkeit aus deiner Hütte entfernst.
24 | Wirf das Gold in den Staub und das Ophirgold zu den Steinen der Bäche,
25 | so wird der Allmächtige dein Gold und dein glänzendes Silber sein!
26 | Dann wirst du dich an dem Allmächtigen ergötzen und dein Angesicht zu Gott erheben;
27 | du wirst zu ihm flehen, und er wird dich erhören, und du wirst deine Gelübde bezahlen.
28 | Was du vornimmst, das wird dir gelingen, und ein Licht wird auf deinen Wegen leuchten.
29 | Führen sie abwärts, so wirst du sagen: «Es geht empor!» Und wer die Augen niederschlägt, den wird er retten.
30 | Er wird [selbst] den freilassen, der nicht unschuldig ist: durch die Reinheit deiner Hände wird er entrinnen.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Da antwortete Hiob und sprach:
2 | Auch heute noch ist meine Klage bitter; seine Hand preßt mir schwere Seufzer aus!
3 | O daß ich wüßte, wo ich Ihn fände! Ich würde zu seinem Throne gehen.
4 | Ich würde ihm die Streitfrage vorlegen und meinen Mund mit Beweisen füllen;
5 | ich möchte wissen, was er mir antworten, und gerne sehen, was er zu mir sagen würde.
6 | Würde er heftig mit mir streiten? Nein, er würde mich gewiß anhören.
7 | Da würde der Redliche bei ihm Recht finden, und ich würde auf ewig frei ausgehen von meinem Richter.
8 | Wenn ich aber schon nach Osten gehe, so ist er nirgends; wende ich mich nach Westen, so werde ich seiner nicht gewahr;
9 | begibt er sich nach Norden, so erspähe ich ihn nicht, verbirgt er sich im Süden, so kann ich ihn nicht sehen.
10 | Er aber kennt meinen Weg; er prüfe mich, so werde ich wie Gold hervorgehen!
11 | Mein Fuß hat seinen Pfad innegehalten; seinen Weg habe ich bewahrt, ich bog nicht davon ab;
12 | vom Gebote seiner Lippen wich ich nicht; in meinem Busen bewahrte ich die Reden seiner Lippen.
13 | Doch Er bleibt sich gleich, und wer will ihn davon abbringen? Was er will, das tut er.
14 | Er vollführt, was mir bestimmt ist, und dergleichen hat er viel im Sinn.
15 | Darum schrecke ich zurück vor ihm, und wenn ich daran denke, so fürchte ich mich davor.
16 | Ja, Gott hat mein Herz verzagt gemacht, und der Allmächtige hat mich erschreckt.
17 | Daß ich [aber] nicht vergehe vor dem Anblick der Finsternis, hat er vor meinem Angesicht das Dunkel verdeckt.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Warum sind vom Allmächtigen nicht Zeiten bestimmt und sehen die, so ihn kennen, seine Tage nicht?
2 | Man verrückt Marksteine, raubt Herden und weidet sie.
3 | Den Esel der Waislein treibt man fort und pfändet der Witwe Kuh.
4 | Man jagt die Armen aus dem Wege, und die Elenden im Lande müssen sich allesamt verbergen.
5 | Siehe, wie Wildesel in der Wüste gehen sie früh an ihr Werk, nach Nahrung suchend; die Wildnis muß ihre Kinder nähren.
6 | Auf dem Felde ernten sie sein Futter und halten Nachlese im Weinberge des Gottlosen.
7 | Nackend bringen sie die Nächte zu; sie haben kein Gewand und wenn es kalt wird, keine Decke.
8 | Vor dem Regen bergen sie sich im Gebirge, und weil sie keine Zuflucht haben, klammern sie sich an die Felsen.
9 | Man reißt das Waislein von der Brust und pfändet den Armen aus.
10 | Nackt, ohne Kleid, läßt man sie laufen; sie müssen Garben tragen und hungern dabei.
11 | Zwischen ihren Mauern pressen sie Öl, treten die Kelter und müssen dürsten.
12 | Aus den Städten ertönt das Geschrei der Sterbenden, und die Seele der Erschlagenen schreit; aber Gott achtet nicht des Unrechts.
13 | Jene hassen das Licht, sie wollen seine Wege nicht kennen und bleiben nicht auf seinen Pfaden.
14 | Mit Tagesanbruch steht der Mörder auf, den Elenden und Armen umzubringen; in der Nacht aber ist er wie ein Dieb.
15 | Das Auge des Ehebrechers wartet auf die Dämmerung; er spricht: Kein Auge sieht mich! Und verhüllt sein Angesicht.
16 | In der Finsternis bricht man in die Häuser ein; bei Tage verschließen sie sich; sie scheuen das Licht.
17 | Denn ihnen ist die dichteste Finsternis gleich wie der Morgen; sie sind sogar mit dem Todesdunkel vertraut.
18 | Schnell fährt er auf dem Wasser dahin. Verflucht ist sein Teil auf Erden; sein Weg führt nicht durch Weingärten.
19 | Wie Hitze und Sonnenglut die Schneewasser wegraffen, so das Totenreich die, welche sündigen.
20 | Der Mutterschoß wird seiner vergessen, Würmer laben sich an ihm, seiner wird nicht mehr gedacht, und wie ein Baum wird der Übermut dessen gebrochen,
21 | der die Unfruchtbare beraubte, die nicht gebar, und der Witwe nichts Gutes tat.
22 | Und doch erhält Er die Mächtigen lange durch seine Kraft; mancher steht noch aufrecht, der seines Lebens nicht mehr sicher war.
23 | Er gibt ihm Sicherheit, und jener verläßt sich darauf;
24 | Seine Augen sehen auf ihre Wege. Sie kommen hoch; aber wenig braucht's, so sind sie dahin; sie sinken hin und werden zusammengerafft, wie alle andern auch, und verwelken wie die reifen Ähren.
25 | Oder ist's nicht so? Wer will mich Lügen strafen und meine Rede zunichte machen?


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Da antwortete Bildad, der Schuchiter, und sprach:
2 | Herrschaft und Schrecken sind bei Ihm; Frieden schafft Er in seinen Höhen.
3 | Sind seine Scharen zu zählen? Und über wem erhebt sich nicht sein Licht?
4 | Wie kann aber der Sterbliche gerecht sein vor Gott, und wie will der rein sein, der vom Weibe geboren ist?
5 | Siehe, sogar der Mond leuchtet nicht helle, und die Sterne sind nicht rein vor ihm,
6 | wie viel weniger der Sterbliche, der Wurm, und das Menschenkind, das nur ein Würmlein ist?


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Und Hiob antwortete und sprach:
2 | Wie hast du doch den Ohnmächtigen unterstützt und dem machtlosen Arm geholfen!
3 | Wie hast du den Unweisen beraten und Weisheit in Fülle kundgetan!
4 | Wen hast du mit deiner Rede getroffen und wessen Odem ging aus deinem Munde hervor?
5 | Die Schatten werden von Zittern erfaßt unter den Wassern und ihren Bewohnern.
6 | Das Totenreich ist enthüllt vor Ihm, und der Abgrund hat keine Decke.
7 | Er spannt den Norden aus über der Leere und hängt die Erde über dem Nichts auf.
8 | Er bindet die Wasser in seinen Wolken zusammen, und das Gewölk zerbricht nicht unter ihrem Gewicht.
9 | Er verschließt den Anblick seines Thrones, er breitet seine Wolken darüber.
10 | Er hat einen Kreis abgesteckt auf der Oberfläche der Wasser, zur Grenze des Lichts und der Finsternis.
11 | Des Himmels Säulen erbeben und zittern vor seinem Schelten.
12 | Durch seine Kraft erregt er das Meer, und mit seinem Verstand zerschlägt er das Ungeheuer.
13 | Durch seinen Hauch wird der Himmel klar, mit seiner Hand durchbohrt er die flüchtige Schlange.
14 | Siehe, das sind die Umrisse seiner Wege; wie leise ist das Wort, das wir davon vernehmen! Wer will aber den Donner seiner Macht verstehen?


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und Hiob setzte seine Rede fort und sprach:
2 | So wahr Gott lebt, der mir mein Recht entzogen, und der Allmächtige, der meine Seele betrübt hat:
3 | Solange noch mein Odem in mir ist und der Hauch Gottes in meiner Nase,
4 | sollen meine Lippen nichts Verkehrtes reden und meine Zunge keine Lüge aussprechen.
5 | Ferne sei es von mir, daß ich euch Recht gebe, ich werde mir meine Unschuld nicht nehmen lassen bis an mein Ende!
6 | Ich habe an meiner Gerechtigkeit festgehalten und werde sie nicht loslassen, mein Gewissen straft mich über keinen meiner Tage;
7 | mein Feind aber müsse verurteilt werden und meine Widersacher Unrecht haben.
8 | Denn was für eine Hoffnung hat der Frevler, wenn Gott [ihn] abschneidet, wenn er ihm seine Seele entzieht?
9 | Wird Gott sein Geschrei erhören, wenn Not über ihn kommt?
10 | Hätte er seine Lust an dem Allmächtigen, so würde er Gott allezeit anrufen.
11 | Ich will euch über Gottes Hand belehren und, was es mit dem Allmächtigen für eine Bewandtnis hat, euch nicht verhehlen.
12 | Siehe, ihr alle habt es ja gesehen (warum redet ihr so unnütze Worte)?
13 | Das ist das Teil, das der gottlose Mensch von Gott, und dies das Erbe, das die Tyrannen vom Allmächtigen erhalten:
14 | Wenn seine Kinder sich mehren, so ist's für das Schwert, und seine Nachkommenschaft hat nicht Brot genug.
15 | Seine Entronnenen sinken durch die Pest ins Grab, und ihre Witwen beweinen sie nicht.
16 | Wenn er schon Geld zusammenscharrt wie Staub und Kleider zusammenhäuft wie Kot,
17 | so bringt er sie zwar zusammen, aber der Gerechte wird sie anziehen, und in das Geld werden sich die Unschuldigen teilen.
18 | Er baut sein Haus wie die Motte und wie ein Hüttlein, das der Hüter macht.
19 | Reich legt er sich hin und tut es nicht wieder; in einem Augenblick ist er dahin:
20 | Schrecken ergreift ihn wie eine Wasserflut, der Sturmwind führt ihn über Nacht davon.
21 | Ein Ostwind ergreift ihn, und er fährt dahin, er rafft ihn von seiner Stätte hinweg.
22 | Schonungslos schleudert Er Geschosse nach ihm, eiligst muß er fliehen vor seiner Hand.
23 | Man klatscht mit den Händen über ihn und zischt ihn aus an seinem Ort.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Denn das Silber hat seinen Fundort und das Gold seinen Ort, wo man es läutert.
2 | Eisen wird aus der Erde gegraben und Kupfer schmelzt man aus Gestein.
3 | Man macht der Finsternis ein Ende und forscht alles vollkommen aus, die Steine, die in Finsternis und Todesschatten liegen.
4 | Einen Schacht bricht man auf, wo kein Wandersmann durchgeht; auf unbetretenen Pfaden lassen sie sich hinab und schweben ferne von den Menschen.
5 | Aus der Erde wächst Brot hervor, und unter ihr ist's wie vom Feuer durchwühlt.
6 | In ihren Steinen wird Saphir gefunden und Gold in ihren Schollen.
7 | Ein Pfad [ist's], den kein Raubvogel kennt, und den auch des Habichts Auge nicht erspäht,
8 | den auch kein Raubtier betritt, darauf der Löwe nicht schreitet.
9 | Der Mensch legt seine Hand an den harten Felsen und durchwühlt die Gründe der Berge.
10 | Er treibt Stollen durch die Felsen, und sein Auge ersieht alles, was köstlich ist.
11 | Damit sie nicht tränen, verstopft er die Wasserrinnen; das Verborgene bringt er ans Licht.
12 | Aber wo wird die Weisheit gefunden, und welches ist der Ort des Verstandes?
13 | Der Mensch kennt den Weg zu ihr nicht, im Lande der Lebendigen wird sie nicht gefunden.
14 | Die Tiefe spricht: «Sie ist nicht in mir», und das Meer: «Sie ist nicht bei mir.»
15 | Sie wird mit keinem Geld bezahlt und nicht mit Silber aufgewogen.
16 | Um Gold von Ophir ist sie nicht zu haben, auch nicht um köstlichen Schohamstein und Saphir.
17 | Gold und Glas kommt ihr nicht gleich, noch wird sie um goldenes Gerät eingetauscht.
18 | Korallen und Kristall sind nichts gegen sie, und der Besitz der Weisheit geht über Perlen.
19 | Der Topas aus Äthiopien ist ihr nicht zu vergleichen, mit reinem Golde wird sie nicht aufgewogen.
20 | Woher kommt denn die Weisheit, und welches ist der Ort des Verstandes?
21 | Sie ist verborgen vor den Augen aller Lebendigen und vor den Vögeln des Himmels versteckt.
22 | Der Abgrund und der Tod sprechen: Wir haben mit unsern Ohren von ihr gehört.
23 | Gott weiß ihren Weg, und er kennt ihren Ort.
24 | Denn er schaut bis zu den Enden der Erde und sieht alles, was unter dem Himmel ist.
25 | Als er dem Winde sein Gewicht gab und den Wassern ihr Maß,
26 | als er dem Regen sein Ziel setzte und dem Wetterstrahl seinen Weg:
27 | da hat er sie gesehen und durchmustert, sie bereitet und erforscht
28 | und hat zum Menschen gesagt: Siehe, die Furcht des Herrn, das ist Weisheit, und vom Bösen weichen, das ist Verstand!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Und Hiob fuhr in dem Vortrag seiner Sprüche fort und sprach:
2 | Wer gibt mir die vorigen Monate zurück und die Tage, in welchen Gott mich behütete?
3 | als seine Leuchte über meinem Haupte schien und ich in seinem Lichte durch das Dunkel ging;
4 | wie ich in den Tagen meines Herbstes vertrauten Umgang mit Gott bei meinem Zelte pflog;
5 | als der Allmächtige noch mit mir war und meine Knaben um mich her;
6 | da ich meine Tritte in Milch badete und der Fels neben mir Öl in Strömen goß;
7 | als ich noch zum Tore ging, zur Stadt hinauf, und meinen Sitz auf dem Markt aufstellte.
8 | Wenn mich die Knaben sahen, so verbargen sie sich, die Greise standen auf und blieben stehen.
9 | Die Fürsten hörten auf zu reden und legten die Hand auf den Mund.
10 | Die Stimme der Vornehmen stockte, und ihre Zunge klebte am Gaumen.
11 | Wessen Ohr mich hörte, der pries mich glücklich, und wessen Auge mich sah, der stimmte mir zu.
12 | Denn ich rettete den Elenden, der da schrie, und das Waislein, das keinen Helfer hatte.
13 | Der Segen des Verlorenen kam über mich, und ich machte das Herz der Witwe jauchzen.
14 | Gerechtigkeit zog ich an, und sie bekleidete mich, mein Talar und Turban war das Recht.
15 | Ich war des Blinden Auge und des Lahmen Fuß.
16 | Ich war des Armen Vater; und die Streitsache, die ich nicht kannte, untersuchte ich.
17 | Ich zerbrach die Stockzähne des Ungerechten und riß ihm den Raub aus den Zähnen.
18 | Und so dachte ich, ich würde mit meinem Neste sterben und wie der Phönix viele Tage erleben.
19 | Meine Wurzel war an Wassern ausgebreitet, und der Tau übernachtete auf meinem Zweig.
20 | Meine Herrlichkeit erneuerte sich bei mir, und mein Bogen verjüngte sich in meiner Hand.
21 | Auf mich hörte und wartete man und lauschte stillschweigend auf meinen Rat.
22 | Auf meine Rede folgte kein Widerspruch, und meine Worte träufelten auf sie.
23 | Sie harrten auf mich, wie das Erdreich auf einen Regen, und sperrten ihren Mund auf, wie nach einem Spätregen.
24 | Lächelte ich sie an, so konnten sie es kaum glauben, und das Licht meines Angesichts konnten sie nicht verdunkeln.
25 | Ich prüfte ihren Weg und saß oben an und wohnte wie ein König unter dem Volke, wie einer, der die Traurigen tröstet.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Jetzt aber lachen über mich, die an Jahren jünger sind als ich, deren Väter ich verschmäht hätte, sie neben die Hunde meiner Herde zu setzen.
2 | Wozu konnte die Arbeit ihrer Hände mir dienen, da es ihnen an ungebrochener Kraft gebrach?
3 | Durch Mangel und Hunger abgezehrt, benagten sie das dürre Land, welches längst wüste und verödet war.
4 | Sie pflückten die Melde ab beim Gesträuch, und die Ginsterwurzel war ihr Brot.
5 | Aus der Gemeinde wurden sie gejagt, man schrie über sie wie über Diebe.
6 | In grausigen Schluchten müssen sie wohnen, in Erdlöchern und Felsenhöhlen.
7 | Im Gebüsche kreischen sie und liegen unter Nesseln hingestreckt.
8 | Kinder von Narren, Kinder Ehrloser, sind sie aus ihrem Lande verstoßen.
9 | Und deren Spottlied bin ich nun geworden und diene ihnen zum Geschwätz.
10 | Sie verabscheuen und fliehen mich, und vor meinem Angesicht sparen sie den Speichel nicht.
11 | Denn meine Sehne hat Er aufgelöst und mich gebeugt, darum lassen sie den Zügel schießen vor mir.
12 | Zu meiner Rechten erhebt sich die Brut. Sie lassen meinen Füßen keine Ruhe und bahnen ihre Unheilswege gegen mich.
13 | Meinen Pfad haben sie zerstört, zu meinem Falle helfen sie, die keinen Helfer haben.
14 | Wie durch eine weite Bresche fallen sie über mich her, unter Kriegsgeschrei wälzen sie sich daher.
15 | Es ist Schrecken über mich gekommen; meine Ehre ist wie der Wind verflogen; und wie eine Wolke ist mein Heil vorübergegangen.
16 | Und nun ergießt sich meine Seele in mir, denn die Tage meines Elends haben mich ergriffen.
17 | Die Nacht durchbohrt mein Gebein, und meine nagenden Schmerzen schlafen nicht;
18 | durch ihre große Heftigkeit verändert sich mein Kleid, wie ein Hemd umschließt es mich.
19 | Er hat mich in den Kot geworfen, und ich bin wie Staub und Asche geworden.
20 | Ich schreie zu dir, und du antwortest mir nicht, ich stehe da, und du beobachtest mich.
21 | Du hast dich mir in einen unbarmherzigen Feind verwandelt, mit deiner gewaltigen Hand widerstehst du mir.
22 | Du setzest mich dem Wind aus und lässest mich dahinfahren, daß mir jeder Halt entschwindet.
23 | Denn ich weiß, daß du mich zum Tode führen wirst, ins Haus, wo alle Lebendigen zusammenkommen.
24 | Wahrlich, kein Bittender hat seine Hand ausgestreckt, wenn er in seinem Unglück schrie,
25 | daß ich nicht mit ihm geweint hätte in böser Zeit und meine Seele sich nicht um den Armen bekümmert hätte!
26 | Aber ich habe auf Gutes gehofft, und es kam Übel, ich habe auf das Licht gewartet, und es ist Finsternis gekommen.
27 | Meine Eingeweide wallen und wollen nicht stille werden; die Tage meines Jammers sind mir begegnet.
28 | Traurig gehe ich einher, ohne Sonne; ich bin in der Gemeinde aufgestanden und habe um Hilfe geschrieen.
29 | Ich bin ein Bruder geworden der Schakale und ein Gefährte der jungen Strauße.
30 | Meine Haut ist schwarz geworden an mir, und meine Gebeine sind vor Hitze verdorrt.
31 | Meine Harfe ist zu einem Trauerlied geworden und mein Flötenspiel zu lautem Weinen.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Einen Bund hatte ich geschlossen mit meinen Augen, und wie hätte ich mein Auge auf eine Jungfrau werfen dürfen!
2 | Denn was würde mir Gott vom Himmel dafür zuteilen, und welchen Lohn erhielte ich vom Allmächtigen aus der Höhe?
3 | Ist denn das Unglück nicht für den Ungerechten und das Mißgeschick für die Übeltäter?
4 | Sieht Er nicht meine Wege und zählt alle meine Schritte,
5 | so daß er wissen kann, ob ich mit Lügen umgegangen oder auf Betrug ausgegangen bin?
6 | Er wäge mich auf gerechter Waage, so wird Gott meine Unschuld erkennen!
7 | Ist mein Schritt vom Wege abgewichen oder mein Herz den Augen nachgewandelt und klebt meinen Händen ein Makel an,
8 | so will ich säen, und ein anderer soll es essen, und meine Pflanzungen sollen entwurzelt werden!
9 | Hat sich mein Herz hinreißen lassen zu einem Weibe, oder habe ich gelauert an der Tür meines Nächsten,
10 | so soll mein Weib für einen andern mahlen, und andere mögen sich über sie beugen!
11 | Denn das wäre eine Schandtat und ein strafwürdiges Vergehen,
12 | ja ein Feuer wär's, das bis in die Hölle hinein brennen und alle meine Habe verzehren müßte mit Stumpf und Stiel.
13 | Habe ich das Recht verweigert meinem Knecht oder meiner Magd, wenn sie eine Sache wider mich hatten,
14 | was wollte ich tun, wenn Gott wider mich aufträte, und wenn er mich zur Rede stellte, was wollte ich ihm antworten?
15 | Hat nicht der, der mich im Mutterschoße bereitete, auch sie gemacht, hat nicht ein und derselbe uns aus dem Mutterleibe hervorgebracht?
16 | Habe ich den Armen versagt, was sie begehrten, und die Augen der Witwe verschmachten lassen?
17 | Habe ich meinen Bissen allein verzehrt, und hat das Waislein nichts davon gekriegt?
18 | Wahrlich, von meiner Jugend auf hat es mich hochgehalten wie einen Vater, und von Mutterleib an habe ich sie geführt!
19 | Habe ich einen umherirren sehen ohne Kleider und dem Armen keine Decke gegeben?
20 | Nein, wahrlich, es haben mich seine Lenden gesegnet, wenn sie von der Wolle meiner Lämmer warm geworden sind!
21 | Habe ich meine Hand gegen die Waise erhoben, weil ich sah, daß man mir helfen würde im Tor,
22 | so soll mir die Schulter vom Nacken fallen und mein Arm aus seiner Röhre brechen!
23 | Aber ich hätte mich vor Gottes Strafe gefürchtet, und aus Ehrfurcht vor ihm hätte ich es gar nicht gekonnt.
24 | Habe ich mein Vertrauen auf Gold gesetzt und zu dem feinen Gold gesagt:
25 | «Sei du meine Zuversicht!», habe ich mich gefreut, weil ich reich geworden bin und meine Hand viel erworben hat;
26 | habe ich die Sonne angesehen, weil sie leuchtete, und den Mond, weil er so prächtig dahinzog,
27 | und habe ich mein Herz im Geheimen betören lassen, daß ich ihnen Küsse zuwarf mit der Hand,
28 | so wäre auch das ein strafwürdiges Vergehen gewesen; denn ich hätte den Gott verleugnet, der höher ist.
29 | Habe ich mich gefreut über den Sturz meines Feindes und mich ergötzt daran, wenn ihn ein Unglück traf?
30 | Nein, ich habe meine Zunge nicht hergegeben zum Sündigen, daß ich mit einem Fluche sein Leben gefordert hätte.
31 | Haben meine Hausgenossen nicht oft gesagt: Wer hätte sich nicht von seinem Fleische gesättigt?
32 | Kein Fremdling brauchte draußen zu übernachten; ich öffnete meine Tür dem Wandersmann.
33 | Habe ich, wie Adam, meine Übertretung bedeckt, so daß ich meine Schuld in meinem Busen verbarg,
34 | weil ich die große Menge fürchtete und die Verachtung der Geschlechter mich erschreckte, so daß ich schweigen mußte und nicht zur Tür hinausgehen durfte?...
35 | O daß ich einen hätte, der mir Gehör schenkte! Siehe, da ist meine Unterschrift; der Allmächtige antworte mir, und mein Gegner schreibe eine Klageschrift wider mich!
36 | Wahrlich, ich würde sie auf meine Schulter legen und sie mir wie eine Krone umbinden!
37 | Meine Schritte dürfte ich ihm getrost aufzählen und ihm nahen wie ein Fürst!
38 | Wenn mein Acker wider mich schreit und seine Furchen miteinander weinen,
39 | weil ich, ohne ihn zu bezahlen, seinen Ertrag genossen und seinen Besitzer ums Leben gebracht habe,
40 | so soll er statt Weizen Dornen tragen und Unkraut anstatt der Gerste! Zu Ende sind die Reden Hiobs.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Da hörten jene drei Männer auf, Hiob zu antworten, weil er in seinen Augen gerecht war.
2 | Es entbrannte aber der Zorn Elihus, des Sohnes Barachels, des Busiters, vom Geschlechte Ram; über Hiob entbrannte sein Zorn, weil er sich selbst für gerechter hielt als Gott;
3 | über seine drei Freunde aber entbrannte sein Zorn, weil sie keine Antwort fanden und Hiob doch verurteilten.
4 | Elihu aber hatte mit seiner Rede an Hiob gewartet; denn jene waren älter als er.
5 | Als aber Elihu sah, daß im Munde jener drei Männer keine Antwort mehr war, entbrannte sein Zorn.
6 | Und Elihu, der Sohn Barachels, der Busiter, hob an und sprach: Jung bin ich an Jahren, ihr aber seid grau; darum habe ich mich gefürchtet, euch meinen Befund zu verkünden.
7 | Ich dachte: Die Betagten sollen reden und die Bejahrten ihre Weisheit kundtun.
8 | Aber der Geist ist es im Menschen und der Odem des Allmächtigen, der sie verständig macht.
9 | Nicht alle Lehrer sind weise, und nicht alle Greise verstehen sich aufs Recht.
10 | Darum sage ich: Höret auf mich, so will ich mein Urteil verkünden, ja, auch ich.
11 | Siehe, ich habe eure Reden abgewartet, habe zugehört bis zu eurem Entscheid, bis ihr die rechten Worte gefunden hättet;
12 | und ich habe auf euch gewartet, bis ihr fertig waret; aber siehe, da ist keiner unter euch, der Hiob widerlegt, der seine Rede beantwortet hätte.
13 | Saget nur ja nicht: «Wir haben die Weisheit gefunden: Gott wird ihn schlagen, nicht ein Mensch.»
14 | Er hat seine Worte nicht an mich gerichtet, so will ich ihm auch nicht antworten wie ihr.
15 | Sie sind geschlagen, sie geben keine Antwort mehr, die Worte sind ihnen ausgegangen!
16 | Ich habe gewartet; weil sie aber nichts sagen, weil sie dastehen und nicht mehr antworten,
17 | so will auch ich nun meinen Teil erwidern und mein Urteil abgeben, ja, auch ich;
18 | denn ich bin voll von Worten, und der Geist, der in mir ist, drängt mich dazu.
19 | Siehe, mein Leib ist wie ein Weinschlauch, der keine Öffnung hat; wie Schläuche voll Most will er bersten.
20 | Darum will ich reden, so wird es mir leichter, ich will meine Lippen auftun und antworten.
21 | Ich will aber keine Person ansehen und keinem Menschen schmeicheln;
22 | denn ich kann nicht schmeicheln, leicht möchte mein Schöpfer mich sonst wegraffen!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Doch höre nun, Hiob, meine Rede, und fasse alle meine Worte!
2 | Siehe doch, ich öffne meinen Mund, es redet die Zunge an meinem Gaumen;
3 | Meine Reden kommen aus aufrichtigem Herzen, und meine Lippen sprechen lautere Wahrheit aus.
4 | Der Geist Gottes hat mich gemacht, und der Odem des Allmächtigen belebt mich.
5 | Kannst du es, so widerlege mich; rüste dich, tritt vor mich hin!
6 | Siehe, ich stehe zu Gott, gleich wie du; auch ich bin vom Lehm genommen.
7 | Siehe, Furcht vor mir soll dich nicht schrecken, und ich will dir nicht lästig sein.
8 | Nun hast du vor meinen Ohren gesagt, und ich habe deine eigenen Worte gehört:
9 | «Rein bin ich, ohne Vergehen, unbefleckt und ohne Schuld!
10 | Siehe, er erfindet Beschuldigungen gegen mich, er hält mich für seinen Feind;
11 | er legt meine Füße in den Stock und lauert auf alle meine Schritte.»
12 | Siehe, das sagst du nicht mit Recht, darauf muß ich dir antworten; denn Gott ist größer als der Mensch.
13 | Warum haderst du denn mit ihm, da er doch keine seiner Taten zu verantworten hat?
14 | Sondern Gott redet einmal und zum zweitenmal, aber man beachtet es nicht.
15 | Im Traum, im Nachtgesicht, wenn tiefer Schlaf die Menschen befällt und sie in ihren Betten schlafen,
16 | da öffnet er das Ohr der Menschen und besiegelt seine Warnung an sie,
17 | damit der Mensch von seinem Tun abstehe und er den Mann vor Übermut beschütze,
18 | daß er seine Seele von der Grube zurückhalte, und sein Leben, daß er nicht renne ins Geschoß.
19 | Er züchtigt ihn mit Schmerzen auf seinem Lager, ein hartes Gericht geht über seinen Leib,
20 | daß ihm das Brot zum Ekel wird, seiner Seele die Lieblingsspeise;
21 | sein Fleisch schwindet dahin, man sieht es nicht mehr, und seine Gebeine, die man sonst nicht sah, werden bloß;
22 | seine Seele naht sich der Grube und sein Leben den Todesmächten.
23 | Wenn es dann für ihn einen Engel gibt, einen Mittler, einen aus Tausenden, der dem Menschen verkündigt seine Gerechtigkeit;
24 | wenn er sich über ihn erbarmt und spricht: «Erlöse ihn, daß er nicht zur Grube hinabfahre; ich habe ein Lösegeld gefunden!»
25 | Alsdann wird sein Fleisch wieder grünen von Jugendfrische, er wird wiederkehren zu den Tagen seiner Jugend;
26 | er wird zu Gott bitten, der wird ihm gnädig sein, ihn sein Angesicht mit Jauchzen sehen lassen und dem Menschen seine Gerechtigkeit wiedergeben.
27 | Er wird singen vor den Menschen und sagen: Ich hatte gesündigt und das Recht verkehrt; aber er hat mir nicht vergolten nach Verdienst;
28 | er hat meine Seele erlöst, daß sie nicht in die Grube gefahren ist, so daß mein Leben das Licht wieder sieht!
29 | Siehe, dies alles tut Gott zwei oder dreimal mit dem Menschen,
30 | daß er seine Seele vom Verderben herumhole und ihn erleuchte mit dem Lichte der Lebendigen.
31 | Merke auf, Hiob, höre mir zu, schweige, und ich will reden!
32 | Hast du aber Worte, so antworte mir, sage her, denn ich wünsche deine Rechtfertigung;
33 | wo aber nicht, so höre mir zu, schweige, und ich will dich Weisheit lehren!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Und Elihu hob wieder an und sprach:
2 | Höret, ihr Weisen, meine Worte, und ihr Verständigen, merket auf mich!
3 | Denn das Ohr prüft die Rede, wie der Gaumen die Speise schmeckt.
4 | Das Rechte wollen wir uns erwählen und untereinander ausmachen, was gut ist.
5 | Denn Hiob behauptet: «Ich bin gerecht, aber Gott hat mir mein Recht entzogen.
6 | Bei all meinem Recht werde ich zum Lügner gestempelt, tödlich verwundet bin ich vom Pfeil, ohne Schuld!»
7 | Wo ist ein Mann wie Hiob, der Lästerung trinkt wie Wasser,
8 | der so wie er in Gesellschaft der Übeltäter wandelt und mit gottlosen Leuten umgeht?
9 | Denn er hat gesagt: «Es nützt dem Menschen nichts, wenn er mit Gott Freundschaft pflegt!»
10 | Darum, ihr verständigen Männer, hört mir zu: Fern sei es von Gott, sich Gewalttätigkeiten zu erlauben, und von dem Allmächtigen, Unrecht zu tun;
11 | sondern er bezahlt dem Menschen, wie er es verdient, und läßt einem jeden widerfahren nach seinem Wandel.
12 | Ja wahrlich, Gott tut kein Unrecht, und der Allmächtige beugt das Recht nicht!
13 | Wessen Obhut ist die Erde unterstellt, und wer gibt acht auf die ganze Welt?
14 | Wenn er nur noch auf sich selbst achtete und seinen Geist und Odem wieder zu sich nähme,
15 | so würde alles Fleisch miteinander vergehen und der Mensch wieder zum Staube kehren.
16 | Hast du nun Verstand, so höre dies und merke auf die Stimme meiner Worte!
17 | Könnte auch einer, der das Recht haßt, herrschen, oder willst du den Gerechten, den Mächtigen, verdammen?
18 | Darf man zum König sagen: Du Nichtsnutz! und zu den Edlen: Ihr seid ungerecht?
19 | wieviel weniger zu dem, der die Person der Fürsten nicht ansieht und den Reichen nicht mehr achtet als den Armen; denn sie sind alle seiner Hände Werk.
20 | Plötzlich sterben sie, mitten in der Nacht; Völker wanken und gehen dahin, und er beseitigt Tyrannen ohne Menschenhand.
21 | Denn Gottes Augen sind auf die Wege eines jeden gerichtet, und er sieht jeden Schritt, den einer macht.
22 | Es gibt keine Finsternis und keinen Todesschatten, wo die Übeltäter sich verbergen könnten.
23 | Ja, er braucht den Menschen, der vor Gott zu Gerichte geht, nicht erst noch zu untersuchen.
24 | Er zerschmettert Gewaltige ohne Untersuchung und setzt andere an deren Statt.
25 | Weil er ihre Werke kennt, darum kehrt er sie um über Nacht, und sie werden zermalmt.
26 | Als Gottlose züchtigt er sie vor aller Augen darum,
27 | daß sie von ihm abgefallen sind und keinen seiner Wege beachtet haben,
28 | und weil des Armen Geschrei zu ihm gelangt ist und er das Schreien der Unterdrückten erhört hat.
29 | Wenn er Frieden gibt, wer will verdammen? Wenn er aber sein Angesicht verbirgt, wer kann ihn schauen? [So handelt er] sowohl über einem Volk, als auch über dem einzelnen Menschen,
30 | damit nicht gottlose Menschen regieren und das Volk in Fallstricke gerät.
31 | Darf man zu Gott sagen: Ich muß [Strafe] tragen und habe doch nichts verbrochen?
32 | [Nein, sondern:] Was ich nicht sehe, lehre du mich, und habe ich Unrecht getan, so will ich's nicht mehr tun!
33 | Soll Er nach deinem Sinn Vergeltung üben, weil du verwirfst? Denn du mußt wählen, und nicht ich; was du weißt, das sage an!
34 | Verständige Männer werden mir zustimmen und jeder weise Mann, der mir zuhört:
35 | Hiob redet wie ein Unwissender, und seine Worte zeugen nicht von Verstand.
36 | Möchte Hiob fort und fort geprüft werden, weil er sich zu den gottlosen Leuten geschlagen hat!
37 | Denn zu seiner Sünde fügt er Abfall hinzu, er verhöhnt uns und redet viel wider Gott!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Und Elihu hob wieder an und sprach:
2 | Hast du recht, wenn du sprichst: «Meine Gerechtigkeit kommt von Gott»,
3 | und wenn du sagst: «Was macht es dir, und was schadet es mir, wenn ich sündige?»
4 | Ich will dir eine Antwort geben und deinen Gefährten mit dir!
5 | Siehe zum Himmel empor und betrachte ihn und schau die Wolken an, die höher sind als du!
6 | Wenn du sündigst, was tust du ihm zuleide? Und sind deiner Missetaten viele, was schadest du ihm?
7 | Bist du aber gerecht, was gibst du ihm, und was empfängt er von deiner Hand?
8 | Aber ein Mensch wie du leidet unter deiner Sünde, und den Menschenkindern nützt deine Gerechtigkeit.
9 | Sie seufzen unter den vielen Bedrückungen, sie schreien vor dem Arm des Gewaltigen.
10 | Aber man denkt nicht: Wo ist Gott, mein Schöpfer, der Loblieder gibt in der Nacht,
11 | der uns mehr Belehrung zuteil werden ließ als den Tieren des Feldes und uns mehr Verstand gegeben hat als den Vögeln unter dem Himmel?
12 | Jene schreien, und er sollte nicht hören trotz des Übermutes der Bösen?
13 | Sollte es umsonst sein, sollte Gott nicht hören und der Allmächtige es nicht sehen?
14 | Auch wenn du sagst, du sehest ihn nicht, so liegt die Sache doch vor ihm; warte du nur auf ihn!
15 | Und nun, weil sein Zorn noch nicht gestraft hat, sollte er deshalb das Verbrechen nicht sehr wohl wissen?
16 | So hat also Hiob seinen Mund umsonst aufgesperrt und aus lauter Unverstand so freche Reden geführt!


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Und Elihu fuhr fort und sprach:
2 | Gedulde dich noch ein wenig, so will ich dich lehren, ich habe noch mehr zu reden für Gott.
3 | Ich will mein Wissen weither holen und meinem Schöpfer Gerechtigkeit widerfahren lassen!
4 | Denn wahrlich, meine Reden sind keine Lügen, du hast es mit einem ganz Verständigen zu tun!
5 | Siehe, Gott ist mächtig, doch verachtet er niemand; groß ist die Kraft seines Herzens.
6 | Den Gottlosen läßt er nicht leben, aber den Elenden schafft er Recht.
7 | Er wendet seine Augen nicht ab von den Gerechten und setzt sie auf ewig mit Königen auf den Thron, damit sie herrschen.
8 | Sind sie aber in Fesseln gebunden, in Banden des Elends gefangen,
9 | so hält er ihnen ihre Taten und ihre Übertretungen vor; denn sie haben sich überhoben;
10 | er öffnet ihr Ohr der Bestrafung und befiehlt ihnen, sich von der Bosheit abzukehren.
11 | Wenn sie dann gehorchen und sich unterwerfen, so werden sie ihre Tage in Glück und ihre Jahre in Wohlfahrt beendigen.
12 | Gehorchen sie aber nicht, so kommen sie um durchs Schwert und sterben dahin in ihrem Unverstand.
13 | Denn die, welche ruchlosen Herzens sind, widersetzen sich; sie flehen nicht, wenn er sie gefesselt hat.
14 | Ihre Seele stirbt in der Jugend und ihr Leben unter den Hurern.
15 | Den Gedemütigten aber rettet er durch die Demütigung und öffnet durch die Trübsal sein Ohr.
16 | Und auch dich lockt er aus der Enge in die Weite, da keine Not mehr sein wird, und an einen reichbesetzten Tisch.
17 | Bist du aber vom Urteil des Gottlosen erfüllt, so werden Urteil und Gericht dich treffen.
18 | Der Zorn verleite dich ja nicht zur Lästerung, und die Menge des Lösegeldes besteche dich nicht.
19 | Wird er deinen Reichtum schätzen? Er achtet nicht auf Gold, noch auf alle Anstrengungen der Kraft.
20 | Sehne dich nicht nach der Nacht, da Völker untergehen werden.
21 | Hüte dich, wende dich nicht zum Bösen, denn dieses ziehst du dem Leiden vor.
22 | Siehe, Gott ist erhaben in seiner Kraft, wo ist ein Lehrer wie er?
23 | Wer will ihn zur Rede stellen über seinen Weg, und wer will zu ihm sagen: Du hast Unrecht getan?
24 | Gedenke daran, sein Tun zu erheben; die Menschen sollen es besingen.
25 | Alle Menschen sehen es ja, der Sterbliche schaut es von ferne.
26 | Siehe, wie erhaben ist Gott! Wir aber verstehen ihn nicht; die Zahl seiner Jahre hat niemand erforscht.
27 | Denn er zieht Wassertropfen herauf; sie träufeln als Regen aus seinem Dunst, den die Wolken rieseln lassen,
28 | sie triefen auf viele Menschen herab.
29 | Versteht man auch das Ausspannen der Wolken und das Krachen seines Gezelts?
30 | Siehe, er breitet sein Licht um sich her aus und bedeckt die Gründe des Meeres;
31 | denn damit richtet er die Völker und gibt Speise die Fülle.
32 | Seine Hände bedeckt er mit Licht und gebietet ihm, zu treffen.
33 | Sein Donnern kündigt ihn an, die Herde sein Heraufsteigen [im Gewitter].


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Ja, darüber erzittert mein Herz und fährt auf von seiner Stelle.
2 | Höret auf das Donnern seiner Stimme und auf den Ton, der aus seinem Munde geht!
3 | Er läßt ihn dahinfahren unter dem ganzen Himmel und sein Licht bis zu den Enden der Erde.
4 | Hinter ihm her brüllt der Donner, er donnert mit seiner majestätischen Stimme, und er spart damit nicht, damit seine Stimme gehört werde.
5 | Gott donnert mit seiner Stimme wunderbar; er tut große Dinge, die wir nicht verstehen.
6 | Er gebeut dem Schnee: Falle auf die Erde! und läßt Regen fließen, heftige Regengüsse.
7 | Aller Menschen Hand versiegelt er, damit alle Leute sein Werk erkennen mögen.
8 | Die Tiere suchen ihre Schlupfwinkel auf und bleiben in ihren Höhlen.
9 | Aus der Kammer [des Südens] kommt der Sturm und vom Norden her die Kälte.
10 | Vom Hauche Gottes gibt es Eis, und die weiten Wasser frieren zu.
11 | Mit Wasserfülle belastet er die Wolken, er zerstreut das Lichtgewölk.
12 | Und dieses wendet sich überall hin, wohin er es lenkt, auszurichten alles, was er ihm befiehlt, auf dem ganzen Erdenrund,
13 | bald zur Rute, bald zur Wohltat für sein Land.
14 | Merke dir das, Hiob, stehe stille und erwäge Gottes Wunder!
15 | Weißt du, wie Gott ihnen Befehl gibt, wie er das Licht seiner Wolken leuchten läßt?
16 | Verstehst du das Schweben der Wolken, die Wunder dessen, der an Verstand vollkommen ist?
17 | Du, dem die Kleider zu warm werden, wenn es auf der Erde schwül wird vom Mittagswind,
18 | wölbst du mit Ihm das Firmament, daß es feststeht wie ein gegossener Spiegel?
19 | Lehre uns, was wir ihm sagen sollen; wir können nichts vorbringen vor Finsternis.
20 | Soll ihm gemeldet werden, daß ich rede? Oder sollte der Mensch wünschen, vertilgt zu werden?
21 | Jetzt zwar sehen wir das Licht nicht, das doch leuchtend hinter den Wolken steht; aber der Wind wird sich erheben und sie wegfegen.
22 | Von Mitternacht her kommt Goldglanz; Gott ist von wunderbarer Pracht umgeben.
23 | Den Allmächtigen finden wir nicht; er ist von unbegreiflicher Kraft, voll Recht und Gerechtigkeit; er beugt sie nicht.
24 | Darum fürchten ihn die Menschen; er aber sieht nicht an, die sich weise dünken.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | Da antwortete der HERR dem Hiob aus dem Gewittersturm und sprach:
2 | Wer verfinstert da Gottes Rat mit seinen unverständigen Reden?
3 | Gürte doch deine Lenden wie ein Mann! Ich will dich fragen, lehre mich!
4 | Wo warst du, als ich den Grund der Erde legte? Sage an, wenn du es weißt!
5 | Wer hat ihre Maße bestimmt? Weißt du das? Oder wer hat die Meßschnur über sie ausgespannt?
6 | Worauf wurden ihre Grundpfeiler gestellt, oder wer hat ihren Eckstein gelegt,
7 | als die Morgensterne miteinander jauchzten und alle Söhne Gottes jubelten?
8 | Wer hat das Meer mit Dämmen umgeben, als es hervorbrach wie aus Mutterleib,
9 | da ich es in Wolken kleidete und es in dicke Nebel, wie in Windeln band;
10 | da ich ihm seine Grenze zog und ihm Damm und Riegel gab und zu ihm sprach:
11 | «Bis hierher sollst du kommen und nicht weiter, hier soll sich legen deiner Wellen Stolz!»?
12 | Hast du zu deiner Zeit den Sonnenaufgang angeordnet und dem Morgenrot seinen Platz angewiesen,
13 | daß es die Enden der Erde ergreife, damit die Frevler von ihr abgeschüttelt werden?
14 | Sie wandelt sich wie Ton unter dem Siegel und alles steht da wie ein [Pracht-]Gewand;
15 | den Gottlosen wird ihr Licht entzogen und der Frevler Arm zerbricht.
16 | Bist du auch bis zu den Meeresquellen gekommen, oder hast du die Meerestiefe ausgeforscht?
17 | Sind dir die Tore des Todes geöffnet worden, oder hast du die Tore des Todesschattens gesehen?
18 | Hast du die Breiten der Erde überschaut? Weißt du das alles, so sage es mir!
19 | Welches ist der Weg zu den Wohnungen des Lichts, und wo hat die Finsternis ihren Ort,
20 | daß du bis zu ihrer Grenze gelangen und den Pfad zu ihrem Hause finden könntest?
21 | Du weißt es, denn zu der Zeit warst du geboren, und die Zahl deiner Tage ist groß!
22 | Bist du auch bis zu den Vorratskammern des Schnees gekommen, und hast du die Speicher des Hagels gesehen,
23 | die ich aufbehalten habe für die Zeit der Not, für den Tag des Krieges und des Streits?
24 | Auf welche Weise verteilt sich das Licht, und wie verbreitet sich der Ostwind über die Erde?
25 | Wer hat dem Regenstrom sein Bett gegraben und dem Donnerstrahl einen Weg gebahnt,
26 | damit es regne auf unbewohntes Land, auf die Wüste, wo kein Mensch ist,
27 | um zu sättigen die Einöde und Wildnis, damit das junge Grün gedeihen kann?
28 | Hat der Regen auch einen Vater, und wer hat die Tropfen des Taues erzeugt?
29 | Aus wessen Leibe ist das Eis hervorgegangen, und wer hat des Himmels Reif geboren?
30 | Wie zu Stein erstarren die Gewässer, und der Wasserspiegel schließt sich fest zusammen.
31 | Hast du die Bande des Siebengestirns geknüpft, oder kannst du die Fesseln des Orion lösen?
32 | Kannst du die Zeichen des Tierkreises zu ihrer Zeit herausführen, und leitest du den Großen Bären samt seinen Jungen?
33 | Kennst du die Gesetze des Himmels, oder bestimmst du seine Herrschaft über die Erde?
34 | Kannst du deine Stimme zu den Wolken erheben [und befehlen], daß dich Regengüsse bedecken?
35 | Kannst du Blitze entsenden, daß sie hinfahren und zu dir sagen: Siehe, hier sind wir?
36 | Wer hat Weisheit in die Nieren gelegt, oder wer hat dem Herzen Verstand verliehen?
37 | Wer zählt die Wolken mit Weisheit, und wer schüttet die Schläuche des Himmels aus,
38 | daß der Staub zu Klumpen wird und die Schollen aneinander kleben?
39 | Jagst du der Löwin ihre Beute und stillst die Begierde der jungen Löwen,
40 | wenn sie in ihren Höhlen kauern, im Dickicht auf der Lauer liegen?
41 | Wer bereitet den Raben ihre Speise, wenn ihre Jungen zu Gott schreien und aus Mangel an Nahrung herumflattern?


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | Kennst du die Zeit, da die Steinböcke gebären, oder hast du beobachtet, wann die Hindinnen werfen?
2 | Zählst du die Monde, die sie erfüllen sollen, und weißt du die Zeit ihres Gebärens?
3 | Sie legen sich nieder, werfen ihre Jungen und sind ihrer Wehen los.
4 | Ihre Jungen erstarken, wachsen im Freien auf, verlassen sie und kommen nicht mehr zurück.
5 | Wer hat den Wildesel frei laufen lassen, und wer hat die Bande des Wildlings aufgelöst,
6 | dem ich die Steppe zur Wohnung angewiesen habe, das salzige Land zum Aufenthalt?
7 | Er lacht der lärmenden Stadt, und das Geschrei des Treibers hört er nicht;
8 | er ersieht die Berge zu seiner Weide und läuft allen grünen Kräutern nach.
9 | Wird der Büffel willig sein, dir zu dienen? Bleibt er an deiner Krippe über Nacht?
10 | Kannst du den Büffel mit einem Stricke binden, daß er dir Furchen mache oder hinter dir her den Talgrund egge?
11 | Vertraust du ihm wegen seiner großen Kraft und überlässest du ihm deine Arbeit?
12 | Rechnest du auf ihn, daß er dir deine Ernte einbringe oder deine Tenne fülle?
13 | Die Straußin schwingt fröhlich ihre Flügel; sind es aber fromme Schwingen und Federn?
14 | Nein, sie überläßt ihre Eier der Erde und läßt sie im Sande ausbrüten.
15 | Sie vergißt, daß ein Fuß sie zertreten und ein wildes Tier sie verderben kann.
16 | Sie ist hart gegen ihre Jungen, als gehörten sie ihr nicht; es macht ihr keinen Kummer, wenn sie sich umsonst abgemüht hat;
17 | denn Gott hat ihr die Weisheit versagt und ihr keinen Verstand zugeteilt.
18 | Zur Zeit, da sie ihre Flügel in die Höhe schlägt, verlacht sie Roß und Reiter.
19 | Hast du dem Roß Stärke verliehen und seinen Hals mit der flatternden Mähne umhüllt?
20 | Lehrst du es springen wie eine Heuschrecke, daß sein stolzes Schnauben furchtbar klingt?
21 | Es scharrt den Boden, freut sich seiner Stärke und läuft den Waffen entgegen;
22 | es lacht der Furcht, ist unverzagt und weicht vor dem Schwerte nicht zurück;
23 | über ihm klirrt der Köcher, blitzen Speer und Wurfspieß.
24 | Es scharrt den Boden mit Ungestüm und bleibt nicht stehen, wenn die Posaune ertönt;
25 | sobald die Posaune erklingt, spricht es: Hui! Von ferne wittert es die Schlacht, die Donnerstimme der Führer und das Feldgeschrei.
26 | Macht es dein Verstand, daß der Habicht fliegt und seine Flügel gen Süden ausbreitet?
27 | Schwingt sich auf dein Geheiß der Adler empor und legt sein Nest in der Höhe an?
28 | Er wohnt in Felsspalten und horstet auf Klippen und Bergesspitzen.
29 | Von dort aus erspäht er sich Beute, seine Augen schweifen weit umher;
30 | seine Jungen schlürfen Blut, und wo ein Aas ist, da ist er.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Also antwortete der HERR dem Hiob und sprach:
2 | Will der Tadler mit dem Allmächtigen hadern? Wer Gott zurechtweisen will, antworte nun!
3 | Da antwortete Hiob dem HERRN und sprach:
4 | Siehe, ich bin zu gering; was soll ich Dir antworten? Ich will meine Hand auf meinen Mund legen!
5 | Ich habe einmal geredet und kann es nicht verantworten, und zum zweitenmal will ich es nicht mehr tun!
6 | Und der HERR antwortete dem Hiob aus dem Wetter und sprach:
7 | Gürte doch deine Lenden wie ein Mann; ich will dich fragen; sage her!
8 | Willst du mir mein Recht absprechen, mir Ungerechtigkeit nachweisen, damit du gerecht seiest?
9 | Ist denn dein Arm dem Arme Gottes gleich, oder sprichst du mit Donnerstimme wie er?
10 | Bekleide dich doch mit Macht und Majestät und umgib dich mit Herrlichkeit und Glanz!
11 | Ergieße deines Zornes Fluten, siehe an jeden Stolzen und demütige ihn!
12 | Siehe an jeden Stolzen, erniedrige ihn und reiß die Gottlosen herunter!
13 | Begrabe sie miteinander im Staub, umhülle ihre Angesichter mit Finsternis!
14 | Dann will auch ich dich preisen, daß deine Rechte dir geholfen hat.
15 | Siehe doch das Flußpferd, das ich gemacht habe wie dich: Gras frißt es wie ein Ochs!
16 | Siehe doch, welche Kraft in seinen Lenden liegt und welche Stärke in den Sehnen seines Bauches!
17 | Es biegt seinen Schweif wie eine Zeder; die Sehnen seiner Lenden sind fest verschlungen.
18 | Seine Knochen sind wie eiserne Röhren, seine Schenkel wie geschmiedete Stäbe.
19 | Es ist der Erstling der Wege Gottes; der es gemacht hat, reichte ihm sein Schwert.
20 | Denn Futter tragen ihm die Berge, wo alle Tiere des Feldes spielen.
21 | Unter Lotosgebüschen liegt es, versteckt im Rohr und Sumpf.
22 | Lotosgebüsche decken es mit ihrem Schatten, die Weiden des Baches umgeben es.
23 | Siehe, der Strom tritt über seine Ufer! Es fürchtet sich nicht; es bleibe wohl ruhig, wenn ein Jordan sich in seinen Mund ergöße!
24 | Fängt man es wohl vor seinen Augen? Kann man mit Stricken seine Nase durchbohren?


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 41

1 | (040-25) Ziehst du das Krokodil mit der Angel heraus, legst du ihm einen Zaum ins Maul?
2 | (040-26) Kannst du einen Ring an seine Nase legen und einen Haken durch seine Kinnbacken stoßen?
3 | (040-27) Wird es dich lange bitten oder dir Zärtlichkeiten sagen?
4 | (040-28) Wird es einen Bund mit dir schließen, daß du es zum ewigen Knechte machest?
5 | (040-29) Kannst du mit ihm spielen wie mit einem Vögelein, oder es anbinden für deine Mädchen?
6 | (040-30) Verkaufen es die Genossen untereinander, oder teilen es die Händler unter sich?
7 | (040-31) Kannst du seine Haut mit Pfeilen spicken und mit Fischerhaken seinen Kopf?
8 | (040-32) Lege deine Hand daran. Du wirst des Kampfes nicht vergessen, wirst es nicht zum zweitenmal tun!
9 | (041-1) Siehe, die Hoffnung auf dasselbe wird getäuscht; fällt man nicht schon bei seinem Anblick dahin?
10 | (041-2) Niemand ist so kühn, daß er es reizen möchte; wer kann aber vor Mir bestehen?
11 | (041-3) Wer ist mir zuvorgekommen, daß ich es ihm vergelte? Unter dem ganzen Himmel ist alles mein!
12 | (041-4) Ich will von seinen Gliedern nicht schweigen, sondern reden von seiner großen und schönen Gestalt.
13 | (041-5) Wer entblößt es von seinem Schuppenpanzer und greift ihm in sein doppeltes Gebiß?
14 | (041-6) Wer öffnet die Türen seines Rachens? Seine Zähne verbreiten Schrecken.
15 | (041-7) Prächtig sind seine starken Schilder, fest zusammengeschlossen und versiegelt;
16 | (041-8) einer fügt sich an den andern, daß kein Luftzug dazwischen kommt;
17 | (041-9) sie hängen fest zusammen, sind geschlossen und trennen sich nicht.
18 | (041-10) Sein Niesen strahlt wie Licht, und seine Augen sind wie die Wimpern der Morgenröte.
19 | (041-11) Aus seinem Rachen schießen Fackeln, Feuerfunken entsprühen ihm.
20 | (041-12) Dampf geht auf von seinen Nüstern, und der Sumpf wird wie ein siedender Topf.
21 | (041-13) Sein Atem facht Kohlen an, eine Flamme schießt aus seinem Munde.
22 | (041-14) Stärke wohnt auf seinem Nacken und Schrecken zieht vor ihm her.
23 | (041-15) Die Wampen seines Fleisches sitzen fest wie angegossen und bewegen sich nicht.
24 | (041-16) Sein Herz ist hart wie Stein und so fest wie der untere Mühlstein.
25 | (041-17) Die Helden erbeben, wenn es auffährt; vor Zittern geht ihr Bogen fehl.
26 | (041-18) Greift man es mit dem Schwerte an, so haftet dieses nicht, kein Speer, kein Wurfspieß und kein Pfeil.
27 | (041-19) Es achtet Eisen für einen Strohhalm, und Erz für faules Holz.
28 | (041-20) Kein Pfeil vermag es in die Flucht zu schlagen, und Schleudersteine fallen wie Spreu von ihm ab.
29 | (041-21) Es achtet die Keule für einen Halm und verlacht das Sausen der Spieße.
30 | (041-22) Unter ihm sind spitze Scherben, es zieht wie ein Dreschschlitten über den Schlamm dahin.
31 | (041-23) Es macht die Tiefe sieden wie einen Kessel, macht das Meer zu einem Salbentopf.
32 | (041-24) Hinter ihm her leuchtet der Pfad, es macht die Flut den Silberhaaren gleich.
33 | (041-25) Auf Erden ist nicht seinesgleichen; es ist gemacht, um ohne Furcht zu sein.
34 | (041-26) Es schaut alle Hohen [furchtlos] an, es ist ein König über alle Stolzen.


Das Buch Ijob

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25
26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 42

1 | Da antwortete Hiob dem HERRN und sprach:
2 | Ich erkenne, daß du alles kannst und kein Plan dir unausführbar ist.
3 | Wer ist's, der den Ratschluß [Gottes] verdunkelt mit seinem Unverstand? Fürwahr, ich habe geredet, was ich nicht verstehe, was mir zu wunderbar ist und ich nicht begreifen kann!
4 | «Höre nun, ich will reden; ich will dich fragen, lehre mich!»
5 | Vom Hörensagen hatte ich von dir gehört, aber nun sehe ich dich mit meinen Augen;
6 | darum widerrufe ich und will im Staube und in der Asche Buße tun.
7 | Als nun der HERR diese Reden an Hiob vollendet hatte, sprach der HERR zu Eliphas, dem Temaniter: Mein Zorn ist entbrannt über dich und deine beiden Freunde, denn ihr habt nicht recht von mir geredet, wie mein Knecht Hiob.
8 | So nehmt nun sieben Farren und sieben Widder und geht zu meinem Knecht Hiob und bringt sie als Brandopfer dar für euch selbst; mein Knecht Hiob aber soll für euch bitten; denn nur seine Person will ich ansehen, daß ich gegen euch nicht nach eurer Torheit handle; denn ihr habt nicht recht von mir geredet wie mein Knecht Hiob.
9 | Da gingen Eliphas, der Temaniter, und Bildad, der Schuchiter, und Zophar, der Naamatiter, und taten, wie der HERR ihnen befohlen hatte. Und der HERR sah Hiob an.
10 | Und der HERR wandte Hiobs Gefangenschaft, als er für seine Freunde bat; und der HERR erstattete Hiob alles doppelt wieder, was er gehabt.
11 | Es kamen auch zu Hiob alle seine Brüder und alle seine Schwestern und alle seine frühern Bekannten und aßen mit ihm in seinem Hause und bezeugten ihm Teilnahme und trösteten ihn ob all dem Unglück, das der HERR über ihn gebracht hatte, und schenkten ihm ein jeder eine Münze und einen goldenen Ring.
12 | Und der HERR segnete das spätere Leben Hiobs mehr als sein früheres; er bekam 14000 Schafe, 6000 Kamele, 1000 Joch Rinder und 1000 Eselinnen.
13 | Er bekam auch sieben Söhne und drei Töchter.
14 | Die erste hieß er Jemima, die zweite Kezia und die dritte Keren-Happuch.
15 | Und es wurden im ganzen Lande keine so schönen Weiber gefunden wie Hiobs Töchter; und ihr Vater gab ihnen ein Erbteil unter ihren Brüdern.
16 | Hiob aber lebte darnach noch 140 Jahre und sah seine Kinder und Kindeskinder bis in das vierte Geschlecht.
17 | Und Hiob starb alt und lebenssatt.


Das Buch Joël

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 2

1 | Stoßt in die Posaune zu Zion und blaset Lärm auf meinem heiligen Berge, daß alle Bewohner des Landes erzittern; denn der Tag des HERRN kommt, er ist nahe,
2 | ein finsterer und dunkler Tag, ein bewölkter und neblichter Tag. Wie Morgenrot breitet sich über die Berge aus ein großes, mächtiges Volk, desgleichen von Ewigkeit her nicht gewesen ist und auch in künftigen Zeiten nicht mehr sein wird.
3 | Fressendes Feuer geht vor ihm her und hinter ihm her eine lodernde Flamme: ist das Land wie der Garten Eden vor ihm gewesen, hinter ihm ist es eine öde Wüste; und man kann ihm nicht entrinnen!
4 | Wie Rosse sehen sie aus, und wie Reiter rennen sie.
5 | Wie rasselnde Kriegswagen kommen sie über die Berge her, wie eine Feuerflamme, welche prasselnd das Stroh verzehrt, gleich einem mächtigen Heer, das zum Kampf gerüstet ist.
6 | Vor ihm erzittern die Völker, alle Angesichter verfärben sich.
7 | Wie Helden laufen sie, wie Krieger ersteigen sie die Mauer, jeder geht seines Weges, und keiner kreuzt des andern Pfad.
8 | Keiner drängt den andern, jeder geht seine eigene Bahn; zwischen die Lanzen stürzen sie sich und lassen sich nicht aufhalten.
9 | Sie laufen in die Stadt, rennen auf der Mauer, erklimmen die Häuser, steigen wie Diebe zum Fenster hinein.
10 | Vor ihnen erbebt die Erde, der Himmel zittert, Sonne und Mond kleiden sich in Trauer, und die Sterne verlieren ihren Schein.
11 | Und der HERR läßt seine Stimme hören vor seinem Kriegsvolk her; denn sehr groß ist sein Heerlager und gewaltig sind, die seinen Befehl vollstrecken. Ja, groß ist der Tag des HERRN und sehr schrecklich; wer kann ihn ertragen?
12 | Doch auch jetzt noch, spricht der HERR, kehret euch zu mir von ganzem Herzen mit Fasten, mit Weinen, mit Klagen!
13 | Zerreißet eure Herzen und nicht eure Kleider und kehret zurück zu dem HERRN, eurem Gott; denn er ist gnädig und barmherzig, langmütig und von großer Gnade und läßt sich des Übels gereuen.
14 | Wer weiß, ob es ihn nicht wieder reuen, und ob er nicht einen Segen zurücklassen wird, Speis und Trankopfer für den HERRN, euren Gott?
15 | Stoßt in die Posaune zu Zion, heiligt ein Fasten, beruft eine allgemeine Versammlung!
16 | Versammelt das Volk, heiligt die Gemeinde, bringt die Ältesten herbei, versammelt die Kindlein und die Säuglinge; der Bräutigam gehe aus seiner Kammer und die Braut aus ihrem Gemach!
17 | Zwischen der Halle und dem Altar sollen die Priester, des HERRN Diener, weinen und sagen: HERR, habe Mitleid mit deinem Volk und gib dein Erbteil nicht der Beschimpfung preis, daß die Heiden über sie spotten! Warum soll man unter den Völkern sagen: Wo ist nun ihr Gott?
18 | Da eiferte der HERR für sein Land und hatte Mitleid mit seinem Volk.
19 | Und der HERR antwortete und sprach zu seinem Volk: Siehe, ich sende euch Korn, Most und Öl, daß ihr davon satt werden sollt, und ich will euch nicht mehr der Beschimpfung unter den Heiden preisgeben;
20 | sondern ich will den von Norden [Kommenden] ferne von euch treiben und ihn verstoßen in ein dürres und wüstes Land, seinen Vortrab ins östliche Meer und seine Nachhut ins westliche Meer, und sein Gestank soll aufsteigen und sein Modergeruch sich erheben; denn er hat großgetan!
21 | Fürchte dich nicht, o Land, sondern frohlocke und freue dich; denn der HERR hat Großes getan!
22 | Fürchtet euch nicht, ihr Tiere des Feldes; denn die Auen der Wüste sollen grünen, und die Bäume sollen ihre Früchte tragen, der Weinstock und der Feigenbaum, so viel sie nur können.
23 | Und ihr Kinder Zions, frohlocket und freuet euch über den HERRN, euren Gott; denn er hat euch den Frühregen in rechtem Maß gegeben und Regengüsse, Frühregen und Spätregen, am ersten [Tage] zugesandt.
24 | Und es sollen die Tennen voll Korn werden und die Keltern von Most und Öl überfließen.
25 | Also will ich euch die Jahre wiedererstatten, deren Ertrag der Nager, die Heuschrecke, der Fresser und der Verwüster verzehrt haben, mein großes Kriegsheer, welches ich gegen euch gesandt habe;
26 | und ihr sollt genug zu essen haben und satt werden und den Namen des HERRN, eures Gottes, loben, der wunderbar an euch gehandelt hat, und mein Volk soll nicht zuschanden werden ewiglich!
27 | Und ihr sollt erfahren, daß ich in Israels Mitte bin und daß ich, der HERR, euer Gott bin und keiner sonst; und mein Volk soll nimmermehr zuschanden werden!
28 | (03-1) Und nach diesem wird es geschehen, daß ich meinen Geist ausgieße über alles Fleisch; und eure Söhne und eure Töchter werden weissagen, eure Ältesten werden Träume haben, eure Jünglinge werden Gesichte sehen;
29 | (03-2) und auch über die Knechte und über die Mägde will ich in jenen Tagen meinen Geist ausgießen;
30 | (03-3) und ich werde Zeichen geben am Himmel und auf Erden: Blut und Feuer und Rauchsäulen;
31 | (03-4) die Sonne soll verwandelt werden in Finsternis und der Mond in Blut, ehe denn da kommt der große und schreckliche Tag des HERRN.
32 | (03-5) Es soll aber geschehen, daß ein jeder, der den Namen des HERRN anruft, gerettet wird; denn auf dem Berge Zion und zu Jerusalem wird eine Zuflucht sein, wie der HERR versprochen hat, und bei den Übriggebliebenen, die der HERR beruft.


Das Buch Joël

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 3

1 | (04-1) Denn siehe, in jenen Tagen und zu jener Zeit, wenn ich die Gefangenen Judas und Jerusalems zurückbringen will,
2 | (04-2) da werde ich alle Nationen versammeln und sie ins Tal Josaphat hinabführen und daselbst mit ihnen rechten wegen meines Volkes und meines Erbteils Israel, weil sie es unter die Heiden zerstreut und mein Land verteilt haben;
3 | (04-3) und weil sie über mein Volk das Los geworfen und den Knaben für eine Dirne hingegeben und das Mädchen um Wein verkauft und vertrunken haben.
4 | (04-4) Und was wollt ihr mit mir, Tyrus und Zidon und sämtliche Bezirke der Philister? Wollt ihr mir etwa vergelten, was ich getan? Wenn ihr mir vergelten wollt, so bringe ich schnell und unverzüglich euer Tun auf euren Kopf,
5 | (04-5) die ihr mein Silber und mein Gold genommen und meine besten Kleinodien in eure Tempel gebracht
6 | (04-6) und die Kinder von Juda und Jerusalem an die Griechen verkauft habt, um sie von ihrer Heimat zu entfernen!
7 | (04-7) Siehe, ich wecke sie auf an dem Ort, dahin ihr sie verkauft habt, und will euer Tun auf euren Kopf zurückfallen lassen
8 | (04-8) und will eure Söhne und eure Töchter in die Hand der Kinder Juda verkaufen, und diese werden sie den Sabäern, einem weit weg wohnenden Volk, verkaufen; denn der HERR hat's gesagt.
9 | (04-9) Rufet solches aus unter den Nationen, rüstet euch zum heiligen Krieg! Machet euch auf, ihr Helden! Alle Krieger sollen einrücken und ausziehen!
10 | (04-10) Schmiedet eure Pflugscharen zu Schwertern um und eure Rebmesser zu Spießen! Der Schwache spreche: Ich bin stark!
11 | (04-11) Eilet und kommt herbei, alle Nationen ringsum, und versammelt euch! Dorthin führe, o HERR, deine Helden hinab!
12 | (04-12) Die Nationen sollen sich aufmachen und in das Tal Josaphat hinaufziehen! Daselbst will ich zu Gericht sitzen über alle Nationen ringsum.
13 | (04-13) Leget die Sichel an, denn die Ernte ist reif; kommt und tretet, denn die Kelter ist voll; die Kufen fließen über, denn ihre Bosheit ist groß!
14 | (04-14) Scharen um Scharen [treffen ein] im Tal der Entscheidung; denn nahe ist der Tag des HERRN im Tale der Entscheidung.
15 | (04-15) Sonne und Mond trauern, und die Sterne verlieren ihren Schein,
16 | (04-16) und der HERR wird aus Zion brüllen und von Jerusalem her seine Stimme hören lassen, daß Himmel und Erde zittern; aber der HERR ist seines Volkes Schutz und die Zuflucht der Kinder Israel.
17 | (04-17) Und ihr sollt erfahren, daß ich, der HERR, euer Gott, zu Zion, auf meinem heiligen Berge, wohne. Jerusalem aber wird heilig sein, und Fremde sollen es nicht mehr betreten.
18 | (04-18) Und zu jener Zeit wird es geschehen, daß die Berge von Most triefen und die Hügel von Milch fließen werden; alle Bäche Judas werden voll Wasser sein, und aus dem Hause des HERRN wird eine Quelle hervorbrechen und das Tal Sittim bewässern.
19 | (04-19) Ägypten soll zur Wüste werden und Edom zu einer öden Trift, wegen der Mißhandlung der Kinder Juda, weil sie in deren Lande unschuldiges Blut vergossen haben.
20 | (04-20) Juda aber soll ewig bewohnt werden und Jerusalem für und für.
21 | (04-21) Und ich will ihr Blut rächen, das ich noch nicht gerächt habe! Und der HERR wird in Zion wohnen bleiben.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und am dritten Tage war eine Hochzeit zu Kana in Galiläa, und die Mutter Jesu war dort.
2 | Aber auch Jesus wurde samt seinen Jüngern zur Hochzeit geladen.
3 | Und als es an Wein mangelte, spricht die Mutter Jesu zu ihm: Sie haben keinen Wein.
4 | Jesus spricht zu ihr: Weib, was habe ich mit dir zu schaffen? Meine Stunde ist noch nicht gekommen!
5 | Seine Mutter spricht zu den Dienern: Was er euch sagen wird, das tut!
6 | Es waren aber daselbst sechs steinerne Wasserkrüge, nach der Sitte der jüdischen Reinigung, wovon jeder zwei oder drei Eimer faßte.
7 | Jesus spricht zu ihnen: Füllet die Krüge mit Wasser! Und sie füllten sie bis obenan.
8 | Und er spricht zu ihnen: Schöpfet nun und bringet es dem Speisemeister! Und sie brachten es.
9 | Als aber der Speisemeister das Wasser, das zu Wein geworden war, gekostet hatte (und er wußte nicht, woher es war; die Diener aber, die das Wasser geschöpft hatten, wußten es), ruft der Speisemeister den Bräutigam
10 | und spricht zu ihm: Jedermann setzt zuerst den guten Wein vor, und wenn sie trunken geworden sind, alsdann den geringern; du hast den guten Wein bis jetzt behalten!
11 | Diesen Anfang der Zeichen machte Jesus zu Kana in Galiläa und offenbarte seine Herrlichkeit, und seine Jünger glaubten an ihn.
12 | Darnach zog er hinab nach Kapernaum, er und seine Mutter und seine Brüder und seine Jünger, und sie blieben nicht viele Tage daselbst.
13 | Und das Passah der Juden war nahe, und Jesus zog hinauf nach Jerusalem.
14 | Und er fand im Tempel die Verkäufer von Ochsen und Schafen und Tauben und die Wechsler, die dasaßen.
15 | Und er machte eine Geißel aus Stricken und trieb sie alle zum Tempel hinaus, samt den Schafen und Ochsen, und den Wechslern verschüttete er das Geld und stieß die Tische um
16 | und sprach zu denen, welche die Tauben feilboten: Traget das von dannen! Machet nicht meines Vaters Haus zu einem Kaufhaus!
17 | Es dachten aber seine Jünger daran, daß geschrieben steht: «Der Eifer um dein Haus verzehrt mich.»
18 | Da antworteten die Juden und sprachen zu ihm: Was für ein Zeichen zeigst du uns, weil du solches tun darfst?
19 | Jesus antwortete und sprach zu ihnen: Brechet diesen Tempel ab, und in drei Tagen will ich ihn aufrichten!
20 | Da sprachen die Juden: In sechsundvierzig Jahren ist dieser Tempel erbaut worden, und du willst ihn in drei Tagen aufrichten?
21 | Er aber redete von dem Tempel seines Leibes.
22 | Als er nun von den Toten auferstanden war, dachten seine Jünger daran, daß er solches gesagt hatte, und glaubten der Schrift und dem Worte, das Jesus gesprochen hatte.
23 | Als er aber am Passahfeste in Jerusalem war, glaubten viele an seinen Namen, da sie seine Zeichen sahen, die er tat;
24 | Jesus selbst aber vertraute sich ihnen nicht an, weil er alle kannte,
25 | und weil er nicht bedurfte, daß jemand über einen Menschen Zeugnis gäbe; denn er wußte selbst, was im Menschen war.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Es war aber ein Mensch unter den Pharisäern, namens Nikodemus, ein Oberster der Juden.
2 | Dieser kam des Nachts zu Jesus und sprach zu ihm: Rabbi, wir wissen, daß du ein Lehrer bist, von Gott gekommen; denn niemand kann diese Zeichen tun, die du tust, es sei denn Gott mit ihm!
3 | Jesus antwortete und sprach zu ihm: Wahrlich, wahrlich, ich sage dir, wenn jemand nicht von neuem geboren wird, so kann er das Reich Gottes nicht sehen!
4 | Nikodemus spricht zu ihm: Wie kann ein Mensch geboren werden, wenn er alt ist? Er kann doch nicht zum zweitenmal in seiner Mutter Schoß gehen und geboren werden?
5 | Jesus antwortete: Wahrlich, wahrlich, ich sage dir, wenn jemand nicht aus Wasser und Geist geboren wird, so kann er nicht in das Reich Gottes eingehen!
6 | Was aus dem Fleische geboren ist, das ist Fleisch, und was aus dem Geiste geboren ist, das ist Geist.
7 | Laß dich's nicht wundern, daß ich dir gesagt habe: Ihr müßt von neuem geboren werden!
8 | Der Wind weht, wo er will, und du hörst sein Sausen; aber du weißt nicht, woher er kommt, noch wohin er fährt. Also ist ein jeder, der aus dem Geist geboren ist.
9 | Nikodemus antwortete und sprach zu ihm: Wie kann das geschehen?
10 | Jesus antwortete und sprach zu ihm: Du bist der Lehrer Israels und verstehst das nicht?
11 | Wahrlich, wahrlich, ich sage dir: Wir reden, was wir wissen, und wir bezeugen, was wir gesehen haben; und doch nehmt ihr unser Zeugnis nicht an.
12 | Glaubet ihr nicht, wenn ich euch von irdischen Dingen sage, wie werdet ihr glauben, wenn ich euch von den himmlischen Dingen sagen werde?
13 | Und niemand ist in den Himmel hinaufgestiegen, außer dem, der aus dem Himmel herabgestiegen ist, des Menschen Sohn, der im Himmel ist.
14 | Und wie Mose in der Wüste die Schlange erhöhte, also muß des Menschen Sohn erhöht werden,
15 | auf daß jeder, der an ihn glaubt, nicht verloren gehe, sondern ewiges Leben habe.
16 | Denn Gott hat die Welt so geliebt, daß er seinen eingeborenen Sohn gab, damit jeder, der an ihn glaubt, nicht verloren gehe, sondern ewiges Leben habe.
17 | Denn Gott hat seinen Sohn nicht in die Welt gesandt, daß er die Welt richte, sondern daß die Welt durch ihn gerettet werde.
18 | Wer an ihn glaubt, wird nicht gerichtet; wer aber nicht glaubt, der ist schon gerichtet, weil er nicht geglaubt hat an den Namen des eingeborenen Sohnes Gottes.
19 | Darin besteht aber das Gericht, daß das Licht in die Welt gekommen ist, und die Menschen liebten die Finsternis mehr als das Licht; denn ihre Werke waren böse.
20 | Denn wer Arges tut, haßt das Licht und kommt nicht zum Licht, damit seine Werke nicht gestraft werden.
21 | Wer aber die Wahrheit tut, der kommt zum Licht, damit seine Werke offenbar werden, daß sie in Gott getan sind.
22 | Darnach kam Jesus mit seinen Jüngern in das Land Judäa, und daselbst hielt er sich mit ihnen auf und taufte.
23 | Aber auch Johannes taufte in Enon, nahe bei Salim, weil viel Wasser dort war. Und sie kamen dahin und ließen sich taufen.
24 | Denn Johannes war noch nicht ins Gefängnis geworfen worden.
25 | Es erhob sich nun eine Streitfrage zwischen den Jüngern des Johannes und einem Juden wegen der Reinigung.
26 | Und sie kamen zu Johannes und sprachen zu ihm: Rabbi, der, welcher bei dir war jenseits des Jordan, für den du Zeugnis ablegtest, siehe, der tauft, und jedermann kommt zu ihm!
27 | Johannes antwortete und sprach: Ein Mensch kann nichts empfangen, es sei ihm denn vom Himmel gegeben.
28 | Ihr selbst bezeuget mir, daß ich gesagt habe: Nicht ich bin der Christus, sondern ich bin vor ihm hergesandt.
29 | Wer die Braut hat, der ist der Bräutigam; der Freund des Bräutigams aber, der dasteht und ihn hört, freut sich hoch über des Bräutigams Stimme. Diese meine Freude ist nun erfüllt.
30 | Er muß wachsen, ich aber muß abnehmen.
31 | Der von oben kommt, ist über allen; wer von der Erde ist, der ist von der Erde und redet von der Erde. Der aus dem Himmel kommt, ist über allen.
32 | Er bezeugt, was er gesehen und gehört hat, und sein Zeugnis nimmt niemand an.
33 | Wer aber sein Zeugnis annimmt, der bestätigt, daß Gott wahrhaftig ist.
34 | Denn der, den Gott gesandt hat, redet die Worte Gottes; denn Gott gibt [ihm] den Geist nicht nach Maß.
35 | Der Vater hat den Sohn lieb und hat alles in seine Hand gegeben.
36 | Wer an den Sohn glaubt, der hat ewiges Leben; wer aber dem Sohne nicht glaubt, der wird das Leben nicht sehen, sondern der Zorn Gottes bleibt auf ihm.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Als nun der Herr erfuhr, daß die Pharisäer gehört hatten, daß Jesus mehr Jünger mache und taufe als Johannes
2 | (wiewohl Jesus nicht selbst taufte, sondern seine Jünger),
3 | verließ er Judäa und zog wieder nach Galiläa.
4 | Er mußte aber durch Samaria reisen.
5 | Da kommt er in eine Stadt Samarias, genannt Sichar, nahe bei dem Felde, welches Jakob seinem Sohne Joseph gab.
6 | Es war aber daselbst Jakobs Brunnen. Da nun Jesus müde war von der Reise, setzte er sich also an den Brunnen; es war um die sechste Stunde.
7 | Da kommt eine Frau aus Samaria, um Wasser zu schöpfen. Jesus spricht zu ihr: Gib mir zu trinken!
8 | Denn seine Jünger waren in die Stadt gegangen, um Speise zu kaufen.
9 | Nun spricht die samaritische Frau zu ihm: Wie begehrst du, ein Jude, von mir zu trinken, die ich eine Samariterin bin? (Denn die Juden haben keinen Verkehr mit den Samaritern.)
10 | Jesus antwortete und sprach zu ihr: Wenn du die Gabe Gottes erkenntest und wer der ist, der zu dir spricht: Gib mir zu trinken! so würdest du ihn bitten, und er gäbe dir lebendiges Wasser!
11 | Sie spricht zu ihm: Herr, du hast ja keinen Eimer, und der Brunnen ist tief; woher hast du denn das lebendige Wasser?
12 | Bist du größer als unser Vater Jakob, der uns den Brunnen gegeben und selbst daraus getrunken hat, samt seinen Söhnen und seinem Vieh?
13 | Jesus antwortete und sprach zu ihr: Jeden, der von diesem Wasser trinkt, wird wieder dürsten;
14 | wer aber von dem Wasser trinkt, das ich ihm geben werde, den wird in Ewigkeit nicht dürsten, sondern das Wasser, das ich ihm geben werde, wird in ihm zu einer Quelle von Wasser werden, das bis ins ewige Leben quillt.
15 | Die Frau spricht zu ihm: Herr, gib mir dieses Wasser, damit ich nicht dürste und nicht hierher kommen müsse, um zu schöpfen!
16 | Jesus spricht zu ihr: Gehe hin, rufe deinen Mann und komm her!
17 | Die Frau antwortete und sprach: Ich habe keinen Mann! Jesus spricht zu ihr: Du hast recht gesagt: Ich habe keinen Mann.
18 | Fünf Männer hast du gehabt, und der, den du jetzt hast, ist nicht dein Mann. Da hast du die Wahrheit gesprochen.
19 | Die Frau spricht zu ihm: Herr, ich sehe, daß du ein Prophet bist!
20 | Unsere Väter haben auf diesem Berge angebetet; und ihr sagt, zu Jerusalem sei der Ort, wo man anbeten solle.
21 | Jesus spricht zu ihr: Weib, glaube mir, es kommt die Stunde, wo ihr weder auf diesem Berge, noch zu Jerusalem den Vater anbeten werdet.
22 | Ihr betet an, was ihr nicht kennt; wir beten an, was wir kennen; denn das Heil kommt von den Juden.
23 | Aber die Stunde kommt und ist schon da, wo die wahren Anbeter den Vater im Geist und in der Wahrheit anbeten werden; denn der Vater sucht solche Anbeter.
24 | Gott ist Geist, und die ihn anbeten, müssen ihn im Geist und in der Wahrheit anbeten.
25 | Die Frau spricht zu ihm: Ich weiß, daß der Messias kommt, welcher Christus genannt wird; wenn dieser kommt, wird er uns alles verkündigen.
26 | Jesus spricht zu ihr: Ich bin es, der mit dir redet!
27 | Und währenddem kamen seine Jünger und verwunderten sich, daß er mit einer Frau redete. Doch sagte keiner: Was fragst du? oder: Was redest du mit ihr?
28 | Nun ließ die Frau ihren Wasserkrug stehen und lief in die Stadt und spricht zu den Leuten:
29 | Kommt, sehet einen Menschen, der mir alles gesagt hat, was ich getan habe! Ob dieser nicht der Christus ist?
30 | Da gingen sie aus der Stadt hinaus und kamen zu ihm.
31 | Inzwischen baten ihn die Jünger und sprachen: Rabbi, iß!
32 | Er aber sprach zu ihnen: Ich habe eine Speise zu essen, die ihr nicht kennt!
33 | Da sprachen die Jünger zueinander: Hat ihm denn jemand zu essen gebracht?
34 | Jesus spricht zu ihnen: Meine Speise ist die, daß ich den Willen dessen tue, der mich gesandt hat, und sein Werk vollbringe.
35 | Saget ihr nicht: Es sind noch vier Monate, dann kommt die Ernte? Siehe, ich sage euch, hebet eure Augen auf und beschauet die Felder; sie sind schon weiß zur Ernte.
36 | Wer erntet, der empfängt Lohn und sammelt Frucht zum ewigen Leben, auf daß sich der Sämann und der Schnitter miteinander freuen.
37 | Denn hier ist der Spruch wahr: Der eine sät, der andere erntet.
38 | Ich habe euch ausgesandt zu ernten, woran ihr nicht gearbeitet habt; andere haben gearbeitet, und ihr seid in ihre Arbeit eingetreten.
39 | Aus jener Stadt aber glaubten viele Samariter an ihn um der Rede der Frau willen, welche bezeugte: Er hat mir alles gesagt, was ich getan habe.
40 | Als nun die Samariter zu ihm kamen, baten sie ihn, bei ihnen zu bleiben; und er blieb zwei Tage daselbst.
41 | Und noch vielmehr Leute glaubten um seines Wortes willen.
42 | Und zu der Frau sprachen sie: Nun glauben wir nicht mehr um deiner Rede willen; wir haben selbst gehört und erkannt, daß dieser wahrhaftig der Retter der Welt, der Christus, ist!
43 | Nach den zwei Tagen aber zog er von dannen und ging nach Galiläa.
44 | Jesus selbst bezeugte zwar, daß ein Prophet in seinem eigenen Vaterlande nicht geachtet werde.
45 | Als er aber nun nach Galiläa kam, nahmen ihn die Galiläer auf, weil sie alles gesehen, was er zu Jerusalem am Feste getan hatte; denn auch sie waren zum Fest gekommen.
46 | Er kam nun wieder nach Kana in Galiläa, wo er das Wasser zu Wein gemacht hatte. Und es war ein königlicher Beamter, dessen Sohn lag krank zu Kapernaum.
47 | Als dieser hörte, daß Jesus aus Judäa nach Galiläa gekommen sei, ging er zu ihm und bat ihn, er möchte hinabkommen und seinen Sohn gesund machen; denn er lag im Sterben.
48 | Da sprach Jesus zu ihm: Wenn ihr nicht Zeichen und Wunder sehet, so glaubet ihr nicht!
49 | Der königliche Beamte spricht zu ihm: Herr, komm hinab, ehe mein Kind stirbt!
50 | Jesus spricht zu ihm: Gehe hin, dein Sohn lebt! Der Mensch glaubte dem Wort, das Jesus zu ihm sprach, und ging hin.
51 | Als er aber noch unterwegs war, kamen ihm seine Knechte entgegen und verkündigten ihm: Dein Sohn lebt!
52 | Nun erkundigte er sich bei ihnen nach der Stunde, in welcher es mit ihm besser geworden sei. Und sie sprachen zu ihm: Gestern um die siebente Stunde verließ ihn das Fieber.
53 | Da erkannte der Vater, daß es eben in der Stunde geschehen war, in welcher Jesus zu ihm gesagt hatte: Dein Sohn lebt! Und er glaubte samt seinem ganzen Hause.
54 | Dies ist das zweite Zeichen, welches Jesus wiederum tat, als er aus Judäa nach Galiläa kam.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Darnach war ein Fest der Juden, und Jesus zog hinauf nach Jerusalem.
2 | Es ist aber zu Jerusalem beim Schaftor ein Teich, der auf hebräisch Bethesda heißt und der fünf Säulenhallen hat.
3 | In diesen lag eine große Menge von Kranken, Blinden, Lahmen, Abgezehrten, welche auf die Bewegung des Wassers warteten.
4 | Denn ein Engel stieg zu gewissen Zeiten in den Teich hinab und bewegte das Wasser. Wer nun nach der Bewegung des Wassers zuerst hineinstieg, der wurde gesund, mit welcherlei Krankheit er auch behaftet war.
5 | Es war aber ein Mensch daselbst, der achtunddreißig Jahre in seiner Krankheit zugebracht hatte.
6 | Als Jesus diesen daliegen sah und erfuhr, daß es schon so lange Zeit mit ihm währte, spricht er zu ihm: Willst du gesund werden?
7 | Der Kranke antwortete ihm: Herr, ich habe keinen Menschen, der mich, wenn das Wasser bewegt wird, in den Teich befördert; während ich aber selbst komme, steigt ein anderer vor mir hinab.
8 | Jesus spricht zu ihm: Steh auf, nimm dein Bett und wandle!
9 | Und alsbald wurde der Mensch gesund, hob sein Bett auf und wandelte. Es war aber Sabbat an jenem Tage.
10 | Nun sprachen die Juden zu dem Geheilten: Es ist Sabbat; es ist dir nicht erlaubt, das Bett zu tragen!
11 | Er antwortete ihnen: Der mich gesund machte, sprach zu mir: Nimm dein Bett und wandle!
12 | Da fragten sie ihn: Wer ist der Mensch, der zu dir gesagt hat: Nimm es und wandle?
13 | Aber der Geheilte wußte nicht, wer es war, denn Jesus war entwichen, weil so viel Volk an dem Orte war.
14 | Darnach findet ihn Jesus im Tempel und spricht zu ihm: Siehe zu, du bist gesund geworden; sündige hinfort nicht mehr, damit dir nicht etwas Ärgeres widerfahre.
15 | Da ging der Mensch hin und verkündete den Juden, es sei Jesus, der ihn gesund gemacht habe.
16 | Und deshalb verfolgten die Juden Jesus und suchten ihn zu töten, weil er solches am Sabbat getan hatte.
17 | Jesus aber antwortete ihnen: Mein Vater wirkt bis jetzt, und ich wirke auch.
18 | Darum suchten die Juden noch mehr, ihn zu töten, weil er nicht nur den Sabbat brach, sondern auch Gott seinen eigenen Vater nannte, womit er sich selbst Gott gleichstellte.
19 | Da antwortete Jesus und sprach zu ihnen: Wahrlich, wahrlich, ich sage euch, der Sohn kann nichts von sich selbst tun, sondern nur, was er den Vater tun sieht; denn was dieser tut, das tut gleicherweise auch der Sohn.
20 | Denn der Vater liebt den Sohn und zeigt ihm alles, was er selbst tut; und er wird ihm noch größere Werke zeigen als diese, so daß ihr euch verwundern werdet.
21 | Denn wie der Vater die Toten auferweckt und lebendig macht, so macht auch der Sohn lebendig, welche er will.
22 | Denn der Vater richtet auch niemand, sondern alles Gericht hat er dem Sohn übergeben,
23 | damit alle den Sohn ehren, wie sie den Vater ehren. Wer den Sohn nicht ehrt, der ehrt den Vater nicht, der ihn gesandt hat.
24 | Wahrlich, wahrlich, ich sage euch, wer mein Wort hört und dem glaubt, der mich gesandt hat, der hat ewiges Leben und kommt nicht ins Gericht, sondern er ist vom Tode zum Leben hindurchgedrungen.
25 | Wahrlich, wahrlich, ich sage euch, die Stunde kommt und ist schon da, wo die Toten die Stimme des Sohnes Gottes hören werden, und die sie hören, werden leben.
26 | Denn wie der Vater das Leben in sich selbst hat, also hat er auch dem Sohne verliehen, das Leben in sich selbst zu haben.
27 | Und er hat ihm Macht gegeben, Gericht zu halten, weil er des Menschen Sohn ist.
28 | Verwundert euch nicht darüber! Denn es kommt die Stunde, in welcher alle, die in den Gräbern sind, seine Stimme hören werden;
29 | und es werden hervorgehen, die das Gute getan haben, zur Auferstehung des Lebens; die aber das Böse getan haben, zur Auferstehung des Gerichts.
30 | Ich kann nichts von mir selbst tun. Wie ich höre, so richte ich, und mein Gericht ist gerecht; denn ich suche nicht meinen Willen, sondern den Willen dessen, der mich gesandt hat.
31 | Wenn ich von mir selbst zeuge, so ist mein Zeugnis nicht wahr.
32 | Ein anderer ist es, der von mir zeugt; und ich weiß, daß das Zeugnis wahr ist, welches er von mir zeugt.
33 | Ihr habt zu Johannes gesandt, und er hat der Wahrheit Zeugnis gegeben.
34 | Ich aber nehme das Zeugnis nicht von einem Menschen, sondern ich sage solches, damit ihr gerettet werdet.
35 | Jener war die brennende und scheinende Leuchte, ihr aber wolltet euch nur eine Stunde an ihrem Scheine ergötzen.
36 | Ich aber habe ein Zeugnis, welches größer ist als das des Johannes; denn die Werke, die mir der Vater gegeben hat, daß ich sie vollbringe, eben die Werke, die ich tue, zeugen von mir, daß der Vater mich gesandt hat.
37 | Und der Vater, der mich gesandt hat, hat selbst von mir gezeugt. Ihr habt nie weder seine Stimme gehört noch seine Gestalt gesehen;
38 | und sein Wort habt ihr nicht bleibend in euch, weil ihr dem nicht glaubet, den er gesandt hat.
39 | Ihr erforschet die Schriften, weil ihr meinet, darin das ewige Leben zu haben; und sie sind es, die von mir zeugen.
40 | Und doch wollt ihr nicht zu mir kommen, um das Leben zu empfangen.
41 | Ich nehme nicht Ehre von Menschen,
42 | aber bei euch habe ich erkannt, daß ihr die Liebe Gottes nicht in euch habt.
43 | Ich bin im Namen meines Vaters gekommen, und ihr nehmet mich nicht an. Wenn ein anderer in seinem eigenen Namen kommt, den werdet ihr annehmen.
44 | Wie könnt ihr glauben, die ihr Ehre voneinander nehmet und die Ehre vom alleinigen Gott nicht suchet?
45 | Denket nicht, daß ich euch bei dem Vater anklagen werde. Es ist einer, der euch anklagt: Mose, auf welchen ihr eure Hoffnung gesetzt habt.
46 | Denn wenn ihr Mose glaubtet, so würdet ihr auch mir glauben; denn von mir hat er geschrieben.
47 | Wenn ihr aber seinen Schriften nicht glaubet, wie werdet ihr meinen Worten glauben?


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Darnach fuhr Jesus über das galiläische Meer bei Tiberias.
2 | Und es folgte ihm viel Volk nach, weil sie die Zeichen sahen, die er an den Kranken tat.
3 | Jesus aber ging auf den Berg und setzte sich daselbst mit seinen Jüngern.
4 | Es war aber das Passah nahe, das Fest der Juden.
5 | Da nun Jesus die Augen erhob und sah, daß eine große Menge zu ihm kam, spricht er zu Philippus: Woher kaufen wir Brot, daß diese essen können?
6 | (Das sagte er aber, um ihn auf die Probe zu stellen, denn er selbst wußte wohl, was er tun wollte.)
7 | Philippus antwortete ihm: Für zweihundert Denare Brot reicht nicht hin für sie, daß jeder von ihnen auch nur ein wenig nehme!
8 | Da spricht einer von seinen Jüngern, Andreas, der Bruder des Simon Petrus, zu ihm:
9 | Es ist ein Knabe hier, der hat fünf Gerstenbrote und zwei Fische; aber was ist das unter so viele?
10 | Jesus spricht: Machet, daß die Leute sich setzen! Es war aber viel Gras an dem Ort. Da setzten sich die Männer, etwa fünftausend an Zahl.
11 | Jesus aber nahm die Brote, sagte Dank und teilte sie den Jüngern aus, die Jünger aber denen, die sich gesetzt hatten; ebenso auch von den Fischen, soviel sie wollten.
12 | Als sie aber gesättigt waren, sprach er zu seinen Jüngern: Sammelt die übriggebliebenen Brocken, damit nichts umkomme!
13 | Da sammelten sie und füllten zwölf Körbe mit Brocken von den fünf Gerstenbroten, die denen übriggeblieben waren, welche gegessen hatten.
14 | Als nun die Leute das Zeichen sahen, welches Jesus getan hatte, sprachen sie: Das ist wahrhaftig der Prophet, der in die Welt kommen soll!
15 | Da nun Jesus merkte, daß sie kommen würden, um ihn mit Gewalt zum Könige zu machen, entwich er wiederum auf den Berg, er allein.
16 | Als es aber Abend geworden war, gingen seine Jünger hinab ans Meer,
17 | stiegen in das Schiff und fuhren über das Meer nach Kapernaum. Und es war schon finster geworden, und Jesus war noch nicht zu ihnen gekommen.
18 | Und das Meer ging hoch, da ein starker Wind wehte.
19 | Als sie nun ungefähr fünfundzwanzig oder dreißig Stadien gerudert hatten, sahen sie Jesus auf dem Meere wandeln und sich Schiffe nähern; und sie fürchteten sich.
20 | Er aber sprach zu ihnen: Ich bin's, fürchtet euch nicht!
21 | Da wollten sie ihn in das Schiff nehmen, und alsbald war das Schiff am Lande, wohin sie fuhren.
22 | Am folgenden Tage sah das Volk, das jenseits des Meeres stand, daß kein anderes Schiff daselbst war, als nur das eine, in welches seine Jünger gestiegen waren, und daß Jesus nicht mit seinen Jüngern in das Schiff gestiegen war, sondern daß seine Jünger allein abgefahren waren.
23 | Es kamen aber andere Schiffe von Tiberias nahe an den Ort, wo sie das Brot gegessen hatten nach der Danksagung des Herrn.
24 | Da nun das Volk sah, daß Jesus nicht dort war, auch nicht seine Jünger, stiegen auch sie in die Schiffe und kamen nach Kapernaum und suchten Jesus.
25 | Und als sie ihn jenseits des Meeres fanden, sprachen sie zu ihm: Rabbi, wann bist du hierher gekommen?
26 | Jesus antwortete ihnen und sprach: Wahrlich, wahrlich, ich sage euch, ihr suchet mich nicht darum, weil ihr Zeichen gesehen, sondern weil ihr von den Broten gegessen habt und satt geworden seid.
27 | Wirket nicht die Speise, die vergänglich ist, sondern die Speise, die ins ewige Leben bleibt, welche des Menschen Sohn euch geben wird; denn diesen hat Gott, der Vater, bestätigt!
28 | Da sprachen sie zu ihm: Was sollen wir tun um die Werke Gottes zu wirken?
29 | Jesus antwortete und sprach zu ihnen: Das ist das Werk Gottes, daß ihr an den glaubt, den er gesandt hat.
30 | Da sprachen sie zu ihm: Was tust du denn für ein Zeichen, damit wir es sehen und dir glauben? Was wirkst du?
31 | Unsere Väter haben das Manna gegessen in der Wüste, wie geschrieben steht: «Brot vom Himmel gab er ihnen zu essen.»
32 | Da sprach Jesus zu ihnen: Wahrlich, wahrlich, ich sage euch, nicht Mose hat euch das Brot vom Himmel gegeben, sondern mein Vater gibt euch das wahre Brot vom Himmel.
33 | Denn das Brot Gottes ist derjenige, welcher vom Himmel herabkommt und der Welt Leben gibt.
34 | Da sprachen sie zu ihm: Herr, gib uns allezeit dieses Brot!
35 | Jesus aber sprach zu ihnen: Ich bin das Brot des Lebens; wer zu mir kommt, den wird nicht hungern; und wer an mich glaubt, den wird nimmermehr dürsten.
36 | Aber ich habe es euch gesagt, daß ihr mich gesehen habt und doch nicht glaubet.
37 | Alles, was mir der Vater gibt, wird zu mir kommen; und wer zu mir kommt, den werde ich nicht hinausstoßen.
38 | Denn ich bin vom Himmel herabgekommen, nicht damit ich meinen Willen tue, sondern den Willen dessen, der mich gesandt hat.
39 | Das ist aber der Wille des Vaters, der mich gesandt hat, daß ich nichts verliere von allem, was er mir gegeben hat, sondern daß ich es auferwecke am letzten Tage.
40 | Denn das ist der Wille meines Vaters, daß jeder, der den Sohn sieht und an ihn glaubt, ewiges Leben habe; und ich werde ihn auferwecken am letzten Tage.
41 | Da murrten die Juden über ihn, weil er gesagt hatte: Ich bin das Brot, das vom Himmel herabgekommen ist,
42 | und sprachen: Ist dieser nicht Jesus, Josephs Sohn, dessen Vater und Mutter wir kennen? Wie spricht er denn: Ich bin vom Himmel herabgekommen?
43 | Da antwortete Jesus und sprach zu ihnen: Murret nicht untereinander!
44 | Niemand kann zu mir kommen, es sei denn, daß ihn ziehe der Vater, der mich gesandt hat, und ich werde ihn auferwecken am letzten Tage.
45 | Es steht geschrieben in den Propheten: «Sie werden alle von Gott gelehrt sein.» Jeder, der vom Vater gehört und gelernt hat, kommt zu mir.
46 | Nicht, daß jemand den Vater gesehen hätte; nur der, welcher von Gott [gekommen] ist, der hat den Vater gesehen.
47 | Wahrlich, wahrlich, ich sage euch, wer an mich glaubt, hat ewiges Leben.
48 | Ich bin das Brot des Lebens.
49 | Eure Väter haben das Manna gegessen in der Wüste und sind gestorben;
50 | dies ist das Brot, das vom Himmel herabkommt, auf daß, wer davon ißt, nicht sterbe.
51 | Ich bin das lebendige Brot, vom Himmel herabgekommen. Wenn jemand von diesem Brot ißt, wird er in Ewigkeit leben. Das Brot aber, das ich geben werde, ist mein Fleisch, welches ich geben werde für das Leben der Welt.
52 | Da zankten die Juden untereinander und sprachen: Wie kann dieser uns sein Fleisch zu essen geben?
53 | Darum sprach Jesus zu ihnen: Wahrlich, wahrlich, ich sage euch, wenn ihr nicht das Fleisch des Menschensohnes esset und sein Blut trinket, so habt ihr kein Leben in euch.
54 | Wer mein Fleisch ißt und mein Blut trinkt, der hat ewiges Leben, und ich werde ihn auferwecken am letzten Tage.
55 | Denn mein Fleisch ist wahrhaftige Speise, und mein Blut ist wahrhaftiger Trank.
56 | Wer mein Fleisch ißt und mein Blut trinkt, der bleibt in mir und ich in ihm.
57 | Wie mich der lebendige Vater gesandt hat und ich um des Vaters willen lebe, so wird auch der, welcher mich ißt, um meinetwillen leben.
58 | Dies ist das Brot, das vom Himmel herabgekommen ist; nicht wie eure Väter [das Manna] gegessen haben und gestorben sind; wer dieses Brot ißt, der wird leben in Ewigkeit!
59 | Solches sprach er, als er in der Synagoge zu Kapernaum lehrte.
60 | Viele nun von seinen Jüngern, die solches hörten, sprachen: Das ist eine harte Rede, wer kann sie hören?
61 | Da aber Jesus bei sich selbst merkte, daß seine Jünger darüber murrten, sprach er zu ihnen: Ist euch das ein Ärgernis?
62 | Wie denn, wenn ihr des Menschen Sohn dorthin auffahren sehet, wo er zuvor war?
63 | Der Geist ist es, der lebendig macht, das Fleisch nützt gar nichts. Die Worte, die ich zu euch geredet habe, sind Geist und sind Leben.
64 | Aber es sind etliche unter euch, die nicht glauben. Denn Jesus wußte von Anfang, wer die seien, die nicht glaubten, und welcher ihn verraten würde.
65 | Und er sprach: Darum habe ich euch gesagt: Niemand kann zu mir kommen, es sei ihm denn von meinem Vater gegeben!
66 | Aus diesem Anlaß traten viele seiner Jünger zurück und wandelten nicht mehr mit ihm.
67 | Da sprach Jesus zu den Zwölfen: Wollt ihr nicht auch weggehen?
68 | Da antwortete ihm Simon Petrus: Herr, zu wem sollen wir gehen? Du hast Worte ewigen Lebens.
69 | Und wir haben geglaubt und erkannt, daß du der Christus, der Sohn des lebendigen Gottes bist!
70 | Jesus antwortete ihnen: Habe ich nicht euch Zwölf erwählt? Und einer von euch ist ein Teufel!
71 | Er redete aber von Judas, Simons Sohn, dem Ischariot; denn dieser sollte ihn verraten, einer von den Zwölfen.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Darnach zog Jesus umher in Galiläa; denn er wollte nicht in Judäa umherziehen, weil die Juden ihn zu töten suchten.
2 | Es war aber das Laubhüttenfest der Juden nahe.
3 | Da sprachen seine Brüder zu ihm: Brich doch auf von hier und ziehe nach Judäa, damit auch deine Jünger die Werke sehen, die du tust!
4 | Denn niemand tut etwas im Verborgenen und sucht doch öffentlich bekannt zu sein. Wenn du solches tust, so offenbare dich der Welt!
5 | Denn auch seine Brüder glaubten nicht an ihn.
6 | Da spricht Jesus zu ihnen: Meine Zeit ist noch nicht da; aber eure Zeit ist immer bereit.
7 | Die Welt kann euch nicht hassen, mich aber haßt sie; denn ich bezeuge von ihr, daß ihre Werke böse sind.
8 | Gehet ihr hinauf zum Fest; ich gehe nicht zu diesem Fest hinauf, denn meine Zeit ist noch nicht erfüllt.
9 | Solches sagte er zu ihnen und blieb in Galiläa.
10 | Nachdem aber seine Brüder zum Fest hinaufgegangen waren, ging auch er hinauf, nicht öffentlich, sondern wie im Verborgenen.
11 | Da suchten ihn die Juden am Fest und sprachen: Wo ist er?
12 | Und es gab viel Gemurmel seinetwegen unter dem Volk. Etliche sagten: Er ist gut; andere aber sprachen: Nein, sondern er verführt das Volk.
13 | Doch redete niemand freimütig über ihn, aus Furcht vor den Juden.
14 | Als aber das Fest schon zur Hälfte verflossen war, ging Jesus in den Tempel hinauf und lehrte.
15 | Und die Juden verwunderten sich und sprachen: Wie kennt dieser die Schrift? Er hat doch nicht studiert!
16 | Da antwortete ihnen Jesus und sprach: Meine Lehre ist nicht mein, sondern dessen, der mich gesandt hat.
17 | Will jemand seinen Willen tun, der wird innewerden, ob diese Lehre von Gott sei, oder ob ich aus mir selbst rede.
18 | Wer aus sich selbst redet, der sucht seine eigene Ehre; wer aber die Ehre dessen sucht, der ihn gesandt hat, der ist wahrhaft, und keine Ungerechtigkeit ist in ihm.
19 | Hat nicht Mose euch das Gesetz gegeben? Und doch tut keiner von euch das Gesetz. Warum sucht ihr mich zu töten?
20 | Das Volk antwortete und sprach: Du hast einen Dämon! Wer sucht dich zu töten?
21 | Jesus antwortete und sprach zu ihnen: Ein Werk habe ich getan, und ihr alle verwundert euch darüber.
22 | Mose hat euch die Beschneidung gegeben (nicht daß sie von Mose kommt, sondern von den Vätern), und am Sabbat beschneidet ihr den Menschen.
23 | Wenn ein Mensch am Sabbat die Beschneidung empfängt, damit das Gesetz Moses nicht übertreten werde, was zürnet ihr mir denn, daß ich den ganzen Menschen am Sabbat gesund gemacht habe?
24 | Richtet nicht nach dem Schein, sondern fället ein gerechtes Urteil.
25 | Da sprachen etliche von Jerusalem: Ist das nicht der, den sie zu töten suchen?
26 | Und siehe, er redet öffentlich, und sie sagen ihm nichts. Haben etwa die Obersten wirklich erkannt, daß dieser der Christus ist?
27 | Doch von diesem wissen wir, woher er ist; wenn aber der Christus kommt, so wird niemand wissen, woher er ist.
28 | Da rief Jesus, während er im Tempel lehrte, und sprach: Ja, ihr kennet mich und wisset, woher ich bin! Und doch bin ich nicht von mir selbst gekommen, sondern der Wahrhaftige ist es, der mich gesandt hat, welchen ihr nicht kennet.
29 | Ich kenne ihn; denn von ihm bin ich, und er hat mich gesandt.
30 | Da suchten sie ihn zu greifen; aber niemand legte Hand an ihn, denn seine Stunde war noch nicht gekommen.
31 | Viele aber aus dem Volke glaubten an ihn und sprachen: Wenn der Christus kommt, wird er wohl mehr Zeichen tun, als dieser getan hat?
32 | Die Pharisäer hörten, daß das Volk solches von ihm murmelte; darum sandten die Hohenpriester und die Pharisäer Diener ab, um ihn zu greifen.
33 | Da sprach Jesus zu ihnen: Noch eine kleine Zeit bin ich bei euch, und dann gehe ich hin zu dem, der mich gesandt hat.
34 | Ihr werdet mich suchen und nicht finden; und wo ich bin, dahin könnt ihr nicht kommen.
35 | Da sprachen die Juden untereinander: Wohin will er denn gehen, daß wir ihn nicht finden sollen? Will er etwa zu den unter den Griechen Zerstreuten gehen und die Griechen lehren?
36 | Was soll das bedeuten, daß er sagt: Ihr werdet mich suchen und nicht finden, und wo ich bin, dahin könnt ihr nicht kommen?
37 | Aber am letzten, dem großen Tage des Festes, stand Jesus auf, rief und sprach: Wenn jemand dürstet, der komme zu mir und trinke!
38 | Wer an mich glaubt (wie die Schrift sagt), aus seinem Leibe werden Ströme lebendigen Wassers fließen.
39 | Das sagte er aber von dem Geiste, den die empfangen sollten, welche an ihn glaubten; denn der heilige Geist war noch nicht da, weil Jesus noch nicht verherrlicht war.
40 | Viele nun aus dem Volke, die diese Rede hörten, sagten: Dieser ist wahrhaftig der Prophet.
41 | Andere sagten: Er ist der Christus. Andere aber sagten: Christus kommt doch nicht aus Galiläa?
42 | Sagt nicht die Schrift, daß der Christus aus dem Samen Davids und aus dem Flecken Bethlehem, wo David war, kommen werde?
43 | Also entstand seinetwegen eine Spaltung unter dem Volk.
44 | Etliche aber von ihnen wollten ihn greifen, doch legte niemand Hand an ihn.
45 | Nun kamen die Diener zu den Hohenpriestern und Pharisäern zurück, und diese sprachen zu ihnen: Warum habt ihr ihn nicht gebracht?
46 | Die Diener antworteten: Nie hat ein Mensch so geredet wie dieser Mensch!
47 | Da antworteten ihnen die Pharisäer: Seid auch ihr verführt worden?
48 | Glaubt auch einer von den Obersten oder von den Pharisäern an ihn?
49 | Aber dieser Pöbel, der das Gesetz nicht kennt, der ist unter dem Fluch!
50 | Da spricht zu ihnen Nikodemus, der des Nachts zu ihm gekommen und einer der Ihren war:
51 | Richtet auch unser Gesetz einen Menschen, man habe ihn denn zuvor selbst gehört und erkannt, was er tut?
52 | Sie antworteten und sprachen zu ihm: Bist du auch aus Galiläa? Forsche nach, und du wirst sehen, daß aus Galiläa kein Prophet ersteht!
53 | So ging jeder in sein Haus.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Jesus aber ging an den Ölberg.
2 | Und am Morgen früh stellte er sich wieder im Tempel ein, und alles Volk kam zu ihm, und er setzte sich und lehrte sie.
3 | Da brachten die Schriftgelehrten und Pharisäer ein Weib zu ihm, die beim Ehebruch ergriffen worden war, stellten sie in die Mitte
4 | und sprachen zu ihm: Meister, dieses Weib ist auf der Tat beim Ehebruch ergriffen worden.
5 | Im Gesetz aber hat uns Mose geboten, solche zu steinigen. Was sagst nun du?
6 | Das sagten sie aber, um ihn zu versuchen, damit sie ihn anklagen könnten. Jesus aber bückte sich nieder und schrieb mit dem Finger auf die Erde.
7 | Als sie nun dabei verharrten, ihn zu fragen, richtete er sich auf und sprach zu ihnen: Wer unter euch ohne Sünde ist, der werfe den ersten Stein auf sie!
8 | Und er bückte sich wiederum nieder und schrieb auf die Erde.
9 | Als sie aber das hörten, gingen sie einer nach dem andern hinaus, die Ältesten zuerst; Jesus aber ward allein gelassen, mit dem Weib, das in der Mitte stand.
10 | Da richtete sich Jesus auf und sprach zu ihr: Weib, wo sind deine Ankläger? Hat dich niemand verdammt?
11 | Sie sprach: Herr, niemand! Jesus sprach zu ihr: So verurteile ich dich auch nicht. Gehe hin und sündige hinfort nicht mehr!
12 | Nun redete Jesus wieder zu ihnen und sprach: Ich bin das Licht der Welt. Wer mir nachfolgt, wird nicht in der Finsternis wandeln, sondern er wird das Licht des Lebens haben.
13 | Da sprachen die Pharisäer zu ihm: Du zeugst von dir selbst; dein Zeugnis ist nicht wahr!
14 | Jesus antwortete und sprach zu ihnen: Auch wenn ich von mir selbst zeuge, so ist mein Zeugnis wahr, denn ich weiß, woher ich gekommen bin und wohin ich gehe; ihr aber wisset nicht, woher ich komme und wohin ich gehe.
15 | Ihr richtet nach dem Fleische; ich richte niemand.
16 | Aber auch wenn ich richte, so ist mein Gericht wahr; denn ich bin nicht allein, sondern ich und der Vater, der mich gesandt hat.
17 | Es steht aber auch in eurem Gesetze geschrieben, daß das Zeugnis zweier Menschen wahr sei.
18 | Ich bin es, der ich von mir selbst zeuge, und es zeugt von mir der Vater, der mich gesandt hat.
19 | Da sprachen sie zu ihm: Wo ist dein Vater? Jesus antwortete: Ihr kennet weder mich noch meinen Vater; wenn ihr mich kenntet, so würdet ihr auch meinen Vater kennen.
20 | Diese Worte redete Jesus bei dem Gotteskasten, als er im Tempel lehrte; und niemand griff ihn, denn seine Stunde war noch nicht gekommen.
21 | Nun sprach Jesus wiederum zu ihnen: Ich gehe fort, und ihr werdet mich suchen und in eurer Sünde sterben. Wohin ich gehe, dahin könnt ihr nicht kommen!
22 | Da sagten die Juden: Will er sich etwa selbst töten, daß er spricht: Wohin ich gehe, dahin könnt ihr nicht kommen?
23 | Er aber sprach zu ihnen: Ihr seid von unten her, ich bin von oben her. Ihr seid von dieser Welt, ich bin nicht von dieser Welt.
24 | Darum habe ich euch gesagt, daß ihr in euren Sünden sterben werdet; denn wenn ihr nicht glaubet, daß ich es bin, so werdet ihr in euren Sünden sterben.
25 | Da sagten sie zu ihm: Wer bist du? Und Jesus sprach zu ihnen: Erstens das, was ich euch eben sage!
26 | Ich habe vieles über euch zu reden und zu richten; aber der, welcher mich gesandt hat, ist wahrhaftig; und was ich von ihm gehört habe, das rede ich zu der Welt.
27 | Sie verstanden aber nicht, daß er vom Vater zu ihnen redete.
28 | Darum sprach Jesus: Wenn ihr des Menschen Sohn erhöht haben werdet, dann werdet ihr erkennen, daß ich es bin; und von mir selbst tue ich nichts, sondern wie mich mein Vater gelehrt hat, so rede ich.
29 | Und der, welcher mich gesandt hat, ist mit mir; er läßt mich nicht allein, denn ich tue allezeit, was ihm gefällt.
30 | Als er solches redete, glaubten viele an ihn.
31 | Da sprach Jesus zu den Juden, die an ihn gläubig geworden waren: Wenn ihr in meinem Worte bleibet, so seid ihr wahrhaftig meine Jünger,
32 | und ihr werdet die Wahrheit erkennen, und die Wahrheit wird euch frei machen!
33 | Sie antworteten ihm: Wir sind Abrahams Same und sind nie jemandes Knechte gewesen; wie sprichst du denn: Ihr sollt frei werden?
34 | Jesus antwortete ihnen: Wahrlich, wahrlich, ich sage euch: Wer Sünde tut, ist der Sünde Knecht.
35 | Der Knecht aber bleibt nicht ewig im Hause; der Sohn bleibt ewig.
36 | Wird euch nun der Sohn frei machen, so seid ihr wirklich frei.
37 | Ich weiß, daß ihr Abrahams Same seid; aber ihr suchet mich zu töten, denn mein Wort findet keinen Raum in euch.
38 | Ich rede, was ich bei meinem Vater gesehen habe; so tut auch ihr, was ihr von eurem Vater gehört habt.
39 | Sie antworteten und sprachen zu ihm: Unser Vater ist Abraham! Jesus spricht zu ihnen: Wäret ihr Abrahams Kinder, so tätet ihr Abrahams Werke.
40 | Nun aber suchet ihr mich zu töten, einen Menschen, der euch die Wahrheit gesagt hat, welche ich von Gott gehört habe; das hat Abraham nicht getan.
41 | Ihr tut die Werke eures Vaters. Da sprachen sie zu ihm: Wir sind nicht unehelich geboren, wir haben einen Vater, Gott!
42 | Da sprach Jesus zu ihnen: Wäre Gott euer Vater, so würdet ihr mich lieben, denn ich bin von Gott ausgegangen und gekommen; denn nicht von mir selbst bin ich gekommen, sondern er hat mich gesandt.
43 | Warum versteht ihr meine Rede nicht? Denn ihr könnt ja mein Wort nicht hören!
44 | Ihr seid von dem Vater, dem Teufel, und was euer Vater begehrt, wollt ihr tun; der war ein Menschenmörder von Anfang an und ist nicht bestanden in der Wahrheit, denn Wahrheit ist nicht in ihm. Wenn er die Lüge redet, so redet er aus seinem Eigenen, denn er ist ein Lügner und der Vater derselben.
45 | Weil aber ich die Wahrheit sage, glaubet ihr mir nicht.
46 | Wer unter euch kann mich einer Sünde zeihen? Wenn ich die Wahrheit rede, warum glaubet ihr mir nicht?
47 | Wer aus Gott ist, der hört die Worte Gottes; darum höret ihr nicht, weil ihr nicht aus Gott seid.
48 | Da antworteten die Juden und sprachen zu ihm: Sagen wir nicht mit Recht, daß du ein Samariter bist und einen Dämon hast?
49 | Jesus antwortete: Ich habe keinen Dämon, sondern ich ehre meinen Vater, und ihr entehret mich.
50 | Ich aber suche nicht meine Ehre; es ist Einer, der sie sucht und der richtet.
51 | Wahrlich, wahrlich, ich sage euch, wenn jemand mein Wort bewahrt, so wird er den Tod nicht sehen in Ewigkeit!
52 | Da sprachen die Juden zu ihm: Jetzt erkennen wir, daß du einen Dämon hast! Abraham ist gestorben und die Propheten, und du sagst: Wenn jemand mein Wort bewahrt, so wird er den Tod nicht schmecken in Ewigkeit.
53 | Bist du größer als unser Vater Abraham, welcher gestorben ist? Und die Propheten sind auch gestorben. Was machst du aus dir selbst?
54 | Jesus antwortete: Wenn ich mich selbst ehre, so ist meine Ehre nichts; es ist mein Vater, der mich ehrt, von welchem ihr saget, er sei euer Gott.
55 | Und doch habt ihr ihn nicht erkannt; ich aber kenne ihn. Und wenn ich sagen würde, ich kenne ihn nicht, so wäre ich ein Lügner, gleich wie ihr. Aber ich kenne ihn und halte sein Wort.
56 | Abraham, euer Vater, frohlockte, daß er meinen Tag sehen sollte. Und er sah ihn und freute sich.
57 | Da sprachen die Juden zu ihm: Du bist noch nicht fünfzig Jahre alt und hast Abraham gesehen?
58 | Jesus sprach zu ihnen: Wahrlich, wahrlich, ich sage euch, ehe Abraham ward, bin ich!
59 | Da hoben sie Steine auf, um sie auf ihn zu werfen. Jesus aber verbarg sich und ging zum Tempel hinaus, mitten durch sie hindurch, und entwich also.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und da er vorbeiging, sah er einen Menschen, der blind war von Geburt an.
2 | Und seine Jünger fragten ihn und sprachen: Rabbi, wer hat gesündigt, dieser oder seine Eltern, daß er blind geboren ist?
3 | Jesus antwortete: Weder dieser hat gesündigt, noch seine Eltern; sondern damit die Werke Gottes an ihm offenbar würden!
4 | Ich muß die Werke dessen wirken, der mich gesandt hat, solange es Tag ist; es kommt die Nacht, wo niemand wirken kann.
5 | Solange ich in der Welt bin, bin ich das Licht der Welt.
6 | Als er solches gesagt, spie er auf die Erde und machte einen Teig mit dem Speichel und strich ihm den Teig auf die Augen
7 | und sprach zu ihm: Gehe hin, wasche dich im Teiche Siloah (das heißt übersetzt: Gesandt)! Da ging er hin und wusch sich und kam sehend.
8 | Die Nachbarn nun, und die ihn zuvor als Bettler gesehen hatten, sprachen: Ist das nicht der, welcher dasaß und bettelte?
9 | Etliche sagten: Er ist's! andere aber: Nein, aber er sieht ihm ähnlich! Er selbst sagte: Ich bin's!
10 | Da sprachen sie zu ihm: Wie sind dir deine Augen aufgetan worden?
11 | Er antwortete und sprach: Der Mensch, der Jesus heißt, machte einen Teig und bestrich meine Augen und sprach zu mir: Gehe hin zum Teich Siloah und wasche dich! Als ich aber hinging und mich wusch, wurde ich sehend.
12 | Da sprachen sie zu ihm: Wo ist der? Er spricht: Ich weiß es nicht!
13 | Da führten sie ihn, den Blindgewesenen, zu den Pharisäern.
14 | Es war aber Sabbat, als Jesus den Teig machte und ihm die Augen öffnete.
15 | Nun fragten ihn wiederum auch die Pharisäer, wie er sehend geworden sei. Er sprach zu ihnen: Einen Teig hat er auf meine Augen gelegt, und ich wusch mich und bin nun sehend!
16 | Da sprachen etliche von den Pharisäern: Dieser Mensch ist nicht von Gott, weil er den Sabbat nicht hält! Andere sprachen: Wie kann ein sündiger Mensch solche Zeichen tun? Und es entstand eine Spaltung unter ihnen.
17 | Da sprachen sie wiederum zu dem Blinden: Was sagst du von ihm, daß er dir die Augen aufgetan hat? Er sprach: Er ist ein Prophet!
18 | Nun glaubten die Juden nicht von ihm, daß er blind gewesen und sehend geworden sei, bis sie die Eltern des Sehendgewordenen gerufen hatten.
19 | Und sie fragten sie und sprachen: Ist das euer Sohn, von welchem ihr sagt, daß er blind geboren ist? Wie ist er denn jetzt sehend?
20 | Seine Eltern antworteten ihnen und sprachen: Wir wissen, daß dieser unser Sohn ist und daß er blind geboren ist;
21 | wieso er aber jetzt sieht, das wissen wir nicht; und wer ihm die Augen aufgetan hat, wissen wir auch nicht. Fraget ihn! Er ist alt genug, er mag selbst für sich reden!
22 | Das sagten seine Eltern deshalb, weil sie die Juden fürchteten; denn die Juden waren schon übereingekommen, daß, wenn einer ihn als den Christus anerkennen würde, er aus der Synagoge ausgestoßen werden solle.
23 | Darum sprachen seine Eltern: Er ist alt genug; fragt ihn selbst!
24 | Da riefen sie zum zweitenmal den Menschen, der blind gewesen war, und sprachen zu ihm: Gib Gott die Ehre! Wir wissen, daß dieser Mensch ein Sünder ist.
25 | Da antwortete jener und sprach: Ob er ein Sünder ist, weiß ich nicht; eins weiß ich, daß ich blind war und jetzt sehend bin!
26 | Sie sprachen wiederum zu ihm: Was hat er mit dir gemacht? Wie tat er dir die Augen auf?
27 | Er antwortete ihnen: Ich habe es euch schon gesagt, und ihr habt nicht darauf gehört; was wollt ihr es noch einmal hören? Wollt auch ihr seine Jünger werden?
28 | Sie schmähten ihn und sprachen: Du bist sein Jünger! Wir aber sind Moses Jünger.
29 | Wir wissen, daß Gott mit Mose geredet hat, von diesem aber wissen wir nicht, woher er ist.
30 | Da antwortete der Mensch und sprach zu ihnen: Das ist doch verwunderlich, daß ihr nicht wisset, woher er ist, und er hat doch meine Augen aufgetan.
31 | Wir wissen, daß Gott nicht auf Sünder hört; sondern wenn jemand gottesfürchtig ist und seinen Willen tut, den hört er.
32 | Seit die Welt steht, ist nicht gehört worden, daß jemand einem Blindgeborenen die Augen aufgetan hat.
33 | Wäre dieser nicht von Gott, so könnte er nichts tun!
34 | Sie antworteten und sprachen zu ihm: Du bist ganz in Sünden geboren und willst uns lehren? Und sie stießen ihn hinaus.
35 | Jesus hörte, daß sie ihn ausgestoßen hatten, und als er ihn fand, sprach er zu ihm: Glaubst du an den Sohn Gottes?
36 | Er antwortete und sprach: Wer ist es, Herr, auf daß ich an ihn glaube?
37 | Und Jesus sprach zu ihm: Du hast ihn gesehen, und der mit dir redet, der ist es!
38 | Er aber sprach: Ich glaube, Herr! und fiel vor ihm nieder.
39 | Und Jesus sprach: Ich bin zum Gericht in diese Welt gekommen, auf daß die, welche nicht sehen, sehend werden und die, welche sehen, blind werden.
40 | Solches hörten etliche der Pharisäer, die bei ihm waren, und sprachen zu ihm: Sind denn auch wir blind?
41 | Jesus sprach zu ihnen: Wäret ihr blind, so hättet ihr keine Sünde; nun ihr aber saget: Wir sind sehend! so bleibt eure Sünde.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Wahrlich, wahrlich, ich sage euch, wer nicht durch die Tür in den Schafstall hineingeht, sondern anderswo hineinsteigt, der ist ein Dieb und ein Räuber.
2 | Wer aber durch die Tür hineingeht, ist der Hirt der Schafe.
3 | Diesem tut der Türhüter auf, und die Schafe hören auf seine Stimme, und er ruft seine eigenen Schafe beim Namen und führt sie heraus.
4 | Und wenn er seine Schafe alle herausgelassen hat, geht er vor ihnen her; und die Schafe folgen ihm nach, denn sie kennen seine Stimme.
5 | Einem Fremden aber folgen sie nicht nach, sondern fliehen vor ihm; denn sie kennen der Fremden Stimme nicht.
6 | Dieses Gleichnis sagte ihnen Jesus. Sie verstanden aber nicht, wovon er zu ihnen redete.
7 | Da sprach Jesus wiederum zu ihnen: Wahrlich, wahrlich, ich sage euch, ich bin die Tür zu den Schafen.
8 | Alle, die vor mir kamen, sind Diebe und Räuber; aber die Schafe hörten nicht auf sie.
9 | Ich bin die Tür. Wenn jemand durch mich eingeht, wird er gerettet werden und wird ein und ausgehen und Weide finden.
10 | Der Dieb kommt nur, um zu stehlen, zu töten und zu verderben; ich bin gekommen, damit sie Leben haben und es im Überfluß haben.
11 | Ich bin der gute Hirt; der gute Hirt läßt sein Leben für die Schafe.
12 | Der Mietling aber, der nicht Hirt ist, dem die Schafe nicht eigen sind, sieht den Wolf kommen und verläßt die Schafe und flieht; und der Wolf raubt und zerstreut die Schafe.
13 | Der Mietling aber flieht, weil er ein Mietling ist und sich nicht um die Schafe kümmert.
14 | Ich bin der gute Hirt und kenne die Meinen, und die Meinen kennen mich,
15 | gleichwie der Vater mich kennt und ich den Vater kenne. Und ich lasse mein Leben für die Schafe.
16 | Und ich habe noch andere Schafe, die nicht aus diesem Stalle sind; auch diese muß ich führen, und sie werden meine Stimme hören, und es wird eine Herde und ein Hirt werden.
17 | Darum liebt mich der Vater, weil ich mein Leben lasse, auf daß ich es wieder nehme.
18 | Niemand nimmt es von mir, sondern ich lasse es von mir aus. Ich habe Macht, es zu lassen, und habe Macht, es wieder zu nehmen. Diesen Auftrag habe ich von meinem Vater empfangen.
19 | Da entstand wiederum eine Spaltung unter den Juden um dieser Worte willen.
20 | Viele von ihnen sagten: Er hat einen Dämon und ist von Sinnen, was hört ihr auf ihn?
21 | Andere sagten: Das sind nicht Reden eines Besessenen. Kann auch ein Dämon Blinden die Augen auftun?
22 | Es fand aber in Jerusalem die Tempelweihe statt; es war Winter,
23 | und Jesus wandelte im Tempel, in der Halle Salomos.
24 | Da umringten ihn die Juden und sprachen zu ihm: Wie lange hältst du unsere Seele im Zweifel? Bist du der Christus, so sag es uns frei heraus!
25 | Jesus antwortete ihnen: Ich habe es euch gesagt, und ihr glaubet es nicht; die Werke, die ich tue im Namen meines Vaters, diese zeugen von mir.
26 | Aber ihr glaubet nicht, weil ihr nicht von meinen Schafen seid; wie ich euch gesagt habe:
27 | Meine Schafe hören meine Stimme, und ich kenne sie, und sie folgen mir nach.
28 | Und ich gebe ihnen ewiges Leben, und sie werden in Ewigkeit nicht umkommen, und niemand wird sie aus meiner Hand reißen.
29 | Mein Vater, der sie mir gegeben hat, ist größer als alle, und niemand kann sie aus meines Vaters Hand reißen.
30 | Ich und der Vater sind eins.
31 | Da hoben die Juden wiederum Steine auf, um ihn zu steinigen.
32 | Jesus antwortete ihnen: Viele gute Werke habe ich euch gezeigt von meinem Vater; um welches dieser Werke willen steinigt ihr mich?
33 | Die Juden antworteten ihm: Wegen eines guten Werkes steinigen wir dich nicht, sondern wegen einer Lästerung und weil du, der du ein Mensch bist, dich selbst zu Gott machst!
34 | Jesus antwortete ihnen: Steht nicht in eurem Gesetz geschrieben: «Ich habe gesagt: Ihr seid Götter»?
35 | Wenn es diejenigen Götter nennt, an welche das Wort Gottes erging (und die Schrift kann doch nicht aufgehoben werden),
36 | wie sprechet ihr denn zu dem, den der Vater geheiligt und in die Welt gesandt hat: Du lästerst! weil ich gesagt habe: Ich bin Gottes Sohn?
37 | Tue ich nicht die Werke meines Vaters, so glaubet mir nicht!
38 | Tue ich sie aber, so glaubet, wenn ihr auch mir nicht glaubet, doch den Werken, auf daß ihr erkennet und glaubet, daß der Vater in mir ist und ich im Vater.
39 | Da suchten sie wiederum ihn zu greifen; aber er entging ihren Händen
40 | und zog wieder jenseits des Jordan an den Ort, wo Johannes zuerst getauft hatte, und blieb daselbst.
41 | Und viele kamen zu ihm und sprachen: Johannes hat zwar kein Zeichen getan; aber alles, was Johannes von diesem gesagt hat, ist wahr.
42 | Und es glaubten dort viele an ihn.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Es war aber einer krank, Lazarus von Bethanien, aus dem Dorfe der Maria und ihrer Schwester Martha,
2 | nämlich der Maria, die den Herrn gesalbt und seine Füße mit ihren Haaren getrocknet hat; deren Bruder Lazarus war krank.
3 | Da ließen ihm die Schwestern sagen: Herr, siehe, den du lieb hast, der ist krank!
4 | Als Jesus es hörte, sprach er: Diese Krankheit ist nicht zum Tode, sondern zur Ehre Gottes, damit der Sohn Gottes dadurch verherrlicht werde!
5 | Jesus aber liebte Martha und ihre Schwester und Lazarus.
6 | Als er nun hörte, daß jener krank sei, blieb er noch zwei Tage an dem Orte, wo er war.
7 | Dann erst spricht er zu den Jüngern: Laßt uns wieder nach Judäa ziehen!
8 | Die Jünger sprechen zu ihm: Rabbi, eben noch haben dich die Juden zu steinigen gesucht, und du begibst dich wieder dorthin?
9 | Jesus antwortete: Hat der Tag nicht zwölf Stunden? Wenn jemand bei Tage wandelt, so stößt er nicht an, denn er sieht das Licht dieser Welt.
10 | Wenn aber jemand bei Nacht wandelt, so stößt er an, weil das Licht nicht in ihm ist.
11 | Solches sprach er, und darnach sagte er zu ihnen: Unser Freund Lazarus ist entschlafen; aber ich gehe hin, um ihn aus dem Schlafe zu erwecken.
12 | Da sprachen seine Jünger: Herr, ist er entschlafen, so wird er genesen!
13 | Jesus aber hatte von seinem Tode geredet; sie meinten aber, er rede von dem natürlichen Schlaf.
14 | Da sagte es ihnen Jesus frei heraus: Lazarus ist gestorben;
15 | und ich bin froh um euretwillen, daß ich nicht dort gewesen bin, damit ihr glaubet. Aber lasset uns zu ihm gehen!
16 | Da sprach Thomas, der Zwilling genannt wird, zu den Mitjüngern: Lasset uns auch hingehen, daß wir mit ihm sterben!
17 | Als nun Jesus hinkam, fand er ihn schon vier Tage im Grabe liegend.
18 | Bethanien aber war nahe bei Jerusalem, ungefähr fünfzehn Stadien weit.
19 | Und viele von den Juden waren zu Martha und Maria gekommen, um sie wegen ihres Bruders zu trösten.
20 | Als Martha nun hörte, daß Jesus komme, lief sie ihm entgegen, Maria aber blieb im Hause.
21 | Da sprach Martha zu Jesus: Herr, wärest du hier gewesen, mein Bruder wäre nicht gestorben!
22 | Aber auch jetzt weiß ich, was immer du von Gott erbitten wirst, das wird Gott dir geben.
23 | Jesus spricht zu ihr: Dein Bruder soll auferstehen!
24 | Martha spricht zu ihm: Ich weiß, daß er auferstehen wird in der Auferstehung am letzten Tage.
25 | Jesus spricht zu ihr: Ich bin die Auferstehung und das Leben. Wer an mich glaubt, wird leben, auch wenn er stirbt;
26 | und jeder, der da lebt und an mich glaubt, wird in Ewigkeit nicht sterben. Glaubst du das?
27 | Sie spricht zu ihm: Ja, Herr, ich glaube, daß du der Christus bist, der Sohn Gottes, der in die Welt kommen soll.
28 | Und als sie das gesagt hatte, ging sie weg und rief ihre Schwester Maria heimlich und sprach: Der Meister ist da und ruft dich!
29 | Als diese es hörte, stand sie eilends auf und begab sich zu ihm.
30 | Jesus war aber noch nicht in den Flecken gekommen, sondern befand sich noch an dem Orte, wo Martha ihm begegnet war.
31 | Als nun die Juden, die bei ihr im Hause waren und sie trösteten, sahen, daß Maria so eilends aufstand und hinausging, folgten sie ihr nach, in der Meinung, sie gehe zum Grabe, um dort zu weinen.
32 | Als aber Maria dahin kam, wo Jesus war, und ihn sah, fiel sie ihm zu Füßen und sprach zu ihm: Herr, wärest du hier gewesen, mein Bruder wäre nicht gestorben!
33 | Als nun Jesus sah, wie sie weinte, und wie die Juden, die mit ihr gekommen waren, weinten, ergrimmte er im Geiste und wurde bewegt
34 | und sprach: Wo habt ihr ihn hingelegt? Sie sprechen zu ihm: Herr, komm und sieh!
35 | Jesus weinte.
36 | Da sagten die Juden: Seht, wie hatte er ihn so lieb! Etliche aber von ihnen sprachen:
37 | Konnte der, welcher dem Blinden die Augen aufgetan hat, nicht machen, daß auch dieser nicht stürbe?
38 | Jesus nun, indem er abermals bei sich selbst ergrimmte, kam zum Grabe. Es war aber eine Höhle, und ein Stein lag davor.
39 | Jesus spricht: Hebet den Stein weg! Martha, die Schwester des Verstorbenen, spricht zu ihm: Herr, er riecht schon, denn er ist schon vier Tage hier.
40 | Jesus spricht zu ihr: Habe ich dir nicht gesagt, wenn du glaubst, werdest du die Herrlichkeit Gottes sehen?
41 | Da hoben sie den Stein weg. Jesus aber hob die Augen empor und sprach: Vater, ich danke dir, daß du mich erhört hast.
42 | Doch ich weiß, daß du mich allezeit erhörst; aber um des umstehenden Volkes willen habe ich es gesagt, damit sie glauben, daß du mich gesandt hast.
43 | Und als er solches gesagt, rief er mit lauter Stimme: Lazarus, komm heraus!
44 | Und der Verstorbene kam heraus, an Händen und Füßen mit Grabtüchern umwickelt und sein Angesicht mit einem Schweißtuch umhüllt. Jesus spricht zu ihnen: Bindet ihn los und laßt ihn gehen!
45 | Viele nun von den Juden, die zu Maria gekommen waren und sahen, was Jesus getan hatte, glaubten an ihn.
46 | Etliche von ihnen aber gingen zu den Pharisäern und sagten ihnen, was Jesus getan hatte.
47 | Da versammelten die Hohenpriester und Pharisäer den Hohen Rat und sprachen: Was wollen wir machen? Denn dieser Mensch tut viele Zeichen!
48 | Lassen wir ihn so fortfahren, so werden alle an ihn glauben; und dann kommen die Römer und nehmen uns Land und Leute weg.
49 | Einer aber von ihnen, Kajaphas, der in jenem Jahre Hoherpriester war, sprach zu ihnen:
50 | Ihr wisset nichts und bedenket nicht, daß es für uns besser ist, ein Mensch sterbe für das Volk, als daß das ganze Volk verderbe!
51 | Solches aber redete er nicht aus sich selbst; sondern weil er in jenem Jahre Hoherpriester war, weissagte er; denn Jesus sollte sterben für das Volk,
52 | und nicht für das Volk allein, sondern damit er auch die zerstreuten Kinder Gottes in Eins zusammenbrächte.
53 | Von jenem Tage an beratschlagten sie nun, ihn zu töten.
54 | Darum wandelte Jesus nicht mehr öffentlich unter den Juden, sondern zog von dort weg in die Gegend nahe bei der Wüste, in eine Stadt namens Ephraim, und hielt sich daselbst auf mit seinen Jüngern.
55 | Es war aber das Passah der Juden nahe. Und viele aus der Gegend gingen vor dem Passah nach Jerusalem hinauf, um sich zu reinigen.
56 | Da suchten sie Jesus und sprachen zueinander, im Tempel stehend: Was dünkt euch, kommt er nicht auf das Fest?
57 | Es hatten aber auch die Hohenpriester und die Pharisäer einen Befehl gegeben, daß, wenn jemand wisse, wo er sei, er es anzeige, damit sie ihn greifen könnten.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Sechs Tage vor dem Passah kam Jesus nach Bethanien, wo Lazarus war, welchen Jesus von den Toten auferweckt hatte.
2 | Sie machten ihm nun dort ein Gastmahl, und Martha diente. Lazarus aber war einer von denen, die mit ihm zu Tische saßen.
3 | Da nahm Maria ein Pfund echter, köstlicher Nardensalbe, salbte Jesus die Füße und trocknete ihm die Füße mit ihren Haaren; das Haus aber wurde erfüllt vom Geruch der Salbe.
4 | Da spricht Judas, Simons Sohn, der Ischariot, einer seiner Jünger, der ihn hernach verriet:
5 | Warum hat man diese Salbe nicht für dreihundert Denare verkauft und es den Armen gegeben?
6 | Das sagte er aber nicht, weil er sich um die Armen kümmerte, sondern weil er ein Dieb war und den Beutel hatte und trug, was eingelegt wurde.
7 | Da sprach Jesus: Laß sie! Solches hat sie für den Tag meines Begräbnisses aufbewahrt.
8 | Denn die Armen habt ihr allezeit bei euch; mich aber habt ihr nicht allezeit.
9 | Es erfuhr nun eine große Menge der Juden, daß er dort sei; und sie kamen nicht allein um Jesu willen, sondern auch um Lazarus zu sehen, den er von den Toten auferweckt hatte.
10 | Da beschlossen die Hohenpriester, auch Lazarus zu töten,
11 | denn seinetwegen gingen viele Juden hin und glaubten an Jesus.
12 | Als am folgenden Tage die vielen Leute, welche zum Fest erschienen waren, hörten, daß Jesus nach Jerusalem komme,
13 | nahmen sie Palmzweige und gingen hinaus, ihm entgegen, und riefen: Hosianna! Gepriesen sei, der da kommt im Namen des Herrn, der König von Israel!
14 | Jesus aber fand einen jungen Esel und setzte sich darauf, wie geschrieben steht:
15 | «Fürchte dich nicht, Tochter Zion! Siehe, dein König kommt, sitzend auf dem Füllen einer Eselin!»
16 | Solches aber verstanden seine Jünger anfangs nicht, sondern als Jesus verherrlicht war, wurden sie dessen eingedenk, daß solches von ihm geschrieben stehe und daß sie ihm solches getan hatten.
17 | Die Menge nun, die bei ihm war, bezeugte, daß er Lazarus aus dem Grabe gerufen und ihn von den Toten auferweckt habe.
18 | Darum ging ihm auch das Volk entgegen, weil sie hörten, daß er dieses Zeichen getan habe.
19 | Da sprachen die Pharisäer zueinander: Ihr seht, daß ihr nichts ausrichtet. Siehe, alle Welt läuft ihm nach!
20 | Es waren aber etliche Griechen unter denen, die hinaufkamen, um am Fest anzubeten.
21 | Diese gingen zu Philippus, der aus Bethsaida in Galiläa war, baten ihn und sprachen: Herr, wir möchten Jesus gern sehen!
22 | Philippus kommt und sagt es dem Andreas, Andreas und Philippus aber sagen es Jesus.
23 | Jesus aber antwortete ihnen und sprach: Die Stunde ist gekommen, daß des Menschen Sohn verherrlicht werde!
24 | Wahrlich, wahrlich, ich sage euch, wenn das Weizenkorn nicht in die Erde fällt und erstirbt, so bleibt es allein; wenn es aber erstirbt, so bringt es viele Frucht.
25 | Wer seine Seele liebt, der wird sie verlieren; wer aber seine Seele in dieser Welt haßt, wird sie zum ewigen Leben bewahren.
26 | Wer mir dienen will, der folge mir nach; und wo ich bin, da soll auch mein Diener sein; und wer mir dient, den wird mein Vater ehren.
27 | Jetzt ist meine Seele erschüttert. Und was soll ich sagen? Vater, hilf mir aus dieser Stunde? Doch darum bin ich in diese Stunde gekommen.
28 | Vater, verherrliche deinen Namen! Da kam eine Stimme vom Himmel: Ich habe ihn verherrlicht und will ihn wiederum verherrlichen!
29 | Das Volk nun, das dabeistand und solches hörte, sagte, es habe gedonnert. Andere sagten: Ein Engel hat mit ihm geredet.
30 | Jesus antwortete und sprach: Nicht um meinetwillen ist diese Stimme erschollen, sondern um euretwillen.
31 | Jetzt ergeht ein Gericht über diese Welt! Nun wird der Fürst dieser Welt hinausgeworfen werden;
32 | und ich, wenn ich von der Erde erhöht bin, werde alle zu mir ziehen.
33 | Das sagte er aber, um anzudeuten, welches Todes er sterben würde.
34 | Das Volk antwortete ihm: Wir haben aus dem Gesetze gehört, daß Christus in Ewigkeit bleibt; wie sagst du denn, des Menschen Sohn müsse erhöht werden? Wer ist dieser Menschensohn?
35 | Da sprach Jesus zu ihnen: Noch eine kleine Zeit ist das Licht bei euch. Wandelt, solange ihr das Licht noch habt, damit euch die Finsternis nicht überfalle! Wer in der Finsternis wandelt, weiß nicht, wohin er geht.
36 | Solange ihr das Licht habt, glaubet an das Licht, damit ihr Kinder des Lichtes werdet!
37 | Solches redete Jesus und ging hinweg und verbarg sich vor ihnen. Wiewohl er aber so viele Zeichen vor ihnen getan hatte, glaubten sie nicht an ihn;
38 | auf daß das Wort des Propheten Jesaja erfüllt würde, welches er gesprochen hat: «Herr, wer hat dem geglaubt, was wir gehört haben, und wem wurde der Arm des Herrn geoffenbart?»
39 | Darum konnten sie nicht glauben, denn Jesaja spricht wiederum:
40 | «Er hat ihre Augen verblendet und ihr Herz verhärtet, daß sie mit den Augen nicht sehen, noch mit dem Herzen verstehen und sich bekehren und ich sie heile.»
41 | Solches sprach Jesaja, als er seine Herrlichkeit sah und von ihm redete.
42 | Doch glaubten sogar von den Obersten viele an ihn, aber wegen der Pharisäer bekannten sie es nicht, damit sie nicht von der Synagoge ausgestoßen würden.
43 | Denn die Ehre der Menschen war ihnen lieber als die Ehre Gottes.
44 | Jesus aber rief und sprach: Wer an mich glaubt, der glaubt nicht an mich, sondern an den, der mich gesandt hat.
45 | Und wer mich sieht, der sieht den, der mich gesandt hat.
46 | Ich bin als ein Licht in die Welt gekommen, damit niemand, der an mich glaubt, in der Finsternis bleibe.
47 | Und wenn jemand meine Worte hört und nicht hält, so richte ich ihn nicht; denn ich bin nicht gekommen, um die Welt zu richten, sondern damit ich die Welt rette.
48 | Wer mich verwirft und meine Worte nicht annimmt, der hat schon seinen Richter: das Wort, das ich geredet habe, das wird ihn richten am letzten Tage.
49 | Denn ich habe nicht aus mir selbst geredet, sondern der Vater, der mich gesandt hat, er hat mir ein Gebot gegeben, was ich sagen und was ich reden soll.
50 | Und ich weiß, daß sein Gebot ewiges Leben ist. Darum, was ich rede, das rede ich so, wie der Vater es mir gesagt hat.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Vor dem Passahfeste aber, da Jesus wußte, daß seine Stunde gekommen sei, aus dieser Welt zum Vater zu gehen: wie er geliebt hatte die Seinen, die in der Welt waren, so liebte er sie bis ans Ende.
2 | Und während der Mahlzeit, als schon der Teufel dem Judas, Simons Sohn, dem Ischariot, ins Herz gegeben hatte, ihn zu verraten,
3 | obgleich Jesus wußte, daß ihm der Vater alles in die Hände gegeben habe und daß er von Gott ausgegangen sei und zu Gott hingehe,
4 | steht er vom Mahle auf, legt seine Kleider ab, nimmt einen Schurz und umgürtet sich;
5 | darauf goß er Wasser in das Becken und fing an, den Jüngern die Füße zu waschen und sie mit dem Schurz zu trocknen, mit dem er umgürtet war.
6 | Da kommt er zu Simon Petrus, und dieser spricht zu ihm: Herr, solltest du mir die Füße waschen?
7 | Jesus antwortete und sprach zu ihm: Was ich tue, weißt du jetzt nicht, du wirst es aber hernach erfahren.
8 | Petrus spricht zu ihm: Nimmermehr sollst du mir die Füße waschen! Jesus antwortete ihm: Werde ich dich nicht waschen, so hast du keine Gemeinschaft mit mir.
9 | Simon Petrus spricht zu ihm: Herr, nicht meine Füße nur, sondern auch die Hände und das Haupt!
10 | Jesus spricht zu ihm: Wer gebadet ist, hat nicht nötig, gewaschen zu werden, ausgenommen die Füße, sondern er ist ganz rein. Und ihr seid rein, aber nicht alle.
11 | Denn er kannte seinen Verräter; darum sagte er: Ihr seid nicht alle rein.
12 | Nachdem er nun ihre Füße gewaschen und seine Kleider angezogen hatte, setzte er sich wieder zu Tische und sprach zu ihnen: Versteht ihr, was ich euch getan habe?
13 | Ihr heißet mich Meister und Herr und saget es mit Recht; denn ich bin es auch.
14 | Wenn nun ich, der Herr und Meister, euch die Füße gewaschen habe, so sollt auch ihr einander die Füße waschen.
15 | Denn ein Vorbild habe ich euch gegeben, damit auch ihr tut, wie ich euch getan habe.
16 | Wahrlich, wahrlich, ich sage euch, der Knecht ist nicht größer als sein Herr, noch der Gesandte größer als der ihn gesandt hat.
17 | Wenn ihr solches wisset, selig seid ihr, so ihr es tut.
18 | Ich rede nicht von euch allen; ich weiß, welche ich erwählt habe. Doch muß die Schrift erfüllt werden: «Der mit mir das Brot ißt, hat seine Ferse wider mich erhoben.»
19 | Jetzt sage ich es euch, ehe es geschieht, damit, wenn es geschehen ist, ihr glaubet, daß ich es bin.
20 | Wahrlich, wahrlich, ich sage euch, wer aufnimmt, welchen ich senden werde, der nimmt mich auf; wer aber mich aufnimmt, der nimmt den auf, der mich gesandt hat.
21 | Da Jesus solches gesprochen hatte, ward er im Geiste erregt, bezeugte und sprach: Wahrlich, wahrlich, ich sage euch, einer unter euch wird mich verraten!
22 | Da sahen die Jünger einander an und wußten nicht, von welchem er redete.
23 | Es hatte aber einer seiner Jünger, den Jesus liebte, bei Tische seinen Platz an der Seite Jesu.
24 | Diesem winkt nun Simon Petrus, daß er forschen möchte, wer es sei, von dem er rede.
25 | Da lehnt sich jener an die Brust Jesu und spricht zu ihm: Herr, wer ist's?
26 | Jesus antwortete: Der ist's, dem ich den Bissen eintauchen und geben werde. Und er taucht den Bissen ein und gibt ihn dem Judas, Simons Sohn, dem Ischariot.
27 | Und nach dem Bissen, da fuhr der Satan in ihn. Da spricht Jesus zu ihm: Was du tun willst, das tue bald!
28 | Das aber verstand keiner von denen, die zu Tische saßen, wozu er es ihm sagte.
29 | Denn etliche meinten, weil Judas den Beutel hatte, sage Jesus zu ihm: Kaufe, was wir zum Feste bedürfen; oder er solle den Armen etwas geben.
30 | Da nun jener den Bissen genommen hatte, ging er alsbald hinaus. Es war aber Nacht.
31 | Als er nun hinausgegangen war, sprach Jesus: Jetzt ist des Menschen Sohn verherrlicht, und Gott ist verherrlicht durch ihn!
32 | Ist Gott verherrlicht durch ihn, so wird Gott auch ihn verherrlichen durch sich selbst und wird ihn alsbald verherrlichen.
33 | Kindlein, nur noch eine kleine Weile bin ich bei euch. Ihr werdet mich suchen, und wie ich zu den Juden sagte: Wohin ich gehe, dahin könnt ihr nicht kommen, so sage ich jetzt auch zu euch.
34 | Ein neues Gebot gebe ich euch, daß ihr einander liebet; daß, wie ich euch geliebt habe, auch ihr einander liebet.
35 | Daran wird jedermann erkennen, daß ihr meine Jünger seid, wenn ihr Liebe untereinander habt.
36 | Simon Petrus spricht zu ihm: Herr, wohin gehst du? Jesus antwortete ihm: Wohin ich gehe, dahin kannst du mir jetzt nicht folgen, du wirst mir aber später folgen.
37 | Petrus spricht zu ihm: Herr, warum kann ich dir jetzt nicht folgen? Mein Leben will ich für dich lassen!
38 | Jesus antwortete: Dein Leben willst du für mich lassen? Wahrlich, wahrlich, ich sage dir, der Hahn wird nicht krähen, bis du mich dreimal verleugnet hast!


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Euer Herz erschrecke nicht! Vertrauet auf Gott und vertrauet auf mich!
2 | In meines Vaters Hause sind viele Wohnungen; wo nicht, so hätte ich es euch gesagt. Ich gehe hin, euch eine Stätte zu bereiten.
3 | Und wenn ich hingehe und euch eine Stätte bereite, so komme ich wieder und werde euch zu mir nehmen, auf daß auch ihr seid, wo ich bin.
4 | Wohin ich aber gehe, wisset ihr, und ihr kennet den Weg.
5 | Thomas spricht zu ihm: Herr, wir wissen nicht, wohin du gehst, und wie können wir den Weg wissen?
6 | Jesus spricht zu ihm: Ich bin der Weg und die Wahrheit und das Leben; niemand kommt zum Vater, denn durch mich!
7 | Hättet ihr mich erkannt, so würdet ihr auch meinen Vater kennen; und von nun an kennet ihr ihn und habt ihn gesehen.
8 | Philippus spricht zu ihm: Herr, zeige uns den Vater, so genügt es uns!
9 | Spricht Jesus zu ihm: So lange Zeit bin ich bei euch, und du kennst mich noch nicht? Philippus, wer mich gesehen hat, der hat den Vater gesehen! Wie kannst du sagen: Zeige uns den Vater?
10 | Glaubst du nicht, daß ich im Vater bin und der Vater in mir ist? Die Worte, die ich zu euch rede, rede ich nicht von mir selbst, sondern der Vater, der in mir wohnt, tut die Werke.
11 | Glaubet mir, daß ich im Vater bin und der Vater in mir ist; wo nicht, so glaubet mir doch um der Werke willen!
12 | Wahrlich, wahrlich, ich sage euch, wer an mich glaubt, der wird die Werke auch tun, die ich tue, und wird größere als diese tun, weil ich zu meinem Vater gehe;
13 | und was ihr auch in meinem Namen bitten werdet, will ich tun, auf daß der Vater verherrlicht werde in dem Sohne.
14 | Wenn ihr etwas in meinem Namen bitten werdet, so werde ich es tun.
15 | Liebet ihr mich, so haltet meine Gebote!
16 | Und ich will den Vater bitten, und er wird euch einen andern Beistand geben, daß er bei euch bleibe in Ewigkeit,
17 | den Geist der Wahrheit, welchen die Welt nicht empfangen kann, denn sie beachtet ihn nicht und kennt ihn nicht; ihr aber kennet ihn, denn er bleibt bei euch und wird in euch sein.
18 | Ich lasse euch nicht als Waisen zurück, ich komme zu euch.
19 | Noch eine kleine Weile, und die Welt sieht mich nicht mehr; ihr aber seht mich, denn ich lebe, und auch ihr sollt leben!
20 | An jenem Tage werdet ihr erkennen, daß ich in meinem Vater bin und ihr in mir und ich in euch.
21 | Wer meine Gebote hat und sie hält, der ist es, der mich liebt; wer aber mich liebt, der wird von meinem Vater geliebt werden, und ich werde ihn lieben und mich ihm offenbaren.
22 | Da spricht zu ihm Judas, nicht der Ischariot: Herr, wie kommt es, daß du dich uns offenbaren willst und nicht der Welt?
23 | Jesus antwortete und sprach zu ihm: Wenn jemand mich liebt, so wird er mein Wort befolgen, und mein Vater wird ihn lieben, und wir werden zu ihm kommen und Wohnung bei ihm machen.
24 | Wer mich nicht liebt, befolgt meine Worte nicht; und doch ist das Wort, das ihr höret, nicht mein, sondern des Vaters, der mich gesandt hat.
25 | Solches habe ich zu euch gesprochen, während ich noch bei euch bin;
26 | der Beistand aber, der heilige Geist, welchen mein Vater in meinem Namen senden wird, der wird euch alles lehren und euch an alles erinnern, was ich euch gesagt habe.
27 | Frieden hinterlasse ich euch, meinen Frieden gebe ich euch. Nicht wie die Welt gibt, gebe ich euch; euer Herz errege sich nicht und verzage nicht!
28 | Ihr habt gehört, daß ich sagte: Ich gehe hin, und ich komme zu euch! Hättet ihr mich lieb, so würdet ihr euch freuen, daß ich zum Vater gehe; denn der Vater ist größer als ich.
29 | Und nun habe ich es euch gesagt, ehe es geschieht, damit ihr glaubet, wenn es geschieht.
30 | Ich werde nicht mehr viel mit euch reden; denn es kommt der Fürst dieser Welt, und in mir hat er nichts.
31 | Damit aber die Welt erkenne, daß ich den Vater liebe und also tue, wie mir der Vater befohlen hat, stehet auf und lasset uns von hinnen gehen!


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Ich bin der wahre Weinstock, und mein Vater ist der Weingärtner.
2 | Jegliches Schoß an mir, das keine Frucht bringt, nimmt er weg; jedes fruchtbare aber reinigt er, damit es mehr Frucht bringe.
3 | Ihr seid schon rein um des Wortes willen, das ich zu euch geredet habe.
4 | Bleibet in mir, und ich [bleibe] in euch! Gleichwie das Rebschoß von sich selbst keine Frucht bringen kann, wenn es nicht am Weinstock bleibt, also auch ihr nicht, wenn ihr nicht in mir bleibet.
5 | Ich bin der Weinstock, ihr seid die Reben; wer in mir bleibt und ich in ihm, der bringt viel Frucht; denn getrennt von mir könnt ihr nichts tun.
6 | Wenn jemand nicht in mir bleibt, so wird er weggeworfen wie das Rebschoß und verdorrt; und solche sammelt man und wirft sie ins Feuer, und sie brennen.
7 | Wenn ihr in mir bleibet und meine Worte in euch bleiben, möget ihr bitten, was ihr wollt, so wird es euch widerfahren.
8 | Dadurch wird mein Vater verherrlicht, daß ihr viel Frucht bringet und meine Jünger werdet.
9 | Gleichwie mich der Vater liebt, so liebe ich euch; bleibet in meiner Liebe!
10 | Wenn ihr meine Gebote haltet, so bleibet ihr in meiner Liebe, gleichwie ich meines Vaters Gebote gehalten habe und in seiner Liebe geblieben bin.
11 | Solches habe ich zu euch geredet, auf daß meine Freude in euch bleibe und eure Freude völlig werde.
12 | Das ist mein Gebot, daß ihr einander liebet, gleichwie ich euch geliebt habe.
13 | Größere Liebe hat niemand als die, daß er sein Leben läßt für seine Freunde.
14 | Ihr seid meine Freunde, wenn ihr alles tut, was ich euch gebiete.
15 | Ich nenne euch nicht mehr Knechte; denn der Knecht weiß nicht, was sein Herr tut; euch aber habe ich Freunde genannt, weil ich alles, was ich von meinem Vater gehört habe, euch kundgetan habe.
16 | Nicht ihr habt mich erwählt, sondern ich habe euch erwählt und gesetzt, daß ihr hingehet und Frucht bringet und eure Frucht bleibe, auf daß, was irgend ihr den Vater bitten werdet in meinem Namen, er es euch gebe.
17 | Das gebiete ich euch, daß ihr einander liebet.
18 | Wenn euch die Welt haßt, so wisset, daß sie mich vor euch gehaßt hat.
19 | Wäret ihr von der Welt, so hätte die Welt das Ihrige lieb; weil ihr aber nicht von der Welt seid, sondern ich euch aus der Welt heraus erwählt habe, darum haßt euch die Welt.
20 | Gedenket an das Wort, das ich zu euch gesagt habe: Der Knecht ist nicht größer als sein Herr. Haben sie mich verfolgt, so werden sie auch euch verfolgen; haben sie mein Wort befolgt, so werden sie auch das eurige befolgen.
21 | Aber das alles werden sie euch tun um meines Namens willen; denn sie kennen den nicht, der mich gesandt hat.
22 | Wenn ich nicht gekommen wäre und es ihnen gesagt hätte, so hätten sie keine Sünde; nun aber haben sie keinen Vorwand für ihre Sünde.
23 | Wer mich haßt, der haßt auch meinen Vater.
24 | Hätte ich nicht die Werke unter ihnen getan, die kein anderer getan hat, so hätten sie keine Sünde; nun aber haben sie [dieselben] gesehen und hassen doch sowohl mich als auch meinen Vater;
25 | doch solches geschieht, damit das Wort erfüllt werde, das in ihrem Gesetz geschrieben steht: Sie hassen mich ohne Ursache.
26 | Wenn aber der Beistand kommen wird, welchen ich euch vom Vater senden werde, der Geist der Wahrheit, der vom Vater ausgeht, so wird der von mir zeugen;
27 | und auch ihr werdet zeugen, weil ihr von Anfang an bei mir gewesen seid.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Solches habe ich zu euch geredet, damit ihr keinen Anstoß nehmet.
2 | Sie werden euch aus der Synagoge ausschließen; es kommt sogar die Stunde, wo jeder, der euch tötet, meinen wird, Gott einen Dienst zu erweisen.
3 | Und solches werden sie euch tun, weil sie weder den Vater noch mich kennen.
4 | Ich aber habe euch solches gesagt, damit, wenn die Stunde kommt, ihr daran denket, daß ich es euch gesagt habe. Solches aber habe ich euch nicht von Anfang an gesagt, weil ich bei euch war.
5 | Nun aber gehe ich hin zu dem, der mich gesandt hat, und niemand unter euch fragt mich: Wohin gehst du?
6 | Sondern weil ich euch solches gesagt habe, ist euer Herz voll Trauer.
7 | Aber ich sage euch die Wahrheit: Es ist gut für euch, daß ich hingehe; denn wenn ich nicht hingehe, so kommt der Beistand nicht zu euch. Wenn ich aber hingegangen bin, will ich ihn zu euch senden.
8 | Und wenn jener kommt, wird er die Welt überzeugen von Sünde und von Gerechtigkeit und von Gericht;
9 | von Sünde, weil sie nicht an mich glauben;
10 | von Gerechtigkeit aber, weil ich zum Vater gehe und ihr mich hinfort nicht mehr sehet;
11 | von Gericht, weil der Fürst dieser Welt gerichtet ist.
12 | Noch vieles hätte ich euch zu sagen; aber ihr könnt es jetzt nicht ertragen.
13 | Wenn aber jener kommt, der Geist der Wahrheit, wird er euch in die ganze Wahrheit leiten; denn er wird nicht von sich selbst reden, sondern was er hören wird, das wird er reden, und was zukünftig ist, wird er euch verkündigen.
14 | Derselbe wird mich verherrlichen; denn von dem Meinigen wird er es nehmen und euch verkündigen.
15 | Alles, was der Vater hat, ist mein; darum habe ich gesagt, daß er es von dem Meinigen nehmen und euch verkündigen wird.
16 | In kurzem werdet ihr mich nicht mehr sehen, und wiederum in kurzem werdet ihr mich sehen, denn ich gehe zum Vater.
17 | Da sprachen etliche seiner Jünger zueinander: Was bedeutet das, daß er sagt: In kurzem werdet ihr mich nicht mehr sehen, und wiederum in kurzem werdet ihr mich sehen, und: Ich gehe zum Vater?
18 | Sie fragten nämlich: Was bedeutet das, daß er sagt: In kurzem? Wir wissen nicht, was er redet!
19 | Jesus merkte, daß sie ihn fragen wollten, und sprach zu ihnen: Ihr befraget einander darüber, daß ich gesagt habe: In kurzem sehet ihr mich nicht mehr, und wiederum in kurzem werdet ihr mich sehen?
20 | Wahrlich, wahrlich, ich sage euch, ihr werdet weinen und wehklagen, aber die Welt wird sich freuen, ihr aber werdet trauern; doch eure Traurigkeit soll in Freude verwandelt werden.
21 | Wenn eine Frau gebiert, so hat sie Traurigkeit, weil ihre Stunde gekommen ist; wenn sie aber das Kind geboren hat, denkt sie nicht mehr an die Angst, um der Freude willen, daß ein Mensch zur Welt geboren ist.
22 | So habt auch ihr nun Traurigkeit; ich werde euch aber wiedersehen, und dann wird euer Herz sich freuen, und niemand wird eure Freude von euch nehmen.
23 | Und an jenem Tage werdet ihr mich gar nichts fragen. Wahrlich, wahrlich, ich sage euch, was irgend ihr den Vater bitten werdet in meinem Namen, er wird es euch geben!
24 | Bis jetzt habt ihr gar nichts in meinem Namen gebeten; bittet, so werdet ihr nehmen, auf daß eure Freude völlig werde!
25 | Solches habe ich euch in Gleichnissen gesagt; es kommt aber die Stunde, da ich nicht mehr in Gleichnissen zu euch reden, sondern euch offen vom Vater Kunde geben werde.
26 | An jenem Tage werdet ihr in meinem Namen bitten, und ich sage euch nicht, daß ich den Vater für euch bitten wolle;
27 | denn der Vater selbst hat euch lieb, weil ihr mich liebet und glaubet, daß ich von Gott ausgegangen bin.
28 | Ich bin vom Vater ausgegangen und in die Welt gekommen; wiederum verlasse ich die Welt und gehe zum Vater.
29 | Da sagen seine Jünger: Siehe, jetzt redest du offen und brauchst kein Gleichnis!
30 | Jetzt wissen wir, daß du alles weißt und nicht nötig hast, daß dich jemand frage; darum glauben wir, daß du von Gott ausgegangen bist!
31 | Jesus antwortete ihnen: Jetzt glaubet ihr?
32 | Siehe, es kommt die Stunde, und sie ist schon da, wo ihr euch zerstreuen werdet, ein jeglicher in das Seine, und mich allein lasset; aber ich bin nicht allein, denn der Vater ist bei mir.
33 | Solches habe ich zu euch geredet, auf daß ihr in mir Frieden habet. In der Welt habt ihr Trübsal; aber seid getrost, ich habe die Welt überwunden!


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Solches redete Jesus und hob seine Augen zum Himmel empor und sprach: Vater, die Stunde ist gekommen; verherrliche deinen Sohn, damit dein Sohn dich verherrliche!
2 | gleichwie du ihm Vollmacht gegeben hast über alles Fleisch, auf daß er ewiges Leben gebe allen, die du ihm gegeben hast.
3 | Das ist aber das ewige Leben, daß sie dich, den allein wahren Gott, und den du gesandt hast, Jesus Christus, erkennen.
4 | Ich habe dich verherrlicht auf Erden, indem ich das Werk vollendet habe, das du mir gegeben hast, daß ich es tun solle.
5 | Und nun verherrliche du mich, Vater, bei dir selbst mit der Herrlichkeit, die ich bei dir hatte, ehe die Welt war.
6 | Ich habe deinen Namen den Menschen geoffenbart, die du mir aus der Welt gegeben hast; sie waren dein, und du hast sie mir gegeben, und sie haben dein Wort bewahrt.
7 | Nun erkennen sie, daß alles, was du mir gegeben hast, von dir kommt;
8 | denn die Worte, die du mir gegeben hast, habe ich ihnen gegeben, und sie haben sie angenommen und haben wahrhaft erkannt, daß ich von dir ausgegangen bin, und glauben, daß du mich gesandt hast.
9 | Ich bitte für sie; nicht für die Welt bitte ich, sondern für die, welche du mir gegeben hast, weil sie dein sind.
10 | Und alles, was mein ist, das ist dein, und was dein ist, das ist mein; und ich bin in ihnen verherrlicht.
11 | Und ich bin nicht mehr in der Welt, sie aber sind in der Welt, und ich komme zu dir. Heiliger Vater, bewahre sie in deinem Namen, den du mir gegeben hast, damit sie eins seien, gleichwie wir!
12 | Als ich bei ihnen in der Welt war, erhielt ich sie in deinem Namen; die du mir gegeben hast, habe ich behütet, und keiner von ihnen ist verloren gegangen, als nur der Sohn des Verderbens, auf daß die Schrift erfüllt würde.
13 | Nun aber komme ich zu dir und rede solches in der Welt, damit sie meine Freude vollkommen in sich haben.
14 | Ich habe ihnen dein Wort gegeben, und die Welt haßt sie; denn sie sind nicht von der Welt, gleichwie auch ich nicht von der Welt bin.
15 | Ich bitte nicht, daß du sie aus der Welt nehmest, sondern daß du sie bewahrest vor dem Argen.
16 | Sie sind nicht von der Welt, gleichwie auch ich nicht von der Welt bin.
17 | Heilige sie in deiner Wahrheit! Dein Wort ist Wahrheit.
18 | Gleichwie du mich in die Welt gesandt hast, so sende auch ich sie in die Welt.
19 | Und ich heilige mich selbst für sie, damit auch sie geheiligt seien in Wahrheit.
20 | Ich bitte aber nicht für diese allein, sondern auch für die, welche durch ihr Wort an mich glauben werden,
21 | auf daß sie alle eins seien, gleichwie du, Vater, in mir und ich in dir; auf daß auch sie in uns eins seien, damit die Welt glaube, daß du mich gesandt hast.
22 | Und ich habe die Herrlichkeit, die du mir gegeben hast, ihnen gegeben, auf daß sie eins seien, gleichwie wir eins sind.
23 | Ich in ihnen und du in mir, auf daß sie zu vollendeter Einheit gelangen, damit die Welt erkenne, daß du mich gesandt hast und sie liebst, gleichwie du mich liebst.
24 | Vater, ich will, daß, wo ich bin, auch die bei mir seien, die du mir gegeben hast, daß sie meine Herrlichkeit sehen, die du mir gegeben hast; denn du hast mich geliebt vor Grundlegung der Welt!
25 | Gerechter Vater, die Welt kennt dich nicht! Ich aber kenne dich, und diese erkennen, daß du mich gesandt hast.
26 | Und ich habe ihnen deinen Namen kundgetan und werde ihn kundtun, auf daß die Liebe, mit der du mich liebst, in ihnen sei und ich in ihnen!


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Als Jesus solches gesprochen hatte, ging er mit seinen Jüngern hinaus über den Winterbach Kidron. Dort war ein Garten, in welchen Jesus samt seinen Jüngern eintrat.
2 | Aber auch Judas, der ihn verriet, kannte den Ort; denn Jesus versammelte sich oft daselbst mit seinen Jüngern.
3 | Nachdem nun Judas die Rotte und von den Obersten und Pharisäern Diener bekommen hatte, kam er dorthin mit Fackeln und Lampen und mit Waffen.
4 | Jesus aber, der alles wußte, was über ihn kommen sollte, ging hinaus und sprach zu ihnen: Wen suchet ihr?
5 | Sie antworteten ihm: Jesus, den Nazarener! Spricht Jesus zu ihnen: Ich bin es! Es stand aber auch Judas, der ihn verriet, bei ihnen.
6 | Als er nun zu ihnen sprach: Ich bin es! wichen sie alle zurück und fielen zu Boden.
7 | Nun fragte er sie wiederum: Wen suchet ihr? Sie aber sprachen: Jesus, den Nazarener!
8 | Jesus antwortete: Ich habe euch gesagt, daß ich es bin; suchet ihr denn mich, so lasset diese gehen!
9 | auf daß das Wort erfüllt würde, das er gesagt hatte: Ich habe keinen verloren von denen, die du mir gegeben hast.
10 | Da nun Simon Petrus ein Schwert hatte, zog er es und schlug nach dem Knecht des Hohenpriesters und hieb ihm das rechte Ohr ab; der Name des Knechtes aber war Malchus.
11 | Da sprach Jesus zu Petrus: Stecke das Schwert in die Scheide! Soll ich den Kelch nicht trinken, den mir der Vater gegeben hat?
12 | Die Rotte nun und ihr Oberst und die Diener der Juden griffen Jesus und banden ihn
13 | und führten ihn zuerst zu Hannas; denn er war der Schwiegervater des Kajaphas, welcher in jenem Jahre Hoherpriester war.
14 | Das war der Kajaphas, der den Juden geraten hatte, es sei besser, daß ein Mensch für das Volk sterbe.
15 | Simon Petrus aber folgte Jesus nach, und ein anderer Jünger. Dieser Jünger war mit dem Hohenpriester bekannt und ging mit Jesus hinein in den Hof des Hohenpriesters.
16 | Petrus aber stand draußen vor der Tür. Da ging der andere Jünger hinaus, der mit dem Hohenpriester bekannt war, und redete mit der Türhüterin und führte Petrus hinein.
17 | Da spricht die Magd, die Türhüterin, zu Petrus: Bist nicht auch du einer von den Jüngern dieses Menschen? Petrus spricht: Ich bin's nicht!
18 | Es standen aber die Knechte und Diener um ein Kohlenfeuer, das sie gemacht hatten (denn es war kalt) und wärmten sich; Petrus aber trat auch zu ihnen und wärmte sich.
19 | Der Hohepriester nun fragte Jesus über seine Jünger und über seine Lehre.
20 | Jesus antwortete ihm: Ich habe öffentlich zu der Welt geredet; ich habe stets in der Synagoge und im Tempel gelehrt, wo alle Juden zusammenkommen, und im Verborgenen habe ich nichts geredet.
21 | Was fragst du mich? Frage die, welche gehört haben, was ich zu ihnen geredet habe! Siehe, diese wissen, was ich gesagt habe.
22 | Als er aber solches sagte, gab einer der Diener, die dabeistanden, Jesus einen Backenstreich und sprach: Antwortest du dem Hohenpriester also?
23 | Jesus erwiderte ihm: Habe ich unrecht geredet, so beweise, was daran unrecht war; habe ich aber recht geredet, was schlägst du mich?
24 | Da sandte ihn Hannas gebunden zum Hohenpriester Kajaphas.
25 | Simon Petrus aber stand da und wärmte sich. Sie sprachen zu ihm: Bist nicht auch du einer seiner Jünger? Er leugnete und sprach: Ich bin's nicht!
26 | Da sagte einer von den Knechten des Hohenpriesters, ein Verwandter dessen, dem Petrus das Ohr abgehauen hatte: Sah ich dich nicht im Garten bei ihm?
27 | Da leugnete Petrus abermals, und alsbald krähte der Hahn.
28 | Sie führten nun Jesus von Kajaphas in das Amthaus. Es war aber noch früh. Und sie selbst betraten das Amthaus nicht, damit sie nicht unrein würden, sondern das Passah essen könnten.
29 | Da ging Pilatus zu ihnen hinaus und fragte: Was für eine Klage erhebt ihr wider diesen Menschen?
30 | Sie antworteten und sprachen zu ihm: Wäre er kein Übeltäter, so hätten wir ihn dir nicht überantwortet!
31 | Da sprach Pilatus zu ihnen: So nehmet ihr ihn und richtet ihn nach eurem Gesetz! Die Juden sprachen zu ihm: Wir dürfen niemand töten!
32 | auf daß Jesu Wort erfüllt würde, das er sagte, als er andeutete, welches Todes er sterben sollte.
33 | Nun ging Pilatus wieder ins Amthaus hinein und rief Jesus und fragte ihn: Bist du der König der Juden?
34 | Jesus antwortete: Redest du das von dir selbst, oder haben es dir andere von mir gesagt?
35 | Pilatus antwortete: Bin ich denn ein Jude? Dein Volk und die Hohenpriester haben dich mir überantwortet! Was hast du getan?
36 | Jesus antwortete: Mein Reich ist nicht von dieser Welt; wäre mein Reich von dieser Welt, so hätten meine Diener gekämpft, daß ich den Juden nicht ausgeliefert würde; nun aber ist mein Reich nicht von hier.
37 | Da sprach Pilatus zu ihm: So bist du also ein König? Jesus antwortete: Du sagst es; ich bin ein König. Ich bin dazu geboren und dazu in die Welt gekommen, daß ich der Wahrheit Zeugnis gebe; jeder, der aus der Wahrheit ist, hört meine Stimme.
38 | Spricht Pilatus zu ihm: Was ist Wahrheit? Und nachdem er das gesagt hatte, ging er wieder hinaus zu den Juden und spricht zu ihnen: Ich finde keine Schuld an ihm!
39 | Ihr habt aber eine Gewohnheit, daß ich euch am Passahfest einen freigebe; wollt ihr nun, daß ich euch den König der Juden freigebe?
40 | Sie schrieen alle und sprachen: Nicht diesen, sondern Barabbas! Barabbas aber war ein Räuber.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Da nahm Pilatus Jesus und ließ ihn geißeln.
2 | Und die Kriegsknechte flochten eine Krone von Dornen und setzten sie ihm auf das Haupt und legten ihm ein Purpurkleid um, traten vor ihn hin und sprachen:
3 | Sei gegrüßt, du König der Juden! und gaben ihm Backenstreiche.
4 | Da ging Pilatus wieder hinaus und sprach zu ihnen: Seht, ich führe ihn zu euch heraus, damit ihr erkennet, daß ich keine Schuld an ihm finde!
5 | Also kam Jesus heraus und trug die Dornenkrone und das Purpurkleid. Und er spricht zu ihnen: Sehet, welch ein Mensch!
6 | Als ihn nun die Hohenpriester und die Diener sahen, schrieen sie und sprachen: Kreuzige, kreuzige ihn! Pilatus spricht zu ihnen: Nehmt ihr ihn hin und kreuziget ihn! Denn ich finde keine Schuld an ihm.
7 | Die Juden antworteten ihm: Wir haben ein Gesetz, und nach unserm Gesetz muß er sterben, weil er sich selbst zu Gottes Sohn gemacht hat.
8 | Als Pilatus dieses Wort hörte, fürchtete er sich noch mehr
9 | und ging wieder in das Amthaus hinein und sprach zu Jesus: Woher bist du? Aber Jesus gab ihm keine Antwort.
10 | Da spricht Pilatus zu ihm: Mit mir redest du nicht? Weißt du nicht, daß ich Macht habe, dich freizulassen, und Macht habe, dich zu kreuzigen?
11 | Jesus antwortete: Du hättest gar keine Macht über mich, wenn sie dir nicht von oben herab gegeben wäre; darum hat der, welcher mich dir überantwortet hat, größere Schuld!
12 | Von da an suchte Pilatus ihn freizugeben. Aber die Juden schrieen und sprachen: Lässest du diesen frei, so bist du nicht des Kaisers Freund; denn wer sich selbst zum König macht, der ist wider den Kaiser!
13 | Als nun Pilatus diese Worte hörte, führte er Jesus hinaus und setzte sich auf den Richterstuhl, an der Stätte, die Steinpflaster genannt wird, auf hebräisch aber Gabbatha.
14 | Es war aber Rüsttag für das Passah, um die sechste Stunde. Und er sprach zu den Juden: Seht, das ist euer König.
15 | Sie aber schrieen: Fort, fort mit ihm! Kreuzige ihn! Pilatus spricht zu ihnen: Euren König soll ich kreuzigen? Die Hohenpriester antworteten: Wir haben keinen König, als den Kaiser!
16 | Da überantwortete er ihnen Jesus, daß er gekreuzigt würde. Sie nahmen aber Jesus und führten ihn hin.
17 | Und er trug sein Kreuz selbst und ging hinaus zur sogenannten Schädelstätte, welche auf hebräisch Golgatha heißt.
18 | Dort kreuzigten sie ihn und mit ihm zwei andere zu beiden Seiten, Jesus aber in der Mitte.
19 | Pilatus aber schrieb eine Überschrift und heftete sie an das Kreuz; und es war geschrieben: Jesus, der Nazarener, der König der Juden.
20 | Diese Überschrift lasen viele Juden; denn der Ort, wo Jesus gekreuzigt wurde, war nahe bei der Stadt, und es war in hebräischer, lateinischer und griechischer Sprache geschrieben.
21 | Da sprachen die Hohenpriester der Juden zu Pilatus: Schreibe nicht: Der König der Juden, sondern daß jener gesagt habe: Ich bin König der Juden.
22 | Pilatus antwortete: Was ich geschrieben habe, das habe ich geschrieben!
23 | Als nun die Kriegsknechte Jesus gekreuzigt hatten, nahmen sie seine Kleider und machten vier Teile, für jeden Kriegsknecht einen Teil; dazu den Leibrock. Der Leibrock aber war ohne Naht, von oben bis unten in einem Stück gewoben.
24 | Da sprachen sie zueinander: Laßt uns den nicht zertrennen, sondern darum losen, wem er gehören soll; auf daß die Schrift erfüllt würde, die da spricht: Sie haben meine Kleider unter sich geteilt und über mein Gewand das Los geworfen. Solches taten die Kriegsknechte.
25 | Es standen aber bei dem Kreuze Jesu seine Mutter und die Schwester seiner Mutter, Maria, des Klopas Frau, und Maria Magdalena.
26 | Als nun Jesus die Mutter sah und den Jünger dabei stehen, den er lieb hatte, spricht er zu seiner Mutter: Weib, siehe, dein Sohn!
27 | Darauf spricht er zu dem Jünger: Siehe, deine Mutter! Und von der Stunde an nahm sie der Jünger zu sich.
28 | Nach diesem, da Jesus wußte, daß schon alles vollbracht war, damit die Schrift erfüllt würde, spricht er: Mich dürstet!
29 | Es stand da ein Gefäß voll Essig; sie aber füllten einen Schwamm mit Essig, legten ihn um einen Ysop und hielten es ihm an den Mund.
30 | Als nun Jesus den Essig genommen hatte, sprach er: Es ist vollbracht! Und er neigte das Haupt und übergab den Geist.
31 | Die Juden nun, damit die Leichname nicht während des Sabbats am Kreuze blieben (es war nämlich Rüsttag, und jener Sabbattag war groß), baten Pilatus, daß ihnen die Beine zerschlagen und sie herabgenommen würden.
32 | Da kamen die Kriegsknechte und brachen dem ersten die Beine, ebenso dem andern, der mit ihm gekreuzigt worden war.
33 | Als sie aber zu Jesus kamen und sahen, daß er schon gestorben war, zerschlugen sie ihm die Beine nicht,
34 | sondern einer der Kriegsknechte durchbohrte seine Seite mit einem Speer, und alsbald floß Blut und Wasser heraus.
35 | Und der das gesehen hat, der hat es bezeugt, und sein Zeugnis ist wahr, und er weiß, daß er die Wahrheit sagt, auf daß auch ihr glaubet.
36 | Denn solches ist geschehen, damit die Schrift erfüllt würde: «Es soll ihm kein Bein zerbrochen werden!»
37 | Und abermals spricht eine andere Schrift: «Sie werden den ansehen, welchen sie durchstochen haben.»
38 | Darnach bat Joseph von Arimathia (der ein Jünger Jesu war, doch heimlich, aus Furcht vor den Juden), den Pilatus, daß er den Leib Jesu abnehmen dürfe. Und Pilatus erlaubte es. Da kam er und nahm den Leib Jesu herab.
39 | Es kam aber auch Nikodemus, der vormals bei Nacht zu Jesus gekommen war, und brachte eine Mischung von Myrrhe und Aloe, etwa hundert Pfund.
40 | Also nahmen sie den Leib Jesu und banden ihn samt den Spezereien in leinene Tücher, wie die Juden zu begraben pflegen.
41 | Es war aber an dem Ort, wo Jesus gekreuzigt worden war, ein Garten und in dem Garten eine neue Gruft, in welche noch niemand gelegt worden war.
42 | Dahin nun legten sie Jesus, wegen des Rüsttages der Juden, weil die Gruft nahe war.


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Am ersten Tage aber der Woche kommt Maria Magdalena früh, als es noch finster war, zur Gruft und sieht den Stein von der Gruft hinweggenommen.
2 | Da läuft sie und kommt zu Simon Petrus und zu dem andern Jünger, den Jesus lieb hatte, und spricht zu ihnen: Sie haben den Herrn aus der Gruft genommen, und wir wissen nicht, wo sie ihn hingelegt haben!
3 | Nun gingen Petrus und der andere Jünger hinaus und begaben sich zu der Gruft.
4 | Die beiden liefen miteinander, und der andere Jünger lief voraus, schneller als Petrus, und kam zuerst zur Gruft,
5 | bückte sich hinein und sieht die leinenen Tücher daliegen, ging jedoch nicht hinein.
6 | Da kommt Simon Petrus, der ihm folgte, und geht in die Gruft hinein und sieht die Tücher daliegen
7 | und das Schweißtuch, das um sein Haupt gebunden war, nicht bei den Tüchern liegen, sondern für sich zusammengewickelt an einem besondern Ort.
8 | Darauf ging auch der andere Jünger hinein, der zuerst zur Gruft gekommen war, und sah und glaubte.
9 | Denn sie verstanden die Schrift noch nicht, daß er von den Toten auferstehen müsse.
10 | Nun gingen die Jünger wieder heim.
11 | Maria aber stand draußen vor der Gruft und weinte. Wie sie nun weinte, bückte sie sich in die Gruft
12 | und sieht zwei Engel in weißen Kleidern sitzen, den einen zu den Häupten, den andern zu den Füßen, wo der Leib Jesu gelegen hatte.
13 | Und diese sprechen zu ihr: Weib, was weinst du? Sie spricht zu ihnen: Sie haben meinen Herrn weggenommen, und ich weiß nicht, wo sie ihn hingelegt haben!
14 | Und als sie das gesagt, wendet sie sich um und sieht Jesus dastehen und weiß nicht, daß es Jesus ist.
15 | Jesus spricht zu ihr: Weib, was weinst du? Wen suchst du? Sie meint, es sei der Gärtner, und spricht zu ihm: Herr, hast du ihn weggetragen, so sage mir, wo du ihn hingelegt hast, so will ich ihn holen!
16 | Jesus spricht zu ihr: Maria! Da wendet sie sich um und spricht zu ihm: Rabbuni! (das heißt: Meister!)
17 | Jesus spricht zu ihr: Rühre mich nicht an, denn ich bin noch nicht aufgefahren zu meinem Vater. Gehe aber zu meinen Brüdern und sage ihnen: Ich fahre auf zu meinem Vater und eurem Vater, zu meinem Gott und eurem Gott.
18 | Da kommt Maria Magdalena und verkündigt den Jüngern, daß sie den Herrn gesehen und daß er solches zu ihr gesprochen habe.
19 | Als es nun an jenem ersten Wochentag Abend geworden war und die Türen verschlossen waren an dem Ort, wo sich die Jünger versammelt hatten, aus Furcht vor den Juden, kam Jesus und trat mitten unter sie und spricht zu ihnen: Friede sei mit euch!
20 | Und als er das gesagt hatte, zeigte er ihnen seine Hände und seine Seite. Da wurden die Jünger froh, als sie den Herrn sahen.
21 | Da sprach Jesus wiederum zu ihnen: Friede sei mit euch! Gleichwie mich der Vater gesandt hat, so sende ich euch.
22 | Und nachdem er das gesagt, hauchte er sie an und sprach zu ihnen: Empfanget heiligen Geist!
23 | Welchen ihr die Sünden vergebet, denen sind sie vergeben; welchen ihr sie behaltet, denen sind sie behalten.
24 | Thomas aber, einer von den Zwölfen, der Zwilling genannt wird, war nicht bei ihnen, als Jesus kam.
25 | Da sagten ihm die andern Jünger: Wir haben den Herrn gesehen! Er aber sprach zu ihnen: Wenn ich nicht an seinen Händen das Nägelmal sehe und lege meinen Finger in das Nägelmal und lege meine Hand in seine Seite, so glaube ich es nicht!
26 | Und nach acht Tagen waren seine Jünger wiederum dort und Thomas bei ihnen. Da kommt Jesus, als die Türen verschlossen waren, und tritt mitten unter sie und spricht: Friede sei mit euch!
27 | Dann spricht er zu Thomas: Reiche deinen Finger her und siehe meine Hände, und reiche deine Hand her und lege sie in meine Seite, und sei nicht ungläubig, sondern gläubig!
28 | Thomas antwortete und sprach zu ihm: Mein Herr und mein Gott!
29 | Jesus spricht zu ihm: Weil du mich gesehen hast, Thomas, so glaubst du; selig sind, die nicht sehen und doch glauben.
30 | Noch viele andere Zeichen tat Jesus vor seinen Jüngern, die in diesem Buche nicht geschrieben sind.
31 | Diese aber sind geschrieben, damit ihr glaubet, daß Jesus der Christus, der Sohn Gottes ist, und daß ihr durch den Glauben Leben habet in seinem Namen


Das Evangelium nach Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Darnach offenbarte sich Jesus den Jüngern wiederum am See von Tiberias. Er offenbarte sich aber so:
2 | Es waren beisammen Simon Petrus und Thomas, der Zwilling genannt wird, und Nathanael von Kana in Galiläa und die Söhne des Zebedäus und zwei andere von seinen Jüngern.
3 | Simon Petrus spricht zu ihnen: Ich gehe fischen! Sie sprechen zu ihm: So kommen wir auch mit dir. Da gingen sie hinaus und stiegen sogleich in das Schiff; und in jener Nacht fingen sie nichts.
4 | Als es aber schon Morgen wurde, stand Jesus am Gestade; doch wußten die Jünger nicht, daß es Jesus sei.
5 | Spricht nun Jesus zu ihnen: Kinder, habt ihr nichts zu essen? Sie antworteten ihm: Nein!
6 | Er aber sprach zu ihnen: Werfet das Netz auf der rechten Seite des Schiffes aus, so werdet ihr finden! Da warfen sie es aus und vermochten es nicht mehr zu ziehen vor der Menge der Fische.
7 | Da spricht der Jünger, welchen Jesus lieb hatte, zu Simon Petrus: Es ist der Herr! Als nun Simon Petrus hörte, daß es der Herr sei, gürtete er das Oberkleid um sich, denn er war nackt, und warf sich ins Meer.
8 | Die andern Jünger aber kamen mit dem Schiffe (denn sie waren nicht fern vom Lande, sondern etwa zweihundert Ellen weit) und zogen das Netz mit den Fischen nach.
9 | Wie sie nun ans Land gestiegen waren, sehen sie ein Kohlenfeuer am Boden und einen Fisch darauf liegen und Brot.
10 | Jesus spricht zu ihnen: Bringet her von den Fischen, die ihr jetzt gefangen habt!
11 | Da stieg Simon Petrus hinein und zog das Netz auf das Land, voll großer Fische, hundertdreiundfünfzig; und wiewohl ihrer so viele waren, zerriß doch das Netz nicht.
12 | Jesus spricht zu ihnen: Kommet zum Frühstück! Aber keiner der Jünger wagte ihn zu fragen: Wer bist du? Denn sie wußten, daß es der Herr war.
13 | Da kommt Jesus und nimmt das Brot und gibt es ihnen, und ebenso den Fisch.
14 | Das war schon das drittemal, daß sich Jesus den Jüngern offenbarte, nachdem er von den Toten auferstanden war.
15 | Als sie nun gefrühstückt hatten, spricht Jesus zu Simon Petrus: Simon Jona, liebst du mich mehr als diese? Er spricht zu ihm: Ja, Herr, du weißt, daß ich dich lieb habe! Er spricht zu ihm: Weide meine Lämmer!
16 | Wiederum spricht er, zum zweitenmal: Simon Jona, liebst du mich? Er antwortete ihm: Ja, Herr, du weißt, daß ich dich lieb habe. Er spricht zu ihm: Hüte meine Schafe!
17 | Und zum drittenmal fragt er ihn: Simon Jona, hast du mich lieb? Da ward Petrus traurig, daß er ihn zum drittenmal fragte: Hast du mich lieb? und sprach zu ihm: Herr, du weißt alle Dinge, du weißt, daß ich dich lieb habe. Jesus spricht zu ihm: Weide meine Schafe!
18 | Wahrlich, wahrlich, ich sage dir, als du jünger warst, gürtetest du dich selbst und wandeltest, wohin du wolltest; wenn du aber alt geworden bist, wirst du deine Hände ausstrecken, und ein anderer wird dich gürten und führen, wohin du nicht willst.
19 | Solches aber sagte er, um anzudeuten, durch welchen Tod er Gott verherrlichen werde. Und nachdem er das gesagt hatte, spricht er zu ihm: Folge mir nach!
20 | Petrus aber wandte sich um und sah den Jünger folgen, den Jesus liebte, der sich auch beim Abendmahl an seine Brust gelehnt und gefragt hatte: Herr, wer ist's, der dich verrät?
21 | Als Petrus diesen sah, spricht er zu Jesus: Herr, was soll aber dieser?
22 | Jesus spricht zu ihm: Wenn ich will, daß er bleibe, bis ich komme, was geht es dich an? Folge du mir nach!
23 | Daher kam nun das Gerede unter den Brüdern: «Dieser Jünger stirbt nicht.» Und doch hat Jesus nicht zu ihm gesagt, er sterbe nicht, sondern: Wenn ich will, daß er bleibe, bis ich komme, was geht es dich an?
24 | Das ist der Jünger, der von diesen Dingen zeugt und dieses geschrieben hat; und wir wissen, daß sein Zeugnis wahr ist.
25 | Es sind aber noch viele andere Dinge, die Jesus getan hat; und wenn sie eins nach dem andern beschrieben würden, so glaube ich, die Welt würde die Bücher gar nicht fassen, die zu schreiben wären.


Das Buch Jona

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 2

1 | (02-2) Und Jona flehte aus dem Bauch des Fisches zu dem HERRN, seinem Gott, und sprach:
2 | (02-3) Als mir angst war, rief ich zu dem HERRN, und er erhörte mich; aus dem Bauch der Hölle schrie ich, und du hörtest meine Stimme!
3 | (02-4) Und doch hattest du mich in die Tiefe geschleudert, mitten ins Meer, daß mich die Strömung umspülte; alle deine Wogen und Wellen gingen über mich.
4 | (02-5) Und ich sprach: Ich bin von deinen Augen verstoßen; dennoch will ich fortfahren zu schauen nach deinem heiligen Tempel!
5 | (02-6) Die Wasser umringten mich bis an die Seele, die Tiefe umgab mich, Meergras umschlang mein Haupt.
6 | (02-7) Zu den Gründen der Berge sank ich hinunter; die Erde war auf ewig hinter mir verriegelt; da hast du, HERR, mein Gott, mein Leben aus dem Verderben geführt!
7 | (02-8) Da meine Seele bei mir verschmachtete, gedachte ich an den HERRN, und mein Gebet kam zu dir in deinen heiligen Tempel.
8 | (02-9) Die Verehrer nichtiger Götzen verlassen ihre Gnade;
9 | (02-10) ich aber will dir mit lauter Stimme danken und dir opfern; was ich gelobt habe, das will ich bezahlen; das Heil kommt vom HERRN!
10 | (02-11) Und der HERR gebot dem Fisch; der spie Jona ans Land.


Das Buch Jona

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 3

1 | Und das Wort des HERRN erging zum zweitenmal an Jona, also:
2 | Mache dich auf, gehe nach Ninive, in die große Stadt, und predige ihnen die Predigt, die ich dir sagen werde!
3 | Da machte sich Jona auf und ging nach Ninive, nach dem Wort des HERRN. Ninive aber war eine große Stadt Gottes, drei Tagereisen groß.
4 | Und Jona fing an, eine Tagereise weit in die Stadt hineinzugehen, und predigte und sprach: Noch vierzig Tage, und Ninive wird zerstört!
5 | Und die Leute von Ninive glaubten Gott und riefen ein Fasten aus und legten Säcke an, vom Größten bis zum Kleinsten.
6 | Und das Wort gelangte bis zum König von Ninive; der stand von seinem Throne auf, legte seinen Mantel von sich, hüllte sich in einen Sack und setzte sich in die Asche.
7 | Und er ließ ausrufen und sagen zu Ninive: «Auf Befehl des Königs und seiner Großen: Menschen und Vieh, Rinder und Schafe sollen nichts genießen, sie sollen weder weiden noch Wasser trinken;
8 | sondern Menschen und Vieh sollen sich in Säcke hüllen und mit Macht zu Gott rufen und sollen sich abwenden, ein jeder von seinem bösen Wege und von dem Unrecht, das an seinen Händen klebt!
9 | Wer weiß, Gott könnte andern Sinnes werden, es sich gereuen lassen und abstehen von seinem grimmigen Zorn, so daß wir nicht untergehen!»
10 | Da nun Gott ihre Taten sah, daß sie sich abwandten von ihren bösen Wegen, reute ihn das Übel, das er ihnen angedroht hatte, und er tat es nicht.


Das Buch Jona

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 4

1 | Das aber mißfiel Jona gar sehr, und er ward zornig.
2 | Und Jona flehte zum HERRN und sprach: Ach, HERR, ist's nicht das, was ich mir sagte, als ich noch in meinem Lande war, dem ich auch durch die Flucht nach Tarsis zuvorkommen wollte? Denn ich wußte, daß du ein gnädiger und barmherziger Gott bist, langmütig und von großer Gnade, und lässest dich des Übels gereuen!
3 | Und nun, HERR, nimm doch meine Seele von mir; denn es ist besser, ich sterbe, als daß ich lebe!
4 | Da sprach der HERR: Ist es recht, daß du so zürnst?
5 | Hierauf ging Jona zur Stadt hinaus und ließ sich östlich von der Stadt nieder und machte sich daselbst eine Hütte und saß unter ihrem Schatten, bis er sähe, wie es der Stadt ergehen würde.
6 | Da beorderte Gott, der HERR, eine Rizinusstaude, die wuchs über Jona empor, um seinem Haupt Schatten zu spenden und ihn von seiner üblen Laune zu befreien; und Jona freute sich sehr über den Rizinus.
7 | Da beorderte Gott ein Würmlein, als die Morgenröte am andern Morgen aufstieg; das stach den Rizinus, daß er verdorrte.
8 | Und als die Sonne aufging, beorderte Gott einen trockenen Ostwind, und die Sonne stach Jona aufs Haupt, so daß er ganz matt wurde; und er wünschte sich den Tod und sprach: «Es wäre besser, ich stürbe, als daß ich am Leben bleibe!»
9 | Da sprach Gott zu Jona: Ist es recht, daß du so zürnst um des Rizinus willen? Er sprach: Ja, ich zürne mit Recht bis zum Tod!
10 | Da sprach der HERR: Dich jammert des Rizinus, um den du dich doch nicht bemüht und den du nicht großgezogen hast, der in einer Nacht entstanden und in einer Nacht verdorben ist.
11 | Und mich sollte der großen Stadt Ninive nicht jammern, in welcher mehr denn hundertzwanzigtausend Menschen sind, die ihre rechte Hand nicht von ihrer linken unterscheiden können; dazu so viel Vieh!


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Da sandte Josua, der Sohn Nuns, von Sittim zwei Männer heimlich als Kundschafter aus und sprach: Gehet hin, besehet das Land und Jericho! Diese gingen hin und kamen in das Haus einer Dirne namens Rahab und legten sich daselbst nieder.
2 | Es ward aber dem König zu Jericho gesagt: Siehe, in dieser Nacht sind Männer von den Kindern Israel hereingekommen, das Land auszukundschaften!
3 | Da sandte der König von Jericho zu Rahab und ließ ihr sagen: Gib die Männer heraus, die zu dir in dein Haus gekommen sind; denn sie sind gekommen, das ganze Land auszukundschaften!
4 | Das Weib hatte die beiden Männer genommen und verborgen und sprach nun: Es sind freilich Männer zu mir hereingekommen; aber ich wußte nicht, von wannen sie waren;
5 | und als man die Tore zuschließen wollte, da es finster ward, gingen sie hinaus; ich weiß nicht, wohin sie gegangen sind. Jaget ihnen eilends nach, denn ihr werdet sie einholen!
6 | Sie aber ließ dieselben auf das Dach steigen und verbarg sie unter die Flachsstengel, die sie auf dem Dache ausgebreitet hatte.
7 | Und die Männer jagten ihnen nach auf dem Wege zum Jordan bis an die Furt; und man schloß das Tor zu, als die hinauswaren, die ihnen nachjagten.
8 | Ehe aber die Männer sich schlafen legten, stieg sie zu ihnen auf das Dach hinauf
9 | und sprach zu ihnen: Ich weiß, daß euch der HERR das Land geben wird; denn es hat uns Furcht vor euch überfallen, und alle Einwohner des Landes sind vor euch verzagt.
10 | Denn wir haben gehört, wie der HERR das Wasser des Schilfmeers vor euch ausgetrocknet hat, als ihr aus Ägypten zoget, und was ihr den beiden Königen der Amoriter, Sihon und Og, jenseits des Jordan getan habt, an denen ihr den Bann vollstreckt habt.
11 | Und da wir solches hörten, ist unser Herz verzagt geworden, und es ist kein rechter Mut mehr in irgend jemand vor euch; denn der HERR, euer Gott, ist Gott oben im Himmel und unten auf Erden.
12 | Und nun schwöret mir doch bei dem HERRN, daß, wie ich an euch Barmherzigkeit getan, auch ihr an meines Vaters Haus Barmherzigkeit beweisen wollet, und gebet mir ein sicheres Zeichen,
13 | daß ihr meinen Vater, meine Mutter, meine Brüder und meine Schwestern samt allen ihren Angehörigen am Leben lassen und unsre Seele vom Tode erretten wollt.
14 | Die Männer sprachen zu ihr: Unsere Seele soll an eurer Statt des Todes sein, sofern ihr diese unsere Sache nicht verratet! Und wenn der HERR uns dieses Land gibt, so wollen wir an dir Barmherzigkeit und Treue beweisen!
15 | Da ließ sie dieselben an einem Seil durch das Fenster hinunter; denn ihr Haus war an der Stadtmauer, und sie wohnte an der Mauer.
16 | Und sie sprach zu ihnen: Gehet auf das Gebirge, daß euch eure Verfolger nicht begegnen, und verberget euch daselbst drei Tage lang, bis eure Verfolger zurückgekehrt sind; darnach geht eures Weges!
17 | Und die Männer sprachen zu ihr: Wir wollen aber dieses deines Eides los sein, den du uns hast schwören lassen:
18 | siehe, wenn wir in das Land kommen, so sollst du dieses karmesinrote Seil, womit du uns hinabgelassen hast, in das Fenster knüpfen, und deinen Vater, deine Mutter, deine Brüder und deines Vaters ganzes Haus zu dir in das Haus versammeln.
19 | Und wer zur Tür deines Hauses hinaus auf die Straße geht, desselben Blut sei auf seinem Haupt, wir aber unschuldig; wenn aber an jemand von denen, die bei dir im Hause sind, Hand gelegt wird, so soll ihr Blut auf unserm Haupte sein.
20 | Auch wenn du etwas von dieser unserer Sache aussagen wirst, so wollen wir deines Eides los sein, den du uns hast schwören lassen.
21 | Sie sprach: Es sei, wir ihr saget! und ließ sie gehen. Und sie gingen hin; sie aber knüpfte das karmesinrote Seil ins Fenster.
22 | Und jene gingen aufs Gebirge und blieben drei Tage lang daselbst, bis ihre Verfolger zurückgekehrt waren; diese hatten sie auf allen Straßen gesucht und doch nicht gefunden.
23 | Also stiegen die beiden Männer wieder vom Gebirge hinunter, setzten über und kamen zu Josua, dem Sohne Nuns, und erzählten ihm alles, wie sie es gefunden hatten,
24 | und sprachen zu Josua: Der HERR hat das ganze Land in unsre Hände gegeben; auch sind alle Einwohner verzagt vor uns!


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Da machte sich Josua früh auf, und sie zogen aus Sittim und kamen an den Jordan, er und alle Kinder Israel, und blieben daselbst, ehe sie hinüberzogen.
2 | Nach drei Tagen aber gingen die Amtleute durch das Lager
3 | und geboten dem Volke und sprachen: Wenn ihr die Bundeslade des HERRN, eures Gottes, sehen werdet und die Priester, die Leviten, die sie tragen, so brechet auf von eurem Ort und folget ihr nach!
4 | Doch soll zwischen euch und ihr etwa zweitausend Ellen Abstand sein. Ihr sollt ihr nicht zu nahe kommen, auf daß ihr wisset, welchen Weg ihr gehen sollt; denn ihr seid den Weg zuvor nicht gegangen.
5 | Und Josua sprach zum Volk: Heiliget euch, denn morgen wird der HERR unter euch Wunder tun!
6 | Und zu den Priestern sprach Josua also: Traget die Lade des Bundes und geht vor dem Volke her! Da trugen sie die Lade des Bundes und gingen vor dem Volke her.
7 | Und der HERR sprach zu Josua: Heute will ich anfangen, dich vor ganz Israel groß zu machen, damit sie wissen, daß, wie ich mit Mose gewesen bin, ich auch mit dir sein werde.
8 | Du aber gebiete den Priestern, welche die Lade des Bundes tragen, und sprich: Wenn ihr bis an das Wasser des Jordan kommt, so stehet still am Jordan!
9 | Und Josua sprach zu den Kindern Israel: Kommt herzu und hört die Worte des HERRN, eures Gottes!
10 | Und er sprach: Daran sollt ihr merken, daß der lebendige Gott unter euch ist, und daß er vor euch die Kanaaniter, Hetiter, Heviter, Pheresiter, Girgasiter, Amoriter und Jebusiter gewiß vertreiben wird:
11 | Siehe, die Lade des Bundes des Herrn aller Lande wird vor euch her über den Jordan gehen.
12 | So nehmet nun aus den Stämmen Israels zwölf Männer, aus jedem Stamm einen.
13 | Wenn dann die Fußsohlen der Priester, welche die Lade des HERRN, des Herrn aller Lande, tragen, ins Wasser des Jordan treten, so wird das Wasser des Jordan sich zerteilen, und das Wasser, das von oben herabfließt, wird stehen bleiben wie ein Damm.
14 | Als nun das Volk auszog aus seinen Zelten, um über den Jordan zu gehen, und die Priester die Lade des Bundes vor dem Volke her trugen,
15 | und die, welche die Lade trugen, an den Jordan kamen, und die Priester, welche die Lade trugen, ihre Füße zuäußerst in das Wasser tauchten (der Jordan aber war überfließend an allen seinen Gestaden, die ganze Zeit der Ernte),
16 | da stand das Wasser, das von oben herabkam, aufgerichtet wie ein Damm, und schwellte an, sehr weit hinauf bei der Stadt Adam, die zur Seite von Zartan liegt; aber das Wasser, welches zum Meer der Ebene hinabfloß, zum Salzmeer, nahm ab und zerfloß. Also ging das Volk hinüber vor Jericho.
17 | Und die Priester, welche die Bundeslade des HERRN trugen, standen fest auf dem Trockenen, mitten im Jordan; und ganz Israel ging trockenen Fußes hindurch, bis das ganze Volk den Jordan völlig überschritten hatte.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Es begab sich aber, nachdem das ganze Volk vollends über den Jordan gekommen war, daß der HERR zu Josua also sprach:
2 | Nehmet euch aus dem Volke zwölf Männer, aus jedem Stamme einen,
3 | und gebietet ihnen und sprechet: Hebet mitten aus dem Jordan, von dem Orte, da die Füße der Priester gestanden haben, zwölf Steine auf und führet sie mit euch hinüber und lasset sie in dem Lager, wo ihr diese Nacht bleiben werdet!
4 | Da rief Josua den zwölf Männern, die er aus den Kindern Israel bestellt hatte, aus jedem Stamme einen, und sprach zu ihnen:
5 | Gehet hinüber, vorn an die Lade des HERRN, eures Gottes, mitten in den Jordan, und hebet ein jeder einen Stein auf seine Achsel, nach der Zahl der Stämme der Kinder Israel,
6 | damit sie ein Zeichen unter euch seien. Und wenn eure Kinder künftig ihre Väter fragen und sagen werden: «Was haben diese Steine für euch zu bedeuten?»
7 | so sollt ihr ihnen alsdann sagen, wie das Wasser des Jordan vor der Lade des Bundes des HERRN sich verteilt hat; als sie durch den Jordan gingen, haben sich die Wasser des Jordan zerteilt; darum sind diese Steine den Kindern Israel zum ewigen Gedächtnis gesetzt.
8 | Da taten die Kinder Israel, wie ihnen Josua geboten hatte, und trugen zwölf Steine mitten aus dem Jordan, wie der HERR Josua geboten hatte, nach der Zahl der Stämme der Kinder Israel, und brachten sie mit sich in das Nachtlager und ließen sie daselbst.
9 | Und Josua richtete auch zwölf Steine mitten im Jordan auf, wo die Füße der Priester gestanden hatten, welche die Lade des Bundes trugen; sie sind noch daselbst bis auf diesen Tag.
10 | Die Priester aber, welche die Lade trugen, standen mitten im Jordan, bis alles ausgerichtet war, was der HERR Josua geboten hatte, dem Volke zu sagen, gemäß allem, was Mose dem Josua geboten hatte. Uns das Volk ging eilends hinüber.
11 | Als nun das ganze Volk völlig hinübergegangen war, zog die Lade des HERRN auch hinüber, und die Priester vor dem Volke her.
12 | Und die Rubeniter und Gaditer und der halbe Stamm Manasse gingen bewaffnet vor den Kindern Israel her, wie Mose zu ihnen geredet hatte.
13 | Etwa vierzigtausend zum Krieg Gerüstete zogen vor dem HERRN zum Streit in die Ebene von Jericho.
14 | An demselben Tage machte der HERR den Josua groß vor den Augen von ganz Israel; und sie fürchteten ihn, wie sie Mose gefürchtet hatten, sein ganzes Leben lang.
15 | Und der HERR sprach zu Josua:
16 | Gebiete den Priestern, welche die Lade des Zeugnisses tragen, daß sie aus dem Jordan heraufsteigen!
17 | Also gebot Josua den Priestern und sprach: Steiget herauf aus dem Jordan!
18 | Und als die Priester, welche die Lade des Bundes des HERRN trugen, aus dem Jordan heraufstiegen und mit ihren Fußsohlen auf das Trockene traten, kehrte das Wasser des Jordan wieder an seinen Ort zurück und trat wie zuvor über alle seine Ufer.
19 | Es war aber der zehnte Tag des ersten Monats, als das Volk aus dem Jordan heraufstieg; und sie lagerten sich in Gilgal, an der Ostgrenze der Stadt Jericho.
20 | Und Josua richtete die zwölf Steine, die sie aus dem Jordan genommen hatten, zu Gilgal auf
21 | und redete mit den Kindern Israel und sprach: Wenn in Zukunft eure Kinder ihre Väter fragen und sagen werden:
22 | Was bedeuten diese Steine? so sollt ihr es ihnen erklären und sagen: Israel ging auf trockenem Boden durch diesen Jordan,
23 | als der HERR, euer Gott, das Wasser des Jordan vor euch vertrocknen ließ, bis ihr hinübergegangen waret, wie der HERR, euer Gott, getan hat am Schilfmeer, das er vor uns vertrocknen ließ, bis wir hindurchgegangen waren;
24 | auf daß alle Völker auf Erden erkennen, wie mächtig die Hand des HERRN ist, und daß sie den HERRN, euren Gott, allezeit fürchten.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Als nun alle Könige der Amoriter, die diesseits des Jordan gegen Westen wohnten, und alle Könige der Kanaaniter am Meere hörten, wie der HERR das Wasser des Jordan vor den Kindern Israel ausgetrocknet hatte, bis sie hinübergezogen waren, verzagte ihr Herz, und es blieb kein Mut mehr in ihnen vor den Kindern Israel.
2 | Zu der Zeit sprach der HERR zu Josua: Mache dir scharfe Messer und beschneide die Kinder Israel wiederum, zum zweitenmal.
3 | Da machte sich Josua scharfe Messer und beschnitt die Kinder Israel auf dem Hügel Aralot.
4 | Und das ist die Ursache, warum Josua sie beschnitt: Alles Volk männlichen Geschlechts, alle Kriegsleute, waren in der Wüste auf dem Wege gestorben, nachdem sie aus Ägypten gezogen waren.
5 | Das ganze Volk, das auszog, war zwar beschnitten; aber alles Volk, das in der Wüste auf dem Wege geboren war, nach dem Auszug aus Ägypten, war nicht beschnitten.
6 | Denn die Kinder Israel wanderten vierzig Jahre lang in der Wüste, bis das ganze Geschlecht, die Kriegsleute, die aus Ägypten gezogen, umgekommen waren, weil sie der Stimme des HERRN nicht gehorcht hatten; wie denn der HERR ihnen geschworen, daß sie das Land nicht sehen sollten, welches uns zu geben der HERR ihren Vätern geschworen hatte, ein Land, das von Milch und Honig fließt.
7 | Derselben Kinder nun, die der HERR an ihrer Statt erweckt hatte, beschnitt Josua; denn sie waren unbeschnitten, weil man sie auf dem Wege nicht beschnitten hatte.
8 | Als nun das ganze Volk beschnitten war, blieben sie an ihrem Ort im Lager, bis sie heil wurden.
9 | Und der HERR sprach zu Josua: Heute habe ich die Schande Ägyptens von euch abgewälzt. Darum wurde jener Ort Gilgal genannt bis auf diesen Tag.
10 | Während nun die Kinder Israel sich in Gilgal lagerten, hielten sie das Passah am vierzehnten Tage des Monats am Abend auf der Ebene von Jericho.
11 | Und sie aßen von den Früchten des Landes am Tage nach dem Passah, nämlich ungesäuertes Brot und geröstetes Korn, an eben diesem Tage.
12 | Und das Manna hörte auf am folgenden Tage, da sie von der Frucht des Landes aßen; und es gab für die Kinder Israel kein Manna mehr, sondern in jenem Jahre aßen sie von den Früchten des Landes Kanaan.
13 | Es begab sich aber, als Josua bei Jericho war, daß er seine Augen erhob und sich umsah; und siehe, ein Mann stand ihm gegenüber, der hatte ein bloßes Schwert in seiner Hand. Und Josua ging zu ihm und sprach zu ihm: Gehörst du uns an oder unsern Feinden?
14 | Er sprach: Nein, sondern ich bin der Fürst über das Heer des HERRN; jetzt bin ich gekommen! Da fiel Josua auf sein Angesicht zur Erde und betete an und sprach zu ihm: Was sagt mein Herr seinem Knechte?
15 | Und der Fürst über das Herr des HERRN sprach zu Josua: Ziehe deine Schuhe aus von deinen Füßen; denn der Ort, darauf du stehst, ist heilig! Und Josua tat also.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Jericho aber war verschlossen und verriegelt vor den Kindern Israel; so daß niemand heraus oder hineingehen konnte.
2 | Und der HERR sprach zu Josua: Siehe da, ich habe Jericho samt seinem Könige und den streitbaren Männern in deine Hand gegeben.
3 | Darum lasse alle eure Kriegsleute rings um die Stadt marschieren, so daß sie die Stadt einmal umziehen, und tue sechs Tage also.
4 | Und sieben Priester sollen sieben Jubeljahrsposaunen vor der Lade tragen; und am siebenten Tage sollt ihr siebenmal um die Stadt ziehen, und die Priester sollen die Posaunen blasen.
5 | Und wenn man das Horn des Jubeljahres bläst und ihr den Ton der Posaune hört, so soll das ganze Volk ein großes Feldgeschrei erheben; so werden die Stadtmauern in sich zusammenstürzen, und das Volk soll sie ersteigen, ein jeder stracks vor sich hin!
6 | Da rief Josua, der Sohn Nuns, den Priestern und sprach zu ihnen: Traget die Lade des Bundes und lasset sieben Priester die sieben Jubeljahrsposaunen vor der Lade des HERRN tragen!
7 | Zum Volke aber sprach er: Machet euch auf und umzieht die Stadt, und die Gerüsteten sollen vor der Lade des HERRN hergehen!
8 | Als Josua solches zum Volk gesagt hatte, zogen die sieben Priester, welche die sieben Jubeljahrsposaunen vor dem HERRN hertrugen, und bliesen die Posaunen, und die Lade des Bundes folgte ihnen nach.
9 | Und die Gerüsteten schritten vor den Priestern her, welche die Posaunen bliesen, und die Nachhut folgte der Lade nach, und sie bliesen beständig die Posaunen.
10 | Josua aber gebot dem Volke und sprach: Ihr sollt kein Kriegsgeschrei erheben, noch eure Stimme hören lassen; auch soll kein Wort aus eurem Munde gehen bis zu dem Tag, da ich zu euch sagen werde: «Erhebet ein Feldgeschrei!», alsdann erhebet ein Feldgeschrei!
11 | Also ging die Lade des HERRN einmal rings um die Stadt, und sie kamen wieder in das Lager und blieben darin über Nacht.
12 | Da stand Josua am Morgen früh auf, und die Priester trugen die Lade des HERRN,
13 | auch trugen die sieben Priester die sieben Jubeljahrsposaunen vor der Lade des HERRN her und bliesen im Gehen beständig die Posaunen, und die Gerüsteten gingen vor ihnen her, aber die Nachhut folgte der Lade des HERRN, und sie bliesen beständig die Posaunen.
14 | Am zweiten Tage zogen sie auch einmal um die Stadt und kamen wieder ins Lager. Also taten sie sechs Tage lang.
15 | Am siebenten Tage aber, als die Morgenröte anbrach, machten sie sich früh auf und zogen nach derselben Weise siebenmal um die Stadt; nur an diesem Tage gingen sie siebenmal um die Stadt.
16 | Und beim siebenten Mal, als die Priester die Posaunen bliesen, sprach Josua zum Volk: Erhebet ein Feldgeschrei; denn der HERR hat euch die Stadt gegeben!
17 | Aber diese Stadt und alles, was darin ist, soll dem Bann des HERRN verfallen sein; nur die Dirne Rahab soll lebendig bleiben, sie und alle, die bei ihr im Hause sind; denn sie hat die Boten verborgen, die wir aussandten.
18 | Ihr aber hütet euch vor dem Gebannten, damit ihr nicht, nachdem ihr es gebannt habt, doch von dem Gebannten etwas nehmet und über das Lager Israels einen Bann bringet und es ins Unglück komme.
19 | Aber alles Silber und Gold nebst den ehernen und eisernen Geräten soll dem HERRN geheiligt sein, daß es zum Schatz des HERRN komme.
20 | Da erhob das Volk ein Feldgeschrei, und die Priester bliesen die Posaunen. Als nun das Volk den Schall der Posaunen hörte und ein großes Feldgeschrei erhob, stürzte die Mauer in sich zusammen, und das Volk erstieg die Stadt, ein jeder stracks vor sich hin. Also gewannen sie die Stadt.
21 | Und sie vollstreckten den Bann an allem, was in der Stadt war, mit der Schärfe des Schwertes, an Männern und Weibern, Jungen und Alten, Ochsen, Schafen und Eseln.
22 | Aber Josua sprach zu den beiden Männern, die das Land ausgekundschaftet hatten: Gehet in das Haus der Dirne und führet das Weib von dannen heraus samt allem, was sie hat, wie ihr derselben geschworen habt!
23 | Da gingen die Jünglinge, die Kundschafter, hinein und führten Rahab heraus; sie führten auch ihren Vater und ihre Mutter und ihre Brüder und alles, was sie hatte, samt ihrem ganzen Geschlecht, hinaus und ließen sie draußen bleiben vor dem Lager Israels.
24 | Aber die Stadt und alles, was darin war, verbrannten sie mit Feuer; nur das Silber und Gold und das eherne und eiserne Geräte taten sie zum Schatz in das Haus des HERRN.
25 | Also ließ Josua die Dirne Rahab leben samt dem Hause ihres Vaters und allen ihren Angehörigen; und sie wohnte in Israel bis auf diesen Tag, weil sie die Boten verborgen hatte, die Josua gesandt, um Jericho auszukundschaften.
26 | Zu der Zeit schwur Josua und sprach: Verflucht sei der Mann vor dem HERRN, welcher sich aufmachen und diese Stadt Jericho bauen wird; wenn er ihren Grund legt, koste es ihn seinen erstgeborenen Sohn, und wenn er ihre Tore setzt, koste es ihn seinen jüngsten Sohn!
27 | Also war der HERR mit Josua, daß man in allen Ländern von ihm sprach.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Aber die Kinder Israel vergriffen sich an dem Gebannten; denn Achan, der Sohn Karmis, des Sohnes Sabdis, des Sohnes Serachs, vom Stamme Juda, nahm etwas von dem Gebannten. Da ergrimmte der Zorn des HERRN über die Kinder Israel.
2 | Als nun Josua Männer aussandte von Jericho gen Ai, das bei Beth-Aven, östlich von Bethel liegt, sprach er zu ihnen also: Gehet hinauf und kundschaftet das Land aus! Und sie gingen hinauf und kundschafteten Ai aus.
3 | Und da sie wieder zu Josua kamen, sprachen sie zu ihm: Lasse nicht das ganze Volk hinaufziehen; etwa zwei oder dreitausend Mann mögen hinaufziehen und Ai schlagen, daß nicht das ganze Volk sich dahin bemühe; denn ihrer sind wenige!
4 | Also zogen vom Volke bei dreitausend Mann hinauf; sie flohen aber vor den Männern zu Ai.
5 | Und die Männer von Ai erschlugen ihrer bei sechsunddreißig Mann, und jagten ihnen nach vor dem Tor bis gen Sebarim und schlugen sie am Abhang. Da ward das Herz des Volkes verzagt und ward wie Wasser.
6 | Josua aber zerriß seine Kleider und fiel auf sein Angesicht zur Erde vor der Lade des HERRN, bis zum Abend, er und die Ältesten Israels, und sie warfen Staub auf ihre Häupter.
7 | Und Josua sprach: Ach, Herr, HERR, warum hast du doch dieses Volk über den Jordan geführt, daß du uns in die Hände der Amoriter gebest, uns umzubringen? O daß wir doch jenseits des Jordan geblieben wären!
8 | Ach, Herr, was soll ich sagen, nachdem Israel seinen Feinden den Rücken gekehrt hat?
9 | Wenn das die Kanaaniter und alle Einwohner des Landes hören, so werden sie uns umzingeln und unsern Namen von der Erde ausrotten! Was fügst du da deinem großen Namen zu?
10 | Da sprach der HERR zu Josua: Steh auf, warum liegst du so auf deinem Angesicht?
11 | Israel hat sich versündigt, sie haben auch meinen Bund übertreten, den ich ihnen geboten habe, indem sie von dem Gebannten genommen und davon gestohlen und es verheimlicht und unter ihre Geräte gelegt haben!
12 | Darum können die Kinder Israel vor ihren Feinden nicht bestehen, sonder müssen ihren Feinden den Rücken kehren; denn sie sind unter dem Bann. Ich werde künftig nicht mit euch sein, wenn ihr nicht das Gebannte aus eurer Mitte vertilgt!
13 | Steh auf, heilige das Volk und sprich: Heiliget euch auf morgen; denn also spricht der HERR, der Gott Israels: Es ist Gebanntes unter dir, Israel; du kannst vor deinen Feinden nicht bestehen, bis ihr das Gebannte von euch tut!
14 | Und ihr sollt euch früh herzumachen, ein Stamm nach dem andern; und welchen Stamm der HERR treffen wird, der soll sich herzumachen, ein Haus nach dem andern. Und welches Haus der HERR treffen wird, das soll sich herzumachen, ein Mann nach dem andern.
15 | Und wer im Besitze des Gebannten erfunden wird, den soll man mit Feuer verbrennen samt allem, was er hat, weil er den Bund des HERRN übertreten und eine Schandtat in Israel begangen hat!
16 | Da machte sich Josua am Morgen früh auf und brachte Israel herzu, einen Stamm nach dem andern; und es ward getroffen der Stamm Juda.
17 | Und als er die Geschlechter in Juda herzubrachte, ward getroffen das Geschlecht der Serachiter. Und als er das Geschlecht der Serachiter herzubrachte, einen Mann nach dem andern, ward getroffen Sabdi.
18 | Und als er desselben Haus herzubrachte, einen Mann nach dem andern, ward getroffen Achan, der Sohn Karmis, des Sohnes Sabdis, des Sohnes Serachs, aus dem Stamme Juda.
19 | Und Josua sprach zu Achan: Mein Sohn, gib doch dem HERRN, dem Gott Israels, die Ehre, und bekenne es vor ihm und sage mir: Was hast du getan? Verbirg es nicht vor mir!
20 | Da antwortete Achan dem Josua und sprach: Wahrlich, ich habe mich an dem HERRN, dem Gott Israels, versündigt; so und so habe ich getan:
21 | Ich sah unter dem Raub einen köstlichen babylonischen Mantel und zweihundert Schekel Silber und eine goldene Zunge, fünfzig Schekel schwer; dessen gelüstete mich, und ich nahm es; und siehe, es ist mitten in meiner Hütte in die Erde vergraben, und das Silber darunter.
22 | Da sandte Josua Boten hin; die liefen zur Hütte, und siehe, es war in seiner Hütte verborgen, und das Silber darunter.
23 | Und sie nahmen es aus der Hütte und brachten es zu Josua und zu allen Kindern Israel und schütteten es aus vor dem HERRN.
24 | Da nahm Josua Achan, den Sohn Serachs, samt dem Silber, dem Mantel und der goldenen Zunge, seine Söhne und seine Töchter, auch seine Ochsen, seine Esel und Schafe, samt seiner Hütte und allem, was er hatte; und ganz Israel war mit ihm, und sie führten sie in das Tal Achor hinauf.
25 | Und Josua sprach: Wie du uns ins Unglück gebracht hast, so bringe dich der HERR ins Unglück an diesem Tag! Und ganz Israel steinigte ihn und verbrannte ihn mit Feuer, samt allem, was er hatte, und warf Steine auf ihn.
26 | Und sie errichteten über ihm einen großen Steinhaufen, [der] bis auf diesen Tag [dort geblieben ist]. Und der HERR ließ ab von dem Grimm seines Zorns. Daher heißt jener Ort Tal Achor bis auf diesen Tag.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und der HERR sprach zu Josua: Fürchte dich nicht und sei unverzagt. Nimm alles Kriegsvolk mit dir und mache dich auf und ziehe hinauf gen Ai! Siehe, ich habe den König zu Ai samt seinem Volk und seiner Stadt und seinem Land in deine Hand gegeben.
2 | Und du sollst mit Ai und ihrem König tun, wie du mit Jericho getan hast, außer daß ihr die Beute und ihr Vieh unter euch teilen sollt; aber lege dir einen Hinterhalt hinter der Stadt.
3 | Da machte sich Josua auf und alles Kriegsvolk, um nach Ai hinaufzuziehen; und Josua erwählte dreißigtausend streitbare Männer; und er sandte sie aus bei Nacht
4 | und gebot ihnen und sprach: Sehet zu, ihr sollt den Hinterhalt bilden hinter der Stadt; entfernt euch aber nicht gar zu weit von der Stadt, und seid alle bereit.
5 | Ich aber und alles Volk, das mit mir ist, wollen uns zu der Stadt begeben. Und wenn sie, wie zuvor, herausziehen uns entgegen, so wollen wir vor ihnen fliehen,
6 | daß sie herauskommen hinter uns her, bis wir sie von der Stadt abgeschnitten haben. Dann werden sie sagen: «Sie fliehen vor uns wie zuvor!»
7 | Und wenn wir vor ihnen fliehen, so sollt ihr euch aus dem Hinterhalt aufmachen und die Stadt einnehmen; denn der HERR, euer Gott, wird sie in eure Hand geben.
8 | Wenn ihr aber die Stadt eingenommen habt, so steckt sie in Brand; tut nach dem Worte des HERRN! Sehet, ich habe es euch geboten.
9 | Also sandte Josua hin, und sie gingen hin in den Hinterhalt und hielten zwischen Bethel und Ai, westlich der Stadt Ai. Josua aber blieb dieselbe Nacht unter dem Volke.
10 | Und er machte sich am Morgen früh auf und musterte das Volk und zog mit den Ältesten Israels vor dem Volke her hinauf gen Ai.
11 | Auch alles Kriegsvolk, das bei ihm war, zog hinauf, und sie machten sich herzu und stellten sich auf gegen die Stadt und lagerten sich nördlich von Ai, so daß nur ein Tal zwischen ihnen und Ai war.
12 | Er hatte aber bei fünftausend Mann genommen und in den Hinterhalt gestellt, zwischen Bethel und Ai, gegen den Westen der Stadt.
13 | Und sie stellten das Volk des ganzen Lagers so auf, daß es nördlich von der Stadt war, der Hinterhalt aber westlich von der Stadt; und Josua ging in jener Nacht mitten in das Tal.
14 | Als aber der König zu Ai solches sah, eilten die Männer der Stadt und machten sich früh auf und zogen heraus, wider Israel zu streiten, der König und sein ganzes Volk, an den bestimmten Ort vor der Ebene; denn er wußte nicht, daß ein Hinterhalt gelegt war hinter der Stadt.
15 | Josua aber und ganz Israel ließen sich vor ihnen schlagen und flohen auf dem Wege zur Wüste.
16 | Da wurde das ganze Volk, das in der Stadt war, zusammengerufen, daß es ihnen nachjage, und sie jagten Josua nach und wurden von der Stadt abgeschnitten.
17 | Und es blieb nicht ein einziger Mann übrig in Ai und Bethel, der nicht ausgezogen wäre, Israel nachzujagen; und sie ließen die Stadt offen stehen und jagten Israel nach.
18 | Da sprach der HERR zu Josua: Strecke die Lanze, die du in der Hand hast, aus gegen Ai; denn ich will sie in deine Hand geben! Und Josua streckte die Lanze, die in seiner Hand war, aus gegen die Stadt.
19 | Und der Hinterhalt brach eilends auf von seinem Ort, und sie liefen, als er seine Hand ausstreckte, und kamen in die Stadt und nahmen sie ein und steckten sie eilends in Brand.
20 | Als sich nun die Männer von Ai umwandten und zurückschauten, siehe, da ging der Rauch der Stadt gen Himmel auf; sie aber hatten nicht Raum zu fliehen, weder dahin noch dorthin. Und das Volk, das zur Wüste floh, kehrte sich um gegen seine Verfolger.
21 | Denn als Josua und ganz Israel sah, daß der Hinterhalt die Stadt eingenommen hatte und daß der Rauch der Stadt aufstieg, kehrten sie wieder um und schlugen die Männer von Ai.
22 | Und jene zogen heraus aus der Stadt, ihnen entgegen, also daß sie zwischen die Israeliten kamen, [die sie] von beiden Seiten [angriffen]; und so wurden sie geschlagen, bis niemand unter ihnen übrigblieb noch entrann.
23 | Und man fing den König zu Ai lebendig und brachte ihn zu Josua.
24 | Und als Israel alle Einwohner zu Ai, auf dem Felde und in der Wüste, dahin sie ihnen nachgejagt, niedergemacht hatte und alle durch die Schärfe des Schwertes gefallen waren, bis sie aufgerieben worden, kehrte sich ganz Israel gegen Ai und schlug sie mit der Schärfe des Schwertes.
25 | Und die Zahl all derer, die an jenem Tage fielen, Männer und Weiber, betrug zwölftausend, alle Einwohner von Ai.
26 | Josua aber zog seine Hand, womit er die Lanze ausstreckte, nicht zurück, bis alle Einwohner von Ai ausgerottet waren.
27 | Doch das Vieh und die Beute dieser Stadt teilte Israel unter sich, nach dem Worte des HERRN, das er Josua geboten hatte.
28 | Und Josua äscherte Ai ein und machte einen ewigen Schutthügel daraus, eine Ruine, die noch heute dort ist.
29 | Und er ließ den König zu Ai an einen Baum hängen bis an den Abend. Als aber die Sonne untergegangen war, gebot Josua, daß man seinen Leichnam vom Baume herabnehme; da warfen sie ihn unter das Tor der Stadt und errichteten über ihm einen großen Steinhaufen, der noch daselbst ist bis auf diesen Tag.
30 | Da baute Josua dem HERRN, dem Gott Israels, einen Altar auf dem Berg Ebal,
31 | wie Mose, der Knecht des HERRN, den Kindern Israel geboten hatte, wie geschrieben steht im Gesetzbuche Moses, einen Altar von unbehauenen Steinen, darüber man mit keinem Eisen gefahren war; und sie brachten dem HERRN darauf Brandopfer dar und opferten Dankopfer.
32 | Und er schrieb daselbst auf die Steine eine Abschrift des Gesetzes Moses, welches er den Kindern Israel vorgeschrieben hatte.
33 | Und ganz Israel samt seinen Ältesten und Amtleuten und Richtern stand zu beiden Seiten der Lade, den Priestern und den Leviten gegenüber, welche die Lade des Bundes des HERRN trugen, die Fremdlinge sowohl als die Einheimischen; die eine Hälfte neben dem Berge Garizim und die andere Hälfte neben dem Berge Ebal, wie Mose, der Knecht des HERRN, zuvor geboten hatte, das Volk Israel zu segnen.
34 | Darnach las er alle Worte des Gesetzes, den Segen und den Fluch, alles, wie es im Gesetzbuch geschrieben steht.
35 | Es war kein Wort, das Mose geboten hatte, welches Josua nicht gelesen hätte vor der ganzen Gemeinde Israel, auch vor den Weibern und Kindern und den Fremdlingen, die unter ihnen wandelten.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Als nun solches alle Könige hörten, die diesseits des Jordan, auf den Gebirgen und in den Tälern und an allen Gestaden des großen Meeres wohnten, dem Libanon gegenüber, die Hetiter, Amoriter, Kanaaniter, Pheresiter, Heviter und Jebusiter,
2 | versammelten sie sich einmütig, um wider Josua und wider Israel zu streiten.
3 | Als aber die Einwohner zu Gibeon hörten, was Josua mit Jericho und Ai getan hatte, brauchten sie eine List,
4 | gingen hin und versahen sich mit Wegzehrung und nahmen alte Säcke auf ihre Esel und alte, zerrissene und geflickte Weinschläuche,
5 | auch alte und geflickte Schuhe an ihre Füße und zogen alte Kleider an, und alles Brot ihres Speisevorrats war hart und schimmlig.
6 | Und sie gingen zu Josua ins Lager gen Gilgal und sprachen zu ihm und zu den Männern Israels: Wir sind aus fernem Lande gekommen; so macht nun einen Bund mit uns!
7 | Da sprachen die Männer Israels zu den Hevitern: Vielleicht wohnst du in meiner Nähe; wie könnte ich da einen Bund mit dir machen?
8 | Sie aber sprachen zu Josua: Wir sind deine Knechte! Josua sprach zu ihnen: Wer seid ihr, und woher kommt ihr?
9 | Sie sprachen zu ihm: Deine Knechte sind aus sehr fernem Lande gekommen um des Namens des HERRN, deines Gottes, willen; denn wir haben seine Kunde vernommen und alles, was er in Ägypten getan,
10 | auch alles, was er den beiden Königen der Amoriter jenseits des Jordan getan, Sihon, dem König zu Hesbon, und Og, dem Könige zu Basan, der zu Astarot wohnte.
11 | Darum sprachen unsere Ältesten und alle Einwohner unseres Landes zu uns also: Nehmet Speise mit euch auf die Reise und gehet hin, ihnen entgegen, und sprechet zu ihnen: Wir sind eure Knechte, so macht nun einen Bund mit uns!
12 | Dieses unser Brot, das wir zu unserm Speisevorrat aus unsern Häusern nahmen, war noch warm, als wir auszogen, um zu euch zu gehen; nun aber, siehe, ist es hart und schimmlig.
13 | Und diese Weinschläuche waren neu, als wir sie füllten, und siehe, sie sind zerrissen. Und diese unsre Kleider und unsre Schuhe sind alt geworden von der sehr langen Reise.
14 | Da nahmen die Männer [Israels] von ihrer Speise, fragten aber den Mund des HERRN nicht.
15 | Und Josua machte Frieden mit ihnen und richtete einen Bund mit ihnen auf, daß sie am Leben bleiben sollten; und die Obersten der Gemeinde schwuren ihnen.
16 | Aber nach drei Tagen, nachdem sie mit ihnen einen Bund gemacht hatten, hörten sie, daß jene aus ihrer Nähe wären und unter ihnen wohnten.
17 | Denn als die Kinder Israels fortzogen, kamen sie am dritten Tag zu ihren Städten; die hießen Gibeon, Kaphira, Beerot und Kirjat-Jearim.
18 | Und die Kinder Israel schlugen sie nicht, weil die Obersten der Gemeinde ihnen geschworen hatten bei dem HERRN, dem Gott Israels. Und die ganze Gemeinde murrte wider die Obersten.
19 | Da sprachen alle Obersten zu der ganzen Gemeinde: Wir haben ihnen geschworen bei dem HERRN, dem Gott Israels, darum können wir sie nicht angreifen.
20 | Aber das wollen wir ihnen tun: wir wollen sie leben lassen, damit nicht ein Zorn über uns komme um des Eides willen, den wir ihnen geschworen haben.
21 | Und die Obersten sprachen zu ihnen: Lasset sie leben, damit sie Holzhauer und Wasserschöpfer der ganzen Gemeinde werden, wie ihnen die Obersten gesagt hatten!
22 | Da rief ihnen Josua und redete mit ihnen und sprach: Warum habt ihr uns betrogen und gesagt: «Wir sind sehr weit von euch weg», während ihr doch unter uns wohnt?
23 | Darum sollt ihr verflucht sein und nicht aufhören, Knechte und Holzhauer und Wasserschöpfer zu sein für das Haus meines Gottes!
24 | Sie antworteten Josua und sprachen: Es ist deinen Knechten als gewiß angezeigt worden, daß der HERR, dein Gott, Mose, seinem Knechte, geboten hat, euch das ganze Land zu geben und alle Einwohner des Landes vor euch her zu vertilgen; da fürchteten wir uns unseres Lebens halber sehr vor euch und haben darum solches getan.
25 | Nun aber siehe, wir sind in deiner Hand; was dich gut und recht dünkt, uns zu tun, das tue!
26 | Und er tat ihnen also und errettete sie von der Hand der Kinder Israel, daß sie dieselben nicht töteten.
27 | Also machte sie Josua an jenem Tage zu Holzhauern und Wasserschöpfern der Gemeinde und für den Altar des HERRN, an dem Ort, den er erwählen würde; bis auf diesen Tag.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Als aber Adoni-Zedek, der König zu Jerusalem, hörte, daß Josua Ai erobert und an ihm den Bann vollstreckt hatte, und Ai samt seinem König also getan, wie er Jericho und seinem König getan hatte, und daß die Einwohner von Gibeon mit Israel Frieden gemacht hatten und sich unter ihnen aufhielten, fürchteten sie sich sehr,
2 | weil Gibeon eine große Stadt war, wie eine der königlichen Städte, und weil sie größer war als Ai, und alle ihre Bürger streitbar.
3 | Darum sandte Adoni-Zedek, der König zu Jerusalem, [Boten] zu Hoham, dem König zu Hebron, und zu Piream, dem König von Jarmut, und zu Japhia, dem König von Lachis, und zu Debir, dem König zu Eglon, und ließ ihnen sagen:
4 | Kommet herauf zu mir und helfet mir, daß wir Gibeon schlagen; denn es hat mit Josua und den Kindern Israel Frieden gemacht!
5 | Da kamen zusammen und zogen hinauf die fünf Könige der Amoriter, der König zu Jerusalem, der König zu Hebron, der König zu Jarmut, der König zu Lachis und der König zu Eglon mit ihrem ganzen Heerlager, und sie belagerten Gibeon und stritten wider es.
6 | Aber die Männer zu Gibeon sandten [Boten] zu Josua ins Lager gen Gilgal und ließen ihm sagen: Ziehe deine Hand nicht ab von deinen Knechten; komm eilends zu uns herauf und errette uns und hilf uns; denn alle Könige der Amoriter, die auf dem Gebirge wohnen, haben sich wider uns versammelt!
7 | Und Josua zog hinauf von Gilgal, er und alles Kriegsvolk mit ihm und alle streitbaren Männer.
8 | Und der HERR sprach zu Josua: Fürchte dich nicht vor ihnen, denn ich habe sie in deine Hand gegeben! Niemand unter ihnen wird vor dir bestehen können.
9 | Also kam Josua plötzlich über sie; denn er zog die ganze Nacht hindurch von Gilgal herauf.
10 | Und der HERR erschreckte sie vor Israel und schlug sie in einer großen Schlacht bei Gibeon: und sie jagten ihnen nach auf dem Wege nach den Anhöhen von Beth-Horon und sie schlugen sie bis gen Aseka und bis gen Makeda.
11 | Und als sie vor Israel flohen und am Abhange von Beth-Horon waren, ließ der HERR große Steine vom Himmel auf sie fallen bis gen Aseka, daß sie starben; und von den Hagelsteinen starben ihrer viel mehr als derer, welche die Kinder Israel mit dem Schwert umbrachten.
12 | Da redete Josua mit dem HERRN an dem Tage, als der HERR die Amoriter vor den Kindern Israel dahingab, und sprach in Gegenwart Israels: Sonne, stehe still zu Gibeon, und du, Mond, im Tale Ajalon!
13 | Da stand die Sonne still, und der Mond stand still, bis sich das Volk an seinen Feinden gerächt hatte. Ist dies nicht geschrieben im Buche der Frommen? Also stand die Sonne still mitten am Himmel und eilte nicht unterzugehen, beinahe einen ganzen Tag.
14 | Und kein Tag war diesem gleich, weder zuvor noch hernach, da der HERR der Stimme eines Mannes gehorchte; denn der HERR stritt für Israel.
15 | Und Josua zog wieder ins Lager gen Gilgal, und ganz Israel mit ihm.
16 | Aber jene fünf Könige waren geflohen und hatten sich versteckt in der Höhle zu Makeda.
17 | Da ward dem Josua gesagt: Die fünf Könige sind gefunden worden, verborgen in der Höhle Makeda!
18 | Josua sprach: So wälzet große Steine vor den Eingang der Höhle und stellet Männer davor, sie zu bewachen.
19 | Ihr aber stehet nicht stille, sondern jaget euren Feinden nach und schlaget ihre Nachhut und lasset sie nicht in ihre Städte kommen; denn der HERR, euer Gott, hat sie in eure Hand gegeben!
20 | Als nun Josua und die Kinder Israel sie gänzlich geschlagen hatten in einer sehr großen Schlacht, bis sie aufgerieben waren, und das, was von ihnen übrig blieb, in die festen Städte entkommen war:
21 | da zog alles Volk mit Frieden wieder in das Lager zu Josua gen Makeda; niemand streckte mehr seine Zunge aus gegen jemand von den Kindern Israel.
22 | Josua aber sprach: Öffnet den Eingang der Höhle und führet diese fünf Könige aus der Höhle heraus zu mir!
23 | Sie taten also und brachten diese fünf Könige aus der Höhle heraus zu ihm: den König von Jerusalem, den König von Hebron, den König von Jarmut, den König von Lachis und den König von Eglon.
24 | Als sie aber diese Könige zu Josua herausgeführt hatten, rief Josua allen Männern Israels und sprach zu den Obersten des Kriegsvolkes, die mit ihm gezogen waren: Kommt herzu und setzet euren Fuß auf den Nacken dieser Könige! Und sie kamen herzu und setzten ihnen den Fuß auf den Nacken.
25 | Da sprach Josua zu ihnen: Fürchtet euch nicht und lasset euch nicht grauen; seid stark; denn also wird der HERR allen euren Feinden tun, wider die ihr streitet!
26 | Darnach schlug sie Josua und tötete sie und hängte sie an fünf Bäume. Und sie hingen an den Bäumen bis zum Abend.
27 | Als aber die Sonne unterging, gebot Josua, daß man sie von den Bäumen nehme und sie in die Höhle werfe, darin sie sich verkrochen hatten; und sie legten große Steine vor den Eingang der Höhle; die sind noch daselbst bis auf den heutigen Tag.
28 | An demselben Tage gewann Josua auch Makeda und schlug es mit der Schärfe des Schwertes samt seinem König und vollstreckte an ihnen und an allen Seelen, die darin waren, den Bann, und ließ niemand übrigbleiben und tat dem König zu Makeda, wie er dem König zu Jericho getan hatte.
29 | Da zog Josua und ganz Israel mit ihm von Makeda gen Libna und stritt wider Libna.
30 | Und der HERR gab es samt seinem König auch in die Hand Israels; und er schlug es mit der Schärfe des Schwertes, und alle Seelen, die darin waren, und ließ niemand darin übrigbleiben und tat seinem König, wie er dem König zu Jericho getan hatte.
31 | Darnach zog Josua und ganz Israel mit ihm von Libna gen Lachis und belagerte und bekämpfte es.
32 | Und der HERR gab auch Lachis in die Hand Israels, so daß sie es am zweiten Tage einnahmen und mit der Schärfe des Schwertes schlugen, samt allen Leuten, die darin waren; ganz wie er Libna getan hatte.
33 | Zu derselben Zeit zog Horam, der König zu Geser, hinauf, um Lachis zu helfen. Aber Josua schlug ihn samt all seinem Volk, bis ihm nicht einer übrigblieb.
34 | Und Josua zog mit ganz Israel von Lachis gen Eglon und belagerte es und bekämpfte
35 | und eroberte es an demselben Tag, und schlug es mit der Schärfe des Schwertes und vollstreckte den Bann an allen Seelen, die darin waren, an demselben Tag; ganz wie er Lachis getan hatte.
36 | Darnach zog Josua mit ganz Israel von Eglon gen Hebron hinauf und bekämpfte es
37 | und nahm es ein und schlug es mit der Schärfe des Schwertes, samt seinem König und allen seinen Städten und allen Seelen, die darin waren, und ließ nicht einen übrigbleiben (genau so, wie er Eglon getan hatte) und er vollstreckte an ihnen und an allen Seelen, die darin waren, den Bann.
38 | Da kehrte Josua wieder um, mit ganz Israel, gen Debir und bekämpfte es;
39 | und er gewann es samt seinem König und allen seinen Städten und schlug es mit der Schärfe des Schwertes und vollstreckte den Bann an allen Seelen, die darin waren; wie er Hebron und Libna samt ihrem König getan hatte, also tat er Debir und seinem König.
40 | Also schlug Josua das ganze Land auf dem Gebirge und gegen den Süden und in den Tälern und an den Abhängen, samt allen ihren Königen, und ließ nicht einen übrigbleiben und vollstreckte den Bann an allem, was Odem hatte, wie der HERR, der Gott Israels, geboten hatte.
41 | Und Josua schlug sie von Kadesch-Barnea an bis Gaza, und das ganze Land Gosen bis Gibeon.
42 | Und Josua nahm alle diese Könige samt ihrem Lande auf einmal; denn der HERR, der Gott Israels, stritt für Israel.
43 | Und Josua kehrte mit ganz Israel wieder in das Lager zurück gen Gilgal.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Als aber Jabin, der König zu Hazor, solches hörte, sandte er Botschaft zu Jobab, dem König zu Madon, und zum König von Simron und zum König zu Achsaph
2 | und zu den Königen, die gegen Mitternacht, auf dem Gebirge und in der Ebene südlich von Genezaret und in den Tälern und in den Gegenden zu Dor am Meere wohnten,
3 | und zu den Kanaanitern gegen Morgen und Abend, zu dem Amoriter, Hetiter, Pheresiter und Jebusiter auf dem Gebirge und zu dem Heviter unten am Berge Hermon im Lande Mizpa.
4 | Und diese zogen aus mit ihrem ganzen Heer, ein großes Volk, so zahlreich wie der Sand des Meeres, mit sehr viel Rossen und Wagen.
5 | Alle diese Könige versammelten sich und kamen und lagerten sich miteinander am Wasser Merom, um mit Israel zu streiten.
6 | Und der HERR sprach zu Josua: Fürchte dich nicht vor ihnen, denn morgen um diese Zeit gebe ich sie alle erschlagen vor den Kindern Israel hin; ihre Rosse sollst du lähmen und ihre Wagen mit Feuer verbrennen.
7 | Und Josua und alles Kriegsvolk mit ihm kam plötzlich über sie am Wasser Merom und fiel über sie her;
8 | und der HERR gab sie in die Hand Israels; und sie schlugen sie und jagten sie bis zu der großen [Stadt] Zidon und bis zu den warmen Quellen und bis zum Tal Mizpa, gegen Morgen; und sie schlugen sie, bis ihnen nicht einer übrigblieb.
9 | Da tat ihnen Josua, wie der HERR ihm gesagt hatte: ihre Rosse lähmte er, und ihre Wagen verbrannte er mit Feuer.
10 | Und Josua kehrte um zu derselben Zeit und eroberte Hazor und schlug seinen König mit dem Schwert; denn Hazor war zuvor die Hauptstadt aller dieser Königreiche;
11 | und er schlug alle Leute, die darin waren, mit der Schärfe des Schwertes und vollstreckte den Bann an ihnen und ließ nichts übrigbleiben, was Odem hatte, und verbrannte Hazor mit Feuer.
12 | Dazu gewann Josua alle Städte dieser Könige samt allen ihren Königen und schlug sie mit der Schärfe des Schwertes und vollstreckte den Bann an ihnen; wie Mose, der Knecht des HERRN, geboten hatte.
13 | Aber keine der Städte, die auf ihrem Hügel standen, verbrannte Israel; ausgenommen Hazor, das allein verbrannte Josua.
14 | Und die Kinder Israel teilten unter sich alle Beute dieser Städte und das Vieh; aber alle Menschen schlugen sie mit der Schärfe des Schwertes, bis sie dieselben vertilgt hatten, und ließen nichts übrigbleiben, was Odem hatte.
15 | Wie der HERR seinem Knecht Mose und wie Mose Josua geboten, also tat Josua, so daß nichts fehlte an allem, was der HERR dem Mose geboten hatte.
16 | Also nahm Josua dieses ganze Land ein: das Gebirge und alles, was gegen Mittag liegt, und das ganze Land Gosen und die Täler und die Ebene und das Gebirge Israel mit seinen Tälern;
17 | von dem kahlen Gebirge an, welches gegen Seir aufsteigt, bis gen Baal-Gad im Tal des Libanon, unten am Berge Hermon. Und alle ihre Könige ergriff er und schlug sie und tötete sie.
18 | Lange Zeit führte Josua Krieg mit allen diesen Königen.
19 | Und es war keine Stadt, die sich den Kindern Israel friedlich ergab, ausgenommen die Heviter, welche zu Gibeon wohnten; sie gewannen dieselben alle im Kampf.
20 | Denn es geschah von dem HERRN, daß ihr Herz verstockt wurde, mit den Kindern Israel zu streiten, auf daß an ihnen der Bann vollstreckt würde und ihnen keine Gnade widerführe, sondern daß sie vertilgt würden; wie der HERR dem Mose geboten hatte.
21 | Und Josua kam zu jener Zeit und rottete die Enakiter aus von dem Gebirge, von Hebron, von Debir, von Anab, von dem ganzen Gebirge Juda und dem ganzen Gebirge Israel, und er vollstreckte an ihnen samt ihren Städten den Bann.
22 | Und er ließ keinen dieser Enakiter übrigbleiben im Lande der Kinder Israel, außer zu Gaza, zu Gat und zu Asdod; daselbst blieb ein Rest übrig.
23 | Also nahm Josua das ganze Land ein, genau so, wie der HERR zu Mose geredet hatte, und gab es Israel zum Erbe, einem jeden Stamm seinen Teil; und das Land ruhte aus vom Kriege.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Dies sind die Könige des Landes, welche die Kinder Israel schlugen und deren Land sie einnahmen jenseits des Jordan, gegen Aufgang der Sonne, von dem Bache Arnon an bis zum Berg Hermon, und die ganze Ebene gegen Morgen:
2 | Sihon, der König der Amoriter, der zu Hesbon wohnte und herrschte von Aroer an, das am Ufer des Baches Arnon liegt, und über die Mitte des Tales und über das halbe Gilead und bis an den Bach Jabbok, der die Grenze der Kinder Ammon ist,
3 | und über die Ebene bis an den See Genezaret gegen Morgen und bis an das Meer der Ebene, nämlich das Salzmeer gegen Morgen am Wege gen Beth-Jesimot; und von Teman an unterhalb der Abhänge des Pisga.
4 | Dann das Gebiet des Königs Og zu Basan, der noch von den Rephaitern übrig war und zu Astarot und Edrei wohnte,
5 | welcher herrschte über den Berg Hermon und über Salcha und über ganz Basan, bis an die Grenze der Gessuriter und Maachiter, und über das halbe Gilead, bis zum Gebiet Sihons, des Königs zu Hesbon.
6 | Mose, der Knecht des HERRN, und die Kinder Israel schlugen sie. Und Mose, der Knecht des HERRN, gab sie den Rubenitern, Gaditern und dem halben Stamme Manasse zum Besitz.
7 | Folgendes aber sind die Könige des Landes, die Josua und die Kinder Israel schlugen diesseits des Jordan, gegen Westen, von Baal-Gad an im Tale des Libanon bis an das kahle Gebirge, welches gegen Seir aufsteigt. Und Josua gab es den Stämmen Israels zum Besitz, einem jeden seinen Teil,
8 | auf den Gebirgen, in den Tälern, in der Ebene, an den Abhängen, in den Wüsten und gegen Mittag, die Hetiter, Amoriter, Kanaaniter, Pheresiter, Heviter und Jebusiter:
9 | Der König von Jericho, der König von Ai, das zur Seite von Bethel liegt,
10 | der König von Jerusalem, der König von Hebron,
11 | der König von Jarmut, der König von Lachis,
12 | der König von Eglon, der König von Geser,
13 | der König von Debir, der König von Geder,
14 | der König von Horma, der König von Arad,
15 | der König von Libna,
16 | der König von Adullam, der König von Makkeda,
17 | der König von Bethel, der König von Tappuach, der König von Hepher,
18 | der König von Aphek, der König von Lascharon,
19 | der König von Madon,
20 | der König von Hazor, der König von Simron-Meron, der König von Achsaph,
21 | der König von Taanach, der König von Megiddo,
22 | der König von Kedesch, der König von Jokneam am Karmel,
23 | der König von Dor, auf der Höhe von Dor, der König der Heiden zu Gilgal, der König von Tirza.
24 | Zusammen einunddreißig Könige.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Als nun Josua alt und wohlbetagt war, sprach der HERR zu ihm: Du bist alt und wohlbetagt geworden, aber es bleibt noch sehr viel Land einzunehmen.
2 | Dies aber ist das Land, das noch einzunehmen bleibt: nämlich das ganze Gebiet der Philister und das ganze Gessuri:
3 | vom Sihor an, der östlich von Ägypten fließt, bis an das Gebiet von Ekron, nach Norden zu, was zu den Kanaanitern gerechnet wird, die fünf Fürsten der Philister, nämlich der Gaziter, der Asdoditer, der Askaloniter, der Gatiter, der Ekroniter; auch die Avviter gegen Mittag.
4 | Das ganze Land der Kanaaniter, und Maara der Zidonier, bis gen Aphek, bis an die Grenze der Amoriter;
5 | dazu das Land der Gibliter und der ganze Libanon, gegen Aufgang der Sonne, von Baal-Gad an, unten am Berge Hermon, bis man gen Hamat kommt:
6 | alle, die auf dem Gebirge wohnen, vom Libanon an bis an die warmen Quellen, und alle Zidonier. Ich will sie vor den Kindern Israel vertreiben; verlose sie nur zum Erbteil unter Israel, wie ich dir geboten habe.
7 | So teile nun dieses Land zum Erbe aus unter die neun Stämme und den halben Stamm Manasse!
8 | Denn die Rubeniter und Gaditer und der andere halbe Stamm Manasse haben ihr Erbteil empfangen, welches ihnen Mose jenseits des Jordan gegen Aufgang gab; wie ihnen Mose, der Knecht des HERRN, gegeben:
9 | von Aroer an, das am Ufer des Baches Arnon liegt, und der Stadt, die in der Mitte des Tales ist, und die ganze Ebene Medeba
10 | bis gen Dibon und alle Städte Sihons, des Königs der Amoriter, der zu Hesbon regierte, bis an die Landmarke der Kinder Ammon;
11 | dazu Gilead, das Gebiet der Gessuriter und Maachatiter und der ganze Berg Hermon und ganz Basan bis gen Salcha;
12 | das ganze Reich Ogs in Basan, der zu Astarot und Edrei regierte, welcher noch von den Rephaitern, die Mose schlug und vertrieb, übriggeblieben war.
13 | Die Kinder Israel aber vertrieben die Gessuriter und Maachatiter nicht, sondern Gessur und Maachat wohnten unter den Kindern Israel bis auf diesen Tag.
14 | Nur dem Stamme Levi gab er kein Erbteil; denn die Feueropfer des HERRN, des Gottes Israels, sind ihr Erbteil, wie er ihnen versprochen hat.
15 | Mose gab dem Stamm der Kinder Ruben nach ihren Geschlechtern,
16 | so daß zu ihrem Gebiet gehörte: Aroer, das am Ufer des Baches Arnon liegt, samt der Stadt mitten im Tale und der ganzen Ebene bei Medeba;
17 | Hesbon und alle seine Städte, die in der Ebene liegen: Dibon, Bamot-Baal und Beth-Baal-Meon,
18 | Jahza, Kedemot und Mephaat,
19 | Kirjataim, Sibma, Zeret-Sahar, auf dem Berge des Tales,
20 | Beth-Peor, die Abhänge des Pisga und Beth-Jesimot;
21 | und alle Städte auf der Ebene und das ganze Reich Sihons, des Königs der Amoriter, der zu Hesbon regierte, welchen Mose schlug, samt den Fürsten Midians: Evi, Rekem, Zur, Chur und Reba, den Gewaltigen des Königs Sihon, die im Lande wohnten.
22 | Auch Bileam, den Sohn Beors, den Wahrsager, töteten die Kinder Israel mit dem Schwert zu den [übrigen] Erschlagenen hinzu.
23 | Und die Grenze der Kinder Ruben bildete der Jordan und sein Gestade. Das ist das Erbteil der Kinder Ruben nach ihren Geschlechtern; die Städte und ihre Dörfer.
24 | Dem Stamm der Kinder Gad nach ihren Geschlechtern gab Mose,
25 | so daß zu ihrem Gebiet gehörte: Jaeser und alle Städte in Gilead und das halbe Land der Kinder Ammon bis gen Aroer, welches vor Rabba liegt.
26 | Und es reichte von Hesbon bis gen Ramat-Mizpe und Betonim, und von Mahanaim bis an das Gebiet von Debir;
27 | im Tal aber: Beth-Haram, Beth-Nimra, Sukkot und Zaphon, die noch übrig waren von dem Reich Sihons, des Königs zu Hesbon; und den Jordan zur Grenze bis an das Ende des Sees Genezaret, was jenseits des Jordan, gegen Aufgang liegt.
28 | Das ist das Erbteil der Kinder Gad nach ihren Geschlechtern; die Städte und ihre Dörfer.
29 | Und Mose gab dem halben Stamm Manasse; und es ward dem halben Stamme der Kinder Manasse nach ihren Geschlechtern zuteil,
30 | so daß ihr Gebiet reichte von Mahanaim an: ganz Basan, das ganze Reich Ogs, des Königs zu Basan, und alle Flecken Jairs, die in Basan liegen, nämlich sechzig Städte;
31 | und das halbe Gilead, Astarot, Edrei, die Städte des Königreichs Ogs zu Basan, gab er den Kindern Machirs, des Sohnes Manasses, dem halben Teil der Kinder Machirs, nach ihren Geschlechtern.
32 | So viel hatte Mose ausgeteilt auf der Ebene Moabs, jenseits des Jordan, östlich von Jericho.
33 | Aber dem Stamm Levi gab Mose kein Erbteil; denn der HERR, der Gott Israels, ist ihr Erbteil, wie er ihnen versprochen hat.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Das ist es aber, was die Kinder Israel im Lande Kanaan geerbt haben, was Eleasar, der Priester, und Josua, der Sohn Nuns, und die obersten Väter der Stämme der Kinder Israel unter sie ausgeteilt haben,
2 | als sie es durch das Los unter sie teilten, wie der HERR durch Mose geboten hatte, es den neunundeinhalb Stämmen zu geben.
3 | Denn den zwei Stämmen und dem halben Stamm hatte Mose ihr Erbteil jenseits des Jordan gegeben; den Leviten aber hatte er kein Erbteil unter ihnen gegeben.
4 | Denn die Kinder Joseph bildeten zwei Stämme, Manasse und Ephraim. Darum gaben sie den Leviten keinen Teil am Landbesitz, sondern nur Städte, um darin zu wohnen, und ihre Weideplätze für ihr Vieh und ihre Güter.
5 | Wie der HERR dem Mose geboten hatte, also taten die Kinder Israel und teilten das Land.
6 | Da traten die Kinder Juda zu Josua in Gilgal, und Kaleb, der Sohn Jephunnes, der Kenisiter, sprach zu ihm: Du weißt, was der HERR zu Mose, dem Mann Gottes, meinet und deinetwegen zu Kadesch-Barnea gesagt hat.
7 | Ich war vierzig Jahre alt, als mich Mose, der Knecht des HERRN, von Kadesch-Barnea aussandte, das Land auszukundschaften, und ich brachte ihm Bericht, so wie es mir ums Herz war.
8 | Aber meine Brüder, die mit mir hinaufgezogen waren, machten dem Volk das Herz verzagt; ich aber folgte dem HERRN, meinem Gott, gänzlich nach.
9 | Da schwur mir Mose an demselben Tag und sprach: Das Land, darauf du mit deinem Fuß getreten bist, soll dein und deiner Kinder Erbteil sein ewiglich, weil du dem HERRN, meinem Gott, gänzlich nachgefolgt bist!
10 | Und nun siehe, der HERR hat mich leben lassen, wie er geredet hat. Und es sind nunmehr fünfundvierzig Jahre, seit der HERR solches zu Mose sagte, als Israel in der Wüste wandelte. Und nun siehe, ich bin heute fünfundachtzig Jahre alt
11 | und bin noch heute so stark, wie ich war an dem Tage, als mich Mose aussandte; wie meine Kraft damals war, also ist sie auch jetzt, zu streiten und aus und einzuziehen.
12 | Und nun, so gib mir dieses Gebirge, davon der HERR geredet hat an jenem Tage; denn du hörtest an demselben Tage, daß die Enakiter darauf wohnen und daß es große und feste Städte hat; vielleicht wird der HERR mit mir sein, daß ich sie vertreibe, wie der HERR geredet hat!
13 | Da segnete ihn Josua und gab also Kaleb, dem Sohn Jephunnes, Hebron zum Erbteil.
14 | Daher ward Hebron das Erbteil Kalebs, des Sohnes Jephunnes, des Kenisiters, bis auf diesen Tag, weil er dem HERRN, dem Gott Israels, gänzlich nachgefolgt war.
15 | Aber Hebron hieß vor Zeiten Kirjat-Arba. Der war der größte Mann unter den Enakitern. Und das Land ruhte aus vom Kriege.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und das Los des Stammes der Kinder Juda nach ihren Geschlechtern lag an der Grenze von Zin gegen Mittag, am südlichen Ende.
2 | Und ihre südliche Grenze beginnt am Ende des Salzmeeres, bei der Zunge, die mittagwärts reicht,
3 | und zieht sich hinaus gegen Mittag zur Höhe von Akrabbim und hinüber gen Zin und wieder von Mittag gen Kadesch-Barnea hinauf und nach Hezron hin und gen Adar hinauf und wendet sich gegen Karka;
4 | dann geht sie hinüber nach Azmon und hinaus an den Bach Ägyptens, so daß das Meer das Ende der Grenze bildet. Das sei eure südliche Grenze!
5 | Aber die östliche Grenze ist das Salzmeer bis zur Mündung des Jordan. Die Grenze des nördlichen Teils aber beginnt bei der Zunge des Meeres an der Mündung des Jordan
6 | und geht hinauf gen Beth-Hogla und zieht sich von Mitternacht gen Beth-Araba und kommt herauf zum Stein Bohan,
7 | des Sohnes Rubens, und geht von dem Tal Achor hinauf gen Debir und wendet sich nördlich gegen Gilgal, welches der Anhöhe Adummim gegenüber liegt, das südlich an dem Bache liegt. Darnach geht sie zu dem Wasser En-Semes und kommt hinaus zum Brunnen Rogel,
8 | geht darnach hinauf zum Tal des Sohnes Hinnoms, an der Seite der Jebusiter gegen Mittag, das ist Jerusalem; und sie kommt herauf zur Spitze des Berges, der westlich vor dem Tal Hinnom liegt und nördlich an das Ende des Tales Rephaim stößt.
9 | Darnach kommt sie von der Spitze desselben Berges zu der Quelle des Wassers Nephtoach und kommt heraus zu den Städten des Gebirges Ephron und neigt sich gen Baala, das ist Kirjat-Jearim.
10 | Und die Grenze wendet sich herum von Baala gegen Abend zum Gebirge Seir und geht hinüber nach dem nördlichen Bergrücken Jearim, das ist Kesalon, und kommt herab gen Beth-Semes und geht nach Timna;
11 | sodann läuft die Grenze weiter nördlich bis zum Bergrücken von Ekron und zieht sich gen Sikron und geht über den Berg Baala und kommt heraus gen Jabneel; also daß das Meer das Ende dieser Grenze bildet.
12 | Die Grenze aber gegen Abend ist das große Meer und sein Gestade. Das ist die Grenze der Kinder Juda, nach ihren Geschlechtern, ringsum.
13 | Aber Kaleb, dem Sohn Jephunnes, gab er sein Teil unter den Kindern Juda nach dem Befehl des HERRN an Josua, nämlich die Stadt Arba, des Vaters Enaks, das ist Hebron.
14 | Und Kaleb vertrieb von dannen die drei Söhne Enaks, Sesai, Achiman und Talmai, die Enakskinder,
15 | und zog von dannen hinauf zu den Einwohnern von Debir. Debir aber hieß vor Zeiten Kirjat-Sepher.
16 | Und Kaleb sprach: Wer Kirjat-Sepher schlägt und erobert, dem will ich meine Tochter Achsa zum Eheweib geben!
17 | Da gewann sie Otniel, der Sohn Kenas, des Bruders Kalebs; und er gab ihm seine Tochter Achsa zum Eheweib.
18 | Und es begab sich, als sie einzog, trieb sie ihn an, von ihrem Vater einen Acker zu fordern. Und sie sprang vom Esel. Da sprach Kaleb zu ihr:
19 | Was hast du? Sie sprach: Gib mir einen Segen, denn du hast mir ein dürres Land gegeben; gib mir auch Wasserquellen! Da gab er ihr Wasserquellen, die obern und die untern.
20 | Das ist das Erbteil des Stammes der Kinder Juda nach ihren Geschlechtern.
21 | Und die äußersten Städte des Stammes der Kinder Juda, gegen die Grenze der Edomiter im Süden, waren diese: Kabzeel,
22 | Eder, Jagur, Kina, Dimona, Adada,
23 | Kedesch, Hazor, Jitnan, Siph, Telem,
24 | Bealot, Hazor-Hadatta, Keriot-Hezron,
25 | welches Hazor ist,
26 | Amam, Sema, Molada,
27 | Hazar-Gadda, Hesmon, Beth-Pelet,
28 | Hazar-Schual, Beer-Seba, Bisjot-Ja,
29 | Baala, Jjim, Ezem, Eltolad, Kesil,
30 | Horma, Ziklag, Madmanna, Sansanna,
31 | Lebaot, Silhim, Ain und Rimmon.
32 | Das sind neunundzwanzig Städte und ihre Dörfer.
33 | In den Tälern aber waren Estaol,
34 | Zorea, Asna, Sanoach, En-Gannim,
35 | Tappuach, Enam, Jarmut,
36 | Adullam, Socho, Aseka, Saaraim, Aditaim, Gereda, Gederotaim;
37 | das sind vierzehn Städte und ihre Dörfer.
38 | Zenan, Hadasa, Migdal-Gad, Dilean,
39 | Mizpe, Jokteel, Lachis, Bozkat, Eglon,
40 | Kabbon, Lachmas, Kitlis, Gederot,
41 | Beth-Dagon, Naama, Makkeda. Das sind sechzehn Städte und ihre Dörfer.
42 | Libna, Eter, Asan, Jiphtach, Asna, Nezib,
43 | Kegila, Achsib, Maresa.
44 | Das sind neun Städte und ihre Dörfer.
45 | Ekron, mit seinen Dörfern und Höfen.
46 | Von Ekron und bis an das Meer alles, was an Asdod grenzt und ihre Dörfer:
47 | Asdod mit seinen Dörfern und Höfen, Gaza mit seinen Höfen und Dörfern, bis an den Bach Ägyptens, und das große Meer ist seine Grenze.
48 | Auf dem Gebirge aber waren Samir, Jattir, Socho,
49 | Danna, Kirjat-Sanna, welches Debir ist,
50 | Anab, Estemo, Anim, Gosen, Holon, Gilo.
51 | Das sind elf Städte und ihre Dörfer.
52 | Arab, Duma, Esean,
53 | Janum, Beth-Tappuach, Apheka, Humta,
54 | Kirjat-Arba, das ist Hebron, Zior. Das sind neun Städte und ihre Dörfer.
55 | Maon, Karmel, Siph, Juta, Jesreel,
56 | Jokdeam, Sanoach, Kain, Gibea, Timna.
57 | Das sind zehn Städte und ihre Dörfer.
58 | Halhul, Beth-Zur, Gedor, Maarat, Beth-Anot und Eltekon.
59 | Das sind sechs Städte und ihre Dörfer.
60 | Kirjat-Baal, das ist Kirjat-Jearim, und Rabba. Das sind zwei Städte und ihre Dörfer.
61 | In der Wüste aber waren Beth-Araba, Middin,
62 | Sechacha, Nibsan und die Salzstadt und Engedi. Das sind sechs Städte und ihre Dörfer.
63 | Die Kinder Juda aber konnten die Jebusiter, welche zu Jerusalem wohnten, nicht vertreiben. Also wohnten die Jebusiter mit den Kindern Juda zu Jerusalem bis auf diesen Tag.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Dann fiel das Los für die Kinder Joseph: vom Jordan bei Jericho an, von den Wassern von Jericho ostwärts; die Wüste, die sich von Jericho hinaufzieht auf das Gebirge nach Bethel;
2 | und [die Grenze geht] von Bethel heraus gen Lus und reicht bis an die Grenze der Architer, bis Atarot,
3 | und zieht sich herab westlich zu der Grenze der Japhletiter, bis an die Grenze des untern Beth-Horon und bis gen Geser, und ihr Ende bildet das Meer.
4 | Das haben die Kinder Josephs, Manasse und Ephraim, zum Erbteil empfangen.
5 | Dies ist aber das Gebiet der Kinder Ephraim nach ihren Geschlechtern: Die östliche Grenze ihres Erbteils reicht von Atarot-Addar bis an das obere Beth-Horon
6 | und läuft hinaus bis zum Meer, indem sie Mikmetat nördlich liegen läßt. Darnach wendet sich die Grenze östlich nach Taanat-Silo und läuft daran vorbei bis östlich von Janoach
7 | und kommt herab von Janoach gen Atarot und Naarat und stößt an Jericho und endet am Jordan.
8 | Von Tappuach geht die Grenze westlich gegen Nahal-Kana und endigt am Meer. Das ist das Erbteil des Stammes der Kinder Ephraim nach ihren Geschlechtern;
9 | dazu die Städte, welche für die Kinder Ephraim abgesondert sind mitten in dem Erbteil der Kinder Manasse, alle diese Städte samt ihren Dörfern.
10 | Sie vertrieben aber die Kanaaniter nicht, die zu Geser wohnten. Also wohnten die Kanaaniter unter Ephraim bis auf diesen Tag und wurden fronpflichtig.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Auch dem Stamme Manasse fiel das Los (denn er ist der Erstgeborene Josephs), nämlich Machir, dem Erstgebornen Manasses, dem Vater Gileads; demselben ward Gilead und Basan zuteil, weil er ein Kriegsmann war.
2 | Aber den übrigen Kindern Manasse nach ihren Geschlechtern fiel das Los auch, nämlich den Kindern Abiesers, den Kindern Heleks, den Kindern Asriels, den Kindern Sichems, den Kindern Hephers und den Kindern Semidas. Das sind die männlichen Nachkommen Manasses, des Sohnes Josephs, nach ihren Geschlechtern.
3 | Aber Zelophchad, der Sohn Hephers, des Sohnes Gileads, des Sohnes Machirs, des Sohnes Manasses, hatte keine Söhne, sondern nur Töchter, und ihre Namen sind diese: Machla, Noah, Hogla, Milka und Tirza.
4 | Diese traten vor den Priester Eleasar und vor Josua, den Sohn Nuns, und vor die Obersten und sprachen: Der HERR hat Mose geboten, daß er uns unter unsern Brüdern ein Erbteil geben solle. Und man gab ihnen ein Erbteil unter den Brüdern ihres Vaters, nach dem Befehle des HERRN.
5 | Und so fielen auf Manasse zehn Teile, außer dem Lande Gilead und Basan, das jenseits des Jordan liegt.
6 | Denn die Töchter Manasses empfingen ein Erbteil unter seinen Söhnen; aber das Land Gilead ward den übrigen Manassitern zuteil.
7 | Und Manasses Grenze lief von Asser an gen Mikmetat, das vor Sichem liegt, und geht zur Rechten bis zu den Einwohnern von En-Tappuach.
8 | Denn das Land Tappuach ward Manasse zuteil; aber Tappuach, an der Grenze Manasses, ward den Kindern Ephraim zugeteilt.
9 | Darnach kommt die Grenze herab gegen Nahal-Kana, südlich vom Bache. (Diese Städte gehören zu Ephraim mitten unter den Städten Manasses). Aber die Grenze von Manasse ist nördlich vom Bach und endigt am Meer.
10 | Dem Ephraim wurde das Land gegen Mittag und dem Manasse dasjenige gegen Mitternacht zuteil. Und das Meer ist seine Grenze; an Asser stößt es gegen Mitternacht und an Issaschar gegen Morgen.
11 | Es gehörten aber zu Manasse in [dem Gebiete von] Issaschar und Asser: Beth-Sean und seine Dörfer, Jibleam und seine Dörfer, die Einwohner zu Dor und seine Dörfer, die Einwohner zu En-Dor und seine Dörfer, die Einwohner zu Taanach und seine Dörfer, die Einwohner zu Megiddo und seine Dörfer, die drei Anhöhen.
12 | Aber die Kinder Manasse konnten diese Städte nicht einnehmen, sondern es gelang den Kanaanitern, in demselben Lande zu bleiben.
13 | Als aber die Kinder Israel mächtig wurden, machten sie die Kanaaniter fronpflichtig; aber vertrieben haben sie dieselben nicht.
14 | Es redeten aber die Kinder Joseph mit Josua und sprachen: Warum hast du mir nur ein Los und einen Anteil zum Erbbesitz gegeben, da ich doch ein großes Volk bin, wie mich denn der HERR bisher gesegnet hat?
15 | Da sprach Josua zu ihnen: Wenn du doch ein großes Volk bist, so ziehe hinauf in den Wald und rode dir daselbst aus, in dem Lande der Pheresiter und Rephaiter, weil dir das Gebirge Ephraim zu eng ist!
16 | Da sprachen die Kinder Joseph: Das Gebirge wird nicht hinreichen für uns; es sind aber eiserne Wagen bei allen Kanaanitern, die in der Ebene wohnen, zu Beth-Sean und in seinen Dörfern und in der Ebene Jesreel.
17 | Da sprach Josua zum Hause Josephs, zu Ephraim und Manasse: Du bist ein großes Volk und hast eine große Kraft, du sollst nicht nur ein Los haben;
18 | sondern das Gebiet soll dein sein, wo der Wald ist; den rode dir aus, und es sollen die Ausgänge des Waldes dein sein; denn du sollst die Kanaaniter vertreiben, eben weil sie eiserne Wagen haben und mächtig sind!


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und die ganze Gemeinde der Kinder Israel versammelte sich zu Silo und schlug daselbst die Stiftshütte auf, und das Land war ihnen unterworfen.
2 | Es waren aber noch sieben Stämme der Kinder Israel, denen sie ihr Erbe nicht ausgeteilt hatten.
3 | Und Josua sprach zu Kindern Israel: Wie lange seid ihr so lässig und gehet nicht hin, das Land einzunehmen, das euch der HERR, eurer Väter Gott, gegeben hat?
4 | Nehmt aus jedem Stamme drei Männer, so will ich sie aussenden; und sie sollen sich aufmachen und das Land durchziehen und es nach Bedürfnis ihrer Erbteile aufzeichnen und alsdann wieder zu mir kommen.
5 | Sie sollen das Land in sieben Teile zerlegen. Juda soll in seinem Gebiet bleiben gegen Mittag, und das Haus Joseph soll in seinem Gebiete bleiben gegen Mitternacht.
6 | Ihr aber fertiget eine Aufzeichnung des Landes an in sieben Teilen und bringet sie zu mir hierher, so will ich euch das Los werfen hier vor dem HERRN, unserm Gott.
7 | Denn die Leviten haben keinen Teil unter euch, sondern das Priestertum des HERRN ist ihr Erbteil. So haben Gad und Ruben und der halbe Stamm Manasse ihr Erbteil jenseits des Jordan, gegen Morgen, empfangen, welchen ihnen Mose, der Knecht des HERRN, gegeben hat.
8 | Da machten sich die Männer auf und gingen hin. Und Josua gebot ihnen, als sie hingingen, um das Land aufzuzeichnen, und sprach: Gehet hin und durchwandelt das Land und zeichnet es auf und kommt wieder zu mir, so will ich euch hier, zu Silo, das Los werfen vor dem HERRN!
9 | Also gingen diese Männer hin und durchzogen das Land und zeichneten es auf, nach den Städten, in sieben Teilen, in einer Buchrolle und kamen zu Josua in das Lager gen Silo.
10 | Da warf ihnen Josua das Los zu Silo, vor dem HERRN, und teilte daselbst das Land aus unter die Kinder Israel, einem jeden sein Teil.
11 | Und das Los fiel für den Stamm der Kinder Benjamin nach ihren Geschlechtern und das für sie erloste Gebiet kam zwischen die Kinder Juda und die Kinder Joseph zu liegen.
12 | Und ihre nördliche Grenze begann am Jordan und zieht sich über den Bergrücken nördlich von Jericho und über das Gebirge abendwärts und endigt gegen die Wüste von Beth-Aven
13 | und geht von dort hinüber nach Lus, über den Bergrücken südlich von Lus, das ist Bethel; und kommt hinab gen Atarot-Addar an den Berg, der gegen Mittag liegt, an dem untern Beth-Horon.
14 | Darnach zieht sie sich weiter und wendet sich um nach der Abendseite, südlich von dem Berge, der mittagwärts vor Beth-Horon liegt, und endigt bei Kirjat-Baal, das ist Kirjat-Jearim, die Stadt der Kinder Juda. Das ist die westliche Seite.
15 | Die Südseite aber beginnt am Ende von Kirjat-Jearim; und die Grenze setzt sich fort gegen Abend bis zum Wasserbrunnen Nephtoach
16 | und geht hinab bis an das Ende des Berges, der vor dem Tal des Sohnes Hinnom ist, welches im Tal Rephaim gegen Mitternacht liegt, und zieht sich durch das Tal Hinnom hinab an der Südseite der Jebusiter und kommt hinab zum Brunnen Rogel;
17 | und zieht sich gegen Mitternacht und läuft gen En-Semes und weiter gen Gelilot, das der Anhöhe Adummim gegenüberliegt, und kommt herab zum Stein Bohans, des Sohnes Rubens,
18 | und geht hinüber zu dem Bergrücken gegenüber der nördlichen Ebene und kommt hinab auf die Ebene
19 | und geht an die Seite von Beth-Hogla, das gegen Mitternacht liegt, und die Grenze endigt an der nördlichen Zunge des Salzmeeres, am südlichen Ende des Jordan; das ist die südliche Grenze.
20 | Aber der Jordan begrenzt es auf der Seite gegen Morgen. Das ist das Erbteil der Kinder Benjamin und seine Grenzen, wie sie ihre Geschlechter ringsum einschließen.
21 | Die Städte aber des Stammes der Kinder Benjamin nach ihren Geschlechtern sind diese: Jericho,
22 | Beth-Hogla, Emek-Keziz, Beth-Araba,
23 | Zemaraim, Bethel, Avvim, Parah,
24 | Ophra, Kephar-Ammoni, Ophni und Geba. Das sind zwölf Städte und ihre Dörfer.
25 | Gibeon, Rama, Beerot, Mizpe,
26 | Kephira, Moza, Reckem, Jirpeel, Thareala,
27 | Zela, Eleph und Jebusi, das ist Jerusalem, Gibeat und Kirjat.
28 | Das sind vierzehn Städte und ihre Dörfer. Das ist das Erbteil der Kinder Benjamin nach ihren Geschlechtern.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Darnach fiel das zweite Los auf Simeon, für den Stamm der Kinder Simeon, nach ihren Geschlechtern, und ihr Erbteil befand sich inmitten des Erbteils der Kinder Juda.
2 | Und ihnen ward als ihr Erbbesitz zuteil: Beer-Seba,
3 | Molada, Hazar-Schual, Bala,
4 | Ezem, El-Tolad, Betuel und Horma,
5 | Ziklag, Beth-Hammarkabot, Hazar-Susa, Beth-Lebaot und Saruhen.
6 | Das sind dreizehn Städte und ihre Dörfer. Ain, Rimmon, Eter und Asan.
7 | Das sind vier Städte und ihre Dörfer.
8 | Dazu alle Dörfer, die um diese Städte liegen bis gen Baalat-Beer-Ramat, gegen Mittag. Das ist das Erbteil des Stammes der Kinder Simeon nach ihren Geschlechtern.
9 | Denn das Erbteil der Kinder Simeon gehörte zum Anteil der Kinder Juda; weil das Erbteil der Kinder Juda für sie zu groß war, darum erbten die Kinder Simeon inmitten ihres Erbteils.
10 | Das dritte Los fiel auf die Kinder Sebulon nach ihren Geschlechtern. Und das Gebiet ihres Erbteils erstreckte sich bis gen Sarid.
11 | Und seine Grenze geht hinauf abendwärts bis nach Marela, berührt Dabbaset und stößt an den Bach, der vor Jokneam fließt,
12 | und wendet sich von Sarid, vorn gegen Aufgang der Sonne, gegen das Gebiet Kislot-Tabor und kommt hinaus gen Dabrat und geht hinauf gen Japhia.
13 | Und von dannen geht sie morgenwärts gegen Aufgang der Sonne nach Gat-Hepher und nach Et-Kazin und kommt nach Rimmon-Metoar, gegen Neha hin.
14 | Und die Grenze wendet sich herum nördlich gegen Hannaton, und ihr Ausgang ist im Tal Jephta-El,
15 | mit Kattat, Nahalal, Simron, Jideala und Bethlehem. Das sind zwölf Städte und ihre Dörfer.
16 | Das ist das Erbteil der Kinder Sebulon in ihren Geschlechtern. Das sind ihre Städte und Dörfer.
17 | Das vierte Los fiel auf Issaschar, auf die Kinder Issaschar nach ihren Geschlechtern.
18 | Und ihr Gebiet umfaßte Jesreel,
19 | Kessulot, Sunem, Hapharaim,
20 | Schion, Anaharat, Rabbit, Kisjon,
21 | Ebez, Remet, En-Gannim, En-Hadda, Beth-Pazez.
22 | Und die Grenze berührt Tabor, Sahazim, Beth-Semes; und ihren Ausgang bildet der Jordan. Das sind sechzehn Städte und ihre Dörfer.
23 | Das ist das Erbteil des Stammes der Kinder Issaschar nach ihren Geschlechtern, ihre Städte und Dörfer.
24 | Das fünfte Los fiel auf den Stamm der Kinder Asser nach ihren Geschlechtern,
25 | und ihr Gebiet umfaßte Helkat,
26 | Hali, Beten, Achsaph, Alammelech, Amead, Miseal und stößt an den Karmel am Meer und an den Sihor von Libnat;
27 | und [die Grenze] wendet sich gegen Aufgang der Sonne, nach Beth-Dagon und stößt an Sebulon und an das Tal Jephta-El, gegen Mitternacht, Beth-Emek und Nehiel, und kommt hinaus gen Kabul, zur Linken;
28 | und Ebron, Rechob, Hammon und Kana, bis an die große [Stadt] Zidon.
29 | Und sie wendet sich gen Rama und bis zu der festen Stadt Tyrus, und biegt um gen Chosa und geht hinaus an das Meer, an den Landstrich Achsib;
30 | und Umma, Aphek und Rechob. Das sind zweiundzwanzig Städte und ihre Dörfer.
31 | Das ist das Erbteil des Stammes der Kinder Asser nach ihren Geschlechtern, diese Städte und ihre Dörfer.
32 | Das sechste Los fiel auf Naphtali, nämlich auf die Kinder Naphtali nach ihren Geschlechtern.
33 | Und ihre Grenze lief von Heleph, von der Eiche bei Zaanannim, und von Adami-Nekeb und Jabneel bis gen Lakkum und endet am Jordan;
34 | und sie wendet sich gen Asnot-Tabor gegen Abend und geht von dort bis Hukkok und stößt an Sebulon gegen Mittag und an Asser gegen Abend und an Juda am Jordan gegen Aufgang der Sonne.
35 | Und feste Städte waren: Ziddim,
36 | Zer, Hammat, Rakkat, Kinneret, Adama,
37 | Rama, Hazor, Kedesch, Edrei, En-Hazor,
38 | Jireon, Migdal-El, Horem, Beth-Anat und Beth-Semes. Das sind neunzehn Städte und ihre Dörfer.
39 | Das ist das Erbteil des Stammes der Kinder Naphtali nach ihren Geschlechtern, die Städte und ihre Dörfer.
40 | Das siebente Los fiel auf den Stamm der Kinder Dan nach ihren Geschlechtern.
41 | Und das Gebiet ihres Erbteils umfaßte:
42 | Zorea, Estaol, Ir-Semes, Schaalabbin,
43 | Ajalon, Jitla, Elon, Timnata, Ekron, Elteke,
44 | Gibbeton, Baalat, Jehud, Benebarak,
45 | Gat-Rimmon, Me-Jarkon, Rakkon,
46 | samt dem Gebiet gegen Japho hin.
47 | Und das Gebiet der Kinder Dan dehnte sich von dort noch weiter aus. Denn die Kinder Dan zogen hinauf und stritten wider Lesem und eroberten und schlugen es mit der Schärfe des Schwertes, und nahmen es ein und wohnten darin und nannten es Dan, nach dem Namen ihres Vaters Dan.
48 | Das ist das Erbteil des Stammes der Kinder Dan nach ihren Geschlechtern; diese Städte und ihre Dörfer.
49 | Als sie nun das Land nach seinen Grenzen ganz verteilt hatten, gaben die Kinder Israel Josua, dem Sohn Nuns, ein Erbteil in ihrer Mitte;
50 | sie gaben ihm nach dem Befehl des HERRN die Stadt, die er forderte, nämlich Timnat-Serach auf dem Gebirge Ephraim; da baute er die Stadt und wohnte darin.
51 | Das sind die Erbteile, die Eleasar, der Priester, und Josua, der Sohn Nuns, und die Familienhäupter der Stämme der Kinder Israel durch das Los austeilten zu Silo vor dem HERRN, vor der Tür der Stiftshütte; und sie vollendeten also die Verteilung des Landes.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Und der HERR redete zu Josua und sprach:
2 | (020-1b) Sage den Kindern Israel und sprich: Bestimmet euch die Freistädte, von denen ich euch durch Mose gesagt habe,
3 | daß dahin fliehen möge der Totschläger, der eine Seele unvorsätzlich und unversehens schlägt, damit sie euch als Zuflucht vor dem Bluträcher dienen.
4 | Und wer zu einer dieser Städte flieht, der soll draußen vor dem Stadttor stehen und seine Sache vor die Ältesten dieser Stadt bringen; dann sollen sie ihn zu sich in die Stadt nehmen und ihm Platz geben, daß er bei ihnen wohnen kann.
5 | Und wenn der Bluträcher ihm nachjagt, so sollen sie den Totschläger nicht in seine Hände übergeben, weil er unabsichtlich seinen Nächsten erschlagen hat und ihm zuvor nicht feind gewesen ist;
6 | so soll er in jener Stadt wohnen, bis er vor der Gemeinde vor Gericht gestanden hat, und bis der Hohepriester stirbt, der zu derselben Zeit [im Amte] sein wird. Alsdann soll der Totschläger wieder umkehren und in seine Stadt gehen und in sein Haus, in die Stadt, daraus er geflohen ist.
7 | Da sonderten sie aus: Kedesch in Galiläa auf dem Gebirge Naphtali, und Sichem auf dem Gebirge Ephraim, und Kirjat-Arba, das ist Hebron, auf dem Gebirge Juda.
8 | Und jenseits des Jordan, östlich von Jericho, bestimmten sie Bezer in der Wüste, auf der Ebene, vom Stamme Ruben, und Ramot in Gilead vom Stamme Gad, und Golan in Basan vom Stamme Manasse.
9 | Dies waren die bestimmten Städte für alle Kinder Israel, auch für die Fremdlinge, die unter ihnen wohnten, damit dahin fliehen könne, wer eine Seele unvorsätzlich erschlagen hatte, daß er nicht sterbe durch die Hand des Bluträchers, ehe er vor der Gemeinde gestanden.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Da traten die obersten Väter unter den Leviten zu Eleasar, dem Priester, und zu Josua, dem Sohne Nuns, und zu den Familienhäuptern der Stämme der Kinder Israel
2 | und redeten mit ihnen zu Silo, im Lande Kanaan, und sprachen: Der HERR hat durch Mose geboten, daß man uns Städte geben soll, um darin zu wohnen, und die zugehörigen Weideplätze für unser Vieh.
3 | Da gaben die Kinder Israel den Leviten von ihrem Erbteil, nach dem Befehl des HERRN, diese Städte samt ihren Weideplätzen.
4 | Das Los aber fiel für das Geschlecht der Kahatiter; und die Kinder Aarons, des Priesters, unter den Leviten erhielten durch das Los dreizehn Städte vom Stamme Juda, vom Stamme Simeon und vom Stamme Benjamin.
5 | Den übrigen Kindern Kahats aber wurden durch das Los zehn Städte [gegeben], von den Geschlechtern des Stammes Ephraim, vom Stamm Asser und vom Stamm Naphtali und vom halben Stamm Manasse zu Basan.
6 | Aber den Kindern Gersons wurden durch das Los dreizehn Städte [gegeben] von den Geschlechtern des Stammes Issaschar, vom Stamm Asser und vom Stamm Naphtali und vom halben Stamm Manasse zu Basan.
7 | Den Kindern Merari nach ihren Geschlechtern wurden zwölf Städte vom Stamme Ruben, vom Stamme Gad und vom Stamme Sebulon [gegeben].
8 | Also gaben die Kinder Israel den Leviten durch das Los diese Städte samt ihren Weideplätzen, wie der HERR durch Mose geboten hatte.
9 | Vom Stamm der Kinder Juda und vom Stamm der Kinder Simeon traten sie folgende Städte ab, die sie mit Namen nannten.
10 | Und sie wurden den Kindern Aarons, vom Geschlecht der Kahatiter, aus den Kindern Levi [zuteil]; denn das erste Los fiel auf sie.
11 | So gaben sie ihnen nun die Stadt Arbas, des Vaters Enaks, das ist Hebron, auf dem Gebirge Juda und ihre Weideplätze um sie her.
12 | Aber den Acker und ihre Dörfer gaben sie Kaleb, dem Sohn Jephunnes, zu seiner Besitzung.
13 | Also gaben sie den Kindern des Priesters Aaron Hebron, die Freistadt der Totschläger, und seine Weideplätze, Libna und seine Weideplätze,
14 | Jattir und seine Weideplätze, Estemoa und seine Weideplätze,
15 | Holon und seine Weideplätze,
16 | Debir und seine Weideplätze, Ain und seine Weideplätze, Jutta und seine Weideplätze, Beth-Semes und seine Weideplätze, neun Städte von diesen zwei Stämmen.
17 | Von dem Stamme Benjamin aber gaben sie Gibeon und seine Weideplätze, Geba und seine Weideplätze, Anatot und seine Weideplätze;
18 | vier Städte;
19 | so daß der Städte der Kinder Aarons, der Priester, dreizehn waren, samt ihren Weideplätzen.
20 | Den Geschlechtern aber der Kinder Kahats, den Leviten, welche von den Kindern Kahats noch übrig waren, wurden die Städte ihres Loses von dem Stamme Ephraim zuteil.
21 | Und sie gaben ihnen Sichem, die Freistadt der Totschläger, und seine Weideplätze auf dem Gebirge Ephraim, ferner Geser und seine Weideplätze,
22 | Kibzaim und seine Weideplätze, Beth-Horon und seine Weideplätze; vier Städte.
23 | Und von dem Stamme Dan: Elteke und seine Weideplätze, Gibbeton und seine Weideplätze;
24 | Ajalon und seine Weideplätze, Gat-Rimmon und seine Weideplätze; vier Städte.
25 | Von dem halben Stamm Manasse aber zwei Städte: Taanach und seine Weideplätze, Gat-Rimmon und seine Weideplätze.
26 | Im ganzen zehn Städte samt ihren Weideplätzen für die übrigen Kinder des Geschlechtes Kahats.
27 | Den Kindern Gersons aber, aus den Geschlechtern der Leviten, wurden von dem halben Stamm Manasse zwei Städte gegeben: Golan in Basan, die Freistadt für die Totschläger, und seine Weideplätze, dazu Beestera und seine Weideplätze;
28 | vom Stamm Issaschar aber Kisjon und seine Weideplätze, Daberat und seine Weideplätze,
29 | Jarmut und seine Weideplätze, Engannim und seine Weideplätze; vier Städte.
30 | Und vom Stamm Asser: Miseal und seine Weideplätze, Abdon und seine Weideplätze,
31 | Helkat und seine Weideplätze, Rechob und seine Weideplätze; vier Städte.
32 | Vom Stamm Naphtali aber Kedesch in Galiläa, die Freistadt der Totschläger, und seine Weideplätze, Hammot-Dor und seine Weideplätze, Kartan und seine Weideplätze; drei Städte,
33 | so daß die Gesamtzahl der Städte der Geschlechter der Gersoniter war: dreizehn Städte samt ihren Weideplätzen.
34 | Den Geschlechtern aber der Kinder Meraris, den übrigen Leviten, wurden vom Stamme Sebulon gegeben: Jokneam und seine Weideplätze, Karta und seine Weideplätze,
35 | Dimna und seine Weideplätze, Nahalal und seine Weideplätze; vier Städte;
36 | und vom Stamme Ruben: Bezer und seine Weideplätze, Jahza und seine Weideplätze,
37 | Kedemot und seine Weideplätze, Mephaar und seine Weideplätze; vier Städte;
38 | vom Stamme Gad aber Ramot in Gilead, die Freistadt für die Totschläger, und seine Weideplätze, Mahanaim und seine Weideplätze,
39 | Hesbon und seine Weideplätze; Jaeser und seine Weideplätze; zusammen vier Städte.
40 | Alle Städte der Kinder Meraris unter ihren Geschlechtern, die noch übrig waren von den Geschlechtern der Leviten, nach ihrem Los: zwölf Städte.
41 | Also betrug die Gesamtzahl der Städte der Leviten unter dem Erbteil der Kinder Israel achtundvierzig, samt ihren Weideplätzen.
42 | Es war aber mit diesen Städten so, daß eine jede ihre Weideplätze um sich her hatte, eine wie die andere.
43 | Also gab der HERR den Kindern Israel das ganze Land, von dem er geschworen hatte, es ihren Vätern zu geben, und sie nahmen es ein und wohnten darin.
44 | Und der HERR verschaffte ihnen Ruhe ringsum, ganz so, wie er ihren Vätern geschworen hatte, und es bestand keiner ihrer Feinde vor ihnen, sondern der HERR gab alle ihre Feinde in ihre Hand.
45 | Es fehlte nichts an all dem Guten, das der HERR dem Hause Israel versprochen hatte. Es kam alles.


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Da berief Josua die Rubeniter und Gaditer und den halben Stamm Manasse und sprach zu ihnen:
2 | Ihr habt alles gehalten, was euch Mose, der Knecht des HERRN, geboten hat, und habt meiner Stimme gehorcht in allem, was ich euch geboten habe.
3 | Ihr habt eure Brüder während dieser langen Zeit nicht verlassen bis auf diesen Tag, und habt treulich an dem Gebot des HERRN, eures Gottes, festgehalten.
4 | Weil nun der HERR, euer Gott, eure Brüder zur Ruhe gebracht, wie er ihnen versprochen hat, so kehret jetzt um und ziehet hin in eure Hütten, in das Land eures Erbteils, das euch Mose, der Knecht des HERRN, jenseits des Jordan gegeben hat.
5 | Nehmt euch nur sehr in acht, daß ihr tut nach dem Gebot und Gesetz, das euch Mose, der Knecht des HERRN, geboten hat: daß ihr den HERRN, euren Gott, liebet und auf allen seinen Wegen wandelt und seine Gebote befolget und ihm anhanget und ihm von ganzem Herzen und von ganzer Seele dienet!
6 | Also segnete sie Josua und entließ sie; und sie gingen zu ihren Hütten.
7 | Aber dem halben Stamme Manasse hatte Mose ein Erbteil gegeben in Basan; der andern Hälfte gab Josua ein Erbteil unter ihren Brüdern diesseits des Jordan, gegen den Westen.
8 | Und als er sie zu ihren Hütten gehen ließ und sie segnete, sprach er zu ihnen: Mit großem Gut kehrt ihr nun zurück zu euren Hütten, mit sehr viel Vieh, mit Silber, Gold, Erz, Eisen und mit Kleidern in großer Zahl; teilt den Raub eurer Feinde mit euren Brüdern!
9 | Also kehrten die Rubeniter, Gaditer und der halbe Stamm Manasse um und gingen von den Kindern Israel weg, von Silo, das im Lande Kanaan liegt, um ins Land Gilead zu ziehen, zum Lande ihres Erbteils, das sie daselbst besaßen, nach dem Befehl des HERRN durch Mose.
10 | Und da sie in die Gegend am Jordan kamen, die im Lande Kanaan liegt, bauten die Rubeniter, Gaditer und der halbe Stamm Manasse einen Altar daselbst am Jordan, einen Altar von großem Umfang.
11 | Und die Kinder Israel hörten sagen: Siehe, die Kinder Ruben, die Kinder Gad und der halbe Stamm Manasse haben einen Altar gebaut gegenüber dem Lande Kanaan, in der Gegend am Jordan, jenseits der Kinder Israel!
12 | Da sie nun solches hörten, versammelte sich die ganze Gemeinde der Kinder Israel zu Silo, um wider sie ins Feld zu ziehen.
13 | Und die Kinder Israel sandten zu den Rubenitern, den Gaditern und dem halben Stamm Manasse in das Land Gilead: Pinehas, den Sohn Eleasars, den Priester,
14 | und mit ihm zehn Fürsten, je einen von jedem Vaterhaus aller Stämme Israels; jeder war das Haupt seines Vaterhauses unter den Tausenden Israels.
15 | Und diese kamen zu den Kindern Ruben, zu den Kindern Gad und zu dem halben Stamm Manasse in das Land Gilead, redeten mit ihnen und sprachen:
16 | Also läßt euch die ganze Gemeinde des HERRN sagen: Was ist das für eine Untreue, die ihr an dem Gott Israels begangen habt, indem ihr euch heute von der Nachfolge des HERRN abkehret dadurch, daß ihr euch einen Altar bauet und euch heute gegen den HERRN empöret?
17 | War uns zu wenig die Versündigung mit Peor, von welcher wir heute noch nicht gereinigt sind, und um derentwillen eine Plage über die Gemeinde des HERRN kam?
18 | Und ihr wendet euch heute von der Nachfolge des HERRN ab und empöret euch gegen den HERRN, so daß er morgen über die ganze Gemeinde Israel zürnt?
19 | Wenn das Land, das ihr besitzet, unrein ist, so kommet doch herüber in das Land, das der HERR besitzt, da die Wohnung des HERRN steht, und nehmet Besitz unter uns und lehnet euch nicht auf gegen den HERRN und gegen uns, indem ihr euch einen Altar bauet außer dem Altar des HERRN, unsres Gottes.
20 | Ist nicht, als Achan, der Sohn Serachs, etwas vom Gebannten veruntreute, der Zorn [Gottes] über die ganze Gemeinde Israel gekommen? Und er ging nicht allein unter in seiner Missetat!
21 | Da antworteten die Kinder Ruben und die Kinder Gad und der halbe Stamm Manasse und sagten zu den Obersten der Tausende Israels:
22 | Der Gott der Götter, der HERR, der Gott der Götter, der HERR, er weiß, und Israel soll es auch wissen: Ist es aus Empörung oder Untreue gegen den HERRN geschehen, so helfe er uns heute nicht!
23 | Wenn wir uns den Altar gebaut haben, um uns von der Nachfolge des HERRN abzuwenden, um Brandopfer und Speisopfer darauf zu opfern, oder um Dankopfer darauf zu tun, so fordere es der HERR!
24 | Vielmehr haben wir es aus Besorgnis und mit Absicht getan, indem wir sprachen: Morgen könnten eure Kinder zu unsern Kindern also sprechen: «Was geht euch der HERR, der Gott Israels, an?
25 | Denn der HERR hat eine Grenze gesetzt zwischen uns und euch, ihr Kinder Ruben und Kinder Gad, nämlich den Jordan; ihr habt keinen Anteil an dem HERRN!» Damit würden eure Kinder unsre Kinder von der Furcht des HERRN abwendig machen.
26 | Darum sprachen wir: Wir wollen doch für uns einen Altar machen, nicht für Brandopfer oder Schlachtopfer,
27 | sondern damit er Zeuge sei zwischen uns und euch und zwischen unsern Nachkommen, daß wir den Dienst des HERRN üben wollen vor ihm mit unsern Brandopfern, Schlachtopfern und Dankopfern, und damit eure Kinder künftig nicht zu unsern Kindern sagen dürfen: «Ihr habt keinen Anteil an dem HERRN.»
28 | Und wir sprachen: Wenn sie aber künftig also zu uns und unsern Nachkommen reden sollten, so können wir sagen: «Seht das Abbild des Altars des HERRN, das unsre Väter gemacht haben, nicht für Brandopfer, noch für Schlachtopfer, sondern damit er zwischen uns und euch Zeuge sei!
29 | Das sei ferne von uns, daß wir uns gegen den HERRN auflehnen, daß wir uns heute von der Nachfolge des HERRN abwenden und einen Altar bauen für Brandopfer, für Speisopfer und für Schlachtopfer, außer dem Altar des HERRN, unsres Gottes, der vor seiner Wohnung steht!»
30 | Als aber Pinehas, der Priester, und die Obersten der Gemeinde, die Häupter der Tausende Israels, die mit ihm waren, diese Worte hörten, welche die Kinder Ruben, die Kinder Gad und die Kinder Manasse sagten, gefielen sie ihnen wohl.
31 | Und Pinehas, der Sohn Eleasars, der Priester, sprach zu den Kindern Manasse: Heute erkennen wir, daß der HERR unter uns ist, daß ihr mit dieser Tat keine Untreue an dem HERRN begangen habt! Nun habt ihr die Kinder Israel aus der Hand des HERRN errettet!
32 | Da kehrten Pinehas, der Sohn Eleasars, der Priester, und die Obersten um [und zogen] von den Kindern Ruben und den Kindern Gad aus dem Lande Gilead in das Land Kanaan zu den Kindern Israel und brachten ihnen Bericht.
33 | Da gefiel die Sache den Kindern Israel wohl. Und die Kinder Israel lobten Gott und sagten nicht mehr, daß sie wider jene zum Streit ausziehen wollten, um das Land zu verderben, in dem die Kinder Ruben und die Kinder Gad wohnten.
34 | Und die Kinder Ruben und die Kinder Gad nannten den Altar: Er ist ein Zeuge zwischen uns, daß der HERR Gott ist!


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Und nach langer Zeit, als der HERR Israel Ruhe verschafft hatte vor all seinen Feinden ringsum, und Josua alt und wohlbetagt war,
2 | berief Josua ganz Israel, seine Ältesten, Häupter, Richter und Amtleute und sprach zu ihnen: Ich bin nun alt und wohlbetagt;
3 | ihr aber habt alles gesehen, was der HERR, euer Gott, getan hat an allen diesen Völkern vor euch her; denn der HERR, euer Gott, hat selbst für euch gestritten.
4 | Seht, ich habe euch diese übriggebliebenen Völker durch das Los zugeteilt, einem jeden Stamm sein Erbteil, vom Jordan an, und alle Völker, die ich ausgerottet habe bis an das große Meer, wo die Sonne untergeht.
5 | Und der HERR, euer Gott, wird sie vor euch her ausstoßen und vor euch her vertreiben, daß ihr derselben Land einnehmet, wie der HERR, euer Gott, euch versprochen hat.
6 | So seid nun recht fest, zu beobachten und zu tun alles, was im Gesetzbuch Moses geschrieben steht, daß ihr nicht davon abweichet, weder zur Rechten noch zur Linken,
7 | damit ihr euch nicht mit diesen Völkern vermischet, die noch bei euch übriggeblieben sind, und nicht an die Namen ihrer Götter denket, noch bei ihnen schwöret, noch ihnen dienet, noch sie anbetet;
8 | sondern dem HERRN, eurem Gott, sollt ihr anhangen, wie ihr bis auf diesen Tag getan habt.
9 | Und der HERR hat große und mächtige Völker vor euch vertrieben, wie denn niemand bis auf diesen Tag vor euch bestehen konnte.
10 | Ein einziger von euch jagt tausend; denn der HERR, euer Gott, streitet für euch, wie er euch versprochen hat.
11 | Darum behütet eure Seelen wohl, daß ihr den HERRN, euren Gott, liebhabet!
12 | Wenn ihr euch aber abwendet und dem Überrest dieser Völker anhanget, die unter euch übriggeblieben sind, und euch mit ihnen verheiratet, daß ihr euch untereinander vermischet, so wisset gewiß,
13 | daß der HERR, euer Gott, diese Völker nicht mehr vor euch vertreiben wird; sondern sie werden euch zum Fallstrick und zur Schlinge und zur Geißel an eurer Seite werden und zu Dornen in euren Augen, bis ihr vertilgt seid aus diesem guten Lande, das der HERR, euer Gott, euch gegeben hat.
14 | Und siehe, ich gehe heute den Weg aller Welt, und ihr müßt erkennen mit eurem ganzen Herzen und mit eurer ganzen Seele, daß nicht ein Wort gefehlt hat von all dem Guten, das der HERR, euer Gott, euch versprochen hat; es ist euch alles widerfahren, und nichts ist ausgeblieben.
15 | Wie nun alles Gute über euch gekommen ist, das der HERR, euer Gott, euch versprochen hat, so wird der HERR auch alles Böse über euch kommen lassen, bis er euch vertilgt hat aus diesem guten Lande, das euch der HERR, euer Gott, gegeben hat.
16 | Wenn ihr den Bund des HERRN, eures Gottes, den er euch geboten hat, übertretet und hingehet und andern Göttern dienet und sie anbetet, so wird der Zorn des HERRN über euch ergrimmen, und ihr werdet bald vertilgt sein aus dem guten Lande, das er euch gegeben hat!


Das Buch Josua

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Und Josua versammelte alle Stämme Israels zu Sichem und berief die Ältesten von Israel, die Häupter, Richter und Amtleute. Und als sie vor Gott getreten waren,
2 | sprach Josua zum ganzen Volk: So spricht der HERR, der Gott Israels: Eure Väter, Terach, Abrahams und Nahors Vater, wohnten vor Zeiten jenseits des [Euphrat] Stromes und dienten andern Göttern.
3 | Da nahm ich euren Vater Abraham von jenseits des Stromes und ließ ihn durch das ganze Land Kanaan wandern und mehrte seinen Samen und gab ihm Isaak.
4 | Und dem Isaak gab ich Jakob und Esau; und dem Esau gab ich das Gebirge Seir zum Erbbesitz. Jakob aber und seine Kinder zogen hinab nach Ägypten.
5 | Da sandte ich Mose und Aaron und plagte Ägypten, wie ich denn mitten unter ihnen getan habe.
6 | Darnach führte ich euch heraus. Als ich aber eure Väter aus Ägypten führte und ihr an das Meer kamet und die Ägypter euren Vätern mit Wagen und Reitern bis an das Schilfmeer nachjagten, da schrieen sie zum HERRN;
7 | der setzte eine Finsternis zwischen euch und die Ägypter und führte das Meer über sie und bedeckte sie. Und eure Augen haben gesehen, was ich in Ägypten getan habe. Darnach habt ihr lange Zeit in der Wüste gewohnt.
8 | Dann brachte ich euch in das Land der Amoriter, die jenseits des Jordan wohnten; und als sie wider euch stritten, gab ich sie in eure Hand, so daß ihr derselben Land einnahmet, und ich vertilgte sie vor euch her.
9 | Da machte sich auf Balak, der Sohn Zippors, der König der Moabiter, und stritt wider Israel; und er sandte hin und ließ Bileam rufen, den Sohn Beors, damit er euch verfluche.
10 | Aber ich wollte Bileam nicht hören, sondern er mußte euch beständig segnen, und ich errettete euch aus seiner Hand.
11 | Und als ihr über den Jordan ginget und gen Jericho kamet, stritten die Bürger von Jericho wider euch, ebenso die Amoriter, Pheresiter, Kanaaniter, Hetiter, Girgasiter, Heviter und Jebusiter; aber ich gab sie in eure Hand.
12 | Und ich sandte Hornissen vor euch her, die trieben sie aus vor euch her, nämlich die beiden Könige der Amoriter, nicht durch dein Schwert und nicht durch deinen Bogen.
13 | Und ich habe euch ein Land gegeben, welches ihr nicht bearbeitet habt, und Städte, die ihr nicht gebaut habt, daß ihr darin wohnet; und ihr esset von Weinbergen und Olivenbäumen, die ihr nicht gepflanzt habt.
14 | So fürchtet nun den HERRN und dienet ihm aufrichtig und in der Wahrheit, und tut die Götter von euch, denen eure Väter jenseits des Stromes und in Ägypten gedient haben, und dienet dem HERRN!
15 | Gefällt es euch aber nicht, dem HERRN zu dienen, so erwählet euch heute, welchem ihr dienen wollt: den Göttern, denen eure Väter jenseits des Stromes gedient haben, oder den Göttern der Amoriter, in deren Land ihr wohnt; ich aber und mein Haus, wir wollen dem HERRN dienen!
16 | Da antwortete das Volk und sprach: Das sei ferne von uns, daß wir den HERRN verlassen und andern Göttern dienen!
17 | Denn der HERR, unser Gott, ist der, welcher uns und unsre Väter aus Ägyptenland, aus dem Diensthause, geführt und vor unsern Augen so große Zeichen getan und uns behütet hat auf dem ganzen Wege, den wir gegangen sind, und unter allen Völkern, an welchen wir vorübergezogen sind.
18 | Und der HERR hat alle Völker vor uns her ausgestoßen, ja auch die Amoriter, die im Lande wohnten. Auch wir wollen dem HERRN dienen, denn er ist unser Gott!
19 | Josua sprach zum Volk: Ihr könnt dem HERRN nicht dienen; denn er ist ein heiliger Gott, ein eifriger Gott, der eure Übertretungen und Sünden nicht dulden wird.
20 | Wenn ihr den HERRN verlasset und fremden Göttern dienet, so wird er sich von euch abwenden und euch Übles tun und euch aufreiben, nachdem er euch Gutes getan hat.
21 | Da sprach das Volk zu Josua: Nein; denn wir wollen dem HERRN dienen!
22 | Da sprach Josua zum Volk: Ihr seid Zeugen gegen euch, daß ihr euch den HERRN erwählt habt, um ihm zu dienen! Und sie sprachen: Ja, wir sind Zeugen!
23 | So tut nun von euch [sprach er,] die fremden Götter, die unter euch sind, und neiget euer Herz zu dem HERRN, dem Gott Israels!
24 | Und das Volk sprach zu Josua: Wir wollen dem HERRN, unserm Gott, dienen und seiner Stimme gehorsam sein!
25 | Also machte Josua an jenem Tag einen Bund mit dem Volk und legte ihnen Satzungen und Rechte vor zu Sichem.
26 | Und Josua schrieb diese Worte in das Gesetzbuch Gottes, und er nahm einen großen Stein und richtete ihn daselbst auf unter der Eiche, die bei dem Heiligtum des HERRN war.
27 | Und Josua sprach zum ganzen Volk: Siehe, dieser Stein soll Zeuge gegen uns sein; denn er hat alle Reden gehört, welche der HERR mit uns geredet hat, und er soll Zeuge gegen euch sein, daß ihr euren Gott nicht verleugnet!
28 | Also entließ Josua das Volk, einen jeden in sein Erbteil.
29 | Und es begab sich nach diesen Geschichten, daß Josua, der Sohn Nuns, der Knecht des HERRN, starb, als er hundertundzehn Jahre alt war.
30 | Und man begrub ihn im Gebiet seines Erbteils, zu Timnat-Serach, das auf dem Gebirge Ephraim liegt, nördlich vom Berge Gaasch.
31 | Und die Kinder Israel dienten dem HERRN, solange Josua lebte und die Ältesten, welche Josua überlebten, die auch alle Werke des HERRN wußten, welche er an Israel getan hatte.
32 | Und die Gebeine Josephs, welche die Kinder Israel aus Ägypten heraufgebracht hatten, begruben sie zu Sichem in dem Stück Land, welches Jakob von den Kindern Hemors, des Vaters Sichems, um hundert Kesita gekauft hatte und das zum Erbteil der Kinder Joseph gehörte.
33 | Eleasar, der Sohn Aarons, starb auch, und sie begruben ihn zu Gibea, [der Stadt] seines Sohnes Pinehas, die ihm auf dem Gebirge Ephraim gegeben worden war.


Die Klagelieder

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 2

1 | In was für eine Dunkelheit hat doch der Herr in seinem Zorn die Tochter Zion versetzt! Er hat die Zierde Israels vom Himmel zur Erde geschleudert und des Schemels seiner Füße nicht gedacht am Tage seines Zorns.
2 | Der Herr hat alle Wohnungen Jakobs vertilgt und ihrer nicht geschont; er hat in seinem Grimm die Festungen der Tochter Juda niedergerissen und zu Boden geworfen; er hat ihr Königreich samt ihren Fürsten entweiht.
3 | In seinem grimmigen Zorn hieb er jedes Horn von Israel ab, zog vor dem Feinde seine Hand zurück und zündete Jakob wie mit einer Feuerflamme an, welche ringsum alles verzehrt.
4 | Er spannte seinen Bogen wie ein Feind, stellte sich mit seiner Rechten wie ein Widersacher und machte alles nieder, was im Zelte der Tochter Zion lieblich anzusehen war; er goß seinen Grimm wie Feuer aus.
5 | Der Herr ist geworden wie ein Feind; er hat Israel vertilgt, alle seine Paläste vernichtet; er hat seine Festungen zerstört und hat der Tochter Juda viel Klage und Wehklage verursacht.
6 | Er hat sein Gehege verwüstet wie einen Garten, sein Versammlungshaus zerstört; der HERR hat die Festtage und Sabbate zu Zion in Vergessenheit gebracht und in seinem grimmigen Zorn König und Priester verworfen.
7 | Der Herr hat seinen Altar verabscheut, sein Heiligtum verflucht; er hat die Mauern ihrer Paläste der Hand des Feindes preisgegeben; sie haben im Hause des HERRN ihre Stimme erschallen lassen wie an einem Festtag.
8 | Der HERR hatte sich vorgenommen, die Mauern der Tochter Zion zu zerstören; er spannte die Meßschnur aus, zog seine Hand nicht zurück, bis daß er sie vertilgte; Wall und Mauer versetzte er in Trauer; sie stehen allzumal kläglich da.
9 | Ihre Tore sind in den Erdboden versunken, ihre Riegel hat er verderbt und zerbrochen; ihr König und ihre Fürsten sind unter den Heiden; es ist kein Gesetz mehr da, auch bekommen ihre Propheten keine Offenbarung mehr vom HERRN.
10 | Die Ältesten der Tochter Zion sitzen schweigend auf der Erde; sie haben Staub auf ihr Haupt gestreut und sich mit dem Sack umgürtet; die Jungfrauen von Jerusalem senken ihr Haupt zur Erde.
11 | Meine Augen sind ausgeweint, mein Inneres kocht; mein Herz schmilzt in mir wegen des Zusammenbruches der Tochter meines Volkes, weil die jungen Kinder und Säuglinge auf den Gassen verschmachtet sind!
12 | Sie sprachen zu ihren Müttern: «Wo ist Brot und Wein?» als sie wie Todwunde auf den Straßen der Stadt verschmachteten, als sie in dem Schoß ihrer Mütter den Geist aufgaben.
13 | Wie soll ich dir zusprechen, du Tochter Jerusalem? Wem soll ich dich vergleichen? Womit soll ich dich beruhigen und trösten, du Jungfrau, Tochter Zion? Denn dein Schaden ist so groß wie das Meer! Wer kann dich heilen?
14 | Deine Propheten haben dir erlogenes und fades Zeug gepredigt und haben deine Missetat nicht aufgedeckt, um dadurch deine Gefangenschaft abzuwenden, sondern sie haben dir betrügerische und verführerische Orakel gegeben.
15 | Alle, die des Weges vorübergehen, schlagen die Hände über dir zusammen, zischen und schütteln den Kopf über die Tochter Jerusalem: «Ist das die Stadt, von der man sagte, sie sei die allerschönste, die Wonne der ganzen Erde?»
16 | Alle deine Feinde sperren ihr Maul gegen dich auf, zischen und knirschen mit den Zähnen und sagen: «Jetzt haben wir sie vertilgt! Das ist der Tag, auf den wir hofften, wir haben ihn erlebt und gesehen!»
17 | Der HERR hat vollbracht, was er sich vorgenommen; er hat seine Drohung ausgeführt, die er von alters her hat verkündigen lassen; er hat schonungslos zerstört; er hat den Feind über dich frohlocken lassen und das Horn deiner Widersacher erhöht.
18 | Ihr Herz schreie zum Herrn! Du Mauer der Tochter Zion, laß Tag und Nacht Tränenströme fließen, gönne dir keine Ruhe, dein Augapfel raste nicht!
19 | Stehe auf und klage des Nachts, beim Beginn der Wachen! Schütte dein Herz wie Wasser aus vor dem Angesicht des Herrn! Hebe deine Hände zu ihm empor für die Seele deiner Kindlein, die an allen Straßenecken vor Hunger verschmachten!
20 | HERR, schaue her und siehe: Wem hast du also getan? Sollten denn Frauen ihre eigene Leibesfrucht essen, die Kindlein ihrer Pflege? Sollten wirklich Priester und Propheten im Heiligtum des Herrn erschlagen werden?
21 | Junge und Alte liegen draußen auf der Erde; meine Jungfrauen und meine Jünglinge sind durch das Schwert gefallen; du hast sie am Tage deines grimmigen Zornes erwürgt, du hast sie schonungslos niedergemacht!
22 | Wie zu einem Festtage hast du alles, was ich fürchtete, von allen Seiten zusammengerufen, und es ist am Tage des Zornes des HERRN niemand entronnen noch übriggeblieben; was ich gepflegt und großgezogen hatte, das vertilgte mein Feind!


Die Klagelieder

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 3

1 | Ich bin der Mann, der tief gebeugt worden ist durch die Rute seines Zorns.
2 | Mich hat er verjagt und in die Finsternis geführt und nicht ans Licht.
3 | Nur gegen mich kehrt er immer wieder den ganzen Tag seine Hand.
4 | Er hat mein Fleisch und meine Haut verschlungen und meine Knochen zermalmt.
5 | Er hat rings um mich her Gift und Drangsal aufgebaut.
6 | In dunkeln Höhlen läßt er mich wohnen wie längst Verstorbene.
7 | Er hat mich eingemauert, daß ich nicht herauskommen kann; mit ehernen Ketten hat er mich beschwert.
8 | Ob ich auch schreie und rufe, verstopft er doch die Ohren vor meinem Gebet.
9 | Quadersteine legt er mir in den Weg, krümmt meine Pfade.
10 | Er lauert mir auf wie ein Bär, wie ein Löwe im Dickicht.
11 | Er hat mich auf Abwege gebracht, ist über mich hergefallen und hat mich arg zugerichtet.
12 | Er hat seinen Bogen gespannt und mich dem Pfeile zum Ziel gesetzt.
13 | Er hat mir seines Köchers Söhne in die Nieren gejagt.
14 | Ich bin allem Volk zum Gelächter geworden, ihr Liedlein den ganzen Tag.
15 | Er hat mich mit Bitterkeit gesättigt, mit Wermut getränkt.
16 | Er ließ meine Zähne sich an Kies zerbeißen, er hat mich mit Asche bedeckt.
17 | Und du hast meine Seele aus dem Frieden verstoßen, daß ich des Glückes vergaß.
18 | Und ich sprach: Meine Lebenskraft ist dahin, meine Hoffnung auf den HERRN.
19 | Sei eingedenk meines Elends, meiner Verfolgung, des Wermuts und des Gifts!
20 | Beständig denkt meine Seele daran und ist tief gebeugt!
21 | Dieses aber will ich meinem Herzen vorhalten, darum will ich Hoffnung fassen:
22 | Gnadenbeweise des HERRN sind's, daß wir nicht gänzlich aufgerieben wurden, denn seine Barmherzigkeit ist nicht zu Ende;
23 | sie ist alle Morgen neu, und deine Treue ist groß!
24 | Der HERR ist mein Teil, spricht meine Seele; darum will ich auf ihn hoffen.
25 | Der HERR ist gütig gegen die, welche auf ihn hoffen, gegen die Seele, die nach ihm fragt.
26 | Gut ist's, schweigend zu warten auf das Heil des HERRN.
27 | Es ist einem Manne gut, in seiner Jugend das Joch zu tragen.
28 | Er sitze einsam und schweige, wenn man ihm eines auferlegt!
29 | Er stecke seinen Mund in den Staub; vielleicht ist noch Hoffnung vorhanden!
30 | Schlägt ihn jemand, so biete er ihm den Backen dar und lasse sich mit Schmach sättigen!
31 | Denn der Herr wird nicht ewig verstoßen;
32 | sondern wenn er betrübt hat, so erbarmt er sich auch nach der Größe seiner Gnade.
33 | Denn nicht aus Lust plagt und betrübt ER die Menschenkinder.
34 | Wenn alle Gefangenen eines Landes mit Füßen getreten,
35 | wenn das Recht eines Mannes vor dem Angesicht des Höchsten gebeugt,
36 | die Rechtssache eines Menschen verdreht wird, sollte der Herr es nicht beachten?
37 | Wer hat je etwas gesagt und es ist geschehen, ohne daß der Herr es befahl?
38 | Geht nicht aus dem Munde des Höchsten das Böse und das Gute hervor?
39 | Was beklagt sich der Mensch? Es hätte sich wahrlich jeder über seine Sünde zu beklagen!
40 | Lasset uns unsere Wege erforschen und durchsuchen und zum HERRN zurückkehren!
41 | Lasset uns unsere Herzen samt den Händen zu Gott im Himmel erheben!
42 | Wir sind abtrünnig und widerspenstig gewesen; das hast du nicht vergeben;
43 | du hast dich im Zorn verborgen und uns verfolgt; du hast uns ohne Gnade erwürgt;
44 | du hast dich in eine Wolke gehüllt, daß kein Gebet hindurchdrang;
45 | du hast uns zu Kot und Abscheu gemacht unter den Völkern!
46 | Alle unsere Feinde haben ihr Maul gegen uns aufgesperrt.
47 | Grauen und Grube wurden uns beschieden, Verwüstung und Untergang.
48 | Es rinnen Wasserbäche aus meinen Augen wegen des Untergangs der Tochter meines Volkes.
49 | Mein Auge tränt unaufhörlich; denn da ist keine Ruhe,
50 | bis der HERR vom Himmel herabschauen und dareinsehen wird.
51 | Was ich sehen muß, tut meiner Seele weh ob aller Töchter meiner Stadt.
52 | Die mich ohne Ursache hassen, stellten mir heftig nach wie einem Vogel;
53 | sie wollten mich in der Grube ums Leben bringen und warfen Steine auf mich.
54 | Die Wasser gingen über mein Haupt; ich sagte: Ich bin verloren!
55 | Aber ich rief, HERR, deinen Namen an, tief unten aus der Grube.
56 | Du hörtest meine Stimme: «Verschließe dein Ohr nicht vor meinem Seufzen, vor meinem Hilferuf!»
57 | Du nahtest dich mir des Tages, als ich dich anrief, du sprachest: Fürchte dich nicht!
58 | Du führtest, o Herr, die Sache meiner Seele, du rettetest mir das Leben!
59 | Du hast, o HERR, meine Unterdrückung gesehen; schaffe du mir Recht!
60 | Du hast all ihre Rachgier gesehen, alle ihre Anschläge wider mich;
61 | du hast, o HERR, ihr Schmähen gehört, alle ihre Pläne gegen mich,
62 | die Reden meiner Widersacher und ihr beständiges Murmeln über mich.
63 | Siehe doch: ob sie niedersitzen oder aufstehen, so bin ich ihr Spottlied.
64 | Vergilt ihnen, o HERR, nach dem Werk ihrer Hände!
65 | Gib ihnen Verstockung ins Herz, dein Fluch komme über sie!
66 | Verfolge sie in deinem Zorn und vertilge sie unter dem Himmel des HERRN hinweg!


Die Klagelieder

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 4

1 | Wie ist das Gold geschwärzt, wie ist das köstliche Gold entstellt! Wie sind die Steine des Heiligtums an allen Straßenecken aufgeschüttet!
2 | Wie sind die Kinder Zions, die teuren, die mit feinem Gold aufgewogenen, den irdenen Geschirren gleichgeachtet, dem Werke von Töpfershänden!
3 | Auch Schakale reichen die Brust, säugen ihre Jungen; aber die Tochter meines Volkes ist grausam geworden, wie die Strauße in der Wüste.
4 | Den Säuglingen klebt vor Durst die Zunge am Gaumen; die Kindlein verlangen Brot, aber niemand bricht es ihnen.
5 | Die sonst Leckerbissen aßen, verschmachten auf den Gassen; die auf Purpurlagern ruhten, sind jetzt froh über Misthaufen!
6 | Denn die Schuld der Tochter meines Volkes war größer als die Sünde Sodoms, welches in einem Augenblick umgekehrt ward, ohne daß Menschenhände sich dabei abmühten!
7 | Ihre Fürsten waren glänzender als Schnee, weißer als Milch, ihr Leib war röter als Korallen, ihre Gestalt wie ein Saphir.
8 | Jetzt aber sind sie schwärzer als Ruß, man erkennt sie nicht auf den Gassen; ihre Haut klebt an ihrem Gebein, sie sind so dürr wie Holz.
9 | Glücklicher waren die, welche das Schwert erschlug, als die, welche der Hunger tötete, welche [vom Hunger] durchbohrt dahinschmachteten, aus Mangel an Früchten des Feldes.
10 | Die Hände barmherziger Frauen haben ihre eigenen Kinder gekocht; sie dienten ihnen zur Nahrung, beim Zusammenbruch der Tochter meines Volks.
11 | Der HERR ließ seine Zornglut ausbrennen, schüttete seinen grimmigen Zorn aus und zündete in Zion ein Feuer an, das seine Grundfesten verzehrte.
12 | Die Könige der Erde hätten es nicht geglaubt und kein Bewohner des Erdkreises, daß der Feind, der sie belagerte, durch die Tore der Stadt Jerusalem einziehen würde
13 | um der Sünden willen ihrer Propheten, durch die Schuld ihrer Priester, welche in ihrer Mitte das Blut der Gerechten vergossen haben.
14 | Sie wankten auf den Gassen wie Blinde und waren so mit Blut bespritzt, daß niemand ihre Kleider anrühren mochte.
15 | Man rief ihnen zu: «Fort mit euch, ihr seid unrein! Weg, weg, kommt uns nicht zu nah!» Wenn sie flohen und zu den Heiden wankten, sprach man: «Bleibt nicht länger hier!»
16 | Das Angesicht des HERRN hat sie zerstreut! Er will sie nicht mehr anblicken. Man nahm auf Priester keine Rücksicht mehr und hatte kein Erbarmen mit den Alten.
17 | Auch da noch schmachteten unsere Augen nach Hilfe. Vergeblich! Auf unserer Warte spähten wir nach einem Volke, das doch nicht half.
18 | Man verfolgte unsere Spur, so daß wir auf unseren Gassen nicht mehr wandeln konnten; unser Ende war nahe, unsere Tage abgelaufen; ja, unser Ende war gekommen.
19 | Unsere Verfolger waren schneller als die Adler des Himmels; über die Berge jagten sie uns nach, und in der Wüste lauerten sie auf uns.
20 | Unser Lebensodem, der Gesalbte des HERRN, wurde in ihren Gruben gefangen, er, von dem wir sagten: «Wir werden in seinem Schatten unter den Heiden leben!»
21 | Juble nur und sei schadenfroh, du Tochter Edom, die du im Lande Uz wohnst! Der Kelch wird auch an dich kommen, du wirst auch trunken und entblößt werden!
22 | Tochter Zion, deine Schuld ist getilgt; er wird dich nicht mehr gefangen wegführen lassen; deine Schuld aber, Tochter Edom, sucht er heim, deine Sünden deckt er auf!


Die Klagelieder

Kapitel: 1 2 3 4 5

Nächstes Kapitel

Kapitel 5

1 | Gedenke, HERR, was uns widerfahren ist! Schau her und siehe unsere Schmach!
2 | Unser Erbe ist den Fremden zugefallen, unsere Häuser den Ausländern.
3 | Wir sind Waisen geworden, vaterlos, unsere Mütter zu Witwen.
4 | Unser Wasser trinken wir um Geld, unser Holz kommt uns gegen Bezahlung zu.
5 | Unsere Verfolger sind uns beständig auf dem Hals; werden wir müde, so gönnt man uns keine Ruhe.
6 | Wir haben Ägypten die Hand gereicht und Assur, um genug Brot zu erhalten.
7 | Unsere Väter, die gesündigt haben, sind nicht mehr; wir müssen ihre Schuld tragen.
8 | Knechte herrschen über uns; niemand befreit uns aus ihrer Hand!
9 | Wir schaffen unsere Nahrung unter Lebensgefahr herbei, weil uns in der Wüste das Schwert bedroht.
10 | Unsere Haut ist schwarz wie ein Ofen, so versengt uns der Hunger.
11 | Frauen wurden in Zion vergewaltigt, Jungfrauen in den Städten Judas.
12 | Fürsten wurden durch ihre Hand gehängt, die Person der Alten hat man nicht geachtet.
13 | Jünglinge müssen Mühlsteine tragen und Knaben straucheln unter Bürden von Holz.
14 | Die Ältesten bleiben weg vom Tor, und die Jünglinge lassen ihr Saitenspiel.
15 | Die Freude unsres Herzens ist dahin, unser Reigen hat sich in Klage verwandelt.
16 | Die Krone ist uns vom Haupte gefallen; wehe uns, daß wir gesündigt haben!
17 | Darob ist unser Herz krank geworden, darum sind unsere Augen trübe:
18 | weil der Berg Zion verwüstet ist; Füchse tummeln sich daselbst.
19 | Du aber, o HERR, bleibst ewiglich, dein Thron besteht für und für!
20 | Warum willst du uns für immer vergessen, uns verlassen auf Lebenszeit?
21 | Bringe uns zu dir zurück, o HERR, so kehren wir um; laß es wieder werden wie vor alters!
22 | Oder hast du uns gänzlich verworfen, bist du allzusehr über uns erzürnt?


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Will aber eine Seele dem HERRN ein Speisopfer bringen, so soll ihre Opfergabe aus Semmelmehl sein, und man soll Öl darüber gießen und Weihrauch darauf tun.
2 | Also soll man sie zu den Söhnen Aarons, zu den Priestern bringen, und er soll davon eine Handvoll nehmen, von dem Semmelmehl und dem Öl, samt allem Weihrauch, und der Priester soll dieses Gedächtnisopfer auf dem Altar verbrennen als ein wohlriechendes Feuer für den HERRN.
3 | Das Übrige aber vom Speisopfer gehört Aaron und seinen Söhnen, als ein hochheiliger Anteil an den Feueropfern des HERRN.
4 | Willst du aber ein Speisopfer darbringen von dem, was im Ofen gebacken wird, so nimm ungesäuerte Semmelkuchen, mit Öl gemengt, und ungesäuerte Fladen, mit Öl gesalbt.
5 | Ist aber dein Speisopfer in der Pfanne bereitet, so soll es von ungesäuertem Semmelmehl sein, mit Öl gemengt;
6 | du sollst es in Brocken zerbrechen und Öl darauf gießen, so ist es ein Speisopfer.
7 | Willst du aber ein gekochtes Speisopfer darbringen, so bereite man es von Semmelmehl mit Öl;
8 | und du sollst das Speisopfer, das von solchem bereitet ist, zum HERRN bringen und sollst es dem Priester übergeben, der trage es zum Altar;
9 | und der Priester soll von dem Speisopfer abheben, was davon zum Gedächtnis bestimmt ist, und soll es auf dem Altar verbrennen zu einem wohlriechenden Feuer vor dem HERRN.
10 | Das Übrige aber vom Speisopfer gehört Aaron und seinen Söhnen, als hochheiliger Anteil an den Feueropfern des HERRN.
11 | Kein Speisopfer, das ihr dem HERRN darbringet, soll gesäuert werden; denn ihr sollt dem HERRN weder Sauerteig noch Honig verbrennen.
12 | Als eine Erstlingsgabe mögt ihr solches dem HERRN darbringen; aber auf den Altar soll es nicht kommen zum lieblichen Geruch.
13 | Dagegen sollst du alle deine Speisopfergaben mit Salz würzen und sollst das Bundessalz deines Gottes nicht fehlen lassen in deinem Speisopfer; sondern zu allen deinen Opfergaben sollst du Salz darbringen.
14 | Willst du aber dem HERRN, deinem Gott, ein Erstlingsopfer darbringen, so sollst du am Feuer geröstete Ähren, geschrotete Körner als Erstlingsspeisopfer bringen;
15 | und sollst Öl darauf tun und Weihrauch darauf legen, so ist es ein Speisopfer.
16 | Und der Priester soll, was davon zum Gedächtnis bestimmt ist, verbrennen, von der Grütze und vom Öl, dazu allen Weihrauch, daß es ein Feuer sei für den HERRN.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Ist aber seine Gabe ein Dankopfer, und bringt er es von den Rindern dar, es sei ein Ochs oder eine Kuh, so soll er ein tadelloses Tier herbringen vor den HERRN.
2 | Und er soll seine Hand stützen auf seines Opfers Haupt und es schächten vor der Tür der Stiftshütte, und Aarons Söhne, die Priester, sollen sein Blut ringsum an den Altar sprengen.
3 | Dann soll er von dem Dankopfer zur Verbrennung für den HERRN das Fett herzubringen, welches das Eingeweide bedeckt, auch alles Fett, das am Eingeweide hängt;
4 | dazu die beiden Nieren samt dem Fett daran, das an den Lenden ist, und was über die Leber hervorragt; oberhalb der Nieren soll er es wegnehmen.
5 | Und Aarons Söhne sollen es verbrennen auf dem Altar, über dem Brandopfer, auf dem Holz, das über dem Feuer liegt, als ein wohlriechendes Feuer für den HERRN.
6 | Besteht aber seine Gabe, die er dem HERRN zum Dankopfer darbringt, in Kleinvieh, es sei ein Männchen oder Weibchen, so soll es tadellos sein.
7 | Bringt er ein Lamm zum Opfer dar, so bringe er es vor den HERRN
8 | und stütze seine Hand auf des Opfers Haupt und schächte es vor der Stiftshütte; die Söhne Aarons aber sollen das Blut ringsum an den Altar sprengen.
9 | Darnach bringe er von dem Dankopfer das Fett dem HERRN zur Verbrennung dar, dazu das Fett, welches das Eingeweide bedeckt, samt allem Fett an den Eingeweiden;
10 | auch die beiden Nieren mit dem Fett daran, das an den Lenden ist, samt dem, was über die Leber hervorragt; oberhalb der Nieren soll er es wegnehmen;
11 | und der Priester soll es auf dem Altar verbrennen als Nahrung für das Feuer des HERRN.
12 | Besteht aber sein Opfer in einer Ziege, so bringe er sie vor den HERRN
13 | und stütze seine Hand auf ihr Haupt und schächte sie vor der Stiftshütte; die Söhne Aarons aber sollen das Blut ringsum an den Altar sprengen.
14 | Darnach bringe er sein Opfer dar zur Verbrennung für den HERRN, nämlich das Fett, welches das Eingeweide bedeckt, samt allem Fett, das am Eingeweide hängt;
15 | dazu die beiden Nieren mit dem Fett daran, das an den Lenden ist, samt dem, was über die Leber hervorragt; oberhalb der Nieren soll er es wegnehmen.
16 | Das soll der Priester auf dem Altar verbrennen als Nahrung für das Feuer, zum lieblichen Geruch. Alles Fett gehört dem HERRN.
17 | Das ist eine ewige Satzung für eure Geschlechter an allen euren Wohnorten, daß ihr weder Fett noch Blut essen sollt.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und der HERR redete mit Mose und sprach:
2 | Sage zu den Kindern Israel und sprich: Wenn sich eine Seele aus Versehen versündigt gegen irgend eines der Gebote des HERRN, also daß sie etwas von dem tut, was man nicht tun soll, [so gelte folgende Vorschrift]:
3 | Wenn der gesalbte Priester sündigt, sodaß er sich am Volk verschuldet, so soll er für seine Sünde, die er begangen hat, einen jungen, tadellosen Farren dem HERRN zum Sündopfer darbringen;
4 | und zwar soll er den Farren zur Tür der Stiftshütte bringen, vor den HERRN, und seine Hand stützen auf des Farren Haupt und ihn schächten vor dem HERRN.
5 | Und der gesalbte Priester soll von dem Blut des Farren nehmen und es in die Stiftshütte bringen;
6 | und der Priester soll seinen Finger in das Blut tauchen und von dem Blut siebenmal an die Vorderseite des Vorhangs im Heiligtum sprengen, vor dem Angesicht des HERRN.
7 | Auch soll der Priester von dem Blut auf die Hörner des wohlriechenden Räucheraltars tun, der in der Stitshütte ist vor dem HERRN; alles übrige Blut des Farren aber soll er an den Fuß des Brandopferaltars gießen, der vor der Tür der Stiftshütte ist.
8 | Und alles Fett des Sündopferfarren soll er von ihm ablösen, das Fett, welches das Eingeweide bedeckt, und alles Fett, das am Eingeweide hängt;
9 | dazu die beiden Nieren, samt dem Fett daran, das an den Lenden ist, auch das, was über die Leber hervorragt; oberhalb der Nieren soll er es wegnehmen, gleich wie man es von dem Stier des Dankopfers abhebt;
10 | und der Priester soll es auf dem Brandopferaltar verbrennen.
11 | Aber das Fell des Farren und all sein Fleisch samt seinem Kopf, seinen Schenkeln, seinen Eingeweiden und seinem Mist,
12 | kurz den ganzen Farren soll man hinaus vor das Lager führen, an einen reinen Ort, wohin man die Asche zu schütten pflegt, und ihn bei einem Holzfeuer verbrennen; am Aschenplatz soll er verbrannt werden.
13 | Wenn sich aber die ganze Gemeinde Israel vergeht, und es ist vor den Augen der Versammlung verborgen, daß sie etwas getan, davon der HERR geboten hat, daß man es nicht tun soll, sodaß sie sich verschuldet hat;
14 | sie kommt aber zur Erkenntnis der Sünde, die sie begangen hat wider dasselbe Gebot, so soll die Versammlung einen jungen Farren darbringen und ihn vor die Stiftshütte führen.
15 | Dann sollen die Ältesten der Gemeinde ihre Hände auf des Farren Haupt stützen vor dem HERRN, und man soll den Farren schächten vor dem HERRN.
16 | Der gesalbte Priester aber soll von dem Blut des Farren in die Stiftshütte bringen,
17 | und der Priester soll seinen Finger in das Blut tauchen und davon siebenmal an die Vorderseite des Vorhangs sprengen vor dem HERRN;
18 | und er soll von dem Blut auf die Hörner des Altars tun, der vor dem HERRN in der Stiftshütte steht; alles übrige Blut aber soll er an den Fuß des Brandopferaltars gießen, der vor der Tür der Stiftshütte steht.
19 | Aber all sein Fett soll er von ihm ablösen und es auf dem Altar verbrennen.
20 | Er soll diesen Farren behandeln, wie er den Farren des Sündopfers behandelt hat; ganz gleich soll auch dieser behandelt werden, und der Priester soll sie versühnen, und es soll ihr vergeben werden.
21 | Und man soll den Farren hinaus vor das Lager schaffen und ihn verbrennen, wie man den ersten Farren verbrannt hat. Er ist ein Sündopfer der Gemeinde.
22 | Kommt es aber vor, daß ein Fürst sündigt und aus Versehen irgend etwas tut, wovon der HERR, sein Gott, geboten, daß man es nicht tun soll, und sich also verschuldet,
23 | man hält ihm aber seine Sünde vor, die er daran begangen hat, so soll er einen tadellosen Ziegenbock zum Opfer bringen
24 | und soll seine Hand auf des Bockes Haupt stützen und ihn schächten an dem Ort, da man das Brandopfer zu schächten pflegt vor dem HERRN; es ist ein Sündopfer.
25 | Und der Priester soll mit seinem Finger von dem Blut des Sündopfers nehmen und es auf die Hörner des Brandopferaltars tun; das übrige Blut aber soll er an den Fuß des Brandopferaltars gießen;
26 | und all sein Fett soll er auf dem Altar verbrennen, gleich dem Fett des Dankopfers. Also soll der Priester ihm Sühne erwirken für seine Sünde, und es wird ihm vergeben werden.
27 | Wenn aber jemand vom Landvolk aus Versehen sündigt, indem er etwas tut, davon der HERR geboten hat, daß man es nicht tun soll, und sich verschuldet,
28 | man hält ihm aber seine Sünde vor, die er begangen hat, so soll er eine tadellose Ziege zum Opfer bringen für seine Sünde, die er begangen hat,
29 | und er soll seine Hand auf des Sündopfers Haupt stützen und das Sündopfer schächten an der Stätte des Brandopfers.
30 | Der Priester aber soll mit seinem Finger von dem Blut der Ziege nehmen und es auf die Hörner des Brandopferaltars tun und alles übrige Blut an den Fuß des Brandopferaltars gießen.
31 | Alles Fett aber soll er von ihr nehmen, wie das Fett von dem Dankopfer genommen wird, und der Priester soll es auf dem Altar verbrennen zum lieblichen Geruch dem HERRN. Also soll der Priester für ihn Sühne erwirken, und es wird ihm vergeben werden.
32 | Will er aber ein Lamm darbringen zum Sündopfer, so soll es ein tadelloses Weibchen sein;
33 | und er soll seine Hand stützen auf des Sündopfers Haupt und es schächten als Sündopfer an dem Ort, wo man das Brandopfer zu schächten pflegt.
34 | Und der Priester soll mit seinem Finger von dem Blut des Sündopfers nehmen und es auf die Hörner des Brandopferaltars tun, alles übrige Blut aber an den Fuß des Altars gießen.
35 | Und er soll alles Fett davon nehmen, wie das Fett von dem Lamm des Dankopfers genommen wird, und der Priester soll es auf dem Altar verbrennen, über den Feuerflammen des HERRN, und also soll er ihm Sühne erwirken wegen seiner Sünde, die er begangen hat, so wird ihm vergeben werden.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Wenn eine Seele dadurch sündigt, daß sie etwas nicht anzeigt, wiewohl sie die Beschwörung vernommen hat und Zeuge ist, daß sie es entweder gesehen oder erfahren hat, so daß sie nun ihre Missetat trägt;
2 | oder wenn eine Seele irgend etwas Unreines anrührt, sei es das Aas eines unreinen Wildes oder das Aas eines unreinen Viehs oder das Aas eines unreinen Reptils, und es ist ihr verborgen gewesen, sie fühlt sich nun aber unrein und schuldig;
3 | oder wenn jemand menschliche Unreinheit anrührt, irgend etwas von alledem, womit man sich verunreinigen kann, und es ist ihm verborgen gewesen, er hat es aber nun erkannt und fühlt sich schuldig;
4 | oder wenn eine Seele leichtfertig mit ihren Lippen schwört, Gutes oder Böses tun zu wollen, irgend etwas von dem, was so ein Mensch leichtfertig schwören mag, und es war ihm verborgen, er erkennt es aber nun und fühlt sich einer dieser Sachen schuldig
5 | ist er nun wirklich in einem dieser Punkte schuldig, so bekenne er, woran er sich versündigt hat,
6 | und bringe dem HERRN als Schuldopfer für seine Sünde, die er begangen hat, ein Weibchen vom Kleinvieh, ein Lamm oder eine Ziege zum Sündopfer, und der Priester soll ihm [damit] Sühne erwirken wegen seiner Sünde.
7 | Kann er aber nicht soviel zusammenbringen, daß es zu einem Schäflein langt, so bringe er dem HERRN zu seinem Schuldopfer, das er schuldig ist, zwei Turteltauben oder zwei junge Tauben, eine zum Schuldopfer, die andere zum Brandopfer.
8 | Er soll sie zum Priester bringen; dieser aber soll zuerst die zum Sündopfer bestimmte darbringen und ihr unterhalb des Genicks den Kopf abkneifen, ihn aber nicht abtrennen.
9 | Und vom Blut des Sündopfers sprenge er an die Wand des Altars, das übrige Blut aber soll an den Fuß des Altars ausgepreßt werden, weil es ein Sündopfer ist.
10 | Aus der andern aber soll er ein Brandopfer machen, wie es verordnet ist. Also soll der Priester für ihn Sühne erwirken wegen seiner Sünde, die er begangen hat, so wird ihm vergeben werden.
11 | Vermag er aber auch die zwei Turteltauben oder die zwei jungen Tauben nicht, so bringe er zu seinem Opfer, das er schuldig ist, ein Zehntel Epha Semmelmehl als Sündopfer. Er soll aber weder Öl daran tun, noch Weihrauch darauf legen, weil es ein Sündopfer ist.
12 | Er soll es zum Priester bringen, und der Priester nehme eine Handvoll davon, soviel als zum Gedächtnis bestimmt ist, und verbrenne es auf dem Altar über dem Feuer des HERRN. Es ist ein Sündopfer.
13 | Also soll ihm der Priester Sühne erwirken wegen seiner Sünde, die er begangen hat in einem jener Fälle, so wird ihm vergeben werden. Das Opfer aber soll dem Priester gehören wie das Speisopfer.
14 | Und der HERR redete zu Mose und sprach:
15 | Wenn sich eine Seele aus Versehen vergreift und versündigt an heiligen Dingen des HERRN, so soll sie dem HERRN ihr Schuldopfer bringen, nämlich einen tadellosen Widder von der Herde, nach deiner Schätzung im Wert von zwei Schekeln, nach dem Schekel des Heiligtums, zum Schuldopfer.
16 | Den Schaden aber, den er dem Heiligtum zugefügt hat, soll er vergüten und einen Fünftel dazufügen und es dem Priester geben; der soll für ihn Sühne erwirken mit dem Widder des Schuldopfers, so wird ihm vergeben werden.
17 | Und wenn eine Seele sündigt und irgend etwas von alledem tut, was der HERR verboten hat und man nicht tun soll, hat es aber nicht gewußt und fühlt sich nun schuldig und trägt ihre Missetat;
18 | so soll der Betreffende dem Priester einen tadellosen Widder von seiner Herde nach deiner eigenen Schätzung zum Schuldopfer bringen, und der Priester soll ihm Sühne erwirken wegen seines Versehens, das er unwissentlich begangen hat; so wird ihm vergeben werden.
19 | Es ist ein Schuldopfer, das er dem HERRN schuldig ist.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | (05-20) Und der HERR redete zu Mose und sprach:
2 | (05-21) Wenn sich jemand dadurch versündigt und vergreift am HERRN, daß er seinem Volksgenossen etwas Anvertrautes oder Hinterlegtes ableugnet oder gewalttätigerweise raubt;
3 | (05-22) oder wenn er etwas Verlorenes gefunden hat und es ableugnet und schwört einen falschen Eid wegen irgend etwas von alledem, womit sich ein Mensch versündigen mag;
4 | (05-23) wenn er nun, nachdem er also gesündigt hat, sich schuldig fühlt, so soll er den Raub, den er genommen hat, oder das erpreßte Gut, das er sich gewalttätigerweise angeeignet hat, oder das anvertraute Gut, das ihm anvertraut worden, oder das Verlorene, das er gefunden hat, wiedergeben;
5 | (05-24) auch alles, worüber er einen falschen Eid geschworen hat, soll er nach seinem vollen Wert zurückerstatten und noch einen Fünftel dazulegen; und zwar soll er es dem geben, dem es gehört, an dem Tage, da er sein Schuldopfer entrichtet.
6 | (05-25) Sein Schuldopfer aber soll er dem HERRN bringen, einen tadellosen Widder von der Herde nach deiner Schätzung als Schuldopfer, zum Priester.
7 | (05-26) Und der Priester soll ihm Sühne erwirken vor dem HERRN, so wird ihm vergeben werden, was irgend er getan hat von alledem, womit man sich verschulden kann.
8 | (06-1) Und der HERR redete zu Mose und sprach: Gebiete Aaron und seinen Söhnen und sprich:
9 | (06-2) Dies ist das Gesetz vom Brandopfer: Das Brandopfer soll auf seiner Glut auf dem Altar die ganze Nacht bis zum Morgen verbleiben, daß das Feuer des Altars dadurch genährt werde.
10 | (06-3) Und der Priester soll ein leinenes Kleid anziehen und sein Fleisch in die leinenen Beinkleider hüllen und soll die Asche abheben, nachdem das Feuer auf dem Altar das Brandopfer verzehrt hat, und sie neben den Altar tun.
11 | (06-4) Dann lege er seine Kleider ab und ziehe andere Kleider an und schaffe die Asche hinaus vor das Lager an einen reinen Ort.
12 | (06-5) Aber das Feuer auf dem Altar soll auf demselben brennend erhalten werden; es soll nicht erlöschen; darum soll der Priester alle Morgen Holz darauf anzünden und das Brandopfer darauf zurichten und das Fett der Dankopfer darauf verbrennen.
13 | (06-6) Ein beständiges Feuer soll auf dem Altar brennen; es soll nie erlöschen!
14 | (06-7) Und dies ist das Gesetz vom Speisopfer: Die Söhne Aarons sollen es vor dem HERRN darbringen, vor dem Altar.
15 | (06-8) Und dann hebe einer davon eine Handvoll ab, von dem Semmelmehl des Speisopfers und von seinem Öl, auch allen Weihrauch, der auf dem Speisopfer ist, und verbrenne also, was davon zum Gedächtnis bestimmt ist, auf dem Altar zum lieblichen Geruch dem HERRN.
16 | (06-9) Das Übrige aber sollen Aaron und seine Söhne essen; ungesäuert soll es gegessen werden an einem heiligen Ort; im Vorhof der Stiftshütte sollen sie es essen.
17 | (06-10) Es soll ungesäuert gebacken werden. Ich habe es ihnen gegeben als ihren Anteil an meinen Feueropfern; es ist hochheilig wie das Sündopfer und wie das Schuldopfer.
18 | (06-11) Alles, was männlich ist unter Aarons Nachkommen, darf davon essen; es ist ein auf ewig festgesetzter Anteil an den Feueropfern des HERRN für alle eure Geschlechter. Jeder, der es anrührt, soll heilig sein!
19 | (06-12) Und der HERR redete zu Mose und sprach:
20 | (06-13) Dies ist die Opfergabe Aarons und seiner Söhne, welche sie dem HERRN darbringen sollen am Tage seiner Salbung. Ein Zehntel Epha Semmelmehl als beständiges Speisopfer, die eine Hälfte am Morgen, die andere am Abend.
21 | (06-14) Es soll in der Pfanne mit Öl angemacht werden, durcheinandergerührt soll man es darbringen, in Kuchenform, in Bissen zerlegt soll man das Speisopfer darbringen zum lieblichen Geruch dem HERRN.
22 | (06-15) Und zwar soll es der Priester, der an Aarons Statt aus seinen Söhnen gesalbt wird, bereiten, dem HERRN zum ewigen Recht; es soll gänzlich verbrannt werden.
23 | (06-16) Jedes Speisopfer eines Priesters soll ganz verbrannt werden; es darf nicht gegessen werden.
24 | (06-17) Und der HERR redete zu Mose und sprach:
25 | (06-18) Sage zu Aaron und zu seinen Söhnen und sprich: Dies ist das Gesetz vom Sündopfer: Am gleichen Ort, da man das Brandopfer schächtet, soll auch das Sündopfer geschächtet werden vor dem HERRN, weil es hochheilig ist.
26 | (06-19) Der Priester, der das Sündopfer darbringt, darf es essen; es soll aber an heiliger Stätte gegessen werden, im Vorhof der Stiftshütte.
27 | (06-20) Jeder, der sein Fleisch anrührt, soll heilig sein! Wenn aber etwas von seinem Blut auf ein Kleid spritzt, so sollst du das, was bespritzt worden ist, an heiliger Stätte waschen.
28 | (06-21) Ist es in einem irdenen Geschirr gekocht worden, so soll man dasselbe zerbrechen, wenn aber in einem ehernen, so muß es gescheuert und mit Wasser gespült werden.
29 | (06-22) Alles, was männlich ist unter den Priestern, darf davon essen; es ist hochheilig.
30 | (06-23) Dagegen soll man kein Sündopfer essen, von dessen Blut in die Stiftshütte hineingebracht wird, um Sühne zu erwirken im Heiligtum; es soll mit Feuer verbrannt werden.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Und dies ist das Gesetz vom Schuldopfer, welches hochheilig ist:
2 | Am gleichen Ort, wo man das Brandopfer schächtet, soll man auch das Schuldopfer schächten und sein Blut ringsum an den Altar sprengen.
3 | Auch soll man von ihm all sein Fett darbringen, den Fettschwanz samt dem Fett, welches die Eingeweide bedeckt;
4 | dazu die beiden Nieren mit dem Fett daran, das an den Lenden ist, samt dem, was über die Leber hervorragt; über den Nieren soll man es wegnehmen.
5 | Und der Priester soll es auf dem Altar verbrennen, daß solches Schuldopfer zu einem Feuer werde für den HERRN.
6 | Alles, was männlich ist unter den Priestern, darf es essen; es soll aber an heiliger Stätte gegessen werden, weil es hochheilig ist.
7 | Wie das Sündopfer, so das Schuldopfer; für beide gilt ein und dasselbe Gesetz: Es gehört dem Priester, der die Sühne damit vollzieht.
8 | Dem Priester, der jemandes Brandopfer darbringt, gehört auch das Fell des Brandopfers, welches er dargebracht hat.
9 | Desgleichen alle Speisopfer, die im Ofen gebacken, im Topf gekocht oder auf der Pfanne bereitet werden, fallen dem Priester zu, der sie darbringt.
10 | Alle Speisopfer, seien sie nun mit Öl vermengt oder trocken, gehören allen Söhnen Aarons, einem wie dem andern.
11 | Und dies ist das Gesetz des Dankopfers, das man dem HERRN darbringen soll:
12 | Will er es zum Lobe opfern, so bringe er zu seinem Lob-Schlachtopfer hinzu ungesäuerte Kuchen dar, mit Öl gemengt, und ungesäuerte Fladen, mit Öl bestrichen, und eingerührtes Semmelmehl, mit Öl gemengte Kuchen.
13 | Auf einem gesäuerten Brotkuchen soll er seine Opfergabe darbringen, zum Schlachtopfer seines Lob und Dankopfers hinzu.
14 | Von allen Opfergaben aber soll er dem HERRN je ein Stück als Hebe darbringen; das soll dem Priester gehören, der das Blut der Dankopfer sprengt.
15 | Es soll aber das Fleisch des Lob und Dankopfers am Tage seiner Darbringung gegessen werden; man darf nichts davon übriglassen bis zum Morgen.
16 | Beruht aber das Opfer, das er darbringt, auf einem Gelübde, oder ist es freiwillig, so soll es am Tage seiner Darbringung gegessen werden und am folgenden Tag, so daß, was davon übrigbleibt, gegessen werden darf.
17 | Was aber vom Opferfleisch bis zum dritten Tag übrigbleibt, das soll man mit Feuer verbrennen.
18 | Sollte aber trotzdem am dritten Tage von dem Fleisch seines Dankopfers gegessen werden, so würde der, welcher es dargebracht hat, nicht angenehm sein; es würde ihm nicht zugerechnet, sondern für verdorben gelten, und die Seele, die davon äße, müßte ihre Schuld tragen.
19 | Auch wenn das Fleisch mit irgend etwas Unreinem in Berührung kommt, so darf man es nicht essen, sondern muß es mit Feuer verbrennen; sonst aber darf jedermann von diesem Fleisch essen, wenn er rein ist.
20 | Eine Seele aber, die ihre Unreinigkeit an sich hat und doch von dem Fleisch des Dankopfers ißt, das dem HERRN gehört, die soll ausgerottet werden aus ihrem Volk.
21 | Auch wenn eine Seele irgend etwas Unreines anrührt, es sei die Unreinigkeit eines Menschen oder ein unreines Vieh oder irgend ein unreines Reptil, und ißt doch von dem Fleisch des Dankopfers, das dem HERRN gehört, so soll eine solche Seele ausgerottet werden von ihrem Volk.
22 | Und der HERR redete zu Mose und sprach:
23 | Sage den Kindern Israel und sprich: Ihr sollt kein Fett essen von Ochsen, Lämmern und Ziegen!
24 | Das Fett von Aas oder Zerrissenem darf zu allerlei Zwecken verwendet werden, aber essen sollt ihr es nicht.
25 | Denn wer Fett ißt von dem Vieh, von welchem man dem HERRN Feueropfer darzubringen pflegt, der soll ausgerottet werden aus seinem Volk!
26 | Ihr sollt auch kein Blut essen in allen euren Wohnungen, weder von Geflügel noch vom Vieh;
27 | jede Seele, die irgendwelches Blut ißt, soll ausgerottet werden aus ihrem Volk!
28 | Und der HERR redete zu Mose und sprach:
29 | Sage zu den Kindern Israel und sprich: Wer dem HERRN ein Dankopfer darbringen will, der lasse dem HERRN seine Gabe zukommen von seinem Dankopfer.
30 | Eigenhändig soll er herzubringen, was dem HERRN verbrannt werden soll: Das Fett samt dem Kern [stück] der Brust soll er bringen, den Brustkern, um ihn als Webopfer vor dem HERRN zu weben.
31 | Der Priester aber soll das Fett auf dem Altar verbrennen; und der Brustkern fällt Aaron und seinen Söhnen zu.
32 | Dazu sollt ihr die rechte Keule von euren Dankopfern dem Priester als Hebe geben;
33 | und zwar soll derjenige von Aarons Söhnen, der das Blut der Dankopfer und das Fett darbringt, die rechte Keule zum Anteil erhalten.
34 | Denn ich habe die Webebrust und die Hebekeule von den Kindern Israel, von ihren Dankopfern genommen und habe sie dem Priester Aaron und seinen Söhnen gegeben zum ewigen Anrecht, das sie zu beanspruchen haben von den Kindern Israel.
35 | Das ist das Salbungsgeschenk, welches Aaron und seinen Söhnen gemacht wurde von den Feueropfern des HERRN an dem Tage, da er sie herzunahen ließ, dem HERRN Priesterdienst zu tun,
36 | davon der HERR am Tage ihrer Salbung befahl, daß es ihnen gegeben werde von den Kindern Israel als ewiges Recht in ihren Geschlechtern.
37 | Dies ist das Gesetz vom Brandopfer, vom Speisopfer, vom Sündopfer, vom Schuldopfer, vom Einweihungsopfer und vom Dankopfer,
38 | welches der HERR Mose auf dem Berge Sinai gegeben hat, des Tages, da er den Kindern Israel befahl, dem HERRN ihre Opfer darzubringen, in der Wüste Sinai.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und der HERR redete zu Mose und sprach:
2 | Nimm Aaron und seine Söhne mit ihm, dazu die Kleider und das Salböl und einen Farren zum Sündopfer, zwei Widder und einen Korb mit ungesäuertem Brot,
3 | und versammle die ganze Gemeinde vor der Tür der Stiftshütte.
4 | Mose tat, wie ihm der HERR befahl, und versammelte die Gemeinde vor der Tür der Stiftshütte.
5 | Und Mose sprach zu der Gemeinde: Das ist's, was der HERR zu tun geboten hat.
6 | Und Mose brachte Aaron und seine Söhne herzu und wusch sie mit Wasser.
7 | Und er legte ihm den Leibrock an und gürtete ihn mit dem Gürtel des Ephod und befestigte es damit.
8 | Darnach legte er ihm das Brustschildlein an und tat in das Brustschildlein das Licht und das Recht;
9 | und er setzte ihm den Hut auf das Haupt und heftete an den Hut, vorn an seine Stirne, das goldene Stirnblatt, das heilige Diadem, wie der HERR Mose geboten hatte.
10 | Und Mose nahm das Salböl und salbte die Wohnung und alles, was darin war, und weihte es.
11 | Auch sprengte er davon siebenmal auf den Altar und salbte den Altar samt allen seinen Geräten, auch das Becken samt seinem Fuß, um es zu weihen.
12 | Und er goß von dem Salböl auf das Haupt Aarons und salbte ihn, um ihn zu weihen.
13 | Er brachte auch die Söhne Aarons herzu und zog ihnen Leibröcke an und gürtete sie mit dem Gürtel und band ihnen hohe Mützen auf, wie der HERR Mose geboten hatte.
14 | Und ließ einen Farren herzuführen zum Sündopfer; und Aaron und seine Söhne stützten ihre Hände auf den Kopf des Farren, des Sündopfers.
15 | Und Mose schächtete ihn und nahm das Blut und tat es mit seinem Finger auf die Hörner des Altars ringsum; also entsündigte er den Altar und goß das übrige Blut an den Grund des Altars und weihte ihn, indem er ihm Sühne erwirkte.
16 | Sodann nahm er alles Fett am Eingeweide und was über die Leber hervorragt und die beiden Nieren mit dem Fett daran, und Mose verbrannte es auf dem Altar.
17 | Aber den Farren samt seinem Fell und seinem Fleisch und Mist verbrannte er mit Feuer außerhalb des Lagers, wie der HERR Mose geboten hatte.
18 | Er brachte auch den Widder herzu zum Brandopfer. Und Aaron und seine Söhne stützten ihre Hände auf des Widders Kopf.
19 | Und Mose schächtete ihn und sprengte das Blut ringsrum an den Altar
20 | und zerlegte den Widder in seine Stücke, und Mose verbrannte den Kopf, die Stücke und das Fett,
21 | und wusch die Eingeweide und die Schenkel mit Wasser; also verbrannte Mose den ganzen Widder auf dem Altar. Das war ein Brandopfer zum lieblichen Geruch, ein Feueropfer dem HERRN, wie der HERR Mose geboten hatte.
22 | Er brachte auch den andern Widder herzu, den Widder des Einweihungsopfers. Und Aaron und seine Söhne stützten ihre Hände auf des Widders Kopf.
23 | Mose aber schächtete ihn und nahm von seinem Blut, und tat es Aaron auf sein rechtes Ohrläpplein und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes,
24 | und er brachte auch Aarons Söhne herzu und tat von dem Blut auf ihr rechtes Ohrläpplein und auf den Daumen ihrer rechten Hand und auf die große Zehe ihres rechten Fußes und sprengte das Blut ringsum an den Altar.
25 | Und er nahm das Fett und den Fettschwanz und alles Fett am Eingeweide und was über die Leber hervorragt und die beiden Nieren mit dem Fett daran und die rechte Keule;
26 | dazu nahm er aus dem Korbe mit dem ungesäuerten Brot vor dem HERRN einen ungesäuerten Kuchen und einen Brotkuchen mit Öl und einen Fladen und legte es auf die Fettstücke und auf die rechte Keule,
27 | und legte das alles auf die Hände Aarons und auf die Hände seiner Söhne und webte es zum Webopfer vor dem HERRN.
28 | Darnach nahm Mose das alles wieder von ihren Händen und verbrannte es auf dem Altar über dem Brandopfer. Das war das Einweihungsopfer zum lieblichen Geruch, ein Feueropfer dem HERRN.
29 | Und Mose nahm die Brust und webte sie zum Webopfer vor dem HERRN; das war Moses Anteil von dem Widder des Einweihungsopfers, wie der HERR Mose geboten hatte.
30 | Und Mose nahm von dem Salböl und von dem Blut auf dem Altar und sprengte es auf Aaron und seine Kleider, auf seine Söhne und ihre Kleider und weihte also Aaron und seine Kleider und mit ihm seine Söhne und seiner Söhne Kleider.
31 | Und Mose sprach zu Aaron und zu seinen Söhnen: Kocht das Fleisch vor der Tür der Stiftshütte und esset es daselbst, wie ich geboten und gesagt habe: Aaron und seine Söhne sollen es essen.
32 | Was aber vom Fleisch und Brot übrigbleibt, das sollt ihr mit Feuer verbrennen.
33 | Und ihr sollt sieben Tage lang nicht hinausgehen vor die Tür der Stiftshütte, bis an den Tag, an welchem die Tage eures Weihopfers erfüllt sind; denn sieben Tage lang soll man euch die Hände füllen.
34 | Was man heute getan hat, das hat der HERR zu tun befohlen, um für euch Sühne zu erwirken.
35 | Sieben Tage lang sollt ihr Tag und Nacht an der Tür der Stiftshütte bleiben und die Anordnungen des HERRN befolgen, daß ihr nicht sterbet; denn also ist es mir geboten worden.
36 | Und Aaron und seine Söhne taten alles, was der HERR durch Mose geboten hatte.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und am achten Tage rief Mose den Aaron und seine Söhne und die Ältesten von Israel und sprach zu Aaron:
2 | Nimm dir ein Stierkalb zum Sündopfer und einen Widder zum Brandopfer, beide tadellos, und bringe sie vor den HERRN
3 | und sage zu den Kindern Israel und sprich: Nehmt einen Ziegenbock zum Sündopfer und ein Kalb und ein Schaf, beide ein Jahr alt und tadellos, zum Brandopfer,
4 | ferner einen Ochsen und einen Widder zum Dankopfer, vor dem HERRN zu opfern, und ein mit Öl gemengtes Speisopfer; denn heute wird euch der HERR erscheinen.
5 | Und sie brachten, was Mose geboten hatte, vor die Tür der Stiftshütte, und die ganze Gemeinde trat herzu und stand vor dem HERRN.
6 | Da sprach Mose: Was der HERR geboten hat, das sollt ihr tun, so wird euch die Herrlichkeit des HERRN erscheinen!
7 | Und Mose sprach zu Aaron: Tritt zum Altar und verrichte dein Sündopfer und dein Brandopfer und erwirke Sühne für dich und das Volk. Darnach bringe das Opfer des Volkes dar und erwirke Sühnung für sie, wie der HERR geboten hat!
8 | Da trat Aaron zum Altar und schächtete das Kalb zum Sündopfer.
9 | Und die Söhne Aarons brachten das Blut zu ihm, und er tauchte seinen Finger in das Blut und tat es auf die Hörner des Altars und goß das übrige Blut an den Grund des Altars.
10 | Aber das Fett und die Nieren und was von der Leber des Sündopfers hervorragt, verbrannte er auf dem Altar, wie der HERR Mose geboten hatte.
11 | Und das Fleisch und das Fell verbrannte er mit Feuer außerhalb des Lagers.
12 | Darnach schächtete er das Brandopfer, und die Söhne Aarons brachten das Blut zu ihm, und er sprengte es ringsum an den Altar.
13 | Und sie brachten das Brandopfer, in seine Stücke zerlegt, samt dem Kopf, zu ihm, und er verbrannte es auf dem Altar.
14 | Und er wusch die Eingeweide und die Schenkel und verbrannte es über dem Brandopfer auf dem Altar.
15 | Darnach brachte er das Opfer des Volkes herzu und nahm den Bock, das Sündopfer des Volkes, und schächtete ihn und machte ein Sündopfer daraus, wie das vorige.
16 | Darnach brachte er das Brandopfer herzu und verrichtete es nach Vorschrift.
17 | Er brachte auch das Speisopfer herzu und nahm eine Handvoll davon und verbrannte es auf dem Altar, außer dem Brandopfer des Morgens.
18 | Darnach schächtete er den Ochsen und den Widder zum Dankopfer des Volks. Und die Söhne Aarons brachten ihm das Blut; das sprengte er ringsum an den Altar.
19 | Aber die Fettstücke vom Ochsen und vom Widder, den Fettschwanz und das Fett, welches die Eingeweide bedeckt, und die Nieren und was über die Leber hervorragt,
20 | alle diese Fettstücke legten sie auf die Brust; und er verbrannte [die Fettstücke] auf dem Altar.
21 | Aber die Brust und die rechte Schulter webte Aaron zum Webopfer vor dem HERRN, wie Mose geboten hatte.
22 | Darnach streckte Aaron seine Hand aus gegen das Volk und segnete es und stieg herab, nachdem er das Sündopfer, das Brandopfer und das Dankopfer dargebracht hatte.
23 | Und Mose und Aaron gingen in die Stiftshütte hinein. Und als sie wieder herauskamen, segneten sie das Volk. Da erschien die Herrlichkeit des HERRN allem Volk;
24 | und es ging Feuer aus von dem HERRN und verzehrte das Brandopfer und die Fettstücke auf dem Altar. Als alles Volk solches sah, jubelten sie und fielen auf ihre Angesichter.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Aber die Söhne Aarons, Nadab und Abihu, nahmen ein jeder seine Räucherpfanne und taten Feuer hinein und legten Räucherwerk darauf und brachten fremdes Feuer vor den HERRN, das er ihnen nicht geboten hatte.
2 | Da ging Feuer aus von dem HERRN und verzehrte sie, daß sie starben vor dem HERRN.
3 | Da sprach Mose zu Aaron: Das hat der HERR gemeint, als er sprach: Ich will geheiligt werden durch die, welche zu mir nahen, und geehrt werden vor allem Volk! Und Aaron schwieg still.
4 | Mose aber rief Misael und Elzaphan, die Söhne Ussiels, des Oheims Aarons, und sprach zu ihnen: Tretet herzu und traget eure Brüder vom Heiligtum hinweg, vor das Lager hinaus!
5 | Und sie traten herzu und trugen sie in ihren Leibröcken vor das Lager hinaus, wie Mose befohlen hatte.
6 | Da sprach Mose zu Aaron und seinen Söhnen Eleasar und Itamar: Ihr sollt eure Häupter nicht entblößen, noch eure Kleider zerreißen, damit ihr nicht sterbet und der Zorn über die ganze Gemeinde komme. Lasset eure Brüder, das ganze Haus Israel, weinen über diesen Brand, den der HERR angezündet hat.
7 | Ihr aber sollt nicht vor die Tür der Stiftshütte hinausgehen, auf daß ihr nicht sterbet; denn das Salböl des HERRN ist auf euch! Und sie taten, wie Mose sagte.
8 | DER HERR aber redete mit Aaron und sprach:
9 | Du und deine Söhne mit dir sollen keinen Wein noch starkes Getränk trinken, wenn ihr in die Stiftshütte geht, damit ihr nicht sterbet. Das sei eine ewige Ordnung für eure Geschlechter,
10 | damit ihr unterscheiden könnet zwischen heilig und gemein, zwischen unrein und rein,
11 | und damit ihr die Kinder Israel alle Rechte lehret, die der HERR zu ihnen durch Mose geredet hat.
12 | Und Mose redete mit Aaron und mit seinen übrigen Söhnen, Eleasar und Itamar: Nehmt das Speisopfer, das von den Feueropfern des HERRN übrigbleibt, und esset es ungesäuert beim Altar, denn es ist hochheilig.
13 | Ihr sollt es essen an heiliger Stätte; denn es ist das, was dir und deinen Söhnen bestimmt ist von den Feueropfern des HERRN; denn also ist es mir geboten worden.
14 | Desgleichen die Webebrust und die Hebeschulter sollst du und deine Söhne und deine Töchter mit dir an reiner Stätte essen. Denn solches ist dir und deinen Kindern bestimmt von den Dankopfern der Kinder Israel.
15 | Die Hebekeule und die Webebrust soll man mit den Feueropfern der Fettstücke herzubringen, daß man sie webe zum Webopfer vor dem HERRN. Solches soll dir und deinen Söhnen mit dir als ein ewiges Recht zufallen, wie der HERR geboten hat.
16 | Und Mose suchte den Bock des Sündopfers; und siehe, er war verbrannt. Da ward er zornig über Eleasar und Itamar, die Söhne Aarons, die noch übrig waren, und sprach:
17 | Warum habt ihr das Sündopfer nicht gegessen an heiliger Stätte? Denn es ist hochheilig, und er hat es euch gegeben, daß ihr die Missetat der Gemeinde traget, um für sie Sühne zu erwirken vor dem HERRN!
18 | Siehe, sein Blut ist nicht in das Innere des Heiligtums hineingekommen; ihr hättet ihn im Heiligtum essen sollen, wie ich geboten habe.
19 | Aaron aber sprach zu Mose: Siehe, heute haben sie ihr Sündopfer vor dem HERRN geopfert, und es ist mir solches widerfahren; sollte ich heute vom Sündopfer essen? Wäre es auch wohl getan in den Augen des HERRN?
20 | Als Mose solches hörte, war es wohlgefällig in seinen Augen.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und der HERR redete zu Mose und Aaron und sprach zu ihnen:
2 | Redet mit den Kindern Israel und sprechet: Das sind die Tiere, die ihr von allem Vieh auf Erden essen dürft:
3 | Alle Vielhufer, die ganz gespaltene Klauen haben und wiederkäuen, dürft ihr essen.
4 | Aber von den Wiederkäuern und Vielhufern sollt ihr die folgenden nicht essen: das Kamel; denn obschon es wiederkäut, hat es doch keine gespaltenen Klauen; darum soll es euch unrein sein.
5 | Desgleichen der Klippdachs; denn obschon er wiederkäut, hat er doch keine gespaltenen Klauen; darum ist er euch unrein.
6 | Auch der Hase, der zwar wiederkäut, aber er hat keine gespaltenen Klauen; darum ist er euch unrein.
7 | Ferner das Schwein; es ist zwar ein Vielhufer mit durchgespaltenen Klauen, aber kein Wiederkäuer; darum ist es euch unrein.
8 | Von ihrem Fleisch sollt ihr nicht essen, auch ihr Aas nicht anrühren, denn sie sind euch unrein.
9 | Folgende [Tiere] dürft ihr essen von allem, was in den Wassern ist: Alles, was Flossen und Schuppen hat im Wasser, im Meer und in Bächen, dürft ihr essen.
10 | Aber alles, was keine Flossen und Schuppen hat, im Meer und in Bächen, unter allem [Getier], das sich in den Wassern regt, und von allem, was im Wasser lebt, das soll euch ein Greuel sein.
11 | Ein Greuel sollen sie euch sein; von ihrem Fleisch sollt ihr nicht essen und vor ihrem Aas euch scheuen.
12 | Alle Wassertiere, die keine Flossen und Schuppen haben, sollen euch ein Greuel sein.
13 | Von den Vögeln aber sollt ihr folgende verabscheuen; man soll sie nicht essen, weil sie ein Greuel sind: Den Adler, den Lämmergeier und den Seeadler,
14 | die Weihe und das Falkengeschlecht,
15 | die ganze Rabenfamilie,
16 | den Strauß, die Eule, die Möwe und die Habichtarten;
17 | das Käuzchen, den Reiher, den Ibis,
18 | das Purpurhuhn, den Pelikan, den Schwan,
19 | den Storch, die verschiedenen Strandläufer, den Wiedehopf und die Fledermaus.
20 | Jedes geflügelte Insekt, das auf vier Füßen geht, soll euch ein Greuel sein.
21 | Doch dürft ihr von den geflügelten Insekten, welche auf vier Füßen gehen, diejenigen essen, welche oberhalb ihrer Füße zwei Schenkel haben, vermittelst deren sie über den Erdboden hüpfen können.
22 | Von diesen dürft ihr essen die verschiedenen Arten der Wanderheuschrecke, der Feldheuschrecke, der Laubheuschrecke und der Fangheuschrecke.
23 | Aber alle übrigen geflügelten Insekten mit vier Füßen sollen euch ein Greuel sein,
24 | und ihr würdet euch an ihnen verunreinigen; wer ihr Aas anrührt, der soll unrein sein bis zum Abend;
25 | wer aber eines ihrer Aase aufhebt, der soll seine Kleider waschen und bleibt unrein bis zum Abend.
26 | Jeder Vielhufer, der nicht zugleich durchgespaltene Klauen hat und wiederkäut, soll euch unrein sein; wer ihn anrührt, wird unrein.
27 | Auch alles, was auf seinen Tatzen geht unter den Vierfüßlern, soll euch unrein sein; wer ihr Aas anrührt, wird unrein sein bis zum Abend;
28 | und wer ihr Aas aufhebt, der soll seine Keider waschen und bleibt unrein bis zum Abend; unrein sollen sie euch sein.
29 | Auch diese sollen euch unrein sein von den [Tieren], die auf der Erde kriechen: Das Wiesel, die Maus, die verschiedenen Eidechsenarten;
30 | der Mauergeko, der Dornschwanz, der Schleuderschwanz, der Salamander und das Chamäleon.
31 | Diese sollen euch unrein sein unter allem, was da kriecht; wer sie anrührt, wenn sie tot sind, bleibt unrein bis zum Abend.
32 | Auch wird alles unrein, worauf eins von diesen Tieren fällt, wenn es tot ist, sei es ein hölzernes Gefäß oder ein Kleid, ein Fell oder ein Sack; ein Gerät aber, damit man Arbeit verrichtet, soll man ins Wasser legen, und es soll unrein bleiben bis zum Abend; dann wird es rein.
33 | Fällt aber eines jener Tiere in ein irdenes Geschirr, so wird sein ganzer Inhalt unrein, und ihr müßt es zerbrechen.
34 | Kommt von dem Wasser an irgendeine Speise, die man essen will, so wird sie unrein, desgleichen jedes Getränk, das man aus einem solchen Gefäß trinken würde.
35 | Alles wird unrein, worauf ein solches Aas fällt; wäre es ein Backofen oder Kochherd, so müßte er eingerissen werden; denn er wäre unrein und müßte euch für unrein gelten.
36 | Nur ein Wassersammler, der von einer Quelle oder von einem Brunnen gespeist wird, bleibt rein; wer aber ein Aas anrührt, das hineinfällt, wird gleichwohl unrein.
37 | Auch wenn von solchem Aas auf irgendwelche Sämereien fällt, die man aussäen will, so bleiben sie rein;
38 | wäre aber Wasser auf den Samen gegossen worden, und es fiele von solchem Aas darauf, so müßte er euch für unrein gelten.
39 | Stirbt ein Stück Vieh, das man sonst zu essen pflegt, so wird, wer sein Aas anrührt, unrein sein bis zum Abend;
40 | wer aber von seinem Aase ißt, der soll seine Kleider waschen und bleibt unrein bis zum Abend; auch wer sein Aas aufhebt, muß seine Kleider waschen und bleibt unrein bis zum Abend.
41 | Alles, was auf der Erde kriecht, soll euch ein Greuel sein und darf nicht gegessen werden.
42 | Alles, was auf dem Bauche kriecht, samt allem, was auf vier und mehr Füßen geht von dem, was auf der Erde kriecht, das sollt ihr nicht essen, sondern es soll euch ein Greuel sein.
43 | Macht eure Seelen nicht verabscheuungswürdig durch irgendein kriechendes Tier und verunreinigt euch nicht an ihnen, daß ihr durch sie verunreinigt werdet!
44 | Denn ich, der HERR, bin euer Gott; darum sollt ihr euch heiligen und sollt heilig sein; denn ich bin heilig; und ihr sollt eure Seelen nicht verunreinigen mit allerlei Gewürm, das auf der Erde kriecht!
45 | Denn ich, der HERR, bin es, der euch aus Ägyptenland heraufgeführt hat, um euer Gott zu sein; darum sollt ihr heilig sein; denn ich bin heilig!
46 | Dies ist das Gesetz von Vieh und Vögeln und allen lebendigen Wesen, die sich im Wasser regen und von allem Lebendigen, was auf Erden kriecht,
47 | damit man unterscheide zwischen unrein und rein, zwischen dem, was man essen, und dem, was man nicht essen soll.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und der HERR redete zu Mose und sprach: Sage zu den Kindern Israel und sprich:
2 | Wenn ein Weib fruchtbar wird und ein Knäblein gebiert, so soll sie sieben Tage lang unrein sein, ebenso lange wie sie unrein ist, wenn sie unwohl wird, soll sie unrein sein.
3 | Und am achten Tage soll man das Fleisch seiner Vorhaut beschneiden.
4 | Und sie soll daheim bleiben dreiunddreißig Tage lang im Blut ihrer Reinigung; sie soll nichts Heiliges anrühren und nicht kommen zum Heiligtum, bis die Tage ihrer Reinigung erfüllt sind.
5 | Gebiert sie aber ein Mägdlein, so soll sie zwei Wochen lang unrein sein, wie bei ihrem Unwohlsein, und soll sechsundsechzig Tage lang daheim bleiben in dem Blut ihrer Reinigung.
6 | Und wenn die Tage ihrer Reinigung erfüllt sind für den Sohn oder für die Tochter, so soll sie dem Priester vor die Tür der Stiftshütte ein einjähriges Lamm zum Brandopfer und eine junge Taube oder eine Turteltaube zum Sündopfer bringen;
7 | der soll es vor dem HERRN opfern und für sie Sühne erwirken, so wird sie rein von ihrem Blutfluß. Das ist das Gesetz für die, welche ein Knäblein oder Mägdlein gebiert.
8 | Vermag aber ihre Hand den Preis eines Schafes nicht, so nehme sie zwei Turteltauben oder zwei junge Tauben, eine zum Brandopfer und die andere zum Sündopfer, so soll der Priester für sie Sühne erwirken, daß sie rein werde.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Und der HERR redete zu Mose und Aaron und sprach:
2 | Wenn sich bei einem Menschen an der Haut seines Fleisches eine Geschwulst oder ein Schorf oder ein weißer Fleck zeigt, als wollte sich ein Aussatz bilden an der Haut des Fleisches, so soll man ihn zum Priester Aaron oder zu einem seiner Söhne unter den Priestern führen.
3 | Und wenn der Priester das Mal an der Haut seines Fleisches besieht und findet, daß die Haare im Mal weiß geworden sind, und daß das Mal tieferliegend erscheint als die Haut seines Fleisches, so ist es der Aussatz; sobald der Priester das sieht, soll er ihn für unrein erklären!
4 | Wenn aber der Fleck auf der Haut seines Fleisches weiß ist und nicht tieferliegend erscheint als die übrige Haut des Fleisches und seine Haare nicht weiß geworden sind, so soll der Priester das Mal sieben Tage lang einschließen,
5 | und am siebenten Tag soll er es besichtigen. Ist das Mal gleich geblieben wie zuvor und hat nicht weitergefressen an der Haut, so soll es der Priester abermal sieben Tage lang einschließen.
6 | Und wenn ihn der Priester am siebenten Tage nochmals besieht und findet, daß das Mal blässer ist und nicht weitergefressen hat an der Haut, so soll ihn der Priester für rein erklären, denn es ist ein Ausschlag; und er soll seine Kleider waschen, so ist er rein.
7 | Wenn aber der Ausschlag weiter um sich greift an der Haut, nachdem er vom Priester besehen worden ist zu seiner Reinigung, so soll er sich dem Priester nochmals zeigen.
8 | Wenn dann der Priester sieht, daß der Ausschlag an der Haut weiter um sich gegriffen hat, so soll ihn der Priester für unrein erklären; denn es ist ein Aussatz.
9 | Zeigt sich ein Aussatzmal an einem Menschen, so soll man ihn zum Priester bringen;
10 | sieht dieser an der Haut eine weiße Geschwulst und daß die Haare weiß geworden sind und daß rohes Fleisch in der Geschwulst ist,
11 | so ist es ein alter Aussatz in der Haut seines Fleisches; darum soll ihn der Priester für unrein erklären und nicht einschließen; denn er ist schon unrein.
12 | Wenn aber der Aussatz an der Haut ausbricht und die ganze Haut des Betroffenen vom Kopf bis zu den Füßen bedeckt, soweit der Priester sehen kann,
13 | und der Priester sieht, daß der Aussatz das ganze Fleisch bedeckt, so soll er den Betroffenen für rein erklären, weil er ganz weiß geworden ist; dann ist er rein.
14 | Sobald sich aber rohes Fleisch an ihm zeigt, so ist er unrein.
15 | Und wenn der Priester das rohe Fleisch sieht, soll er ihn für unrein erklären; denn das rohe Fleisch ist unrein; es ist der Aussatz.
16 | Verwandelt sich aber das rohe Fleisch wieder und wird weiß, so soll er zum Priester kommen.
17 | Und wenn der Priester bei der Besichtigung findet, daß das Mal weiß geworden ist, so soll er den Betroffenen für rein erklären, denn er ist rein.
18 | Wenn in jemandes Fleisch an der Haut ein Geschwür entsteht und wieder heilt,
19 | es bildet sich aber an der Stelle des Geschwürs eine weiße Geschwulst oder ein weiß-rötlicher Fleck, so soll er sich dem Priester zeigen.
20 | Sieht aber der Priester, daß es tieferliegend erscheint als die übrige Haut und daß das Haar weiß geworden ist, so soll er ihn für unrein erklären; denn es ist ein Aussatzmal in dem Geschwür ausgebrochen.
21 | Sieht aber der Priester, daß die Haare nicht weiß sind, und daß es nicht tieferliegend ist als die übrige Haut, sondern blässer, so soll er ihn sieben Tage lang einschließen.
22 | Greift es weiter um sich an der Haut, so soll er ihn für unrein erklären; denn es ist ein Aussatzmal.
23 | Bleibt aber der weiße Fleck stehen und frißt nicht weiter, so ist es die Narbe des Geschwürs, und der Priester soll ihn für rein erklären.
24 | Wenn jemandes Fleisch an der Haut eine Brandwunde erhält, und es bildet sich in der Brandwunde ein weißrötlicher oder weißer Fleck;
25 | und wenn der Priester es besieht und findet, daß das Haar weiß geworden ist an dem Fleck und daß er tieferliegend erscheint als die übrige Haut, so ist ein Aussatz in der Brandwunde entstanden; darum soll ihn der Priester für unrein erklären; denn es ist ein Aussatzmal.
26 | Sieht aber der Priester, daß die Haare an dem Fleck nicht weiß geworden sind und daß er nicht tieferliegend ist als die übrige Haut, so soll er ihn sieben Tage lang einschließen.
27 | Und am siebenten Tage soll er ihn besichten; hat es weitergefressen an der Haut, so soll er ihn für unrein erklären; denn es ist ein Aussatzmal.
28 | Ist aber der Fleck stehengeblieben und hat nicht weitergefressen an der Haut, so ist es eine Geschwulst des Brandmals, und der Priester soll ihn für rein erklären; denn es ist die Narbe des Brandmals.
29 | Wenn ein Mann oder ein Weib auf dem Haupt oder am Bart ein Mal hat,
30 | und der Priester das Mal besieht und findet, daß es tieferliegend erscheint als die übrige Haut, und das Haar daselbst goldgelb und dünn ist, so soll er ihn für unrein erklären; denn es ist der Grind, ein Aussatz am Haupt oder am Bart.
31 | Sieht aber der Priester, daß der Grind nicht tieferliegend erscheint als die Haut, und daß das Haar nicht goldgelb ist, so soll er den, der das Mal hat, sieben Tage lang einschließen.
32 | Und wenn er das Mal am siebenten Tage besieht und findet, daß der Grind nicht weitergefressen hat, und kein goldgelbes Haar da ist, und der Grind nicht tieferliegend erscheint als die übrige Haut,
33 | so soll er sich scheren lassen, und der Priester soll den Grindigen abermal sieben Tage lang einschließen.
34 | Und wenn er ihn am siebenten Tage besieht und findet, daß der Grind in der Haut nicht weitergefressen hat und nicht tieferliegend erscheint als die übrige Haut, so soll ihn der Priester für rein erklären, und er soll seine Kleider waschen; denn er ist rein.
35 | Frißt aber der Grind weiter an der Haut, nach seiner Reinigung,
36 | und der Priester besieht ihn und findet, daß der Grind an der Haut weitergefressen hat, so soll er nicht mehr darnach fragen, ob die Haare goldgelb seien; denn er ist unrein.
37 | Ist aber das Aussehen des Grindes gleich geblieben und schwarzes Haar darin gewachsen, so ist der Grind geheilt, und er ist rein; darum soll ihn der Priester für rein erklären.
38 | Wenn sich bei einem Manne oder einem Weibe an der Haut ihres Fleisches weiße Flecken zeigen,
39 | und der Priester sieht nach und findet in der Haut ihres Fleisches blasse weiße Flecken, so ist es ein Ausschlag, der an der Haut ausgebrochen ist, und der Betreffende ist rein.
40 | Wenn einem Mann die Haupthaare ausfallen, daß er hinten kahl wird, der ist rein.
41 | Fallen sie ihm vorn am Haupt aus, daß er vorn eine Glatze hat, so ist er rein.
42 | Entsteht aber an der hintern oder vordern Glatze ein weißrötliches Mal, so ist ihm ein Aussatz ausgebrochen an seiner hintern oder vordern Glatze.
43 | Darum soll ihn der Priester besehen, und wenn er findet, daß die Geschwulst des Males an seiner Hinter oder Vorderglatze weißrötlich ist, und wie ein Aussatz an der Haut des Fleisches anzusehen ist,
44 | so ist er ein aussätziger Mann und unrein, und der Priester soll ihn für unrein erklären wegen des Mals auf seinem Kopf.
45 | Es soll aber der Aussätzige, der ein Mal an sich hat, in zerrissenen Kleidern einhergehen, mit entblößtem Haupt und verhüllten Lippen, und er soll ausrufen: Unrein, unrein!
46 | Solange das Mal an ihm ist, soll er unrein bleiben, denn er ist unrein; er soll abgesondert wohnen und außerhalb des Lagers seine Wohnung haben.
47 | Wenn an einem Kleide ein Aussatzmal ist, es sei wollen oder leinen;
48 | am Zettel oder am Eintrag, es sei leinen oder wollen, oder an einem Fell, oder an irgend etwas, das aus Fellen gemacht wird;
49 | und wenn das Mal grünlich oder rötlich ist am Kleid oder am Fell, oder am Zettel oder am Eintrag, oder an irgend etwas, das von Fellen gemacht wird, so ist es gewiß ein Aussatzmal. Darum soll es der Priester besehen.
50 | Und wenn er das Mal besehen hat, soll er es sieben Tage lang einschließen.
51 | Und wenn er am siebenten Tage sieht, daß das Mal weitergefressen hat am Kleid, am Zettel oder am Eintrag, am Fell oder an irgend etwas, das man aus Fellen macht, so ist es ein fressendes Aussatzmal und [der Gegenstand] ist unrein;
52 | und er soll das Kleid verbrennen, oder den Zettel oder Eintrag, es sei wollen oder leinen, oder allerlei Fellwerk, darin ein solches Mal ist; denn es ist ein fressender Aussatz, und man soll es mit Feuer verbrennen.
53 | Sieht aber der Priester, daß das Mal nicht weitergefressen hat am Kleid oder am Zettel oder am Eintrag, oder an allerlei Fellwerk,
54 | so soll er gebieten, daß man den Gegenstand, an welchem das Mal ist, wasche, und er soll es weitere sieben Tage lang einschließen.
55 | Und wenn der Priester sieht, nachdem das Mal gewaschen ist, daß das Mal seine Farbe nicht verändert und auch nicht weitergefressen hat, so ist es unrein; du sollst es mit Feuer verbrennen; es ist eine eingefressene Vertiefung an der hintern und vordern Seite.
56 | Wenn aber der Priester sieht, daß das Mal, nachdem es gewaschen worden, verblaßt ist, so soll er es abreißen vom Kleid, vom Fell, vom Zettel oder vom Eintrag.
57 | Wird es aber noch gesehen am Kleid, am Zettel, am Eintrag oder an allerlei Fellwerk, so ist es ein ausbrechender Aussatz; und du sollst den Gegenstand, an welchem ein solches Mal ist, mit Feuer verbrennen.
58 | Das Kleid aber oder den Zettel oder den Eintrag oder allerlei Fellwerk, das gewaschen und wovon das Mal entfernt ist, soll man nochmals waschen, so ist es rein.
59 | Das ist das Gesetz über das Aussatzmal an Kleidern, sie seien wollen oder leinen, am Zettel und am Eintrag und an allerlei Fellwerk, wonach sie für rein oder unrein zu erklären sind.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und der HERR redete zu Mose und sprach: Dieses Gesetz gilt für den Aussätzigen am Tage seiner Reinigung:
2 | Er soll zum Priester kommen.
3 | Und der Priester soll hinaus vor das Lager gehen, und wenn er nachsieht und findet, daß das Mal des Aussätzigen heil geworden ist,
4 | so soll er gebieten, daß man für den, der sich reinigen läßt, zwei lebendige Vögel bringe, welche rein sind, und Zedernholz, Karmesin und Ysop;
5 | und der Priester soll gebieten, daß man den einen Vogel schächte über einem irdenen Geschirr, darin lebendiges Wasser ist.
6 | Den lebendigen Vogel aber soll man nehmen samt dem Zedernholz, dem Karmesin und Ysop, und es samt dem lebendigen Vogel in des geschächteten Vogels Blut tauchen, das mit dem lebendigen Wasser vermischt worden ist;
7 | und soll denjenigen siebenmal besprengen, der sich vom Aussatz reinigen läßt; also reinige er ihn und lasse den lebendigen Vogel in das freie Feld fliegen.
8 | Der zu Reinigende aber soll seine Kleider waschen und alle seine Haare abschneiden und sich mit Wasser baden; so ist er rein. Darnach gehe er in das Lager; doch soll er sieben Tage lang außerhalb seiner Hütte bleiben.
9 | Und am siebenten Tage soll er alle seine Haare abschneiden auf dem Haupte, am Bart und an den Augenbrauen, daß alle Haare abgeschoren seien, und soll seine Kleider waschen und sein Fleisch im Wasser baden, so ist er rein.
10 | Und am achten Tag soll er zwei tadellose Lämmer nehmen, und ein tadelloses jähriges Schaf, und drei Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, und ein Log Öl.
11 | Da soll dann der Priester, der die Reinigung vollzogen hat, den zu Reinigenden und diese Dinge vor den HERRN stellen, vor die Tür der Stiftshütte;
12 | und er soll das eine Lamm nehmen und es zum Schuldopfer darbringen samt dem Log Öl, und soll solches vor dem HERRN hin und her weben.
13 | Darnach soll er das Lamm schächten an dem Ort, da man das Sündopfer und das Brandopfer schächtet, an heiliger Stätte. Denn wie das Sündopfer, also gehört auch das Schuldopfer dem Priester: es ist hochheilig.
14 | Und der Priester soll von dem Blut des Schuldopfers nehmen und dem, der gereinigt werden soll, auf das rechte Ohrläpplein tun und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes.
15 | Darnach soll er von dem Log Öl nehmen und auf des Priesters linke Hand gießen,
16 | und der Priester soll mit seinem rechten Finger in das Öl tunken, das in seiner linken Hand ist, und mit seinem Finger von dem Öl siebenmal vor dem HERRN sprengen.
17 | Das übrige Öl aber in seiner Hand soll er dem, der gereinigt werden soll, auf das rechte Ohrläpplein tun und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes, oben auf das Blut des Schuldopfers.
18 | Das übrige Öl aber in seiner Hand soll er auf des zu Reinigenden Haupt tun und ihn vor dem HERRN versühnen.
19 | Und der Priester soll das Sündopfer zurichten und für den zu Reinigenden Sühne erwirken wegen seiner Unreinigkeit, und soll darnach das Brandopfer schächten.
20 | Und er soll es auf dem Altar opfern samt dem Speisopfer und ihm Sühne erwirken; so ist er rein.
21 | Ist er aber arm und vermag nicht so viel, so nehme er ein Lamm zum Schuldopfer, zum Webopfer, um für ihn Sühne zu erwirken, und einen Zehntel Semmelmehl, mit Öl gemengt, zum Speisopfer, und ein Log Öl,
22 | und zwei Turteltauben oder zwei junge Tauben, je nach seinem Vermögen, die eine zum Sündopfer, die andere zum Brandopfer,
23 | und bringe sie am achten Tage seiner Reinigung zum Priester, vor die Tür der Stiftshütte, vor den HERRN.
24 | Da soll der Priester das Lamm zum Schuldopfer nehmen, und das Öl, und soll beides vor dem HERRN zu einem Webopfer weben.
25 | Und er soll das Lamm des Schuldopfers schächten und das Blut von demselben nehmen und dem, der gereinigt werden soll, auf sein rechtes Ohrläpplein tun und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes;
26 | und von dem Öl soll der Priester in seine linke Hand gießen,
27 | und mit seinem rechten Finger vom Öl, das in seiner linken Hand ist, siebenmal vor dem HERRN sprengen.
28 | Darnach soll der Priester vom Öl in seiner Hand dem, der gereinigt werden soll, auf sein rechtes Ohrläpplein und auf den Daumen seiner rechten Hand und auf die große Zehe seines rechten Fußes tun, oben auf das Blut des Schuldopfers.
29 | Das übrige Öl in seiner Hand aber soll er dem zu Reinigenden auf das Haupt tun, um für ihn Sühne zu erwirken vor dem HERRN.
30 | Darnach soll er eine der Turteltauben oder der jungen Tauben (was seine Hand aufzubringen vermochte)
31 | zum Sündopfer zubereiten und die andere zum Brandopfer, samt dem Speisopfer; so soll der Priester für den, der gereinigt werden soll, Sühne erwirken vor dem HERRN.
32 | Das ist das Gesetz für den Aussätzigen, der mit seiner Hand nicht aufbringen kann, was zu seiner Reinigung gehört.
33 | Und der HERR redete zu Mose und Aaron:
34 | Wenn ihr in das Land Kanaan kommt, das ich euch zur Besitzung gebe, und ich irgendein Haus des Landes eurer Besitzung mit einem Aussatz belege,
35 | so soll der, dem das Haus gehört, kommen und es dem Priester anzeigen und sprechen: Es dünkt mich, als sei ein Aussatzmal an meinem Hause.
36 | Dann soll der Priester gebieten, daß man das Haus ausräume, ehe der Priester hineingeht, das Mal zu besehen, damit nicht alles unrein werde, was im Hause ist; darnach soll der Priester hineingehen, das Haus zu besehen.
37 | Wenn er nun das Mal besieht und findet, daß an der Wand des Hauses grüne oder rötliche Grüblein sind, die tieferliegend erscheinen als die [übrige] Wand,
38 | so soll er zur Tür des Hauses hinausgehen und das Haus sieben Tage lang verschließen.
39 | Und wenn er am siebenten Tage wiederkommt und nachsieht und findet, daß das Mal an der Wand des Hauses weitergefressen hat,
40 | so soll der Priester befehlen, daß man die Steine ausbreche, wo das Mal ist, und daß man sie vor die Stadt hinaus an einen unreinen Ort werfe;
41 | und er soll befehlen, das Haus inwendig ringsum abzuschaben, und man soll den Schutt, den man abgeschabt hat, vor die Stadt hinaus an einen unreinen Ort schütten
42 | und andere Steine nehmen und an jene Stelle tun und andern Mörtel nehmen und das Haus bewerfen.
43 | Wenn dann das Mal wieder kommt und am Hause ausbricht, nachdem man die Steine ausgebrochen und das Haus abgekratzt und neu beworfen hat,
44 | so soll der Priester hineingehen; und wenn er sieht, daß das Mal am Hause weitergefressen hat, so ist es ein fressender Aussatz am Hause, und es ist unrein.
45 | Darum soll man das Haus abbrechen, seine Steine und sein Holz und allen Mörtel am Hause, und man soll es vor die Stadt hinaus an einen unreinen Ort führen.
46 | Und wer in das Haus geht, solang es verschlossen ist, der ist unrein bis zum Abend.
47 | Und wer darin liegt, der soll seine Kleider waschen; auch wer darin ißt, der soll seine Kleider waschen.
48 | Wenn aber der Priester beim Betreten des Hauses sieht, daß das Mal nicht weitergefressen hat am Hause, nachdem das Haus [neu] beworfen ist, so soll er es für rein erklären; denn das Mal ist heil geworden.
49 | Und er soll für das Haus zum Sündopfer zwei Vögel nehmen, Zedernholz, Karmesin und Ysop,
50 | und soll den einen Vogel schächten über einem irdenen Geschirr, darin lebendiges Wasser ist,
51 | und soll das Zedernholz nehmen, den Ysop und das Karmesin und den lebendigen Vogel, und es in des geschächteten Vogels Blut tauchen und in das lebendige Wasser, und soll das Haus siebenmal besprengen.
52 | Und soll also das Haus entsündigen mit dem Blut des Vogels, mit dem lebendigen Wasser, mit dem lebendigen Vogel, mit dem Zedernholz, dem Ysop und Karmesin,
53 | und soll den lebendigen Vogel vor die Stadt hinaus in das freie Feld fliegen lassen und für das Haus Sühne erwirken; so ist es rein.
54 | Dies ist das Gesetz über allerlei Aussatzmale und über den Grind,
55 | auch über den Aussatz der Kleider und der Häuser
56 | und über die Geschwulst, den Ausschlag und die weißen Flecken,
57 | um Belehrung zu geben für den Tag der Verunreinigung und der Reinigung. Es ist das Gesetz vom Aussatz.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und der HERR redete zu Mose und Aaron und sprach:
2 | Redet mit den Kindern Israel und sprecht zu ihnen: Wenn ein Mann einen Ausfluß hat, der von seinem Fleische fließt, so ist er unrein.
3 | Und zwar ist er unrein an diesem Flusse, wenn sein Fleisch den Ausfluß frei fließen läßt; auch wenn sein Fleisch verstopft wird von dem Ausflusse, so ist er unrein.
4 | Jedes Lager, worauf der mit einem Ausfluß Behaftete liegt, und alles, worauf er sitzt, wird unrein;
5 | und wer sein Lager anrührt, soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend;
6 | und wer sich auf etwas setzt, worauf der mit einem Ausfluß Behaftete gesessen hat, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
7 | Wer sein Fleisch anrührt, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
8 | Wenn aber der mit einem Ausfluß Behaftete seinen Speichel auswirft auf einen, der rein ist, so soll dieser seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
9 | Auch der Sattel und alles, worauf der mit einem Ausfluß Behaftete reitet, wird unrein;
10 | und wer immer etwas anrührt, das unter ihm gewesen ist, der wird unrein sein bis zum Abend. Und wer etwas solches trägt, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
11 | Und wen der mit einem Ausfluß Behaftete anrührt, ohne daß er zuvor die Hände mit Wasser gewaschen hat, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
12 | Wenn er ein irdenes Geschirr anrührt, so soll man es zerbrechen; aber jedes hölzerne Geschirr soll man mit Wasser waschen.
13 | Und wenn er von seinem Ausfluß rein wird, so soll er sieben Tage zählen zu seiner Reinigung, und seine Kleider waschen und sein Fleisch mit lebendigem Wasser baden; so ist er rein.
14 | Und am achten Tage soll er zwei Turteltauben oder zwei junge Tauben nehmen und vor den HERRN kommen, vor die Tür der Stiftshütte, und soll sie dem Priester geben.
15 | Und der Priester soll die eine zum Sündopfer, die andere zum Brandopfer machen und für ihn Sühne erwirken vor dem HERRN, wegen seines Ausflusses.
16 | Wenn einem Mann der Same entgeht, so soll er sein ganzes Fleisch mit Wasser baden und unrein sein bis zum Abend.
17 | Und jedes Kleid und jedes Fell, das mit solchem Samen befleckt ist, soll man mit Wasser waschen, und es bleibt unrein bis zum Abend.
18 | Und wenn ein Mann bei einem Weibe liegt, daß ihm der Same entgeht, so sollen sie sich mit Wasser baden und unrein sein bis zum Abend.
19 | Wenn ein Weib ihres Fleisches Blutfluß hat, so soll sie sieben Tage lang in ihrer Unreinigkeit verbleiben. Wer sie anrührt, der bleibt unrein bis zum Abend.
20 | Und alles, worauf sie in ihrer Unreinigkeit liegt, wird unrein; auch alles, worauf sie sitzt.
21 | Und wer ihr Lager anrührt, der soll seine Kleider waschen und sich mit Wasser baden und bleibt unrein bis zum Abend.
22 | Und wer immer etwas anrührt, worauf sie gesessen hat, der soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
23 | Auch wer etwas anrührt, das auf ihrem Bette war oder worauf sie gesessen hat, soll unrein sein bis zum Abend.
24 | Und wenn ein Mann bei ihr liegt, und es kommt ihre Unreinigkeit an ihn, der wird sieben Tage lang unrein sein, und das Lager, worauf er gelegen hat, wird unrein sein.
25 | Wenn aber ein Weib ihren Blutfluß eine lange Zeit hat, nicht nur zur gewöhnlichen Zeit, sondern auch über die gewöhnliche Zeit hinaus, so wird sie unrein sein während der ganzen Dauer ihres Flusses; wie in den Tagen ihrer Unreinigkeit soll sie auch dann unrein sein.
26 | Alles, worauf sie liegt während der ganzen Zeit ihres Flusses, soll sein wie das Lager ihrer [monatlichen] Unreinigkeit; auch alles, worauf sie sitzt, wird unrein sein, gleich wie zur Zeit ihrer [monatlichen] Unreinigkeit.
27 | Wer etwas davon anrührt, der wird unrein und soll seine Kleider waschen und sich mit Wasser baden und unrein sein bis zum Abend.
28 | Wird sie aber rein von ihrem Flusse, so soll sie sieben Tage zählen, darnach soll sie rein sein.
29 | Und am achten Tage soll sie zwei Turteltauben oder zwei junge Tauben nehmen und sie zum Priester bringen vor die Tür der Stiftshütte.
30 | Und der Priester soll die eine zum Sündopfer, die andere zum Brandopfer machen und ihr wegen des Flusses ihrer Unreinigkeit Sühne erwirken vor dem HERRN.
31 | Also sollt ihr die Kinder Israel absondern um ihrer Unreinigkeit willen, damit sie in ihrer Unreinigkeit nicht sterben, wenn sie meine Wohnung verunreinigen, die unter ihnen ist.
32 | Dies ist das Gesetz über den, der einen Ausfluß hat, und über den, dem der Same entgeht, daß er unrein wird,
33 | und über die, welche an ihrer Unreinigkeit leidet, und über solche, die einen Fluß haben, es sei ein Mann oder ein Weib, und über einen Mann, der bei einer Unreinen liegt.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und der Herr redete mit Mose nach dem Tod der beiden Söhne Aarons, als sie vor den HERRN traten.
2 | Und der HERR sprach zu Mose: Sage deinem Bruder Aaron, daß er nicht zu allen Zeiten in das Heiligtum hineingehe hinter den Vorhang vor den Sühndeckel, der auf der Lade ist, damit er nicht sterbe; denn ich will auf dem Sühndeckel in einer Wolke erscheinen.
3 | Damit soll Aaron hineingehen in das Heiligtum: mit einem jungen Farren zum Sündopfer und mit einem Widder zum Brandopfer;
4 | und er soll den heiligen leinenen Leibrock anziehen und soll ein leinenes Unterkleid an seinem Leibe haben und sich mit einem leinenen Gürtel gürten und einen leinenen Kopfbund umbinden (denn das sind die heiligen Kleider) und soll seinen Leib mit Wasser baden und sie anziehen.
5 | Dann soll er von der Gemeinde der Kinder Israel zwei Ziegenböcke nehmen zum Sündopfer und einen Widder zum Brandopfer.
6 | Und Aaron soll den Farren zum Sündopfer für sich selbst herzubringen und sich und seinem Haus Sühne erwirken.
7 | Darnach soll er die beiden Böcke nehmen und sie vor den HERRN stellen, vor die Tür der Stiftshütte,
8 | und soll das Los werfen über die beiden Böcke, ein Los für den HERRN und ein Los für den Asasel.
9 | Und Aaron soll den Bock, auf welchen des HERRN Los fällt, zum Sündopfer machen.
10 | Aber den Bock, auf welchen das Los Asasels fällt, soll er lebendig vor den HERRN stellen, daß er über ihm die Sühne vollziehe und ihn zum Asasel in die Wüste jage.
11 | Und Aaron soll den Farren des Sündopfers, das für ihn selbst bestimmt ist, herzubringen und sich und seinem Haus Sühne erwirken und soll den Farren schächten zum Sündopfer für sich selbst.
12 | Darnach nehme er die Pfanne voll Glut vom Altar, der vor dem HERRN steht, und eine Handvoll wohlriechenden zerstoßenen Räucherwerks und bringe es hinein hinter den Vorhang;
13 | und er tue das Räucherwerk auf das Feuer vor dem HERRN, damit die Wolke vom Räucherwerk den Sühndeckel, der auf dem Zeugnis ist, verhülle, damit er nicht sterbe.
14 | Er soll auch von dem Blut des Farren nehmen und mit seinem Finger gegen den Sühndeckel sprengen, gegen Aufgang. Siebenmal soll er also vor dem Sühndeckel mit seinem Finger vom Blute sprengen.
15 | Darnach soll er den Bock, das Sündopfer des Volkes schächten und von dessen Blut hinein hinter den Vorhang bringen, und soll mit dessen Blute tun, wie er mit des Farren Blut getan hat, und auch damit sprengen auf den Sühndeckel und vor denselben.
16 | Also soll er Sühne erwirken für das Heiligtum wegen der Unreinigkeiten der Kinder Israel und wegen ihrer Übertretungen und aller ihrer Sünden, und soll also tun mit der Stiftshütte, welche sich mitten unter ihren Unreinigkeiten befindet.
17 | Kein Mensch soll in der Stiftshütte sein, wenn er hineingeht, um im Heiligtum die Sühne zu vollziehen, bis er wieder hinausgeht und die Sühne erwirkt hat für sich und sein Haus und die ganze Gemeinde Israel.
18 | Und wenn er zum Altar herauskommt, der vor dem HERRN steht, so soll er von dem Blut des Farren und von dem Blut des Bocks nehmen und auf die Hörner des Altars tun, ringsum,
19 | und soll mit seinem Finger vom Blut siebenmal darauf sprengen und ihn reinigen und von der Unreinigkeit der Kinder Israel heiligen.
20 | Und wenn er die Sühne für das Heiligtum und die Stiftshütte und den Altar erwirkt hat, so soll er den lebendigen Bock herzu bringen,
21 | und Aaron soll seine beiden Hände auf dieses lebendigen Bockes Kopf stützen und auf ihn alle Missetaten der Kinder Israel und alle ihre Übertretungen samt ihren Sünden bekennen, und soll sie dem Bock auf den Kopf legen und ihn durch einen Mann, der bereitsteht, in die Wüste jagen lassen;
22 | daß also der Bock alle ihre Missetaten auf sich in eine Wildnis trage; und er soll ihn in der Wüste loslassen.
23 | Und Aaron soll in die Stiftshütte gehen und die leinenen Kleider ausziehen, die er anzog, als er in das Heiligtum ging, und soll sie daselbst lassen,
24 | und soll seinen Leib mit Wasser baden an heiliger Stätte und seine eigenen Kleider anziehen und hinausgehen und sein und des Volkes Brandopfer verrichten, und Sühnung tun für sich und das Volk.
25 | Und das Fett des Sündopfers soll er auf dem Altar verbrennen.
26 | Der aber, welcher den Bock zum Asasel gejagt hat, soll seine Kleider waschen und seinen Leib mit Wasser baden und darnach in das Lager kommen.
27 | Den Farren des Sündopfers aber und den Bock des Sündopfers, deren Blut zur Sühnung in das Heiligtum gebracht worden ist, soll man hinaus vor das Lager führen und mit Feuer verbrennen, ihre Haut und ihr Fleisch und ihren Mist.
28 | Und der sie verbrannt hat, soll seine Kleider waschen und seinen Leib mit Wasser baden und darnach in das Lager kommen.
29 | Und das soll euch eine ewig gültige Ordnung sein: Am zehnten Tage des siebenten Monats sollt ihr eure Seelen demütigen und kein Werk tun, weder der Einheimische noch der Fremdling, der unter euch weilt.
30 | Denn an diesem Tage wird für euch Sühne erwirkt, euch zu reinigen; von allen euren Sünden sollt ihr vor dem HERRN gereinigt werden.
31 | Darum soll es euch ein Ruhe-Sabbat sein, und ihr sollt eure Seelen demütigen. Das sei eine ewige Ordnung.
32 | Diese Sühne soll ein Priester vollziehen, den man gesalbt und dessen Hand man gefüllt hat, daß er an seines Vaters Statt Priester sei; und er soll die leinenen Kleider anziehen, die heiligen Kleider,
33 | und soll für das Heiligtum und die Stiftshütte und den Altar Sühne erwirken; auch den Priestern und der ganzen Volksgemeinde soll er Sühne schaffen.
34 | Das soll euch zur ewigen Gewohnheit weden, daß ihr für die Kinder Israel Sühne erwirkt wegen allen ihren Sünden, einmal im Jahr. Und man tat, wie der HERR Mose geboten hatte.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und der HERR redete zu Mose und sprach:
2 | Sage Aaron und seinen Söhnen und allen Kindern Israel und sprich zu ihnen: Das ist's, was der HERR geboten hat, indem er sprach:
3 | Jedermann aus dem Hause Israel, der einen Ochsen, oder ein Lamm, oder eine Ziege im Lager oder außerhalb des Lagers schächtet,
4 | und es nicht vor die Tür der Stiftshütte bringt, daß es dem HERRN zum Opfer gebracht werde vor der Wohnung des HERRN, dem soll es für eine Blutschuld gerechnet werden; er hat Blut vergossen, und es soll derselbe Mensch aus seinem Volk ausgerottet werden.
5 | Darum sollen die Kinder Israel fortan ihre Opfer, die sie jetzt noch auf freiem Felde opfern, vor den HERRN bringen, vor die Tür der Stiftshütte, zum Priester, um sie daselbst dem HERRN als Dankopfer darzubringen.
6 | Und der Priester soll das Blut auf den Altar des HERRN sprengen vor der Tür der Stiftshütte und das Fett verbrennen zum lieblichen Geruch dem HERRN.
7 | Und sie sollen forthin ihre Opfer nicht mehr den Dämonen opfern, denen sie nachbuhlen. Das soll ihnen eine ewig gültige Ordnung sein auf alle ihre Geschlechter.
8 | Und du sollst zu ihnen sagen: Welcher Mensch aus dem Hause Israel oder welcher Fremdling, der unter ihnen wohnt, ein Brandopfer oder sonst ein Schlachtopfer verrichten will
9 | und es nicht vor die Türe der Stiftshütte bringt, daß er es dem HERRN zurichte, der soll ausgerottet werden aus seinem Volk.
10 | Und wenn ein Mensch vom Hause Israel oder ein Fremdling, der unter ihnen wohnt, irgend Blut ißt, wider einen solchen, der Blut ißt, will ich mein Angesicht richten und ihn ausrotten aus seinem Volk;
11 | denn die Seele des Fleisches ist im Blut, und ich habe es euch auf den Altar gegeben, um Sühne zu erwirken für eure Seelen. Denn das Blut ist es, das Sühne erwirkt durch die [in ihm wohnende] Seele.
12 | Darum habe ich den Kindern Israel gesagt: Keine Seele unter euch soll Blut essen; auch kein Fremdling unter euch soll Blut essen.
13 | Und wenn ein Mensch von den Kindern Israel oder ein Fremdling, der unter ihnen wohnt, auf der Jagd ein Wildpret oder Geflügel erwischt, das man essen darf, der soll desselben Blut ausgießen und mit Erde bedecken;
14 | denn alles Fleisches Seele ist sein Blut; es ist mit seiner Seele verbunden. Darum habe ich den Kindern Israel gesagt: Ihr sollt keines Fleisches Blut essen; denn alles Fleisches Seele ist sein Blut. Wer es aber ißt, der soll ausgerottet werden.
15 | Jeder aber, der ein Aas oder Zerrissenes genießt, er sei ein Einheimischer oder ein Fremdling, der soll seine Kleider waschen und sich mit Wasser baden und unrein bleiben bis zum Abend, dann wird er rein.
16 | Wenn er aber sein Kleid nicht waschen und sein Fleisch nicht baden wird, so soll er seine Schuld tragen.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und der HERR redete zu Mose und sprach: Rede mit den Kindern Israel und sprich zu ihnen:
2 | Ich, der HERR, bin euer Gott!
3 | Ihr sollt nicht tun, wie man im Lande Ägypten tut, wo ihr gewohnt habt, und sollt auch nicht tun, wie man in Kanaan tut, dahin ich euch führen will, und ihr sollt nicht nach ihren Satzungen wandeln;
4 | sondern meine Rechte sollt ihr halten und meine Satzungen beobachten, daß ihr darin wandelt; denn ich bin der HERR, euer Gott.
5 | Und zwar sollt ihr meine Satzungen und meine Rechte beobachten, weil der Mensch, der sie tut, dadurch leben wird. Ich bin der HERR!
6 | Niemand soll sich seiner Blutsverwandten nahen, ihre Scham zu entblößen; ich bin der HERR!
7 | Du sollst die Scham deines Vaters und deiner Mutter nicht entblößen. Es ist deine Mutter, darum sollst du ihre Scham nicht entblößen.
8 | Du sollst die Scham des Weibes deines Vaters nicht entblößen; denn es ist die Scham deines Vaters.
9 | Du sollst die Scham deiner Schwester, die deines Vaters oder deiner Mutter Tochter ist, daheim oder draußen geboren, nicht entblößen.
10 | Die Scham der Tochter deines Sohns oder deiner Tochter Tochter, ihre Scham sollst du nicht entblößen, denn es ist deine Scham.
11 | Du sollst die Scham der Tochter deines Vaters Weibes, die deinem Vater geboren und deine Schwester ist, nicht entblößen.
12 | Du sollst die Scham der Schwester deines Vaters nicht entblößen, denn sie ist deines Vaters nächste Blutsverwandte.
13 | Du sollst die Scham der Schwester deiner Mutter nicht entblößen; denn sie ist deiner Mutter nächste Blutsverwandte.
14 | Du sollst die Scham des Bruders deines Vaters nicht entblößen, du sollst nicht zu seinem Weibe gehen; denn sie ist deine Base.
15 | Du sollst die Scham deiner Sohnsfrau nicht entblößen; denn sie ist deines Sohnes Weib, darum sollst du ihre Scham nicht entblößen.
16 | Du sollst die Scham des Weibes deines Bruders nicht entblößen, denn es ist deines Bruders Scham.
17 | Du sollst nicht zugleich die Scham eines Weibes und ihrer Tochter entblößen, noch ihres Sohnes Tochter oder ihrer Tochter Tochter nehmen, ihre Scham zu entblößen; denn sie ist ihre nächste Blutsverwandte; es wäre eine Schandtat.
18 | Du sollst auch nicht ein Weib zu ihrer Schwester hinzunehmen, wodurch Eifersucht erregt würde, wenn du ihre Scham entblößtest, während jene noch lebt.
19 | Du sollst nicht zum Weibe gehen während ihrer monatlichen Unreinigkeit, ihre Scham zu entblößen.
20 | Auch sollst du deines Nächsten Weib keinen Beischlaf gewähren, sie zu besamen, daß du dich mit ihr verunreinigest.
21 | Du sollst auch von deinen Kindern keines hergeben, daß es dem Moloch geopfert werde, damit du den Namen deines Gottes nicht entweihest; ich bin der HERR!
22 | Du sollst bei keiner Mannsperson liegen wie beim Weib; denn das ist ein Greuel.
23 | Auch sollst du den Beischlaf mit keinem Vieh vollziehen, daß du dich mit ihm verunreinigest. Und kein Weib soll sich zur Begattung vor ein Vieh stellen; das wäre abscheulich!
24 | Ihr sollt euch durch nichts derartiges verunreinigen. Denn durch das alles haben sich die Heiden verunreinigt, die ich vor euch her ausstoßen will.
25 | Und dadurch ist das Land verunreinigt worden. Darum will ich ihre Missetat an ihm heimsuchen, daß das Land seine Einwohner ausspeie.
26 | Ihr aber sollt meine Satzungen und Rechte beobachten und keinen dieser Greuel verüben, weder der Einheimische noch der Fremdling, der unter euch wohnt;
27 | denn alle diese Greuel haben die Leute dieses Landes getan, die vor euch waren, wodurch das Land verunreinigt worden ist.
28 | Damit euch nun das Land nicht ausspeie, wenn ihr es verunreiniget, wie es die Heiden ausgespieen hat, die vor euch gewesen sind,
29 | so soll jeder, der einen dieser Greuel tut, jede Seele, die dergleichen verübt, mitten aus ihrem Volk ausgerottet werden.
30 | So beobachtet denn meine Verordnungen, daß ihr keinen von den greulichen Gebräuchen übet, die man vor euch geübt hat, und euch dadurch nicht verunreiniget. Ich, der HERR, bin euer Gott!


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und der HERR redete zu Mose und sprach:
2 | Rede mit der ganzen Gemeinde der Kinder Israel und sprich zu ihnen: Ihr sollt heilig sein, denn Ich bin heilig, der HERR, euer Gott!
3 | Jedermann fürchte seine Mutter und seinen Vater und beobachte meine Sabbate; denn Ich, der HERR, bin euer Gott.
4 | Ihr sollt euch nicht an die Götzen wenden und sollt euch keine gegossenen Götter machen, denn ich, der HERR, bin euer Gott.
5 | Und wenn ihr dem HERRN ein Dankopfer schlachten wollt, sollt ihr's so opfern, daß es euch angenehm macht.
6 | Es soll aber gegessen werden an dem Tage, da ihr es opfert, und am folgenden Tag; was aber bis zum dritten Tag übrigbleibt, das soll man mit Feuer verbrennen.
7 | Wird aber am dritten Tage davon gegessen, so ist es ein Greuel und wird nicht angenehm sein;
8 | und wer davon ißt, wird seine Missetat tragen, weil er das Heiligtum des HERRN entheiligt hat, und eine solche Seele soll ausgerottet werden aus ihrem Volk.
9 | Wenn ihr die Ernte eures Landes einbringt, sollst du den Rand deines Ackers nicht vollständig abernten und keine Nachlese nach deiner Ernte halten.
10 | Auch sollst du nicht Nachlese halten in deinem Weinberg, noch die abgefallenen Beeren deines Weinberges auflesen, sondern du sollst es den Armen und Fremdlingen lassen; denn ich, der HERR, bin euer Gott.
11 | Ihr sollt einander nicht bestehlen, nicht belügen noch betrügen!
12 | Ihr sollt nicht falsch schwören bei meinem Namen und nicht entheiligen den Namen deines Gottes! Denn Ich bin der HERR.
13 | Du sollst deinen Nächsten weder bedrücken noch berauben. Des Taglöhners Lohn soll nicht über Nacht bei dir bleiben bis zum Morgen.
14 | Du sollst dem Tauben nicht fluchen. Du sollst dem Blinden nichts in den Weg legen, sondern sollst dich fürchten vor deinem Gott; denn Ich bin der HERR!
15 | Ihr sollt keine Ungerechtigkeit begehen im Gericht; du sollst weder die Person des Geringen ansehen, noch die Person des Großen ehren; sondern du sollst deinen Nächsten recht richten.
16 | Du sollst nicht als Verleumder umhergehen unter deinem Volk! Du sollst auch nicht auftreten wider deines Nächsten Blut!
17 | Ich bin der HERR. Du sollst deinen Bruder nicht hassen in deinem Herzen; strafen sollst du deinen Nächsten, daß du nicht seinethalben Schuld tragen müssest!
18 | Du sollst nicht Rache üben, noch Groll behalten gegen die Kinder deines Volkes, sondern du sollst deinen Nächsten lieben wie dich selbst! Denn ich bin der HERR.
19 | Meine Satzungen sollt ihr beobachten. Du sollst bei deinem Vieh nicht zweierlei Arten sich begatten lassen und dein Feld nicht besäen mit vermischtem Samen, und es soll kein Kleid auf deinen Leib kommen, das von zweierlei Garn gewoben ist.
20 | Wenn ein Mann bei einem Weibe liegt und sie beschläft, die eine Dienstmagd und einem andern versprochen, doch nicht losgekauft ist und die Freiheit nicht erlangt hat, die sollen gestraft werden, aber sie sollen nicht sterben; denn sie ist nicht frei gewesen.
21 | Er soll aber für seine Schuld dem HERRN vor die Tür der Stiftshütte einen Widder zum Schuldopfer bringen.
22 | Und der Priester soll ihm Sühne erwirken mit dem Schuldopferwidder vor dem HERRN wegen der Sünde, die er begangen hat; so wird ihm seine Sünde, die er getan hat, vergeben werden.
23 | Wenn ihr in das Land kommt und allerlei Bäume pflanzet, wovon man ißt, sollt ihr die [ersten] Früchte derselben als Vorhaut betrachten. Drei Jahre lang sollt ihr sie für unbeschnitten achten und nicht davon essen.
24 | Im vierten Jahr aber sollen alle ihre Früchte heilig sein zu einer Jubelfeier für den HERRN.
25 | Und im fünften Jahre sollt ihr die Früchte essen, daß der Ertrag umso größer werde; ich, der HERR, bin euer Gott.
26 | Ihr sollt nichts mit Blut essen, ihr sollt keine Wahrsagerei, keine Zeichendeuterei treiben.
27 | Ihr sollt den Rand eures Haupthaares nicht rundum stutzen, auch sollst du den Rand deines Bartes nicht beschädigen.
28 | Ihr sollt keine Einschnitte an eurem Leibe machen für eine [abgeschiedene] Seele und sollt euch nicht tätowieren! Ich bin der HERR.
29 | Du sollst deine Tochter nicht preisgeben, sie zur Unzucht anzuhalten, damit das Land nicht Unzucht treibe und voller Laster werde!
30 | Beobachtet meine Sabbattage und verehret mein Heiligtum! Ich bin der HERR.
31 | Ihr sollt euch nicht an die Totenbeschwörer wenden, noch an die Zeichendeuter; ihr sollt sie nicht fragen, auf daß ihr durch sie nicht verunreinigt werdet; denn ich, der HERR, bin euer Gott.
32 | Vor einem grauen Haupte sollst du aufstehen und alte Leute ehren und sollst dich fürchten vor deinem Gott; ich bin der HERR.
33 | Wenn ein Fremdling bei dir in eurem Lande wohnen wird, so sollt ihr ihn nicht beleidigen.
34 | Ihr sollt euch gegen den Fremdling, der sich bei euch aufhält, benehmen, als wäre er bei euch geboren, und du sollst ihn lieben wie dich selbst; denn ihr seid auch Fremdlinge in Ägypten gewesen. Ich, der HERR, bin euer Gott.
35 | Ihr sollt euch nicht vergreifen weder am Recht noch an der Elle, noch am Gewicht, noch am Maß.
36 | Rechte Waage, gutes Gewicht, richtige Scheffel und rechte Eimer sollt ihr haben! Ich, der HERR, bin euer Gott, der ich euch aus Ägypten geführt habe;
37 | darum sollt ihr alle meine Satzungen und alle meine Rechte beobachten und tun; ich bin der HERR.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Und der HERR redete zu Mose und sprach: Sage den Kindern Israel:
2 | Wer von den Kindern Israel oder den Fremdlingen, die in Israel wohnen, von seinem Samen dem Moloch gibt, der soll des Todes sterben; das Volk des Landes soll ihn steinigen!
3 | Und ich will mein Angesicht wider einen solchen Menschen setzen und ihn mitten aus seinem Volk ausrotten, weil er dem Moloch von seinem Samen gegeben und mein Heiligtum verunreinigt und meinen heiligen Namen entheiligt hat.
4 | Und wenn das Volk des Landes nachsichtig wäre gegen einen solchen Menschen, der von seinem Samen dem Moloch gegeben hat, daß es ihn nicht tötete,
5 | so würde ich mein Angesicht wider jenen Menschen und wider sein Geschlecht richten und ihn und alle, die mit ihm dem Moloch nachgebuhlt haben, aus der Mitte ihres Volkes ausrotten.
6 | Auch wenn sich eine Seele zu den Totenbeschwörern und Zeichendeutern wendet und ihnen nachbuhlt, so will ich mein Angesicht wider diese Seele richten und sie aus der Mitte ihres Volkes ausrotten.
7 | Darum heiligt euch und seid heilig; denn ich, der HERR, bin euer Gott!
8 | Darum beobachtet meine Satzungen und tut sie; denn ich, der HERR, bin es, der euch heiligt.
9 | Wer seinem Vater oder seiner Mutter flucht, der soll unbedingt sterben! Sein Blut sei auf ihm; er hat seinem Vater oder seiner Mutter geflucht.
10 | Wenn einer die Ehe bricht mit einem Eheweib, so sollen beide unbedingt sterben, der Ehebrecher und die Ehebrecherin, weil er mit seines Nächsten Weib die Ehe gebrochen hat.
11 | Wer bei seines Vaters Weibe schläft, der hat die Scham seines Vaters entblößt; sie sollen beide unbedingt sterben; ihr Blut sei auf ihnen.
12 | Wenn jemand bei seiner Sohnsfrau schläft, so sollen sie beide unbedingt sterben; sie haben einen Greuel begangen; ihr Blut sei auf ihnen!
13 | Wenn ein Mann bei einer männlichen Person schläft, als wäre es ein Weib, die haben beide einen Greuel getan, und sie sollen unbedingt sterben; ihr Blut sei auf ihnen!
14 | Wenn jemand ein Weib nimmt und ihre Mutter dazu, so ist das eine Schandtat; man soll ihn samt den beiden Weibern mit Feuer verbrennen, damit keine solche Schandtat unter euch sei.
15 | Wenn ein Mann seinen Samen an ein Vieh abgibt, so soll er unbedingt sterben, und das Vieh soll man erwürgen.
16 | Kommt ein Weib einem Vieh zu nahe, um sich mit ihm zu vermischen, so sollst du sie töten und das Vieh auch; sie sollen unbedingt sterben; ihr Blut sei auf ihnen!
17 | Wenn jemand seine Schwester nimmt, seines Vaters Tochter oder seiner Mutter Tochter, und ihre Scham beschaut und sie wieder seine Scham, so ist das eine Blutschande. Sie sollen ausgerottet werden vor den Augen ihres Volkes. Er hat seiner Schwester Scham entblößt, so trage er seine Schuld.
18 | Wenn ein Mann bei einer Frau liegt zur Zeit ihrer Krankheit und ihre Scham entblößt und ihren Brunnen aufdeckt, und sie den Brunnen ihres Blutes entblößt, so sollen beide aus ihrem Volk ausgerottet werden!
19 | Die Scham deiner Mutter Schwester und die Scham deines Vaters Schwester sollst du nicht entblößen; denn wer dies tut, hat seine Blutsverwandten entblößt; sie sollen ihre Schuld tragen!
20 | Wenn jemand bei der Frau des Bruders seines Vaters schläft, der hat die Scham seines Oheims entblößt; sie sollen ihre Sünde tragen, sie sollen kinderlos sterben!
21 | Wenn jemand seines Bruders Weib nimmt, so ist das eine schändliche Tat; sie sollen kinderlos bleiben, weil er die Scham seines Bruders entblößt hat.
22 | So beobachtet nun alle meine Satzungen und meine Rechte und tut sie, damit euch nicht das Land ausspeie, wohin ich euch führe, daß ihr darinnen wohnet!
23 | Und wandelt nicht nach den Satzungen der Heiden, die ich vor euch her ausstoßen werde. Denn solches alles haben sie getan, daß mir vor ihnen ekelte.
24 | Euch aber habe ich gesagt: Ihr sollt ihr Land erblich besitzen; denn ich will euch dasselbe zum Erbe geben, ein Land, das von Milch und Honig fließt. Ich, der HERR, bin euer Gott, der ich euch von den Völkern abgesondert habe.
25 | So sollt nun auch ihr das reine Vieh vom unreinen absondern und die unreinen Vögel von den reinen, und sollt eure Seelen nicht verabscheuungswürdig machen durch Vieh, Vögel und alles, was auf Erden kriecht, was ich euch als unrein abgesondert habe;
26 | sondern ihr sollt mir heilig sein, denn ich, der HERR, bin heilig, der ich euch von den Völkern abgesondert habe, daß ihr mir angehöret!
27 | Wenn in einem Mann oder einem Weib ein Totenbeschwörer oder Wahrsagergeist steckt, so sollen sie unbedingt sterben. Man soll sie steinigen, ihr Blut sei auf ihnen!


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und der HERR sprach zu Mose: Sage den Priestern, Aarons Söhnen, und sprich zu ihnen: Ein Priester soll sich an keinem Toten seines Volkes verunreinigen,
2 | außer an seinem nächsten Blutsverwandten, der ihm zugehört; an seiner Mutter, an seinem Vater, an seinem Sohn, an seiner Tochter, an seinem Bruder,
3 | und an seiner Schwester, die noch eine Jungfrau ist, die ihm nahesteht, weil sie noch keines Mannes Weib gewesen ist, an dieser mag er sich verunreinigen.
4 | Es soll sich der Vorgesetzte an seinem Volk nicht verunreinigen, damit er sich nicht entweihe.
5 | Sie sollen sich keine Glatze scheren auf ihrem Haupt, noch die Enden ihres Bartes stutzen, noch an ihrem Leibe Einschnitte machen.
6 | Sie sollen ihrem Gott heilig sein und den Namen ihres Gottes nicht entheiligen; denn sie opfern des HERRN Feueropfer, das Brot ihres Gottes, darum sollen sie heilig sein.
7 | Sie sollen keine Hure zum Weibe nehmen, auch keine Entehrte, noch eine, die von ihrem Mann verstoßen ist; denn der Priester ist heilig seinem Gott.
8 | Darum sollst du ihn für heilig halten; denn er opfert das Brot deines Gottes. Er soll dir heilig sein; denn heilig bin ich, der HERR, der euch heiligt.
9 | Wenn eines Priesters Tochter sich durch Unzucht entweiht, so hat sie ihren Vater entweiht; man soll sie mit Feuer verbrennen!
10 | Wer aber Hoherpriester ist unter seinen Brüdern, auf dessen Haupt das Salböl gegossen worden, und dem man die Hand gefüllt hat bei der Einkleidung, der soll sein Haupt nicht entblößen und seine Kleider nicht zerreißen.
11 | Er soll auch zu keinem Toten kommen und soll sich weder an seinem Vater noch an seiner Mutter verunreinigen.
12 | Er soll das Heiligtum nicht verlassen, noch das Heiligtum seines Gottes entheiligen; denn die Weihe des Salböls seines Gottes ist auf ihm; ich bin der HERR.
13 | Er soll eine Jungfrau zum Weibe nehmen.
14 | Eine Witwe, oder eine Verstoßene, oder eine Entehrte, oder eine Hure soll er nicht nehmen; sondern eine Jungfrau aus seinem Volk soll er zum Weibe nehmen,
15 | daß er seinen Samen nicht entweihe unter seinem Volk. Denn ich, der HERR, heilige ihn.
16 | Und der HERR redete zu Mose und sprach:
17 | Rede mit Aaron und sprich: Sollte jemand von deinen Nachkommen in ihren künftigen Geschlechtern mit irgend einem Gebrechen behaftet sein, so darf er sich nicht herzunahen, das Brot seines Gottes darzubringen.
18 | Nein, keiner, an dem ein Gebrechen ist, soll sich herzunahen, er sei blind oder lahm oder verstümmelt, oder habe ein zu langes Glied;
19 | auch keiner, der einen gebrochenen Fuß oder eine gebrochene Hand hat,
20 | oder der bucklig oder schwindsüchtig ist, oder der einen Fleck auf seinem Auge hat, oder die Krätze oder Flechten oder einen Hodenbruch.
21 | Wer nun von dem Samen Aarons, des Priesters, ein solches Gebrechen an sich hat, der soll sich nicht herzunahen, die Feueropfer des HERRN darzubringen; er hat ein Gebrechen; darum soll er das Brot seines Gottes nicht herzubringen, daß er es opfere.
22 | Doch darf er das Brot seines Gottes essen, vom Heiligen und vom Allerheiligsten.
23 | Aber zum Vorhang soll er nicht kommen, noch sich dem Altar nahen, weil er ein Gebrechen hat, daß er mein Heiligtum nicht entweihe; denn ich, der HERR, heilige sie.
24 | Und Mose sagte es Aaron und seinen Söhnen und allen Kindern Israel.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und der HERR redete zu Mose und sprach: Sage Aaron und seinen Söhnen,
2 | daß sie sich enthalten sollen der heiligen Gaben der Kinder Israel, und meinen heiligen Namen nicht entweihen, in den Dingen, die sie mir geheiligt haben, mir, dem HERRN.
3 | So sage ihnen nun: Wer von euren Nachkommen, der von eurem Samen ist, sich dem Heiligen naht, das die Kinder Israel dem HERRN geheiligt haben, während er eine Unreinigkeit an sich hat; eine solche Seele soll von meinem Angesicht ausgerottet werden; ich bin der HERR!
4 | Ist irgend jemand vom Samen Aarons aussätzig oder mit einem Ausfluß behaftet, so soll er von dem Heiligen nicht essen, bis er rein wird. Und wer etwas durch einen Entseelten Verunreinigtes anrührt, oder wem der Same entgeht,
5 | oder wer irgend ein Gewürm anrührt, durch das man unrein wird, oder einen Menschen, an dem man sich verunreinigen kann wegen irgend etwas, was ihn unrein macht;
6 | welche Seele solches anrührt, die ist unrein bis zum Abend und soll nicht von dem Heiligen essen, sondern soll zuvor ihren Leib mit Wasser baden.
7 | Und wenn die Sonne untergegangen und sie rein geworden ist, dann mag sie von dem Heiligen essen; denn es ist ihre Speise.
8 | Kein Aas noch Zerrissenes soll er essen, daß er nicht unrein davon werde; ich bin der HERR!
9 | Sie sollen meine Anordnungen beobachten, damit sie nicht Sünde auf sich laden und daran sterben, wenn sie dieselben entheiligen; denn ich, der HERR, heilige sie.
10 | Kein Fremdling soll von dem Heiligen essen.
11 | Wenn aber der Priester eine Seele um Geld erkauft, so mag dieselbe davon essen. Und wer ihm in seinem Hause geboren wird, der mag auch von seinem Brot essen.
12 | Wenn aber des Priesters Tochter eines Fremdlings Weib wird, soll sie nicht von dem Hebopfer des Heiligen essen.
13 | Wird aber des Priesters Tochter eine Witwe oder eine Verstoßene und hat keine Kinder und kommt wieder in ihres Vaters Haus, wie in ihrer Jugend, so soll sie von ihres Vaters Brot essen. Aber kein Fremdling soll davon essen.
14 | Wer sonst aber aus Versehen von dem Geheiligten ißt, der soll den fünften Teil dazutun und es dem Priester mit dem Geheiligten geben,
15 | damit sie nicht die heiligen Gaben der Kinder Israel entheiligen, welche diese dem HERRN heben,
16 | daß sie sich nicht mit Missetat und Schuld beladen, wenn sie ihr Geheiligtes essen; denn ich, der HERR, heilige sie.
17 | Weiter redete der HERR zu Mose und sprach:
18 | Sage Aaron und seinen Söhnen und allen Kindern Israel und sprich zu ihnen: Wer vom Hause Israel oder von den Fremdlingen in Israel sein Opfer bringen will (sei es, daß sie es nach ihren Gelübden oder ganz freiwillig dem HERRN zum Brandopfer darbringen wollen),
19 | der opfere, damit es euch angenehm mache, ein tadelloses Männlein, von den Rindern, Lämmern oder Ziegen.
20 | Nichts Gebrechliches sollt ihr opfern; denn es würde euch nicht angenehm machen.
21 | Und wenn jemand dem HERRN ein Dankopfer bringen will, sei es zur Erfüllung eines Gelübdes oder als freiwillige Gabe, von Rindern oder Schafen, so soll es tadellos sein, zum Wohlgefallen. Es soll keinen Mangel haben.
22 | Ein Blindes oder Gebrochenes oder Verwundetes oder eines, das Geschwüre oder die Krätze oder Flechten hat, sollt ihr dem HERRN nicht opfern und davon kein Feueropfer bringen auf den Altar des HERRN.
23 | Einen Ochsen, oder ein Schaf, das zu lange oder zu kurze Glieder hat, magst du als freiwillige Gabe opfern, aber zur Erfüllung eines Gelübdes wäre es nicht angenehm.
24 | Ihr sollt auch dem HERRN kein Tier darbringen, welches verschnittene oder zerdrückte oder abgerissene oder abgeschnittene Hoden hat, und sollt in eurem Lande solches gar nicht tun.
25 | Auch von der Hand eines Fremdlings sollt ihr deren keines eurem Gott zur Speise darbringen; denn sie haben eine Verstümmelung, einen Makel an sich; sie werden euch nicht gnädig aufgenommen.
26 | Und der HERR redete zu Mose und sprach:
27 | Wenn ein Rind oder ein Lamm, oder eine Ziege geboren wird, so soll es sieben Tage lang bei seiner Mutter bleiben; erst vom achten Tag an ist es angenehm zum Feueropfer für den HERRN.
28 | Ihr sollt aber kein Rind noch Schaf zugleich mit seinem Jungen am gleichen Tag schächten.
29 | Wenn ihr aber dem HERRN ein Lobopfer darbringen wollt, so opfert es zu eurer Begnadigung.
30 | Ihr sollt es am gleichen Tag essen und nichts übriglassen bis zum Morgen; ich bin der HERR.
31 | Ihr aber sollt meine Gebote beobachten und sie tun; ich bin der HERR!
32 | Und ihr sollt meinen heiligen Namen nicht entheiligen; sondern ich will geheiligt werden unter den Kindern Israel, ich, der HERR, der euch heiligt;
33 | der ich euch aus dem Lande Ägypten geführt habe, um euer Gott zu sein, ich, der HERR.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Und der HERR redete zu Mose und sprach: Sage den Kindern Israel und sprich zu ihnen:
2 | Das sind die Feste des HERRN, da ihr heilige Festversammlungen einberufen sollt; das sind meine Feste:
3 | Sechs Tage lang soll man arbeiten, aber am siebenten Tag ist die Sabbatfeier, eine heilige Versammlung; da sollt ihr kein Werk tun; denn es ist der Sabbat des HERRN, in allen euren Wohnorten.
4 | Das sind aber die Feste des HERRN, die heiligen Versammlungen, die ihr zu festgesetzten Zeiten einberufen sollt:
5 | Am vierzehnten Tag des ersten Monats, gegen Abend, ist das Passah des HERRN.
6 | Und am fünfzehnten Tage desselben Monats ist das Fest der ungesäuerten Brote des HERRN. Da sollt ihr sieben Tage lang ungesäuertes Brot essen.
7 | Am ersten Tag sollt ihr eine heilige Versammlung halten;
8 | da sollt ihr keine Werktagsarbeit verrichten und ihr sollt dem HERRN sieben Tage lang Feueropfer darbringen. Am siebenten Tag ist heilige Versammlung, da sollt ihr keine Werktagsarbeit verrichten.
9 | Und der HERR redete zu Mose und sprach:
10 | Sage den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land kommt, das ich euch geben werde, und seine Ernte einheimset, so sollt ihr die Erstlingsgarbe von eurer Ernte zum Priester bringen.
11 | Der soll die Garbe weben vor dem HERRN, zu eurer Begnadigung; am Tage nach dem Sabbat soll sie der Priester weben.
12 | Ihr sollt aber an dem Tage, wenn eure Garbe gewebt wird, dem HERRN ein Brandopfer zurichten von einem tadellosen einjährigen Lamm;
13 | dazu sein Speisopfer, zwei Zehntel Semmelmehl, mit Öl gemengt, ein Feueropfer dem HERRN zum lieblichen Geruch; samt seinem Trankopfer, einem Viertel Hin Wein.
14 | Ihr sollt aber weder Brot noch geröstetes Korn noch zerriebene Körner essen bis zu dem Tag, da ihr eurem Gott diese Gabe darbringt. Das ist eine ewig gültige Ordnung für alle eure Geschlechter.
15 | Darnach sollt ihr vom Tage nach dem Sabbat, von dem Tage, da ihr die Webegarbe darbringt, sieben volle Wochen abzählen bis zum Tag,
16 | der auf den siebenten Sabbat folgt, nämlich fünfzig Tage sollt ihr zählen, und alsdann dem HERRN ein neues Speisopfer darbringen.
17 | Ihr sollt nämlich aus euren Wohnsitzen zwei Webebrote bringen, von zwei Zehntel Semmelmehl zubereitet; die sollen gesäuert und dem HERRN zu Erstlingen gebacken werden.
18 | Zu dem Brot aber sollt ihr sieben einjährige, tadellose Lämmer darbringen und einen jungen Farren und zwei Widder; das soll des HERRN Brandopfer sein; dazu ihr Speisopfer und ihr Trankopfer; ein Feueropfer, dem HERRN zum lieblichen Geruch.
19 | Ihr sollt auch einen Ziegenbock zum Sündopfer und zwei einjährige Lämmer zum Dankopfer zurichten;
20 | und der Priester soll sie samt den Erstlingsbroten weben, nebst den beiden Lämmern, als Webopfer vor dem HERRN. Die sollen dem HERRN heilig sein und dem Priester [gehören].
21 | Und ihr sollt an demselben Tag ausrufen lassen: «Man soll eine heilige Versammlung abhalten und keine Werktagsarbeit verrichten!» Das ist eine ewig gültige Satzung für alle eure Wohnorte und Geschlechter.
22 | Wenn ihr aber die Ernte eures Landes einbringt, so sollst du dein Feld nicht bis an den Rand abernten und nicht selbst Nachlese halten, sondern es dem Armen und Fremdling überlassen. Ich, der HERR, bin euer Gott.
23 | Und der HERR redete zu Mose und sprach:
24 | Rede mit den Kindern Israel und sprich: Am ersten Tag des siebenten Monats sollt ihr einen Feiertag halten, einen Gedächtnistag unter Posaunenklang, eine heilige Versammlung.
25 | Ihr sollt keine Werktagsarbeit verrichten, sondern dem HERRN Feueropfer darbringen.
26 | Und der HERR redete zu Mose und sprach:
27 | Am zehnten Tag in diesem siebenten Monat ist der Versöhnungstag, da sollt ihr eine heilige Versammlung halten und eure Seelen demütigen und dem HERRN Feueropfer darbringen;
28 | und ihr sollt an diesem Tage keine Arbeit verrichten; denn es ist der Versöhnungstag, zu eurer Versöhnung vor dem HERRN, eurem Gott.
29 | Welche Seele sich aber an diesem Tage nicht demütigt, die soll ausgerottet werden aus ihrem Volk;
30 | und welche Seele an diesem Tag irgend eine Arbeit verrichtet, die will ich vertilgen mitten aus ihrem Volk.
31 | Ihr sollt keine Arbeit verrichten. Das ist eine ewig gültige Ordnung für eure Geschlechter an allen euren Wohnorten.
32 | Ihr sollt Sabbatruhe halten und eure Seelen demütigen. Am neunten Tage des Monats, am Abend, sollt ihr die Feier beginnen, und sie soll währen von einem Abend bis zum andern.
33 | Und der HERR redete zu Mose und sprach:
34 | Rede mit den Kindern Israel und sprich: Am fünfzehnten Tage des siebenten Monats soll dem HERRN das Laubhüttenfest gefeiert werden, sieben Tage lang.
35 | Am ersten Tage ist heilige Versammlung; da sollt ihr keine Arbeit verrichten.
36 | Sieben Tage lang sollt ihr dem HERRN Feueropfer darbringen und am achten Tag eine heilige Versammlung halten und dem HERRN Feueropfer darbringen; es ist Festversammlung; da sollt ihr keine Arbeit verrichten.
37 | Das sind die Feste des HERRN, da ihr heilige Versammlungen einberufen sollt, um dem HERRN Feueropfer, Brandopfer, Speisopfer, Schlachtopfer und Trankopfer darzubringen, ein jedes an seinem Tag
38 | außer den Sabbaten des HERRN und außer euren Gaben, den gelobten und freiwilligen Gaben, die ihr dem HERRN gebet.
39 | So sollt ihr nun am fünfzehnten Tage des siebenten Monats, wenn ihr den Ertrag des Landes eingebracht habt, das Fest des HERRN halten, sieben Tage lang; am ersten Tag ist Feiertag und am achten Tag ist auch Feiertag.
40 | Ihr sollt aber am ersten Tag Früchte nehmen von schönen Bäumen, Palmenzweige und Zweige von dichtbelaubten Bäumen und Bachweiden, und sieben Tage lang fröhlich sein vor dem HERRN, eurem Gott.
41 | Und sollt also dem HERRN das Fest halten, sieben Tage lang im Jahr. Das soll eine ewige Ordnung sein für eure Geschlechter, daß ihr im siebenten Monat also feiert.
42 | Sieben Tage lang sollt ihr in Laubhütten wohnen; alle Landeskinder in Israel sollen in Laubhütten wohnen,
43 | damit eure Nachkommen wissen, wie ich die Kinder Israel in Hütten wohnen ließ, als ich sie aus Ägypten führte; ich, der Herr, euer Gott.
44 | Und Mose erklärte den Kindern Israel die Feiertage des HERRN.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Und der HERR redete zu Mose und sprach: Gebiete den Kindern Israel,
2 | daß sie zu dir bringen lauteres Öl aus zerstossenen Oliven für den Leuchter, um beständig Licht zu unterhalten!
3 | Draußen vor dem Vorhang des Zeugnisses, in der Stiftshütte, soll es Aaron zurichten, daß es stets brenne vor dem HERRN, vom Abend bis zum Morgen; eine ewige Ordnung für eure Geschlechter.
4 | Auf dem reinen Leuchter soll er die Lampen zurichten, vor dem HERRN, beständig.
5 | Und du sollst Semmelmehl nehmen und davon zwölf Kuchen backen; ein Kuchen soll aus zwei Zehnteln bestehen.
6 | Du sollst sie in zwei Schichten von je sechs Stück auf den reinen Tisch legen vor den HERRN.
7 | Du sollst auf jede Schicht reinen Weihrauch legen, damit dieser die Brote in Erinnerung bringe, wenn er verbrannt wird vor dem HERRN.
8 | Jeden Sabbat soll er sie stets vor dem HERRN aufschichten als Gabe von den Kindern Israel, laut ewigem Bund.
9 | Und sie sollen Aaron und seinen Söhnen gehören; die sollen sie essen an heiliger Stätte; denn das ist ein hochheiliger, ewig festgesetzter Anteil für ihn von den Feueropfern des HERRN.
10 | Es ging aber der Sohn eines israelitischen Weibes, der einen ägyptischen Vater hatte, unter den Kindern Israel aus und ein. Dieser Sohn des israelitischen Weibes und ein Israelite zankten im Lager miteinander.
11 | Da lästerte der Sohn des israelitischen Weibes den Namen [Gottes] und fluchte. Darum brachte man ihn zu Mose. Seine Mutter aber hieß Selomit und war die Tochter Dibris, vom Stamme Dan.
12 | Und sie behielten ihn in Haft, bis ihnen Bescheid würde durch den Mund des HERRN.
13 | Und der HERR redete zu Mose und sprach:
14 | Führe den Flucher vor das Lager hinaus und laß alle, die es gehört haben, ihre Hand auf sein Haupt stützen, und die ganze Gemeinde soll ihn steinigen.
15 | Und sage den Kindern Israel und sprich: Wer seinem Gott flucht, der soll seine Sünde tragen;
16 | und wer den Namen des HERRN lästert, der soll unbedingt sterben! Die ganze Gemeinde soll ihn steinigen, er sei ein Fremdling oder ein Einheimischer; wenn er den Namen lästert, so soll er sterben!
17 | Auch wenn jemand einen Menschen erschlägt, so soll er unbedingt sterben.
18 | Wer aber ein Vieh erschlägt, der soll es bezahlen; Seele um Seele!
19 | Bringt aber einer seinem Nächsten eine Verletzung bei, so soll man ihm tun, wie er getan hat:
20 | Bruch um Bruch, Auge um Auge, Zahn um Zahn; die Verletzung, die er dem andern zugefügt hat, soll man ihm auch zufügen;
21 | also daß, wer ein Vieh erschlägt, der soll es bezahlen; wer aber einen Menschen erschlägt, der soll sterben.
22 | Ihr sollt ein einheitliches Recht haben für Fremdlinge und Einheimische; denn ich, der HERR, bin euer Gott.
23 | Mose aber sagte solches den Kindern Israel; die führten den Flucher vor das Lager hinaus und steinigten ihn. Also taten die Kinder Israel, wie der HERR Mose geboten hatte.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und der HERR redete zu Mose auf dem Berge Sinai und sprach:
2 | Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land kommt, das ich euch geben werde, so soll das Land dem HERRN einen Sabbat feiern.
3 | Sechs Jahre lang sollst du dein Feld besäen und sechs Jahre lang deine Reben beschneiden und ihre Früchte einsammeln.
4 | Aber im siebenten Jahr soll das Land seinen Ruhesabbat haben, den Sabbat des HERRN, da du dein Feld nicht besäen, noch deine Reben beschneiden sollst.
5 | Auch was nach deiner Ernte von sich selber wächst, sollst du nicht ernten; und die Trauben deines unbeschnittenen Weinstocks sollst du nicht ablesen, weil es ein Sabbatjahr des Landes ist.
6 | Und dieser Landessabbat soll euch Nahrung bringen, dir und deinen Knechten und deiner Magd, deinem Taglöhner, deinen Beisaßen und deinem Fremdling bei dir;
7 | deinem Vieh und den Tieren in deinem Lande soll sein ganzer Ertrag zur Speise dienen.
8 | Und du sollst dir sieben solche Sabbatjahre abzählen, daß siebenmal sieben Jahre gezählt werden, und die Zeit der sieben Sabbatjahre beträgt neunundvierzig Jahre.
9 | Da sollst du den Schall der Posaune ertönen lassen am zehnten Tage des siebenten Monats; am Tage der Versöhnung sollt ihr den Schall durch euer ganzes Land ergehen lassen.
10 | Und ihr sollt das fünfzigste Jahr heiligen und sollt ein Freijahr ausrufen im Lande allen, die darin wohnen, denn es ist das Jubeljahr. Da soll ein jeder bei euch wieder zu seiner Habe und zu seinem Geschlecht kommen.
11 | Denn das fünfzigste ist das Jubeljahr. Ihr sollt nicht säen, auch nicht ernten, was von sich selber wächst, auch den unbeschnittenen Weinstock nicht ablesen.
12 | Denn das Jubeljahr soll unter euch heilig sein; vom Feld weg dürft ihr essen, was es trägt.
13 | In diesem Jubeljahr soll jedermann wieder zu seinem Besitztum kommen.
14 | Wenn du nun deinem Nächsten etwas verkaufst oder demselben etwas abkaufst, so soll keiner seinen Bruder übervorteilen;
15 | sondern nach der Zahl der Jahre, nach dem Jubeljahr sollst du es von ihm kaufen; und nach der Zahl des jährlichen Ertrages soll er es dir verkaufen.
16 | Nach der Menge der Jahre sollst du den Kaufpreis steigern, und nach der geringen Anzahl der Jahre sollst du den Kaufpreis verringern; denn eine bestimmte Anzahl von Ernten verkauft er dir.
17 | So übervorteile nun keiner seinen Nächsten; sondern fürchte dich vor deinem Gott; denn ich, der HERR, bin euer Gott!
18 | Darum haltet meine Satzungen und beobachtet meine Rechte, daß ihr sie tut; so sollst du sicher wohnen im Lande,
19 | und das Land soll euch seine Früchte geben, daß ihr genug zu essen habt und sicher darin wohnt.
20 | Und wenn ihr sagen würdet: Was sollen wir im siebenten Jahre essen? Denn wir säen nicht und sammeln auch keine Früchte ein!
21 | so will ich im sechsten Jahr meinem Segen gebieten, daß es euch Früchte für drei Jahre liefern soll;
22 | daß, wenn ihr im achten Jahre säet, ihr [noch] von den alten Früchten esset bis in das neunte Jahr; daß ihr von dem Alten esset bis wieder neue Früchte kommen.
23 | Ihr sollt das Land nicht als unablöslich verkaufen; denn das Land ist mein, und ihr seid Fremdlinge und Beisaßen.
24 | Und ihr sollt im ganzen Lande eurer Besitzung die Wiedereinlösung des Landes zulassen.
25 | Wenn dein Bruder verarmt und dir etwas von seiner Habe verkauft, so soll derjenige als Löser für ihn eintreten, der sein nächster Verwandter ist; derselbe soll lösen, was sein Bruder verkauft hat.
26 | Wenn aber jemand keinen Löser hat, kann aber mit seiner Hand so viel zuwege bringen, als zur Wiedereinlösung nötig ist,
27 | so soll er die Jahre, die seit dem Verkauf verflossen sind, abrechnen und für den Rest den Käufer entschädigen, damit er selbst wieder zu seiner Habe komme.
28 | Vermag er ihn aber nicht zu entschädigen, so soll das, was er verkauft hat, in der Hand des Käufers bleiben bis zum Jubeljahr; alsdann soll es frei ausgehen, und er soll wieder zu seiner Habe kommen.
29 | Wer ein Wohnhaus verkauft innerhalb der Stadtmauern, der hat zur Wiedereinlösung Frist bis zur Vollendung des Verkaufsjahres. Ein Jahr lang besteht für ihn das Rückkaufsrecht.
30 | Wenn es aber nicht gelöst wird bis zum Ablauf eines vollen Jahres, so sollen der Käufer und seine Nachkommen dasselbe Haus innerhalb der Stadtmauern als unablöslich behalten; es soll im Jubeljahr nicht frei ausgehen.
31 | Dagegen sind die Häuser in den Dörfern ohne Ringmauern dem Ackerland gleich zu rechnen; sie sind ablösbar und sollen im Jubeljahr frei ausgehen.
32 | Was aber die Levitenstädte anbetrifft, die Häuser in den Städten ihres Besitztums, so haben die Leviten das ewige Einlösungsrecht.
33 | Und wenn jemand etwas von den Leviten erwirbt, so geht das verkaufte Haus in der Stadt seines Besitztums im Jubeljahr frei aus; denn die Häuser in den Städten der Leviten sind ihr Besitztum unter den Kindern Israel;
34 | und die Weideplätze bei ihren Städten dürfen nicht verkauft werden, denn sie sind ihr ewiges Eigentum.
35 | Wenn dein Bruder verarmt neben dir und sich nicht mehr zu halten vermag, so sollst du ihm Hilfe leisten, er sei ein Fremdling oder Beisaße, daß er bei dir leben kann.
36 | Du sollst keinen Zins noch Wucher von ihm nehmen, sondern sollst dich fürchten vor deinem Gott, daß dein Bruder neben dir leben könne.
37 | Du sollst ihm dein Geld nicht auf Zins, noch deine Speise um Wucherpreise geben.
38 | Ich, der HERR, bin euer Gott, der ich euch aus Ägyptenland geführt habe, daß ich euch das Land Kanaan gebe und euer Gott sei.
39 | Wenn dein Bruder neben dir verarmt und dir sich selbst verkauft, sollst du ihn im Dienst nicht als einen leibeigenen Knecht halten;
40 | als Taglöhner und Beisaße soll er bei dir gelten und dir bis zum Jubeljahr dienen.
41 | Alsdann soll er frei von dir ausgehen, und seine Kinder mit ihm, und soll wieder zu seinem Geschlecht und zu seiner Väter Habe kommen.
42 | Denn auch sie sind meine Knechte, die ich aus Ägyptenland geführt habe. Darum soll man sie nicht wie Sklaven verkaufen!
43 | Du sollst nicht mit Strenge über ihn herrschen, sondern sollst dich fürchten vor deinem Gott.
44 | Willst du aber leibeigene Knechte und Mägde haben, so sollst du sie kaufen von den Heiden, die um euch her sind.
45 | Ihr könnt sie auch kaufen von den Kindern der Beisaßen, die sich bei euch aufhalten, und von ihren Geschlechtern bei euch, die in eurem Lande geboren sind; dieselben sollt ihr zu eigen haben,
46 | und sollst sie vererben auf eure Kinder nach euch zum leibeigenen Besitz, daß sie euch ewiglich dienen. Aber über eure Brüder, die Kinder Israel, sollt ihr nicht, einer über den andern, mit Strenge herrschen!
47 | Wenn die Hand eines Fremdlings oder Beisaßen bei dir etwas erwirbt, und dein Bruder neben ihm verarmt und sich dem Fremdling, welcher ein Beisaße bei dir ist, oder einem Abkömmling von seinem Stamm verkauft,
48 | so soll er, nachdem er sich verkauft hat, das Loskaufsrecht behalten; einer von seinen Brüdern soll ihn lösen;
49 | oder sein Vetter oder seines Vetters Sohn mag ihn lösen, oder sonst sein nächster Blutsverwandter aus seinem Geschlecht kann ihn lösen; oder wenn seine Hand so viel erwirbt, so soll er sich selbst lösen.
50 | Er soll aber mit seinem Käufer rechnen von dem Jahr an, da er sich ihm verkauft hat, bis zum Jubeljahr. Und der Preis seines Verkaufs soll nach der Zahl der Jahre berechnet werden, und er soll diese Zeit wie ein Taglöhner bei ihm sein.
51 | Sind noch viele Jahre übrig, so soll er dementsprechend von dem Kaufpreis als Lösegeld zurückerstatten;
52 | sind aber wenig Jahre übrig bis zum Jubeljahr, so soll er darauf Rücksicht nehmen; nach der Zahl der Jahre soll er sein Lösegeld bezahlen.
53 | Wie ein Taglöhner soll er Jahr für Jahr bei ihm sein; er aber soll nicht mit Strenge über ihn herrschen vor deinen Augen.
54 | Löst er sich aber nicht auf einem dieser Wege, so soll er im Jubeljahr frei ausgehen und seine Kinder mit ihm;
55 | denn die Kinder Israel sind mir dienstbar; sie sind meine Knechte, die ich aus Ägypten geführt habe, ich, der HERR, euer Gott.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Ihr sollt keine Götzen machen, keine gemeißelten Bilder, und sollt euch keine Säulen aufrichten, auch keine Steinbilder setzen in eurem Lande, daß ihr euch davor bücket; denn ich, der HERR, bin euer Gott.
2 | Beobachtet meine Sabbate und verehret mein Heiligtum; ich bin der HERR!
3 | Werdet ihr nun in meinen Satzungen wandeln und meine Gebote befolgen und sie tun,
4 | so will ich euch Regen geben zu seiner Zeit, und das Land soll sein Gewächs geben und die Bäume auf dem Felde ihre Früchte bringen.
5 | Und die Dreschzeit wird reichen bis zur Weinlese, und die Weinlese bis zur Saatzeit, und ihr werdet euch von eurem Brot satt essen und sollt sicher wohnen in eurem Lande.
6 | Denn ich will Frieden geben im Lande, daß ihr schlafet und euch niemand erschrecke. Ich will die bösen Tiere aus eurem Lande vertreiben, und es soll kein Schwert über euer Land kommen.
7 | Ihr werdet eure Feinde jagen, daß sie vor euch her durchs Schwert fallen.
8 | Euer fünf werden hundert jagen, und euer hundert werden zehntausend jagen, und eure Feinde werden vor euch her durchs Schwert fallen.
9 | Und ich will mich zu euch wenden und euch wachsen und zunehmen lassen und meinen Bund mit euch aufrechthalten.
10 | Und ihr werdet von dem Vorjährigen essen und das Vorjährige wegen der Menge des Neuen hinwegtun.
11 | Ich will meine Wohnung unter euch haben, und meine Seele soll euch nicht verwerfen:
12 | und ich will unter euch wandeln und euer Gott sein, und ihr sollt mein Volk sein.
13 | Ich, der HERR, bin euer Gott, der ich euch aus Ägypten geführt habe, daß ihr nicht ihre Knechte sein solltet; und ich zerbrach die Stäbe eures Joches und ließ euch aufrecht gehen.
14 | Werdet ihr mir aber nicht folgen und nicht alle diese Gebote erfüllen,
15 | und werdet ihr meine Satzungen verachten, und wird eure Seele gegen meine Rechte einen Widerwillen haben, daß ihr nicht alle meine Gebote tut, sondern meinen Bund brechet,
16 | so will auch ich euch solches tun: Ich will euch heimsuchen mit Schrecken, Schwindsucht und Fieberhitze, davon die Augen matt werden und die Seele verschmachtet. Ihr werdet eure Saat vergeblich bestellen; denn eure Feinde sollen sie essen.
17 | Und ich will mein Angesicht gegen euch richten, daß ihr vor euren Feinden geschlagen werdet; und die euch hassen, sollen über euch herrschen, und ihr werdet fliehen, wenn euch niemand jagt.
18 | Werdet ihr mir aber daraufhin noch nicht gehorchen, so will ich euch noch siebenmal ärger strafen um eurer Sünden willen,
19 | daß ich euren harten Stolz breche. Ich will euren Himmel machen wie Eisen und eure Erde wie Erz,
20 | daß eure Mühe und Arbeit vergeblich aufgewendet sei, und euer Land sein Gewächs nicht gebe und die Bäume des Landes ihre Früchte nicht bringen.
21 | Setzet ihr mir aber noch weitern Widerstand entgegen und wollt mir nicht gehorchen, so will ich euch noch siebenmal mehr schlagen, entsprechend euren Sünden.
22 | Und ich will wilde Tiere unter euch senden, die sollen euch euer Kinder berauben und euer Vieh verderben und euer weniger machen, und eure Straßen sollen wüste werden.
23 | Werdet ihr euch aber dadurch noch nicht züchtigen lassen, sondern mir trotzig begegnen,
24 | so will auch ich euch trotzig begegnen und euch siebenfältig schlagen um eurer Sünden willen.
25 | Und ich will ein Racheschwert über euch kommen lassen, eine Bundesrache! Da werdet ihr euch in euren Städten sammeln; ich aber will Pestilenz unter euch senden und euch in eurer Feinde Hand geben.
26 | Und ich werde euch den Stab des Brotes zerbrechen, daß zehn Weiber euer Brot in einem Ofen backen mögen, und man wird euch das Brot nach dem Gewicht zuteilen; und ihr werdet es essen, aber nicht satt werden.
27 | Werdet ihr aber auch dadurch noch nicht zum Gehorsam gegen mich gebracht, sondern mir trotzig begegnen,
28 | so will ich auch euch mit grimmigem Trotz begegnen und euch siebenfältig strafen um eurer Sünden willen,
29 | daß ihr eurer Söhne und Töchter Fleisch fressen müßt!
30 | Und ich will eure Höhen vertilgen und eure Sonnensäulen abhauen und eure Leichname auf die Leichname eurer Götzen werfen, und meine Seele wird euch verabscheuen.
31 | Und ich will eure Städte öde machen und eure heiligen Städte verwüsten und euren lieblichen Geruch verabscheuen.
32 | Also will ich das Land wüste machen, daß eure Feinde, die darinnen wohnen werden, sich davor entsetzen sollen.
33 | Euch aber will ich unter die Heiden zerstreuen und das Schwert hinter euch her ausziehen, daß euer Land zur Wüste und eure Städte zu Ruinen werden.
34 | Alsdann wird das Land seine Sabbate genießen, solange es wüste liegt, und ihr in eurer Feinde Land seid. Ja alsdann wird das Land feiern und seine Sabbate genießen dürfen.
35 | Solange es wüste liegt, wird es feiern, weil es nicht feiern konnte an euren Sabbaten, als ihr darin wohntet.
36 | Denen aber, die von euch übrigbleiben, will ich das Herz verzagt machen in ihrer Feinde Land, daß ein rauschendes Blatt sie jagen wird; und sie werden davonfliehen, als jage sie ein Schwert, und fallen, ohne daß sie jemand verfolgt.
37 | Und sie sollen übereinander fallen; wie vor dem Schwert, obschon sie niemand jagt; und ihr werdet euren Feinden nicht widerstehen können,
38 | sondern werdet unter den Heiden umkommen, und eurer Feinde Land wird euch fressen.
39 | Welche von euch aber übrigbleiben, die sollen ob ihrer Missetat verschmachten, in eurer Feinde Land; und ob der Missetat ihrer Väter sollen sie verschmachten wie sie.
40 | Werden sie aber ihre und ihrer Väter Missetat bekennen samt ihrer Übertretung, womit sie sich an mir vergriffen haben und mir trotzig begegnet sind,
41 | weswegen auch ich ihnen widerstand und sie in ihrer Feinde Land brachte; und wird sich alsdann ihr unbeschnittenes Herz demütigen, so daß sie dann ihre Schuld büßen,
42 | so will ich gedenken an meinen Bund mit Jakob und an meinen Bund mit Isaak und an meinen Bund mit Abraham, und will des Landes gedenken.
43 | Aber das Land wird von ihnen verlassen sein und seine Sabbate genießen, indem es um ihretwillen wüste liegt, und sie werden ihre Schuld büßen, darum und deswegen, weil sie meine Rechte verachtet und ihre Seele meine Satzungen verabscheut hat.
44 | Jedoch, wenn sie gleich in der Feinde Land sein werden, so will ich sie nicht gar verwerfen und sie nicht also verabscheuen, daß ich sie gar aufreibe oder meinen Bund mit ihnen breche; denn ich, der HERR, bin ihr Gott.
45 | Und ich will für sie an meinen ersten Bund gedenken, als ich sie aus Ägypten führte vor den Augen der Heiden, daß ich ihr Gott wäre, ich, der HERR.
46 | Das sind die Satzungen, die Rechte und Gesetze, die der HERR auf dem Berge Sinai durch die Hand Moses gegeben hat, daß sie zwischen ihm und den Kindern Israel bestehen sollten.


Das Buch Levitikus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und der HERR redete zu Mose und sprach: Rede mit den Kindern Israel und sprich zu ihnen:
2 | Wenn jemand dem HERRN ein besonderes Gelübde tut, wenn er nach deiner Schätzung Seelen gelobt,
3 | so sollst du sie also schätzen: Einen Mann, vom zwanzigsten bis zum sechzigsten Jahr sollst du schätzen auf fünfzig Schekel Silber, nach dem Schekel des Heiligtums.
4 | Ist es aber ein Weib, so sollst du sie auf dreißig Schekel schätzen.
5 | Im Alter von fünf bis zwanzig Jahren sollst du ihn schätzen auf zwanzig Schekel, wenn es ein Knabe ist, aber auf zehn Schekel, wenn es ein Mädchen ist.
6 | Im Alter von einem Monat bis zu fünf Jahren sollst du ihn schätzen auf fünf Schekel Silber, wenn es ein Knabe ist, aber auf drei Schekel Silber, wenn es ein Mädchen ist.
7 | Im Alter von sechzig aber und darüber sollst du ihn auf fünfzehn Schekel schätzen, wenn es ein Mann ist, auf zehn Schekel, wenn es ein Weib ist.
8 | Vermag er aber nicht soviel zu bezahlen, wie du ihn schätzest, so soll er sich vor den Priester stellen, und der Priester soll ihn schätzen nach dem Vermögen dessen, der das Gelübde getan hat.
9 | Ist es aber ein Vieh, von dem, was man dem HERRN opfern kann, so soll jedes Stück, das man von solchem [Vieh] dem HERRN gibt, heilig sein.
10 | Man soll es nicht auswechseln noch vertauschen, ein gutes für ein schlechtes oder ein schlechtes für ein gutes; sollte es aber jemand auswechseln, ein Vieh für das andere, so würde es samt dem zur Auswechslung bestimmten Stück dem HERRN heilig sein.
11 | Ist aber das Tier unrein, daß man es dem HERRN nicht opfern darf, so soll man es vor den Priester stellen;
12 | und der Priester soll es schätzen, je nachdem es gut oder schlecht ist; und bei der Schätzung des Priesters soll es bleiben.
13 | Will es aber jemand lösen, so soll er den fünften Teil deiner Schätzung dazugeben.
14 | Wenn jemand sein Haus dem HERRN zum Heiligtum weiht, so soll es der Priester schätzen, je nachdem es gut oder schlecht ist; und wie es der Priester schätzt, so soll es gelten.
15 | Will es aber derjenige lösen, der es geheiligt hat, so soll er den fünften Teil dazulegen; dann gehört es ihm.
16 | Wenn jemand dem HERRN ein Stück Feld von seinem Erbgut weiht, so soll es von dir geschätzt werden nach dem Maß der Aussaat; der Raum für [die Aussaat von] einem Homer Gerste soll fünfzig Schekel Silber gelten.
17 | Weiht er sein Feld vor dem Jubeljahr, so soll es nach deiner Schatzung gelten.
18 | Weiht er aber das Feld nach dem Jubeljahr, so soll der Priester den Betrag berechnen nach den übrigen Jahren bis zum nächsten Jubeljahr und es je nachdem geringer schätzen.
19 | Wenn aber der, welcher das Feld geweiht hat, es lösen will, so soll er den fünften Teil über die Schatzungssumme dazulegen, dann bleibt es sein.
20 | Will er es aber nicht lösen, sondern verkauft es einem andern, so kann es nicht mehr gelöst werden;
21 | sondern es soll dasselbige Feld, wenn es im Jubeljahr frei ausgeht, dem HERRN heilig sein, wie ein mit dem Bann belegtes Feld; es fällt dem Priester als Erbgut zu.
22 | Wenn aber jemand dem HERRN ein Stück Feld weiht, das er gekauft hat und das nicht sein Erbgut ist,
23 | so soll ihm der Priester den Betrag nach deiner Schatzung berechnen bis zum Jubeljahr, und er soll an demselben Tage den Schatzungswert geben, daß es dem HERRN geweiht sei.
24 | Aber im Jubeljahr soll das Feld wieder an den Verkäufer zurückfallen, nämlich an den, welchem das Land als Erbteil gehört.
25 | Alle deine Schätzung aber soll nach dem Schekel des Heiligtums geschehen. Ein Schekel macht zwanzig Gera.
26 | Doch soll niemand die Erstgeburt unter dem Vieh weihen, die dem HERRN schon als Erstgeburt gehört, es sei ein Ochs oder Schaf; es ist des HERRN.
27 | Ist es aber ein unreines Vieh, so soll man es lösen nach deiner Schätzung und den fünften Teil darüber geben. Will man es nicht lösen, so soll es nach deiner Schätzung verkauft werden.
28 | Nur soll man kein mit dem Bann Belegtes verkaufen oder lösen, nichts, das jemand dem HERRN gebannt, von allem, was sein ist, es seien Menschen, Vieh oder Äcker seines Besitztums; denn alles Gebannte ist dem HERRN hochheilig!
29 | Man soll auch keinen mit dem Bann belegten Menschen lösen, sondern er soll unbedingt sterben!
30 | Alle Zehnten des Landes, sowohl von der Saat des Landes als auch von den Früchten der Bäume, gehören dem HERRN und sollen dem HERRN heilig sein.
31 | Will aber jemand etwas von seinem Zehnten lösen, der soll den fünften Teil darübergeben.
32 | Und alle Zehnten von Rindern und Schafen, von allem, was unter dem Hirtenstab hindurchgeht, soll jedes zehnte Stück dem HERRN heilig sein.
33 | Man soll nicht untersuchen, ob es gut oder schlecht sei, man soll es auch nicht auswechseln; sollte es aber jemand auswechseln, so würde es samt dem zur Auswechslung bestimmten Stück heilig sein und könnte nicht gelöst werden.
34 | Das sind die Gebote, die der HERR Mose befohlen hat an die Kinder Israel, auf dem Berge Sinai.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Es begab sich aber in jenen Tagen, daß ein Befehl ausging vom Kaiser Augustus, daß alle Welt sich sollte schätzen lassen.
2 | Diese Schatzung war die erste und geschah, als Kyrenius Landpfleger in Syrien war.
3 | Und es zogen alle aus, um sich schätzen zu lassen, ein jeder in seine Stadt.
4 | Es ging aber auch Joseph von Galiläa, aus der Stadt Nazareth, hinauf nach Judäa in die Stadt Davids, welche Bethlehem heißt, weil er aus dem Hause und Geschlechte Davids war,
5 | um sich schätzen zu lassen mit Maria, seiner Verlobten, die schwanger war.
6 | Es begab sich aber, während sie daselbst waren, da erfüllten sich die Tage, daß sie gebären sollte.
7 | Und sie gebar ihren Sohn, den Erstgeborenen, und wickelte ihn in Windeln und legte ihn in eine Krippe, weil für sie kein Raum war in der Herberge.
8 | Und es waren Hirten in derselben Gegend auf dem Felde, die bewachten des Nachts ihre Herde.
9 | Und siehe, ein Engel des Herrn trat zu ihnen, und die Klarheit des Herrn umleuchtete sie; und sie fürchteten sich sehr.
10 | Und der Engel sprach zu ihnen: Fürchtet euch nicht! Denn siehe, ich verkündige euch große Freude, die dem ganzen Volk widerfahren soll.
11 | Denn euch ist heute ein Retter geboren, welcher ist Christus, der Herr, in der Stadt Davids.
12 | Und das sei für euch das Zeichen: Ihr werdet ein Kindlein finden, in Windeln gewickelt und in einer Krippe liegend.
13 | Und plötzlich war bei dem Engel die Menge der himmlischen Heerscharen, die lobten Gott und sprachen:
14 | Ehre sei Gott in der Höhe und Friede auf Erden, an den Menschen ein Wohlgefallen!
15 | Und es begab sich, als die Engel von ihnen gen Himmel fuhren, sprachen die Hirten zueinander: Laßt uns doch bis nach Bethlehem gehen und die Sache sehen, die da geschehen ist, die der Herr uns kundgetan hat!
16 | Und sie gingen eilends und fanden Maria und Joseph, dazu das Kindlein in der Krippe liegend.
17 | Nachdem sie es aber gesehen hatten, machten sie das Wort kund, das ihnen von diesem Kinde gesagt worden war.
18 | Und alle, die es hörten, verwunderten sich über das, was ihnen von den Hirten gesagt wurde.
19 | Maria aber behielt alle diese Worte und überlegte sie in ihrem Herzen.
20 | Und die Hirten kehrten wieder um, priesen und lobten Gott für alles, was sie gehört und gesehen hatten, so wie es ihnen gesagt worden war.
21 | Und als acht Tage vollendet waren, da man das Kind beschneiden mußte, wurde ihm der Name Jesus gegeben, den der Engel genannt hatte, ehe er im Mutterleibe empfangen worden war.
22 | Und als die Tage ihrer Reinigung nach dem Gesetze Moses vollendet waren, brachten sie ihn nach Jerusalem, um ihn dem Herrn darzustellen,
23 | wie im Gesetze des Herrn geschrieben steht: «Alle männliche Erstgeburt soll dem Herrn geheiligt heißen»,
24 | und um ein Opfer darzubringen, wie im Gesetze des Herrn geboten ist, ein Paar Turteltauben oder zwei junge Tauben.
25 | Und siehe, es war ein Mensch zu Jerusalem, namens Simeon; und dieser Mensch war gerecht und gottesfürchtig und wartete auf den Trost Israels; und heiliger Geist war auf ihm.
26 | Und er hatte vom heiligen Geist die Zusage empfangen, daß er den Tod nicht sehen werde, bevor er den Gesalbten des Herrn gesehen.
27 | Und er kam auf Antrieb des Geistes in den Tempel. Und als die Eltern das Kindlein Jesus hineinbrachten, um mit ihm zu verfahren nach der Sitte des Gesetzes,
28 | da nahm er es auf seine Arme, lobte Gott und sprach:
29 | Nun, Herr, entlässest du deinen Diener in Frieden nach deinem Wort!
30 | Denn meine Augen haben dein Heil gesehen,
31 | welches du angesichts aller Völker bereitet hast,
32 | ein Licht zur Erleuchtung der Heiden und zur Verherrlichung deines Volkes Israel!
33 | Und sein Vater und seine Mutter verwunderten sich über das, was von ihm gesagt wurde.
34 | Und Simeon segnete sie und sprach zu Maria, seiner Mutter: Siehe, dieser ist gesetzt zum Fall und zum Auferstehen vieler in Israel und zu einem Zeichen, dem widersprochen wird
35 | und dir selbst wird ein Schwert durch die Seele dringen, auf daß aus vielen Herzen die Gedanken offenbar werden.
36 | Und es war eine Prophetin Hanna, eine Tochter Phanuels, aus dem Stamm Asser, die war hochbetagt, nachdem sie mit ihrem Manne sieben Jahre gelebt hatte nach ihrer Jungfrauschaft;
37 | und sie war eine Witwe von vierundachtzig Jahren; die wich nicht vom Tempel, sondern diente Gott mit Fasten und Beten Tag und Nacht.
38 | Auch diese trat zu derselben Stunde hinzu und pries Gott und redete von ihm zu allen, die auf Jerusalems Erlösung warteten.
39 | Und nachdem sie alles vollbracht hatten nach dem Gesetze des Herrn, kehrten sie zurück nach Galiläa, in ihre Stadt Nazareth.
40 | Das Kindlein aber wuchs und ward stark, erfüllt mit Weisheit, und Gottes Gnade war auf ihm.
41 | Und seine Eltern reisten jährlich am Passahfest nach Jerusalem.
42 | Und als er zwölf Jahre alt war, gingen sie nach Gewohnheit des Festes hinauf.
43 | Und als sie die Tage vollendet hatten und wieder heimkehrten, blieb der Knabe Jesus in Jerusalem; und seine Eltern wußten es nicht.
44 | Da sie aber meinten, er wäre unter den Gefährten, zogen sie eine Tagereise weit und suchten ihn unter den Verwandten und Bekannten.
45 | Und da sie ihn nicht fanden, kehrten sie wieder nach Jerusalem zurück und suchten ihn.
46 | Und es begab sich, nach drei Tagen fanden sie ihn im Tempel sitzend mitten unter den Lehrern, wie er ihnen zuhörte und sie fragte.
47 | Es erstaunten aber alle, die ihn hörten, über seinen Verstand und seine Antworten.
48 | Und als sie ihn sahen, entsetzten sie sich; und seine Mutter sprach zu ihm: Kind, warum hast du uns das getan? Siehe, dein Vater und ich haben dich mit Schmerzen gesucht.
49 | Und er sprach zu ihnen: Was habt ihr mich gesucht? Wußtet ihr nicht, daß ich sein muß in dem, was meines Vaters ist?
50 | Und sie verstanden das Wort nicht, das er zu ihnen sagte.
51 | Und er ging mit ihnen hinab und kam gen Nazareth und war ihnen untertan. Und seine Mutter behielt alle diese Worte in ihrem Herzen.
52 | Und Jesus nahm zu an Weisheit, Alter und Gnade bei Gott und den Menschen.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Im fünfzehnten Jahre aber der Regierung des Kaisers Tiberius, als Pontius Pilatus Landpfleger von Judäa war und Herodes Vierfürst von Galiläa, sein Bruder Philippus aber Vierfürst der Landschaft Ituräa und Trachonitis und Lysanias Vierfürst von Abilene,
2 | unter den Hohenpriestern Hannas und Kajaphas, erging das Wort Gottes an Johannes, den Sohn des Zacharias, in der Wüste.
3 | Und er kam in die ganze Umgegend des Jordan und predigte die Taufe der Buße zur Vergebung der Sünden,
4 | wie geschrieben steht im Buche der Reden des Propheten Jesaja, der da spricht: «Eine Stimme ruft in der Wüste: Bereitet den Weg des Herrn, machet seine Pfade eben!
5 | Jedes Tal soll ausgefüllt und jeder Berg und Hügel erniedrigt werden, und das Krumme soll gerade und die rauhen Wege eben werden,
6 | und alles Fleisch wird das Heil Gottes sehen.»
7 | Er sprach nun zu dem Volke, das hinausging, um sich von ihm taufen zu lassen: Schlangenbrut! Wer hat euch unterwiesen, dem kommenden Zorn zu entrinnen?
8 | So bringet nun Früchte, die der Buße würdig sind, und fanget nicht an, bei euch selbst zu sagen: Wir haben Abraham zum Vater! Denn ich sage euch, Gott vermag dem Abraham aus diesen Steinen Kinder zu erwecken.
9 | Schon ist aber die Axt an die Wurzel der Bäume gelegt. Ein jeder Baum nun, der nicht gute Frucht bringt, wird abgehauen und ins Feuer geworfen.
10 | Da fragte ihn das Volk und sprach: Was sollen wir denn tun?
11 | Und er antwortete und sprach zu ihnen: Wer zwei Röcke hat, gebe dem, der keinen hat; und wer Speise hat, tue ebenso!
12 | Es kamen auch Zöllner, um sich taufen zu lassen, und sprachen zu ihm: Meister, was sollen wir tun?
13 | Er sprach zu ihnen: Fordert nicht mehr, als was euch verordnet ist!
14 | Es fragten ihn aber auch Kriegsleute und sprachen: Und was sollen wir tun? Und er sprach zu ihnen: Mißhandelt niemand, erhebet keine falsche Anklage und seid zufrieden mit eurem Sold!
15 | Da aber das Volk in Erwartung stand und alle in ihren Herzen sich wegen Johannes fragten, ob er selbst vielleicht der Christus wäre,
16 | antwortete Johannes und sprach zu allen: Ich taufe euch mit Wasser; es kommt aber einer, der stärker ist als ich, dem ich nicht gut genug bin, den Riemen seiner Schuhe zu lösen; der wird euch im heiligen Geist und Feuer taufen.
17 | Er hat die Worfschaufel in seiner Hand, um seine Tenne durch und durch zu reinigen und den Weizen in seine Scheune zu sammeln; die Spreu aber wird er mit unauslöschlichem Feuer verbrennen.
18 | Auch mit vielen andern Ermahnungen noch verkündigte er dem Volk die frohe Botschaft.
19 | Der Vierfürst Herodes aber, da er von ihm getadelt wurde wegen Herodias, der Frau seines Bruders Philippus, und wegen all des Bösen, was Herodes tat,
20 | fügte zu allem noch das hinzu, daß er den Johannes ins Gefängnis schloß.
21 | Es begab sich aber, da alles Volk sich taufen ließ und auch Jesus getauft wurde und betete, daß sich der Himmel auftat
22 | und der heilige Geist in leiblicher Gestalt wie eine Taube auf ihn herabstieg und eine Stimme aus dem Himmel erscholl: Du bist mein geliebter Sohn; an dir habe ich Wohlgefallen!
23 | Und Jesus war ungefähr dreißig Jahre alt, als er anfing zu lehren; und war, wie man meinte, ein Sohn Josephs,
24 | welcher war des Eli, des Matthat, des Levi, des Melchi, des Janna, des Joseph,
25 | des Mattathias, des Amos, des Nahum, des Esli, des Nangai,
26 | des Maath, des Mattathias, des Semei, des Joseph, des Juda,
27 | des Johanan, des Resa, des Serubbabel, des Sealtiel, des Neri,
28 | des Melchi, des Addi, des Kosam, des Elmadam, des Er,
29 | des Jesus, des Eliezer, des Jorim, des Matthat, des Levi,
30 | des Simeon, des Juda, des Joseph, des Jonan, des Eliakim,
31 | des Melea, des Menna, des Mattatha, des Nathan, des David,
32 | des Jesse, des Obed, des Boas, des Salmon, des Nahasson,
33 | des Aminadab, des Aram, des Esrom, des Perez, des Juda,
34 | des Jakob, des Isaak, des Abraham, des Thara, des Nahor,
35 | des Seruch, des Regu, des Peleg, des Eber, des Sela,
36 | des Kainan, des Arphaxad, des Sem, des Noah, des Lamech,
37 | des Methusala, des Henoch, des Jared, des Maleleel, des Kainan,
38 | des Enos, des Set, des Adam, Gottes.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Jesus aber, voll heiligen Geistes, kehrte vom Jordan zurück und wurde vom Geist in die Wüste geführt und vierzig Tage vom Teufel versucht.
2 | Und er aß nichts in jenen Tagen; und als sie zu Ende waren, hungerte ihn,
3 | und der Teufel sprach zu ihm: Bist du Gottes Sohn, so sage zu diesem Stein, daß er Brot werde!
4 | Und Jesus antwortete ihm: Es steht geschrieben: «Der Mensch lebt nicht vom Brot allein!»
5 | Da führte er ihn auf einen hohen Berg und zeigte ihm alle Reiche der Welt in einem Augenblick.
6 | Und der Teufel sprach zu ihm: Dir will ich alle diese Herrschaft und ihre Herrlichkeit geben; denn sie ist mir übergeben, und ich gebe sie, wem ich will.
7 | Wenn nun du vor mir anbetest, so soll alles dein sein.
8 | Und Jesus antwortete und sprach zu ihm: Hebe dich weg von mir Satan! Denn es steht geschrieben: «Du sollst den Herrn, deinen Gott, anbeten und ihm allein dienen.»
9 | Er aber führte ihn gen Jerusalem und stellte ihn auf die Zinne des Tempels und sprach zu ihm: Bist du Gottes Sohn, so stürze dich von hier hinab;
10 | denn es steht geschrieben: «Er wird seinen Engeln deinethalben Befehl geben, dich zu behüten,
11 | und sie werden dich auf den Händen tragen, damit du nicht etwa deinen Fuß an einen Stein stoßest.»
12 | Und Jesus antwortete und sprach zu ihm: Es ist gesagt: «Du sollst den Herrn, deinen Gott, nicht versuchen!»
13 | Und nachdem der Teufel alle Versuchung vollendet hatte, wich er von ihm eine Zeitlang.
14 | Und Jesus kehrte in der Kraft des Geistes zurück nach Galiläa; und das Gerücht von ihm verbreitete sich durch die ganze umliegende Landschaft.
15 | Und er lehrte in ihren Synagogen und wurde von allen gepriesen.
16 | Und er kam nach Nazareth, wo er erzogen worden war, und ging nach seiner Gewohnheit am Sabbattag in die Synagoge und stand auf, um vorzulesen.
17 | Und es wurde ihm das Buch des Propheten Jesaja gegeben; und als er das Buch auftat, fand er die Stelle, wo geschrieben steht:
18 | «Der Geist des Herrn ist auf mir, weil er mich gesalbt hat; er hat mich gesandt, den Armen frohe Botschaft zu verkünden, zu heilen, die zerbrochenen Herzens sind, Gefangenen Befreiung zu predigen und den Blinden, daß sie wieder sehend werden, Zerschlagene in Freiheit zu setzen;
19 | zu predigen das angenehme Jahr des Herrn.»
20 | Und er rollte das Buch zusammen und gab es dem Diener wieder und setzte sich, und aller Augen in der Synagoge waren auf ihn gerichtet.
21 | Er aber fing an, ihnen zu sagen: Heute ist diese Schrift erfüllt vor euren Ohren!
22 | Und alle gaben ihm Zeugnis und wunderten sich über die Worte der Gnade, die aus seinem Munde gingen, und sprachen: Ist dieser nicht der Sohn Josephs?
23 | Und er sprach zu ihnen: Allerdings werdet ihr mir dieses Sprichwort sagen: Arzt, hilf dir selber! Die großen Taten, von denen wir gehört haben, daß sie zu Kapernaum geschehen, tue sie auch hier in deiner Vaterstadt!
24 | Er sprach aber: Wahrlich, ich sage euch, kein Prophet ist angenehm in seiner Vaterstadt.
25 | In Wahrheit aber sage ich euch: Es waren viele Witwen in den Tagen Elias in Israel, als der Himmel drei Jahre und sechs Monate lang verschlossen war, da eine große Hungersnot entstand im ganzen Land;
26 | und zu keiner von ihnen wurde Elia gesandt, sondern nur zu einer Witwe nach Sarepta in Zidonien.
27 | Und viele Aussätzige waren in Israel zur Zeit des Propheten Elisa; aber keiner von ihnen wurde gereinigt, sondern nur Naeman, der Syrer.
28 | Da wurden alle voll Zorn in der Synagoge, als sie solches hörten.
29 | Und sie standen auf und stießen ihn zur Stadt hinaus und führten ihn an den Rand des Berges, auf dem ihre Stadt gebaut war, um ihn hinabzustürzen.
30 | Er aber ging mitten durch sie hindurch und zog davon.
31 | Und er kam hinab nach Kapernaum, einer Stadt des galiläischen Landes, und lehrte sie am Sabbat.
32 | Und sie waren betroffen über seine Lehre, denn er redete mit Vollmacht.
33 | Und in der Synagoge war ein Mensch, welcher den Geist eines unreinen Dämons hatte. Und er schrie mit lauter Stimme:
34 | Ha! Was willst du mit uns, Jesus von Nazareth? Bist du gekommen, uns zu verderben? Ich weiß, wer du bist: der Heilige Gottes.
35 | Und Jesus bedrohte ihn und sprach: Verstumme und fahre aus von ihm! Da warf ihn der Dämon mitten unter sie und fuhr aus von ihm und tat ihm keinen Schaden.
36 | Und es kam sie alle ein Entsetzen an, und sie redeten untereinander und sprachen: Was ist das für ein Wort, daß er mit Vollmacht und Kraft den unreinen Geistern gebietet und sie ausfahren?
37 | Und sein Ruf verbreitete sich in alle Orte der umliegenden Landschaft.
38 | Und er stand auf und ging aus der Synagoge in das Haus des Simon. Simons Schwiegermutter aber war von einem heftigen Fieber befallen, und sie baten ihn für sie.
39 | Und er trat zu ihr und bedrohte das Fieber, und es verließ sie. Und alsbald stand sie auf und diente ihm.
40 | Als aber die Sonne unterging, brachten alle, welche Kranke hatten mit mancherlei Gebrechen, sie zu ihm, und er legte einem jeden von ihnen die Hände auf und heilte sie.
41 | Es fuhren auch Dämonen aus von vielen, indem sie schrieen und sprachen: Du bist der Sohn Gottes! Und er bedrohte sie und ließ sie nicht reden, weil sie wußten, daß er der Christus sei.
42 | Als es aber Tag geworden, ging er hinaus an einen abgelegenen Ort; und die Volksmenge suchte ihn und kam bis zu ihm, und sie wollten ihn zurückhalten, damit er nicht von ihnen zöge.
43 | Er aber sprach zu ihnen: Ich muß auch den andern Städten die frohe Botschaft vom Reiche Gottes verkündigen; denn dazu bin ich gesandt.
44 | Und er predigte in den Synagogen von Judäa.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Es begab sich aber, als das Volk sich zu ihm drängte, um das Wort Gottes zu hören, stand er am See Genezareth;
2 | und er sah zwei Schiffe am Ufer liegen; die Fischer aber waren ausgestiegen und wuschen die Netze.
3 | Da trat er in eines der Schiffe, das Simon gehörte, und bat ihn, ein wenig vom Lande wegzufahren; und er setzte sich und lehrte die Menge vom Schiffe aus.
4 | Als er aber zu reden aufgehört hatte, sprach er zu Simon: Fahre hinaus auf die Höhe und lasset eure Netze zu einem Fang hinunter!
5 | Und Simon antwortete und sprach: Meister, wir haben die ganze Nacht hindurch gearbeitet und nichts gefangen; aber auf dein Wort will ich das Netz auswerfen!
6 | Und als sie das getan, fingen sie eine große Menge Fische; aber ihr Netz zerriß.
7 | Da winkten sie den Gefährten, die im andern Schiffe waren, daß sie kämen und ihnen hülfen; und sie kamen und füllten beide Schiffe, so daß sie zu sinken begannen.
8 | Als aber Simon Petrus das sah, fiel er zu den Knien Jesu und sprach: Herr, gehe von mir hinaus; denn ich bin ein sündiger Mensch!
9 | Denn ein Schrecken kam ihn an und alle, die bei ihm waren, wegen des Fischzuges, den sie getan hatten;
10 | gleicherweise auch Jakobus und Johannes, die Söhne des Zebedäus, die Simons Gehilfen waren. Und Jesus sprach zu Simon: Fürchte dich nicht; von nun an sollst du Menschen fangen!
11 | Und sie brachten die Schiffe ans Land, verließen alles und folgten ihm nach.
12 | Und es begab sich, als er in einer der Städte war, siehe, da war ein Mann voll Aussatz. Da er aber Jesus sah, warf er sich auf sein Angesicht, bat ihn und sprach: Herr, wenn du willst, so kannst du mich reinigen!
13 | Da streckte er die Hand aus, rührte ihn an und sprach: Ich will es, sei gereinigt! Und alsbald wich der Aussatz von ihm.
14 | Und er befahl ihm, es niemand zu sagen, sondern gehe hin, [sprach er,] zeige dich dem Priester und opfere für deine Reinigung, wie Mose befohlen hat, ihnen zum Zeugnis!
15 | Aber die Kunde von ihm breitete sich desto mehr aus; und große Mengen kamen zusammen, um ihn zu hören und von ihren Krankheiten geheilt zu werden.
16 | Er aber hielt sich zurückgezogen an einsamen Orten und betete.
17 | Und es begab sich an einem Tage, daß er lehrte; und es saßen Pharisäer da und Gesetzeslehrer, die aus allen Flecken von Galiläa und Judäa und von Jerusalem gekommen waren; und die Kraft des Herrn war [bereit], sie zu heilen.
18 | Und siehe, Männer trugen auf einem Bett einen Menschen, der gelähmt war; und sie suchten ihn hineinzubringen und vor ihn zu legen.
19 | Und da sie wegen der Volksmenge keine Möglichkeit fanden, ihn hineinzubringen, stiegen sie auf das Dach und ließen ihn mit dem Bett durch die Ziegel hinunter in die Mitte vor Jesus.
20 | Und als er ihren Glauben sah, sprach er zu ihm: Mensch, deine Sünden sind dir vergeben!
21 | Und die Schriftgelehrten und Pharisäer fingen an, sich darüber Gedanken zu machen, und sprachen: Wer ist dieser, der [solche] Lästerungen ausspricht? Wer kann Sünden vergeben, als nur Gott allein?
22 | Da aber Jesus ihre Gedanken merkte, antwortete er und sprach zu ihnen: Was denkt ihr in euren Herzen?
23 | Was ist leichter, zu sagen: Deine Sünden sind dir vergeben, oder zu sagen: Steh auf und wandle?
24 | Damit ihr aber wisset, daß des Menschen Sohn Vollmacht hat, auf Erden Sünden zu vergeben, sprach er zu dem Gelähmten: Ich sage dir, steh auf, nimm dein Bett und gehe heim!
25 | Und alsbald stand er auf vor ihren Augen, nahm das Bett, darauf er gelegen hatte, ging heim und pries Gott.
26 | Da gerieten alle außer sich vor Staunen, und sie priesen Gott und wurden voll Furcht und sprachen: Wir haben heute Unglaubliches gesehen!
27 | Darnach ging er aus und sah einen Zöllner namens Levi beim Zollhaus sitzen und sprach zu ihm: Folge mir nach!
28 | Und er verließ alles, stand auf und folgte ihm nach.
29 | Und Levi bereitete ihm ein großes Mahl in seinem Hause; und es saß eine große Schar von Zöllnern und andern, die es mit ihnen hielten, zu Tische.
30 | Und die Schriftgelehrten und Pharisäer murrten wider seine Jünger und sprachen: Warum esset und trinket ihr mit den Zöllnern und Sündern?
31 | Und Jesus antwortete und sprach zu ihnen: Nicht die Gesunden bedürfen des Arztes, sondern die Kranken;
32 | ich bin nicht gekommen, Gerechte zu rufen, sondern Sünder zur Buße!
33 | Sie aber sprachen zu ihm: Warum fasten die Jünger des Johannes so oft und verrichten Gebete, desgleichen auch die der Pharisäer; die deinigen aber essen und trinken?
34 | Und er sprach zu ihnen: Ihr könnt doch die Hochzeitsleute nicht fasten lassen, solange der Bräutigam bei ihnen ist!
35 | Es werden aber Tage kommen, da der Bräutigam von ihnen genommen sein wird; dann werden sie fasten in jenen Tagen.
36 | Er sagte aber auch ein Gleichnis zu ihnen: Niemand reißt ein Stück von einem neuen Kleide und setzt es auf ein altes Kleid; denn sonst zerreißt er auch das neue, und das Stück vom neuen reimt sich nicht zu dem alten.
37 | Und niemand faßt neuen Wein in alte Schläuche; denn sonst wird der neue Wein die Schläuche zerreißen, und er selbst wird verschüttet, und die Schläuche kommen um;
38 | sondern neuen Wein soll man in neue Schläuche fassen, so werden beide erhalten.
39 | Und niemand, der alten trinkt, will neuen; denn er spricht: Der alte ist gesund!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Es begab sich aber, daß er am zweiten Sabbat durch die Saat ging; und seine Jünger streiften Ähren ab, zerrieben sie mit den Händen und aßen sie.
2 | Da sagten etliche von den Pharisäern zu ihnen: Warum tut ihr, was am Sabbat nicht erlaubt ist?
3 | Und Jesus antwortete und sprach zu ihnen: Habt ihr das nie gelesen, was David tat, als ihn und seine Gefährten hungerte?
4 | Wie er in das Haus Gottes hineinging und die Schaubrote nahm und aß und auch seinen Gefährten davon gab; welche doch niemand essen darf, als nur die Priester?
5 | Und er sprach zu ihnen: Des Menschen Sohn ist auch Herr des Sabbats.
6 | Es begab sich aber an einem andern Sabbat, daß er in eine Synagoge ging und lehrte; und daselbst war ein Mensch, dessen rechte Hand verdorrt war.
7 | Aber die Schriftgelehrten und Pharisäer gaben acht auf ihn, ob er am Sabbat heilen würde, um einen Grund zur Anklage wider ihn zu finden.
8 | Er aber merkte ihre Gedanken und sprach zu dem Menschen, der die verdorrte Hand hatte: Steh auf und stelle dich in die Mitte! Und er stand auf und stellte sich dahin.
9 | Da sprach Jesus zu ihnen: Ich frage euch: Ist es erlaubt, am Sabbat Gutes zu tun oder Böses zu tun, das Leben zu retten oder zu verderben?
10 | Und indem er sie alle ringsumher ansah, sprach er zu ihm: Strecke deine Hand aus! Der aber tat es, und seine Hand wurde wieder gesund, wie die andere.
11 | Sie aber wurden ganz unsinnig und besprachen sich miteinander, was sie doch Jesus antun könnten.
12 | Es begab sich aber in diesen Tagen, daß er hinausging auf den Berg, um zu beten, und er verharrte die Nacht hindurch im Gebet zu Gott.
13 | Und als es Tag geworden, rief er seine Jünger herzu und erwählte aus ihnen zwölf, die er auch Apostel nannte:
14 | Simon, den er auch Petrus nannte, und dessen Bruder Andreas, Jakobus und Johannes, Philippus und Bartholomäus,
15 | Matthäus und Thomas, Jakobus, den Sohn des Alphäus, und Simon, genannt Zelotes,
16 | Judas, den Sohn des Jakobus, und Judas Ischariot, der zum Verräter wurde.
17 | Und er stieg mit ihnen hinab und stellte sich auf einen ebenen Platz mit einer großen Schar seiner Jünger und einer großen Menge Volkes aus ganz Judäa und von Jerusalem und von der Meeresküste, von Tyrus und Zidon, die gekommen waren, um ihn zu hören und geheilt zu werden von ihren Krankheiten;
18 | und die, welche von unreinen Geistern geplagt waren, wurden geheilt.
19 | Und alles Volk suchte ihn anzurühren, denn Kraft ging von ihm aus und heilte alle.
20 | Und er hob seine Augen auf über seine Jünger und sprach: Selig seid ihr Armen; denn das Reich Gottes ist euer!
21 | Selig seid ihr, die ihr jetzt hungert; denn ihr sollt gesättigt werden! Selig seid ihr, die ihr jetzt weinet; denn ihr werdet lachen!
22 | Selig seid ihr, wenn euch die Menschen hassen, und wenn sie euch ausschließen und schmähen und euren Namen als einen lasterhaften verwerfen um des Menschensohnes willen.
23 | Freuet euch alsdann und hüpfet! Denn siehe, euer Lohn ist groß im Himmel. Denn ebenso haben ihre Väter den Propheten getan.
24 | Aber wehe euch, ihr Reichen, denn ihr habt euren Trost dahin!
25 | Wehe euch, die ihr jetzt satt seid; denn ihr werdet hungern! Wehe euch, die ihr jetzt lachet, denn ihr werdet trauern und weinen!
26 | Wehe euch, wenn alle Leute wohl von euch reden! Ebenso taten ihre Väter den falschen Propheten.
27 | Euch aber, die ihr zuhöret, sage ich: Liebet eure Feinde, tut wohl denen, die euch hassen;
28 | segnet, die euch fluchen, und bittet für die, welche euch beleidigen!
29 | Dem, der dich auf den Backen schlägt, biete auch den andern dar, und dem, der dir den Mantel nimmt, verweigere auch den Rock nicht.
30 | Gib jedem, der dich bittet, und von dem, der dir das Deine nimmt, fordere es nicht zurück.
31 | Und wie ihr wollt, daß euch die Leute tun sollen, tut auch ihr ihnen gleicherweise.
32 | Und wenn ihr die liebet, die euch lieben, was für eine Gnade habt ihr? Denn auch die Sünder lieben ihre Liebhaber.
33 | Und wenn ihr euren Wohltätern Gutes tut, was für eine Gnade habt ihr? Denn auch die Sünder tun dasselbe.
34 | Und wenn ihr denen leihet, von welchen ihr wieder zu empfangen hoffet, was für eine Gnade habt ihr? Denn auch die Sünder leihen den Sündern, um das Gleiche wieder zu empfangen.
35 | Vielmehr liebet eure Feinde und tut Gutes und leihet, ohne etwas dafür zu erhoffen; so wird euer Lohn groß sein, und ihr werdet Kinder des Höchsten sein; denn er ist gütig gegen die Undankbaren und Bösen.
36 | Darum seid barmherzig, wie auch euer Vater barmherzig ist.
37 | Und richtet nicht, so werdet ihr nicht gerichtet; verurteilet nicht, so werdet ihr nicht verurteilt; sprechet los, so werdet ihr losgesprochen werden!
38 | Gebet, so wird euch gegeben werden; ein gutes, vollgedrücktes, gerütteltes und überfließendes Maß wird man euch in den Schoß geben. Denn mit eben dem Maße, mit welchem ihr messet, wird euch wieder gemessen werden.
39 | Er sagte ihnen aber ein Gleichnis: Kann auch ein Blinder einen Blinden führen? Werden nicht beide in die Grube fallen?
40 | Der Jünger ist nicht über dem Meister; wenn er aber ganz vollendet ist, so wird er sein wie sein Meister.
41 | Was siehst du aber den Splitter in deines Bruders Auge, den Balken aber in deinem eigenen Auge bemerkst du nicht?
42 | Oder wie kannst du zu deinem Bruder sagen: Bruder, halt, ich will den Splitter herausziehen, der in deinem Auge ist, während du doch den Balken in deinem Auge nicht siehst? Du Heuchler, ziehe zuerst den Balken aus deinem Auge, und dann magst du sehen, wie du den Splitter herausziehst, der in deines Bruders Auge ist!
43 | Denn es gibt keinen guten Baum, der schlechte Frucht bringt, noch einen schlechten Baum, der gute Frucht bringt.
44 | Denn jeder Baum wird an seiner Frucht erkannt; denn von Dornen sammelt man keine Feigen, und vom Dornbusch liest man keine Trauben.
45 | Der gute Mensch bringt aus dem guten Schatze seines Herzens das Gute hervor, und der böse Mensch bringt aus dem bösen [Schatze seines Herzens] das Böse hervor. Denn wes das Herz voll ist, des geht sein Mund über.
46 | Was heißet ihr mich aber «Herr, Herr» und tut nicht, was ich sage?
47 | Jeder, der zu mir kommt und meine Worte hört und sie tut, ich will euch zeigen, wem er gleich ist.
48 | Er ist einem Menschen gleich, der ein Haus baute und dazu tief grub und den Grund auf den Felsen legte. Als nun eine Überschwemmung entstand, da prallte der Strom an dieses Haus und vermochte es nicht zu erschüttern, weil es gut gegründet war.
49 | Wer aber hört und nicht tut, der ist einem Menschen gleich, der ein Haus auf das Erdreich baute ohne Grund; und der Strom prallte an dasselbe, und es brach sofort zusammen, und der Zusammenbruch dieses Hauses war groß.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Nachdem nun vor den Ohren des Volkes alle seine Reden beendet hatte, ging er hinein nach Kapernaum.
2 | Eines Hauptmanns Knecht aber, der jenem wert war, lag krank und war am Sterben.
3 | Da er aber von Jesus hörte, sandte er Älteste der Juden zu ihm 7mit der Bitte, er möge kommen und seinen Knecht retten.
4 | Als diese zu Jesus kamen, baten sie ihn angelegentlich und sprachen: Er ist es wert, daß du ihm das erzeigst;
5 | denn er hat unser Volk lieb, und die Synagoge hat er uns erbaut.
6 | Da ging Jesus mit ihnen hin. Und als er schon nicht mehr fern von dem Hause war, schickte der Hauptmann Freunde zu ihm und ließ ihm sagen: Herr, bemühe dich nicht; denn ich bin nicht wert, daß du unter mein Dach kommst!
7 | Darum hielt ich auch mich selbst nicht für würdig, zu dir zu kommen; sondern sprich nur ein Wort, so wird mein Knecht gesund!
8 | Denn auch ich bin ein Mensch, der einem Kommando untersteht, und habe Kriegsknechte unter mir; und sage ich zu diesem: Geh hin! so geht er; und zu einem andern: Komm her! so kommt er; und zu meinem Knecht: Tue das! so tut er's.
9 | Als Jesus das hörte, verwunderte er sich über ihn und wandte sich um und sprach zu dem Volk, das ihm nachfolgte: Ich sage euch, selbst in Israel habe ich einen so großen Glauben nicht gefunden!
10 | Und als die Abgesandten in das Haus zurückkamen, fanden sie den krank gewesenen Knecht gesund.
11 | Und es begab sich am folgenden Tage, daß er in eine Stadt namens Nain ging, und mit ihm zogen seine Jünger und eine große Volksmenge.
12 | Wie er sich aber dem Stadttore näherte, siehe, da wurde ein Toter herausgetragen, der einzige Sohn seiner Mutter, und sie war eine Witwe; und viele Leute aus der Stadt begleiteten sie.
13 | Und als der Herr sie sah, erbarmte er sich ihrer und sprach zu ihr: Weine nicht!
14 | Und er trat hinzu und rührte den Sarg an; die Träger aber standen still. Und er sprach: Jüngling, ich sage dir, stehe auf!
15 | Und der Tote setzte sich auf und fing an zu reden; und er gab ihn seiner Mutter.
16 | Da wurden sie alle von Furcht ergriffen und priesen Gott und sprachen: Ein großer Prophet ist unter uns aufgestanden, und Gott hat sein Volk heimgesucht!
17 | Und diese Rede von ihm verbreitete sich in ganz Judäa und in die ganze Umgegend.
18 | Und es berichteten dem Johannes seine Jünger von dem allem. Und Johannes rief zwei seiner Jünger zu sich,
19 | sandte sie zu Jesus und ließ ihn fragen: Bist du es, der da kommen soll, oder sollen wir auf einen andern warten?
20 | Als nun die Männer zu ihm kamen, sprachen sie: Johannes der Täufer hat uns zu dir gesandt und läßt dich fragen: Bist du es, der da kommen soll, oder sollen wir auf einen andern warten?
21 | Zu jener Stunde aber heilte er viele von Krankheiten und Plagen und bösen Geistern und schenkte vielen Blinden das Gesicht.
22 | Und Jesus antwortete und sprach zu ihnen: Gehet hin und verkündiget dem Johannes, was ihr gesehen und gehört habt: Blinde werden sehend, Lahme wandeln, Aussätzige werden rein, Taube hören, Tote werden auferweckt, Armen wird das Evangelium gepredigt,
23 | und selig ist, wer sich nicht an mir ärgert!
24 | Und als die Boten des Johannes weggegangen waren, fing er an zum Volke zu reden über Johannes: Was seid ihr in die Wüste hinausgegangen, zu sehen? Ein Rohr, das vom Winde bewegt wird?
25 | Oder was seid ihr hinausgegangen, zu sehen? Einen Menschen, mit weichen Kleidern angetan? Siehe, die in herrlicher Kleidung und Üppigkeit leben, sind an den königlichen Höfen!
26 | Oder was seid ihr hinausgegangen, zu sehen? Einen Propheten? Ja, ich sage euch, einen, der noch mehr ist als ein Prophet.
27 | Dieser ist's, von dem geschrieben steht: «Siehe, ich sende meinen Boten vor deinem Angesichte her, der deinen Weg vor dir bereiten soll.»
28 | Denn ich sage euch: Unter denen, die von Frauen geboren sind, ist keiner größer, als Johannes. Doch der Kleinste im Reiche Gottes ist größer als er.
29 | Und alles Volk, das ihn hörte, und die Zöllner gaben Gott recht, indem sie sich taufen ließen mit der Taufe des Johannes;
30 | die Pharisäer aber und die Schriftgelehrten verwarfen den Rat Gottes, sich selbst zum Schaden, und ließen sich nicht von ihm taufen.
31 | Wem soll ich nun die Menschen dieses Geschlechts vergleichen? Und wem sind sie gleich?
32 | Sie sind Kindern gleich, die am Markte sitzen und einander zurufen und sprechen: Wir haben euch aufgespielt, und ihr habt nicht getanzt; wir haben euch Klagelieder gesungen, und ihr habt nicht geweint!
33 | Denn Johannes der Täufer ist gekommen, der aß kein Brot und trank keinen Wein; da sagt ihr: Er hat einen Dämon!
34 | Des Menschen Sohn ist gekommen, der ißt und trinkt; da sagt ihr: Siehe, wie ist der Mensch ein Fresser und Weinsäufer, der Zöllner und Sünder Freund!
35 | Und doch ist die Weisheit von allen ihren Kindern gerechtfertigt worden.
36 | Es bat ihn aber einer der Pharisäer, mit ihm zu essen. Und er ging in des Pharisäers Haus und setzte sich zu Tische.
37 | Und siehe, eine Frau war in der Stadt, eine Sünderin; und als sie vernahm, daß er in dem Hause des Pharisäers zu Tische wäre, brachte sie eine alabasterne Flasche voll Salbe
38 | und trat hinten zu seinen Füßen, weinte und fing an, seine Füße mit Tränen zu benetzen, und trocknete sie mit den Haaren ihres Hauptes, küßte seine Füße und salbte sie mit der Salbe.
39 | Als aber der Pharisäer, der ihn geladen hatte, das sah, sprach er bei sich selbst: Wenn dieser ein Prophet wäre, so wüßte er doch, wer und was für eine Frau das ist, die ihn anrührt, daß sie eine Sünderin ist!
40 | Da antwortete Jesus und sprach zu ihm: Simon, ich habe dir etwas zu sagen. Er sprach: Meister, sage an!
41 | Ein Gläubiger hatte zwei Schuldner. Der eine war fünfhundert Denare schuldig, der andere fünfzig.
42 | Da sie aber nichts hatten zu bezahlen, schenkte er es beiden. Welcher von ihnen wird ihn nun am meisten lieben?
43 | Simon antwortete und sprach: Ich vermute der, dem er am meisten geschenkt hat. Er sprach zu ihm: Du hast richtig geurteilt!
44 | Und indem er sich zu der Frau wandte, sprach er zu Simon: Siehst du diese Frau? Ich bin in dein Haus gekommen, du hast mir kein Wasser für die Füße gegeben; sie aber hat meine Füße mit Tränen benetzt und mit den Haaren ihres Hauptes getrocknet.
45 | Du hast mir keinen Kuß gegeben; sie aber hat, seit sie hereingekommen ist, nicht aufgehört, meine Füße zu küssen.
46 | Du hast mein Haupt nicht mit Öl gesalbt, sie aber hat meine Füße mit Salbe gesalbt.
47 | Darum, sage ich dir, ihre vielen Sünden sind vergeben worden, denn sie hat viel Liebe erwiesen; wem aber wenig vergeben wird, der liebt wenig.
48 | Und er sprach zu ihr: Dir sind deine Sünden vergeben!
49 | Da fingen die Tischgenossen an, bei sich selbst zu sagen: Wer ist dieser, der sogar Sünden vergibt?
50 | Er aber sprach zu der Frau: Dein Glaube hat dich gerettet; gehe hin in Frieden!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und es begab sich hernach, daß er durch Städte und Dörfer reiste, wobei er predigte und das Evangelium vom Reiche Gottes verkündigte; und die Zwölf [waren] mit ihm
2 | und etliche Frauen, die von bösen Geistern und Krankheiten geheilt worden waren: Maria, genannt Magdalena, von welcher sieben Teufel ausgefahren waren,
3 | und Johanna, das Weib Chusas, eines Verwalters des Herodes, und Susanna und viele andere, welche ihnen dienten mit ihrer Habe.
4 | Als nun viel Volk zusammenkam und sie aus den Städten zu ihm zogen, sprach er in einem Gleichnis:
5 | Der Sämann ging aus, seinen Samen zu säen. Und indem er säte, fiel etliches an den Weg und wurde zertreten, und die Vögel des Himmels fraßen es auf.
6 | Und anderes fiel auf den Felsen; und als es keimte, verdorrte es, weil es keine Feuchtigkeit hatte.
7 | Und anderes fiel mitten unter die Dornen; und die Dornen, die mit ihm aufwuchsen, erstickten es.
8 | Und anderes fiel auf gutes Erdreich und wuchs auf und brachte hundertfältige Frucht. Und als er das sagte, rief er: Wer Ohren hat zu hören, der höre!
9 | Da fragten ihn seine Jünger, was dieses Gleichnis bedeute.
10 | Er aber sprach: Euch ist es gegeben, die Geheimnisse des Reiches Gottes zu erkennen, den andern aber in Gleichnissen, auf daß sie sehen und doch nicht sehen, und hören und doch nicht verstehen.
11 | Das Gleichnis aber bedeutet dies: Der Same ist das Wort Gottes.
12 | Die am Wege sind die, welche es gehört haben; darnach kommt der Teufel und nimmt das Wort von ihren Herzen weg, damit sie nicht zum Glauben gelangen und gerettet werden.
13 | Die aber auf dem Felsen sind die, welche das Wort, wenn sie es hören, mit Freuden aufnehmen; aber sie haben keine Wurzel, sie glauben nur eine Zeitlang, und zur Zeit der Anfechtung fallen sie ab.
14 | Was aber unter die Dornen fiel, das sind die, welche es gehört haben; aber sie gehen hin und werden von Sorgen und Reichtum und Vergnügungen des Lebens erstickt und bringen die Frucht nicht zur Reife.
15 | Das in dem guten Erdreich aber sind die, welche das Wort, das sie gehört haben, in einem feinen und guten Herzen behalten und Frucht bringen in Geduld.
16 | Niemand aber, der ein Licht anzündet, bedeckt es mit einem Gefäß, oder stellt es unter ein Bett, sondern er setzt es auf einen Leuchter, damit, wer hereinkommt, das Licht sehe.
17 | Denn nichts ist verborgen, das nicht offenbar werden wird, und nichts ist geheim, das nicht kundwerden und an den Tag kommen wird.
18 | So sehet nun darauf, wie ihr hört! Denn wer da hat, dem wird gegeben; und wer nicht hat, von dem wird auch das genommen werden, was er zu haben meint.
19 | Es kamen aber seine Mutter und seine Brüder zu ihm, und sie konnten wegen der Volksmenge nicht zu ihm gelangen.
20 | Es wurde ihm aber gemeldet: Deine Mutter und deine Brüder stehen draußen und begehren dich zu sehen!
21 | Er aber antwortete und sprach zu ihnen: Meine Mutter und meine Brüder sind die, welche das Wort Gottes hören und tun!
22 | Und es begab sich an einem der Tage, daß er und seine Jünger in ein Schiff traten; und er sprach zu ihnen: Laßt uns ans andere Ufer des Sees fahren!
23 | Und sie fuhren ab. Auf der Fahrt aber schlief er ein. Und es fiel ein Sturmwind auf den See, und das Schiff füllte sich, und sie liefen Gefahr.
24 | Da traten sie hinzu, weckten ihn auf und sprachen: Meister, Meister, wir kommen um! Er aber stand auf und bedrohte den Wind und die Wasserwogen; und sie legten sich, und es wurde still.
25 | Da sprach er zu ihnen: Wo ist euer Glaube? Sie aber fürchteten und verwunderten sich und sprachen zueinander: Wer ist doch der, daß er auch den Winden gebietet und dem Wasser und sie ihm gehorsam sind?
26 | Und sie fuhren zum Land der Gerasener, welches Galiläa gegenüber liegt.
27 | Und als er ans Land gestiegen war, kam ihm aus der Stadt ein Besessener entgegen, der seit langer Zeit kein Kleid mehr trug, auch in keinem Hause blieb, sondern in den Gräbern.
28 | Als er aber Jesus sah, schrie er, warf sich vor ihm nieder und sprach mit lauter Stimme: Was habe ich mit dir zu schaffen, Jesus, du Sohn Gottes, des Höchsten? Ich bitte dich, peinige mich nicht!
29 | Denn Jesus hatte dem unreinen Geiste geboten, von dem Menschen auszufahren; denn er hatte ihn schon lange Zeit in seiner Gewalt, und man hatte ihn mit Ketten gebunden und mit Fußfesseln verwahrt. Aber er zerriß die Bande und wurde vom Dämon in die Wüste getrieben.
30 | Jesus aber fragte ihn: Wie heißest du? Er sprach: Legion! Denn viele Dämonen waren in ihn gefahren.
31 | Und sie baten ihn, er möge ihnen nicht befehlen, in den Abgrund zu fahren.
32 | Es war aber daselbst eine große Schweineherde an dem Berg zur Weide, und sie baten ihn, daß er ihnen erlaube, in jene zu fahren. Und er erlaubte es ihnen.
33 | Da fuhren die Dämonen von dem Menschen aus und fuhren in die Schweine, und die Herde stürzte sich den Abhang hinunter in den See und ertrank.
34 | Als aber die Hirten sahen, was geschehen war, flohen sie und verkündigten es in der Stadt und auf dem Lande.
35 | Da gingen sie hinaus zu sehen, was geschehen war, und kamen zu Jesus und fanden den Menschen, von welchem die Dämonen ausgefahren waren, bekleidet und vernünftig zu den Füßen Jesu sitzen, und sie fürchteten sich.
36 | Die aber, welche es gesehen hatten, erzählten ihnen, wie dem Besessenen geholfen worden war.
37 | Da bat ihn die ganze Bevölkerung der umliegenden Landschaft der Gerasener, von ihnen wegzugehen; denn große Furcht hatte sie ergriffen. Er aber trat in das Schiff und kehrte zurück.
38 | Der Mann aber, von welchem die Dämonen ausgefahren waren, bat ihn, daß er bei ihm bleiben dürfe. Aber Jesus entließ ihn und sprach:
39 | Kehre zurück in dein Haus und erzähle, was Gott dir Großes getan hat! Und er ging und verkündigte in der ganzen Stadt, was Jesus ihm Großes getan habe.
40 | Als aber Jesus zurückkam, empfing ihn das Volk; denn sie warteten alle auf ihn.
41 | Und siehe, es kam ein Mann, namens Jairus, der war ein Oberster der Synagoge; und er warf sich Jesus zu Füßen und bat ihn, in sein Haus zu kommen.
42 | Denn er hatte eine einzige Tochter von etwa zwölf Jahren, und diese lag im Sterben. Als er aber hinging, drängte ihn die Volksmenge.
43 | Und eine Frau, die seit zwölf Jahren den Blutfluß gehabt und all ihr Gut an die Ärzte gewandt hatte, aber von keinem geheilt werden konnte,
44 | trat von hinten herzu und rührte den Saum seines Kleides an; und auf der Stelle kam ihr Blutfluß zum Stehen.
45 | Und Jesus fragte: Wer hat mich angerührt? Da nun alle leugneten, sprachen Petrus und die mit ihm waren: Meister, das Volk drückt und drängt dich.
46 | Jesus aber sprach: Es hat mich jemand angerührt; denn ich spürte, wie eine Kraft von mir ausging!
47 | Als nun die Frau sah, daß sie nicht unbemerkt geblieben war, kam sie zitternd, fiel vor ihm nieder und erzählte ihm vor dem ganzen Volke, aus welchem Grunde sie ihn angerührt habe und wie sie auf der Stelle gesund geworden sei.
48 | Er aber sprach zu ihr: Tochter, dein Glaube hat dich gerettet; gehe hin in Frieden!
49 | Da er noch redete, kam jemand vom Synagogenvorsteher und sprach zu ihm: Deine Tochter ist gestorben; bemühe den Meister nicht mehr!
50 | Da es aber Jesus hörte, antwortete er ihm und sprach: Fürchte dich nicht; glaube nur, so wird sie gerettet werden!
51 | Und als er in das Haus kam, ließ er niemand mit sich hineingehen als Petrus und Jakobus und Johannes und den Vater des Kindes und die Mutter.
52 | Sie weinten aber alle und beklagten sie. Er aber sprach: Weinet nicht! Sie ist nicht gestorben, sondern sie schläft.
53 | Und sie verlachten ihn, weil sie wußten, daß sie gestorben war.
54 | Er aber ergriff ihre Hand und rief: Kind, steh auf!
55 | Und ihr Geist kehrte wieder, und sie stand augenblicklich auf; und er befahl, ihr zu essen zu geben.
56 | Und ihre Eltern gerieten außer sich; er aber gebot ihnen, niemand zu sagen, was geschehen war.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Er rief aber die Zwölf zusammen und gab ihnen Kraft und Vollmacht über alle Dämonen und um Krankheiten zu heilen;
2 | und er sandte sie aus, das Reich Gottes zu predigen, und zu heilen.
3 | Und er sprach zu ihnen: Nehmet nichts auf den Weg, weder Stab noch Tasche, noch Brot noch Geld; auch soll einer nicht zwei Anzüge haben.
4 | Und wo ihr in ein Haus eintretet, da bleibet, und von da ziehet weiter.
5 | Und wo man euch nicht aufnehmen wird, da gehet fort aus jener Stadt und schüttelt auch den Staub von euren Füßen, zum Zeugnis wider sie.
6 | Und sie gingen aus und durchzogen die Dörfer, predigten das Evangelium und heilten allenthalben.
7 | Es hörte aber der Vierfürst Herodes alles, was geschah; und er geriet in Verlegenheit, weil von etlichen gesagt wurde, Johannes sei von den Toten auferstanden,
8 | von etlichen aber, Elia sei erschienen, und von andern, einer der alten Propheten sei auferstanden.
9 | Herodes aber sprach: Johannes habe ich enthauptet; wer ist aber der, von welchem ich solches höre? Und er verlangte, ihn zu sehen.
10 | Und die Apostel kehrten zurück und erzählten ihm alles, was sie getan hatten. Und er nahm sie zu sich und zog sich zurück an einen einsamen Ort bei der Stadt, die Bethsaida heißt.
11 | Als aber das Volk es erfuhr, folgten sie ihm nach; und er nahm sie auf und redete zu ihnen vom Reiche Gottes, und die der Heilung bedurften, machte er gesund.
12 | Aber der Tag fing an, sich zu neigen; und die Zwölf traten herzu und sprachen zu ihm: Entlaß das Volk, damit sie in die umliegenden Dörfer und Höfe gehen und einkehren und Speise finden; denn hier sind wir an einem öden Ort.
13 | Er aber sprach zu ihnen: Gebt ihr ihnen zu essen! Sie sprachen: Wir haben nicht mehr als fünf Brote und zwei Fische; oder sollen wir hingehen und für dieses ganze Volk Speise kaufen?
14 | Denn es waren etwa fünftausend Männer. Er sprach aber zu seinen Jüngern: Machet, daß sie sich gruppenweise setzen, je fünfzig und fünfzig.
15 | Und sie taten so und ließen alle sich setzen.
16 | Und er nahm die fünf Brote und die zwei Fische, blickte zum Himmel auf und segnete sie, brach und gab sie den Jüngern, damit sie sie dem Volke vorlegten.
17 | Und sie aßen und wurden alle satt; und es wurde aufgehoben, was ihnen von den Stücken übrigblieb, zwölf Körbe [voll].
18 | Und es begab sich, als er in der Einsamkeit betete und die Jünger bei ihm waren, fragte er sie und sprach: Für wen halten mich die Leute?
19 | Sie antworteten und sprachen: Für Johannes den Täufer; andere für Elia; andere aber [sagen], einer der alten Propheten sei auferstanden.
20 | Da sprach er zu ihnen: Ihr aber, für wen haltet ihr mich? Da antwortete Petrus und sprach: Für den Gesalbten Gottes!
21 | Er aber gebot ihnen ernstlich, solches niemand zu sagen,
22 | indem er sprach: Des Menschen Sohn muß viel leiden und verworfen werden von den Ältesten und Hohenpriestern und Schriftgelehrten und getötet werden und am dritten Tage auferstehen.
23 | Er sprach aber zu allen: Will jemand mir nachkommen, so verleugne er sich selbst und nehme sein Kreuz auf sich täglich und folge mir nach.
24 | Denn wer seine Seele retten will, der wird sie verlieren; wer aber seine Seele verliert um meinetwillen, der wird sie retten.
25 | Denn was nützt es dem Menschen, wenn er die ganze Welt gewinnt, aber sich selbst verliert oder schädigt?
26 | Denn wer sich meiner und meiner Worte schämt, dessen wird sich auch des Menschen Sohn schämen, wenn er kommen wird in seiner und des Vaters und der heiligen Engel Herrlichkeit.
27 | Ich sage euch aber in Wahrheit, es sind etliche unter denen, die hier stehen, welche den Tod nicht schmecken werden, bis sie das Reich Gottes sehen.
28 | Es begab sich aber ungefähr acht Tage nach dieser Rede, daß er Petrus und Johannes und Jakobus zu sich nahm und auf den Berg stieg, um zu beten.
29 | Und während er betete, wurde das Aussehen seines Angesichts anders und sein Kleid strahlend weiß.
30 | Und siehe, zwei Männer redeten mit ihm, das waren Mose und Elia;
31 | die erschienen in Herrlichkeit und redeten von seinem Ausgang, den er in Jerusalem erfüllen sollte.
32 | Petrus aber und seine Gefährten waren vom Schlaf übermannt. Als sie aber erwachten, sahen sie seine Herrlichkeit und die zwei Männer, die bei ihm standen.
33 | Und es begab sich, als diese von ihm schieden, sprach Petrus zu Jesus: Meister, es ist gut, daß wir hier sind; und wir wollen drei Hütten machen, dir eine, Mose eine und Elia eine. Und er wußte nicht, was er sagte.
34 | Während er aber solches redete, kam eine Wolke und überschattete sie. Sie fürchteten sich aber, als sie in die Wolke hineinkamen.
35 | Und eine Stimme erscholl aus der Wolke, die sprach: Dies ist mein lieber Sohn; auf den sollt ihr hören!
36 | Und während die Stimme erscholl, fand es sich, daß Jesus allein war. Und sie schwiegen und sagten in jenen Tagen niemand etwas von dem, was sie gesehen hatten.
37 | Es begab sich aber am folgenden Tage, als sie den Berg hinunterstiegen, kam ihm viel Volk entgegen.
38 | Und siehe, ein Mann aus dem Volke rief und sprach: Meister, ich bitte dich, sieh doch meinen Sohn an, denn er ist mein einziger!
39 | Und siehe, ein Geist ergreift ihn, und plötzlich schreit er, und er reißt ihn hin und her, daß er schäumt, und will kaum von ihm weichen, ohne ihn gänzlich aufzureiben.
40 | Und ich habe deine Jünger gebeten, daß sie ihn austreiben möchten, aber sie vermochten es nicht.
41 | Da antwortete Jesus und sprach: O du ungläubiges und verkehrtes Geschlecht! Wie lange soll ich bei euch sein und euch ertragen? Bringe deinen Sohn hierher!
42 | Und noch während er hinzuging, riß und zerrte ihn der Dämon. Aber Jesus bedrohte den unreinen Geist und machte den Knaben gesund und gab ihn seinem Vater wieder.
43 | Es erstaunten aber alle über die große Macht Gottes. Da sich nun alle verwunderten über alles, was er tat, sprach er zu seinen Jüngern:
44 | Fasset ihr diese Worte zu Ohren: Des Menschen Sohn wird in der Menschen Hände überliefert werden.
45 | Sie aber verstanden das Wort nicht, und es war vor ihnen verborgen, so daß sie es nicht begriffen; und sie fürchteten sich, ihn wegen dieses Wortes zu fragen.
46 | Es schlich sich aber der Gedanke bei ihnen ein, wer wohl der Größte unter ihnen sei.
47 | Da nun Jesus ihres Herzens Gedanken merkte, nahm er ein Kind, stellte es neben sich und sprach zu ihnen:
48 | Wer dieses Kind aufnimmt in meinem Namen, der nimmt mich auf; und wer mich aufnimmt, der nimmt den auf, der mich gesandt hat. Denn wer der Kleinste ist unter euch allen, der ist groß!
49 | Johannes aber antwortete und sprach: Meister, wir sahen jemand, der in deinem Namen Dämonen austrieb, und wir wehrten es ihm, weil er dir nicht mit uns nachfolgt.
50 | Jesus aber sprach: Wehret ihm nicht! Denn wer nicht wider uns ist, der ist für uns.
51 | Es begab sich aber, als sich die Tage seines Heimgangs erfüllten und er sein Angesicht nach Jerusalem richtete, um dorthin zu reisen,
52 | sandte er Boten vor sich her. Diese kamen auf ihrer Reise in ein Samariterdorf und wollten ihm die Herberge bereiten.
53 | Aber man nahm ihn nicht auf, weil Jerusalem sein Reiseziel war.
54 | Als aber das seine Jünger Jakobus und Johannes sahen, sprachen sie: Herr, willst du, so wollen wir sagen, daß Feuer vom Himmel herabfalle und sie verzehre, wie auch Elia getan hat!
55 | Er aber wandte sich und bedrohte sie und sprach: Wisset ihr nicht, welches Geistes [Kinder] ihr seid?
56 | Denn des Menschen Sohn ist nicht gekommen, der Menschen Seelen zu verderben, sondern zu erretten. Und sie zogen in ein anderes Dorf.
57 | Als sie aber ihre Reise fortsetzten, sprach einer auf dem Wege zu ihm: Herr, ich will dir nachfolgen, wohin du auch gehst!
58 | Und Jesus sprach zu ihm: Die Füchse haben Gruben, und die Vögel des Himmels haben Nester; aber des Menschen Sohn hat nicht, wo er sein Haupt hinlegen kann.
59 | Er sagte aber zu einem andern: Folge mir nach! Der sprach: Herr, erlaube mir, zuvor hinzugehen und meinen Vater zu begraben.
60 | Jesus aber sprach zu ihm: Laß die Toten ihre Toten begraben; du aber gehe hin und verkündige das Reich Gottes!
61 | Es sprach aber auch ein anderer: Herr, ich will dir nachfolgen, zuvor aber erlaube mir, von denen, die in meinem Hause sind, Abschied zu nehmen.
62 | Jesus aber sprach zu ihm: Wer seine Hand an den Pflug legt und zurückblickt, ist nicht geschickt zum Reiche Gottes!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Darnach aber bezeichnete der Herr noch siebzig andere und sandte sie je zwei und zwei vor sich her in alle Städte und Orte, wohin er selbst kommen wollte.
2 | Und er sprach zu ihnen: Die Ernte ist groß, aber der Arbeiter sind wenige. Darum bittet den Herrn der Ernte, daß er Arbeiter in seine Ernte sende!
3 | Gehet hin! Siehe, ich sende euch wie Lämmer mitten unter die Wölfe.
4 | Traget weder Beutel noch Tasche noch Schuhe und grüßet niemand auf dem Wege.
5 | Wo ihr aber in ein Haus hineingehet, da sprechet zuerst: Friede diesem Hause!
6 | Und wenn dort ein Kind des Friedens ist, so wird euer Friede auf ihm ruhen, wenn aber nicht, so wird er zu euch zurückkehren.
7 | In demselben Hause aber bleibet und esset und trinket, was sie haben; denn der Arbeiter ist seines Lohnes wert. Gehet nicht aus einem Haus ins andere.
8 | Und wo ihr in eine Stadt kommt, und sie euch aufnehmen, da esset, was euch vorgesetzt wird;
9 | und heilet die Kranken, die daselbst sind, und saget zu ihnen: Das Reich Gottes ist nahe zu euch gekommen!
10 | Wo ihr aber in eine Stadt kommt und sie euch nicht aufnehmen, da gehet auf ihre Gassen hinaus und sprechet:
11 | Auch den Staub, der sich von eurer Stadt an unsre Füße gehängt hat, wischen wir ab wider euch; doch sollt ihr wissen, daß das Reich Gottes nahe herbeigekommen ist!
12 | Ich sage euch, es wird Sodom an jenem Tage erträglicher gehen als dieser Stadt.
13 | Wehe dir, Chorazin! Wehe dir, Bethsaida! Denn wenn zu Tyrus und Zidon die Taten geschehen wären, die bei euch geschehen sind, so hätten sie vorlängst im Sack und in der Asche sitzend Buße getan.
14 | Doch es wird Tyrus und Zidon erträglicher gehen im Gerichte als euch.
15 | Und du, Kapernaum, die du bis zum Himmel erhoben worden, du wirst bis zur Hölle hinabgeworfen werden!
16 | Wer euch hört, der hört mich, und wer euch verwirft, der verwirft mich; wer aber mich verwirft, der verwirft den, der mich gesandt hat.
17 | Die Siebzig aber kehrten mit Freuden zurück und sprachen: Herr, auch die Dämonen sind uns untertan in deinem Namen!
18 | Da sprach er zu ihnen: Ich sah den Satan wie einen Blitz vom Himmel fallen.
19 | Siehe, ich habe euch Vollmacht verliehen, auf Schlangen und Skorpione zu treten, und über alle Gewalt des Feindes; und nichts wird euch beschädigen.
20 | Doch nicht darüber freuet euch, daß euch die Geister untertan sind; freuet euch aber, daß eure Namen im Himmel eingeschrieben sind!
21 | Zu derselben Stunde frohlockte Jesus im heiligen Geiste und sprach: Ich preise dich, Vater, Herr des Himmels und der Erde, daß du solches den Weisen und Klugen verborgen und es den Unmündigen geoffenbart hast. Ja, Vater, denn so ist es wohlgefällig gewesen vor dir.
22 | Alles ist mir von meinem Vater übergeben worden; und niemand weiß, wer der Sohn ist, als nur der Vater; und wer der Vater ist, [weiß niemand] als nur der Sohn und wem der Sohn es offenbaren will.
23 | Und er wandte sich zu seinen Jüngern besonders und sprach: Selig sind die Augen, die sehen, was ihr sehet!
24 | Denn ich sage euch, viele Propheten und Könige wünschten zu sehen, was ihr sehet, und haben es nicht gesehen, und zu hören, was ihr hört, und haben es nicht gehört.
25 | Und siehe, ein Schriftgelehrter trat auf, versuchte ihn und sprach: Meister, was muß ich tun, um das ewige Leben zu ererben?
26 | Er aber sprach zu ihm: Was steht im Gesetze geschrieben? Wie liesest du?
27 | Er antwortete und sprach: «Du sollst den Herrn, deinen Gott, lieben von ganzem Herzen und mit deiner ganzen Seele und mit deinem ganzen Vermögen und mit deinem ganzen Gemüte, und deinen Nächsten wie dich selbst!»
28 | Er sprach zu ihm: Du hast recht geantwortet; tue das, so wirst du leben!
29 | Er aber wollte sich selbst rechtfertigen und sprach zu Jesus: Und wer ist mein Nächster?
30 | Da erwiderte Jesus und sprach: Es ging ein Mensch von Jerusalem nach Jericho hinab und fiel unter die Räuber; die zogen ihn aus und schlugen ihn und liefen davon und ließen ihn halbtot liegen.
31 | Es traf sich aber, daß ein Priester dieselbe Straße hinabzog; und als er ihn sah, ging er auf der andern Seite vorüber.
32 | Desgleichen auch ein Levit, der zu der Stelle kam und ihn sah, ging auf der andern Seite vorüber.
33 | Ein Samariter aber kam auf seiner Reise dahin, und als er ihn sah, hatte er Erbarmen
34 | und ging zu ihm hin, verband ihm die Wunden und goß Öl und Wein darauf, hob ihn auf sein eigenes Tier, führte ihn in eine Herberge und pflegte ihn.
35 | Und am andern Tage gab er dem Wirt zwei Denare und sprach: Verpflege ihn! Und was du mehr aufwendest, will ich dir bezahlen, wenn ich wiederkomme.
36 | Welcher von diesen Dreien dünkt dich nun der Nächste gewesen zu sein dem, der unter die Räuber gefallen war?
37 | Er sprach: Der, welcher die Barmherzigkeit an ihm tat! Da sprach Jesus zu ihm: So gehe du hin und tue desgleichen!
38 | Als sie aber weiterreisten, kam er in ein Dorf; ein Weib aber namens Martha nahm ihn auf in ihr Haus.
39 | Und diese hatte eine Schwester, welche Maria hieß, die setzte sich zu Jesu Füßen und hörte seiner Rede zu.
40 | Martha aber machte sich viel zu schaffen mit der Bedienung. Und sie trat herzu und sprach: Herr, kümmerst du dich nicht darum, daß mich meine Schwester allein dienen läßt? Sage ihr doch, daß sie mir helfe!
41 | Der Herr aber antwortete und sprach zu ihr: Martha, Martha, du machst dir Sorge und Unruhe um vieles;
42 | eins aber ist not. Maria hat das gute Teil erwählt; das soll nicht von ihr genommen werden!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und es begab sich, daß er an einem Ort betete; und als er aufhörte, sprach einer seiner Jünger zu ihm: Herr, lehre uns beten, wie auch Johannes seine Jünger lehrte!
2 | Da sprach er zu ihnen: Wenn ihr betet, so sprechet: Vater, geheiligt werde dein Name! Es komme dein Reich!
3 | Gib uns täglich unser nötiges Brot!
4 | Und vergib uns unsre Sünden, denn auch wir vergeben jedem, der uns schuldig ist! Und führe uns nicht in Versuchung!
5 | Und er sprach zu ihnen: Welcher unter euch hätte einen Freund und ginge zu ihm um Mitternacht und spräche zu ihm: Freund, leihe mir drei Brote;
6 | denn mein Freund ist von der Reise zu mir gekommen, und ich habe ihm nichts vorzusetzen;
7 | und jener würde von innen antworten und sagen: Mache mir keine Mühe! Die Türe ist schon verschlossen, und meine Kinder sind bei mir im Bett; ich kann nicht aufstehen und dir geben!
8 | Ich sage euch: Wenn er auch nicht deswegen aufstehen und ihm geben wird, weil er sein Freund ist, so wird er doch um seiner Unverschämtheit willen aufstehen und ihm geben, soviel er bedarf.
9 | Und ich sage euch: Bittet, so wird euch gegeben werden; suchet, so werdet ihr finden; klopfet an, so wird euch aufgetan werden!
10 | Denn jeder, der bittet, empfängt; und wer sucht, der findet; und wer anklopft, dem wird aufgetan werden.
11 | Welcher Vater unter euch wird seinem Sohn einen Stein geben, wenn er ihn um Brot bittet? Oder wenn er ihn um einen Fisch bittet, gibt er ihm statt des Fisches eine Schlange?
12 | Oder wenn er um ein Ei bittet, wird er ihm einen Skorpion geben?
13 | So nun ihr, die ihr arg seid, euren Kindern gute Gaben zu geben versteht, wieviel mehr wird der Vater im Himmel den heiligen Geist denen geben, die ihn bitten!
14 | Und er trieb einen Dämon aus, der stumm war. Es begab sich aber, nachdem der Dämon ausgefahren war, redete der Stumme. Und das Volk verwunderte sich.
15 | Etliche aber von ihnen sprachen: Durch Beelzebul, den Obersten der Dämonen, treibt er die Dämonen aus.
16 | Andere aber versuchten ihn und verlangten von ihm ein Zeichen aus dem Himmel.
17 | Er aber, da er ihre Gedanken wußte, sprach zu ihnen: Ein jedes Reich, das mit sich selbst uneins ist, wird verwüstet, und ein Haus, das wider sich selbst ist, fällt.
18 | Wenn aber auch der Satan mit sich selbst uneins ist, wie kann sein Reich bestehen? Ihr saget ja, ich treibe die Dämonen durch Beelzebul aus.
19 | Wenn ich aber die Dämonen durch Beelzebul austreibe, durch wen treiben eure Söhne sie aus? Darum werden sie selbst eure Richter sein.
20 | Wenn ich aber die Dämonen durch den Finger Gottes austreibe, so ist ja das Reich Gottes zu euch gekommen!
21 | Wenn ein Starker bewaffnet seinen Hof bewacht, so bleibt sein Besitztum in Frieden.
22 | Wenn aber ein Stärkerer als er über ihn kommt und ihn überwindet, so nimmt er ihm seine Waffenrüstung, darauf er sich verließ, und verteilt seine Beute.
23 | Wer nicht mit mir ist, der ist wider mich; und wer nicht mit mir sammelt, der zerstreut.
24 | Wenn der unreine Geist von dem Menschen ausgefahren ist, so durchzieht er wasserlose Stätten und sucht Ruhe. Und da er sie nicht findet, spricht er: Ich will in mein Haus zurückkehren, aus dem ich weggegangen bin.
25 | Und wenn er kommt, findet er es gesäubert und geschmückt.
26 | Alsdann geht er hin und nimmt sieben andere Geister mit, die schlimmer sind als er selbst, und sie ziehen ein und wohnen daselbst, und es wird der letzte Zustand dieses Menschen ärger als der erste.
27 | Es begab sich aber, als er solches redete, erhob eine Frau aus dem Volk die Stimme und sprach zu ihm: Selig ist der Leib, der dich getragen, und die Brüste, die du gesogen hast!
28 | Er aber sprach: Ja vielmehr, selig sind, die Gottes Wort hören und bewahren!
29 | Als aber die Volksmenge sich herzudrängte, fing er an zu sagen: Dieses Geschlecht ist ein böses Geschlecht! Es fordert ein Zeichen; aber es wird ihm kein Zeichen gegeben werden als das Zeichen des Propheten Jona.
30 | Denn gleichwie Jona den Niniviten ein Zeichen war, so wird es auch des Menschen Sohn diesem Geschlechte sein.
31 | Die Königin von Mittag wird im Gericht wider die Männer dieses Geschlechts auftreten und sie verurteilen; denn sie kam vom Ende der Erde, um Salomos Weisheit zu hören, und siehe, hier ist mehr als Salomo!
32 | Die Männer von Ninive werden im Gerichte wider dieses Geschlecht auftreten und werden es verurteilen; denn sie taten Buße auf Jonas Predigt hin; und siehe, hier ist mehr denn Jona!
33 | Niemand zündet ein Licht an und setzt es an einen verborgenen Ort, auch nicht unter den Scheffel, sondern auf den Leuchter, damit die Hereinkommenden das Licht sehen.
34 | Dein Auge ist des Leibes Leuchte. Wenn nun dein Auge lauter ist, so ist auch dein ganzer Leib licht; wenn es aber böse ist, so ist auch dein Leib finster.
35 | So siehe nun zu, daß das Licht in dir nicht Finsternis sei!
36 | Wenn nun dein ganzer Leib licht ist, so daß er keinen finstern Teil mehr hat, so wird er ganz hell sein, wie wenn das Licht mit seinem Strahl dich erleuchtet.
37 | Und während er redete, bat ihn ein Pharisäer, bei ihm zu Mittag zu essen. Und er ging hinein und setzte sich zu Tische.
38 | Der Pharisäer aber verwunderte sich, als er sah, daß er sich vor dem Mittagsmahl nicht gewaschen hatte.
39 | Da sprach der Herr zu ihm: Nun, ihr Pharisäer, ihr reinigt die Außenseite des Bechers und der Schüssel, euer Inneres aber ist voll Raub und Bosheit.
40 | Ihr Toren! Hat nicht, der das Äußere schuf, auch das Innere gemacht?
41 | Gebt nur von dem Inhalt Almosen, siehe, so ist euch alles rein!
42 | Aber wehe euch Pharisäern, daß ihr die Münze und die Raute und alles Gemüse verzehntet und das Recht und die Liebe Gottes umgehet! Dieses sollte man tun und jenes nicht lassen.
43 | Wehe euch Pharisäern, daß ihr den Vorsitz in den Synagogen und die Begrüßungen auf den Märkten liebet!
44 | Wehe euch, daß ihr wie die verborgenen Gräber seid, über welche die Leute dahingehen, ohne es zu wissen!
45 | Da antwortete einer der Schriftgelehrten und sprach zu ihm: Meister, mit diesen Worten schmähst du auch uns!
46 | Er aber sprach: Und wehe auch euch Schriftgelehrten; denn ihr ladet den Menschen unerträgliche Bürden auf, und ihr selbst rühret die Bürden nicht mit einem Finger an.
47 | Wehe euch, daß ihr die Grabmäler der Propheten bauet! Eure Väter aber haben sie getötet.
48 | So bestätiget ihr also die Taten eurer Väter und habt Wohlgefallen daran; denn jene haben sie getötet, ihr aber bauet [ihre Grabmäler].
49 | Darum hat auch die Weisheit Gottes gesprochen: Ich will Propheten und Apostel zu ihnen senden, und sie werden etliche von ihnen töten und verfolgen;
50 | auf daß von diesem Geschlecht das Blut aller Propheten gefordert werde, welches seit Erschaffung der Welt vergossen worden ist,
51 | vom Blute Abels an bis auf das Blut Zacharias, welcher zwischen dem Altar und dem Tempel umkam. Ja, ich sage euch, es wird von diesem Geschlecht gefordert werden!
52 | Wehe euch Schriftgelehrten, daß ihr den Schlüssel der Erkenntnis weggenommen habt! Ihr selbst seid nicht hineingegangen, und die, welche hineingehen wollten, habt ihr daran gehindert!
53 | Und als er von dort herauskam, fingen die Schriftgelehrten und Pharisäer an, ihm hart zuzusetzen und ihn über vieles auszufragen,
54 | wobei sie ihm auflauerten, um etwas aus seinem Munde zu erhaschen.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Als sich inzwischen das Volk zu Zehntausenden gesammelt hatte, so daß sie einander traten, fing er an, zu seinen Jüngern zu sagen: Zuerst hütet euch vor dem Sauerteig der Pharisäer, das heißt, vor der Heuchelei!
2 | Nichts aber ist verdeckt, das nicht aufgedeckt werden wird, und nichts verborgen, das nicht bekannt werden wird.
3 | Darum wird man alles, was ihr im Finstern redet, am hellen Tage hören, und was ihr in den Kammern ins Ohr saget, wird auf den Dächern gepredigt werden.
4 | Ich sage aber euch, meinen Freunden: Fürchtet euch nicht vor denen, die den Leib töten und nachher nichts weiteres tun können.
5 | Ich will euch aber zeigen, wen ihr fürchten sollt: Fürchtet den, welcher, nachdem er getötet, auch Macht hat, in die Hölle zu werfen! Ja, ich sage euch, den fürchtet!
6 | Verkauft man nicht fünf Sperlinge um zwei Pfennige? Und nicht ein einziger von ihnen ist vor Gott vergessen.
7 | Aber auch die Haare eures Hauptes sind alle gezählt. Darum fürchtet euch nicht! Ihr seid mehr wert als viele Sperlinge.
8 | Ich sage euch aber: Ein jeglicher, der sich zu mir bekennen wird vor den Menschen, zu dem wird sich auch des Menschen Sohn bekennen vor den Engeln Gottes;
9 | wer mich aber verleugnet hat vor den Menschen, der wird verleugnet werden vor den Engeln Gottes.
10 | Und einem jeglichen, der ein Wort gegen den Menschensohn reden wird, dem wird vergeben werden; wer aber gegen den heiligen Geist lästert, dem wird nicht vergeben werden.
11 | Wenn sie euch aber vor die Synagogen und vor die Fürsten und Obrigkeiten führen, so sorget nicht, wie oder womit ihr euch verteidigen oder was ihr sagen sollt;
12 | denn der heilige Geist wird euch in derselben Stunde lehren, was ihr sagen sollt.
13 | Es sprach aber einer aus dem Volke zu ihm: Meister, sage meinem Bruder, daß er das Erbe mit mir teile!
14 | Er aber sprach zu ihm: Mensch, wer hat mich zum Richter oder Erbteiler über euch gesetzt?
15 | Er sagte aber zu ihnen: Sehet zu und hütet euch vor jeglicher Habsucht! Denn niemandes Leben hängt von dem Überfluß ab, den er an Gütern hat.
16 | Und er sagte ihnen ein Gleichnis und sprach: Eines reichen Mannes Feld hatte viel Frucht getragen.
17 | Und er dachte bei sich selbst und sprach: Was soll ich tun, da ich keinen Platz habe, wo ich meine Früchte aufspeichern kann?
18 | Und er sprach: Das will ich tun, ich will meine Scheunen abbrechen und größere bauen und will darin alles, was mir gewachsen ist, und meine Güter aufspeichern
19 | und will zu meiner Seele sagen: Seele, du hast einen großen Vorrat auf viele Jahre; habe nun Ruhe, iß, trink und sei guten Muts!
20 | Aber Gott sprach zu ihm: Du Narr! In dieser Nacht wird man deine Seele von dir fordern; und wem wird gehören, was du bereitet hast?
21 | So geht es dem, der für sich selbst Schätze sammelt und nicht reich ist für Gott.
22 | Und er sprach zu seinen Jüngern: Darum sage ich euch, sorget euch nicht um euer Leben, was ihr essen, noch für den Leib, was ihr anziehen werdet.
23 | Das Leben ist mehr als die Speise und der Leib mehr als die Kleidung.
24 | Betrachtet die Raben! Sie säen nicht und ernten nicht, sie haben weder Speicher noch Scheunen, und Gott nährt sie doch. Wieviel mehr seid ihr wert als die Vögel!
25 | Wer aber von euch kann mit seinem Sorgen seiner Länge eine Elle hinzusetzen?
26 | Wenn ihr nun das Geringste nicht vermöget, was sorget ihr euch um das übrige?
27 | Betrachtet die Lilien, wie sie wachsen! Sie spinnen nicht und weben nicht; ich sage euch aber, daß auch Salomo in aller seiner Herrlichkeit nicht gekleidet gewesen ist wie eine von ihnen!
28 | Wenn aber Gott das Gras auf dem Felde, das heute steht und morgen in den Ofen geworfen wird, so kleidet, wieviel mehr euch, ihr Kleingläubigen!
29 | Fraget auch ihr nicht darnach, was ihr essen oder was ihr trinken sollt und reget euch nicht auf!
30 | Denn nach dem allem trachten die Heiden der Welt; euer Vater aber weiß, daß ihr dessen bedürfet.
31 | Trachtet vielmehr nach seinem Reiche, so wird euch solches hinzugelegt werden.
32 | Fürchte dich nicht, du kleine Herde; denn es hat eurem Vater gefallen, euch das Reich zu geben!
33 | Verkaufet eure Habe und gebet Almosen! Machet euch Beutel, die nicht veralten, einen Schatz, der nicht ausgeht, im Himmel, wo kein Dieb hinkommt und keine Motte ihr Zerstörungswerk treibt.
34 | Denn wo euer Schatz ist, da wird auch euer Herz sein.
35 | Es sollen eure Lenden umgürtet sein und eure Lichter brennend;
36 | und seid gleich den Menschen, die ihren Herrn erwarten, wenn er von der Hochzeit aufbrechen wird, damit, wenn er kommt und anklopft, sie ihm alsbald auftun.
37 | Selig sind diese Knechte, welche der Herr, wenn er kommt, wachend finden wird! Wahrlich, ich sage euch, er wird sich schürzen und sie zu Tische führen und hinzutreten und sie bedienen.
38 | Und wenn er in der zweiten oder in der dritten Nachtwache kommt und sie so findet, selig sind diese Knechte!
39 | Das aber merket: Wenn der Hausvater wüßte, zu welcher Stunde der Dieb käme, so würde er wachen und nicht in sein Haus einbrechen lassen.
40 | Darum seid auch ihr bereit! Denn des Menschen Sohn kommt zu einer Stunde, da ihr es nicht meinet.
41 | Da sprach Petrus zu ihm: Herr, sagst du dieses Gleichnis für uns oder auch für alle?
42 | Der Herr aber sprach: Wer ist wohl der treue und kluge Haushalter, den der Herr über sein Gesinde setzen wird, damit er ihnen zur rechten Zeit die verordnete Speise gebe?
43 | Selig ist jener Knecht, welchen sein Herr, wenn er kommt, bei solchem Tun finden wird.
44 | Wahrlich, ich sage euch, er wird ihn über alle seine Güter setzen.
45 | Wenn aber jener Knecht in seinem Herzen spricht: Mein Herr säumt zu kommen! und anfängt, die Knechte und die Mägde zu schlagen, auch zu essen und zu trinken und sich zu berauschen,
46 | so wird der Herr jenes Knechtes an einem Tage kommen, da er es nicht erwartet, und zu einer Stunde, die er nicht weiß; und wird ihn entzweihauen und ihm sein Teil mit den Ungläubigen geben.
47 | Der Knecht aber, der seines Herrn Willen kannte und sich nicht bereit hielt, auch nicht nach seinem Willen tat, wird viele Streiche erleiden müssen;
48 | wer ihn aber nicht kannte und doch tat, was der Streiche wert ist, der wird wenig leiden müssen. Denn welchem viel gegeben ist, bei dem wird man viel suchen; und wem viel anvertraut ist, von dem wird man desto mehr fordern.
49 | Ich bin gekommen, Feuer auf die Erde zu schleudern, und wie wollte ich, es wäre schon entzündet!
50 | Aber ich habe eine Taufe zu bestehen, und wie drängt es mich, bis sie vollbracht ist!
51 | Meinet ihr, daß ich gekommen sei, Frieden zu spenden auf Erden? Nein, ich sage euch, sondern eher Zwietracht.
52 | Denn von nun an werden fünf in einem Hause entzweit sein, drei wider zwei und zwei wider drei,
53 | der Vater wider den Sohn und der Sohn wider den Vater, die Mutter wider die Tochter und die Tochter wider die Mutter, die Schwiegermutter wider ihre Schwiegertochter und die Schwiegertochter wider ihre Schwiegermutter.
54 | Er sprach aber auch zu dem Volke: Wenn ihr eine Wolke aufsteigen sehet vom Westen her, so saget ihr sofort: Es gibt Regen! Und es geschieht.
55 | Und wenn der Südwind weht, so saget ihr: Es wird heiß! Und es geschieht.
56 | Ihr Heuchler, das Aussehen der Erde und des Himmels könnt ihr beurteilen; wie kommt es aber, daß ihr diese Zeit nicht zu prüfen versteht?
57 | Warum entscheidet ihr aber nicht von euch selbst aus, was recht ist?
58 | Denn wenn du mit deinem Widersacher zur Obrigkeit gehst, so gib dir auf dem Wege Mühe, seiner loszuwerden, damit er dich nicht vor den Richter schleppe und der Richter dich dem Schergen überantworte und der Scherge dich ins Gefängnis werfe.
59 | Ich sage dir, du wirst von dannen nicht herauskommen, bis du auch den letzten Heller bezahlt hast!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Es kamen aber zur selben Zeit etliche herbei, die ihm von den Galiläern berichteten, deren Blut Pilatus mit ihren Opfern vermischt hatte.
2 | Und er antwortete und sprach zu ihnen: Meinet ihr, daß diese Galiläer mehr als alle andern Galiläer Sünder gewesen seien, weil sie solches erlitten haben?
3 | Nein, sage ich euch; sondern wenn ihr nicht Buße tut, werdet ihr alle auch so umkommen.
4 | Oder jene achtzehn, auf welche der Turm in Siloa fiel und sie erschlug, meinet ihr, daß sie schuldiger gewesen seien als alle andern Leute, die zu Jerusalem wohnen?
5 | Nein, sage ich euch; sondern wenn ihr nicht Buße tut, so werdet ihr alle auch so umkommen!
6 | Er sagte aber dieses Gleichnis: Es hatte jemand einen Feigenbaum, der war in seinem Weinberg gepflanzt; und er kam und suchte Frucht darauf und fand keine.
7 | Da sprach er zu dem Weingärtner: Siehe, ich komme nun schon drei Jahre und suche Frucht an diesem Feigenbaum und finde keine. Haue ihn ab! Was hindert er das Land?
8 | Er aber antwortete und sprach zu ihm: Herr, laß ihn noch dieses Jahr, bis ich um ihn gegraben und Dünger gelegt habe.
9 | Vielleicht bringt er noch Frucht; wenn nicht, so haue ihn darnach ab!
10 | Er lehrte aber in einer der Synagogen am Sabbat.
11 | Und siehe, da war eine Frau, die seit achtzehn Jahren einen Geist der Krankheit hatte, und sie war verkrümmt und konnte sich gar nicht aufrichten.
12 | Als nun Jesus sie sah, rief er sie zu sich und sprach zu ihr: Weib, du bist erlöst von deiner Krankheit!
13 | Und er legte ihr die Hände auf, und sie wurde sogleich gerade und pries Gott.
14 | Da ward der Synagogenvorsteher entrüstet, daß Jesus am Sabbat heilte, und sprach zum Volke: Es sind sechs Tage, an welchen man arbeiten soll; an diesen kommet und lasset euch heilen, und nicht am Sabbattag!
15 | Aber der Herr antwortete und sprach: Du Heuchler, löst nicht jeder von euch am Sabbat seinen Ochsen oder Esel von der Krippe und führt ihn zur Tränke?
16 | Diese aber, eine Tochter Abrahams, die der Satan, siehe, schon achtzehn Jahre gebunden hielt, sollte nicht von diesem Bande gelöst werden am Sabbattag?
17 | Und als er das sagte, wurden alle seine Widersacher beschämt; und alles Volk freute sich über alle die herrlichen Taten, die durch ihn geschahen.
18 | Da sprach er: Wem ist das Reich Gottes gleich, und wem soll ich es vergleichen?
19 | Es ist einem Senfkorn gleich, welches ein Mensch nahm und in seinen Garten warf. Und es wuchs und ward zu einem Baume, und die Vögel des Himmels nisteten auf seinen Zweigen.
20 | Und wiederum sprach er: Wem soll ich das Reich Gottes vergleichen?
21 | Es ist einem Sauerteig gleich, den ein Weib nahm und unter drei Scheffel Mehl mengte, bis es ganz durchsäuert war.
22 | Und er zog durch Städte und Dörfer und lehrte und setzte seine Reise nach Jerusalem fort.
23 | Es sprach aber einer zu ihm: Herr, werden wenige gerettet? Er aber sprach zu ihnen:
24 | Ringet darnach, daß ihr eingehet durch die enge Pforte! Denn viele, sage ich euch, werden einzugehen suchen und es nicht vermögen.
25 | Wenn einmal der Hausherr aufgestanden ist und die Türe verschlossen hat, werdet ihr anfangen draußen zu stehen und an die Tür zu klopfen und zu sagen: Herr, tu uns auf! Dann wird er antworten und zu euch sagen: Ich weiß nicht, woher ihr seid!
26 | Alsdann werdet ihr anheben zu sagen: Wir haben vor dir gegessen und getrunken, und auf unsern Gassen hast du gelehrt!
27 | Und er wird antworten: Ich sage euch, ich weiß nicht, woher ihr seid; weichet alle von mir, ihr Übeltäter!
28 | Da wird das Heulen und das Zähneknirschen sein, wenn ihr Abraham, Isaak und Jakob und alle Propheten im Reiche Gottes sehen werdet, euch selbst aber hinausgestoßen!
29 | Und sie werden kommen von Morgen und von Abend, von Mitternacht und von Mittag, und zu Tische sitzen im Reiche Gottes.
30 | Und siehe, es sind Letzte, die werden die Ersten sein; und es sind Erste, die werden die Letzten sein.
31 | Zur selben Stunde traten etliche Pharisäer hinzu und sagten zu ihm: Geh fort und reise ab von hier; denn Herodes will dich töten!
32 | Und er sprach zu ihnen: Gehet hin und saget diesem Fuchs: Siehe, ich treibe Dämonen aus und vollbringe Heilungen heute und morgen, und am dritten Tage bin ich am Ziel.
33 | Doch muß ich heute und morgen und übermorgen reisen; denn es geht nicht an, daß ein Prophet außerhalb Jerusalems umkomme.
34 | Jerusalem, Jerusalem, die du die Propheten tötest und steinigst, die zu dir gesandt werden; wie oft habe ich deine Kinder sammeln wollen, wie eine Henne ihre Küchlein unter ihre Flügel, aber ihr habt nicht gewollt!
35 | Siehe, euer Haus wird euch selbst überlassen! Ich sage euch, ihr werdet mich nicht mehr sehen, bis ihr sagen werdet: Gelobt sei, der da kommt im Namen des Herrn!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und es begab sich, als er am Sabbat in das Haus eines Obersten der Pharisäer ging, um zu speisen, da beobachteten sie ihn.
2 | Und siehe, da war ein wassersüchtiger Mensch vor ihm.
3 | Und Jesus hob an und sprach zu den Schriftgelehrten und Pharisäern: Ist es erlaubt, am Sabbat zu heilen, oder nicht?
4 | Sie aber schwiegen. Da rührte er ihn an und machte ihn gesund und entließ ihn.
5 | Und er sprach zu ihnen: Wer von euch, wenn ihm sein Ochse oder Esel in den Brunnen fällt, wird ihn nicht alsbald herausziehen am Sabbattag?
6 | Und sie vermochten ihm nichts dagegen zu antworten.
7 | Er sagte aber zu den Gästen ein Gleichnis, da er bemerkte, wie sie die ersten Plätze auswählten, und sprach zu ihnen:
8 | Wenn du von jemand zur Hochzeit geladen bist, so setze dich nicht obenan, damit nicht etwa ein Vornehmerer als du von ihm geladen sei
9 | und nun der, der dich und ihn geladen hat, komme und zu dir sage: Mache diesem Platz! und du dann beschämt den letzten Platz einnehmen müssest.
10 | Sondern wenn du geladen bist, so gehe hin und setze dich auf den letzten Platz, damit der, welcher dich eingeladen hat, wenn er kommt, zu dir spreche: Freund, rücke hinauf! Dann wirst du Ehre haben vor denen, die mit dir zu Tische sitzen.
11 | Denn wer sich selbst erhöht, der wird erniedrigt werden; und wer sich selbst erniedrigt, der wird erhöht werden.
12 | Er sagte aber auch zu dem, der ihn geladen hatte: Wenn du ein Mittags oder Abendmahl machst, so lade nicht deine Freunde, noch deine Brüder, noch deine Verwandten, noch reiche Nachbarn ein, damit nicht etwa auch sie dich wieder einladen und dir Vergeltung werde;
13 | sondern wenn du ein Gastmahl machst, so lade Arme, Krüppel, Lahme, Blinde ein,
14 | so wirst du selig sein; denn weil sie es dir nicht vergelten können, wird es dir vergolten werden in der Auferstehung der Gerechten.
15 | Als nun einer, der mit ihm zu Tische saß, solches hörte, sprach er zu ihm: Selig ist, wer das Brot ißt im Reiche Gottes!
16 | Er aber sprach zu ihm: Ein Mensch machte ein großes Mahl und lud viele dazu.
17 | Und er sandte seinen Knecht zur Stunde des Mahles, den Geladenen zu sagen: Kommet, denn es ist schon alles bereit!
18 | Und sie fingen alle einstimmig an, sich zu entschuldigen. Der erste sprach zu ihm: Ich habe einen Acker gekauft und bin genötigt, hinauszugehen und ihn zu besehen; ich bitte dich, entschuldige mich!
19 | Und ein anderer sprach: Ich habe fünf Joch Ochsen gekauft und gehe hin, sie zu prüfen; ich bitte dich, entschuldige mich!
20 | Wieder ein anderer sprach: Ich habe eine Frau genommen, darum kann ich nicht kommen!
21 | Und der Knecht kam wieder und berichtete das seinem Herrn. Da wurde der Hausherr zornig und sprach zu seinem Knechte: Geh eilends hinaus auf die Gassen und Plätze der Stadt und führe die Armen und Krüppel und Lahmen und Blinden herein!
22 | Und der Knecht sprach: Herr, es ist geschehen, wie du befohlen hast; es ist aber noch Raum da!
23 | Und der Herr sprach zu dem Knecht: Geh hinaus an die Landstraßen und Zäune und nötige sie hereinzukommen, damit mein Haus voll werde!
24 | Denn ich sage euch, daß keiner jener Männer, die geladen waren, mein Mahl schmecken wird.
25 | Es zog aber eine große Volksmenge mit ihm, und er wandte sich um und sprach zu ihnen:
26 | Wenn jemand zu mir kommt und nicht seinen Vater und die Mutter, Weib und Kinder, Brüder und Schwestern haßt, dazu aber auch seine eigene Seele, der kann nicht mein Jünger sein.
27 | Und wer nicht sein Kreuz trägt und hinter mir her kommt, der kann nicht mein Jünger sein.
28 | Denn wer von euch, der einen Turm bauen will, setzt sich nicht zuvor hin und berechnet die Kosten, ob er genug habe zur gänzlichen Ausführung,
29 | damit nicht etwa, wenn er den Grund gelegt hat und es nicht zu vollenden vermag, alle, die es sehen, anfangen, über ihn zu spotten
30 | und zu sagen: Dieser Mensch fing an zu bauen und vermochte es nicht zu vollenden!
31 | Oder welcher König, der auszieht, um mit einem andern König Krieg zu führen, setzt sich nicht zuvor hin und berät, ob er imstande sei, mit zehntausend dem zu begegnen, der mit zwanzigtausend gegen ihn anrückt?
32 | Wenn aber nicht, so sendet er, solange jener noch fern ist, eine Botschaft und bittet um die Friedensbedingungen.
33 | So kann auch keiner von euch, der nicht allem entsagt, was er hat, mein Jünger sein.
34 | Das Salz ist gut; wenn aber auch das Salz fade wird, womit soll es gewürzt werden?
35 | Es ist weder für das Erdreich, noch für den Dünger tauglich; man wirft es hinaus. Wer Ohren hat zu hören, der höre!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Es pflegten ihm aber alle Zöllner und Sünder zu nahen, um ihn zu hören.
2 | Und die Pharisäer und Schriftgelehrten murrten und sprachen: Dieser nimmt die Sünder an und ißt mit ihnen!
3 | Er sagte aber zu ihnen dieses Gleichnis und sprach:
4 | Welcher Mensch ist unter euch, der hundert Schafe hat und eins von ihnen verliert, der nicht die neunundneunzig in der Wüste läßt und dem verlornen nachgeht, bis er es findet?
5 | Und wenn er es gefunden hat, nimmt er es auf seine Schulter mit Freuden;
6 | und wenn er nach Hause kommt, ruft er die Freunde und Nachbarn zusammen und spricht zu ihnen: Freuet euch mit mir; denn ich habe mein Schaf gefunden, das verloren war!
7 | Ich sage euch, also wird Freude sein im Himmel über einen Sünder, der Buße tut, mehr als über neunundneunzig Gerechte, die der Buße nicht bedürfen.
8 | Oder welche Frau, die zehn Drachmen hat, wenn sie eine Drachme verliert, zündet nicht ein Licht an und kehrt das Haus und sucht mit Fleiß, bis sie sie findet?
9 | Und wenn sie sie gefunden hat, ruft sie die Freundinnen und Nachbarinnen zusammen und spricht: Freuet euch mit mir; denn ich habe die Drachme gefunden, die ich verloren hatte!
10 | Also, sage ich euch, ist Freude vor den Engeln Gottes über einen Sünder, der Buße tut.
11 | Und er sprach: Ein Mensch hatte zwei Söhne.
12 | Und der jüngere sprach zum Vater: Gib mir, Vater, den Teil des Vermögens, der mir zufällt! Und er teilte ihnen das Gut.
13 | Und nicht lange darnach packte der jüngere Sohn alles zusammen und reiste in ein fernes Land, und dort verschleuderte er sein Vermögen mit liederlichem Leben.
14 | Nachdem er aber alles aufgebraucht hatte, kam eine gewaltige Hungersnot über jenes Land, und auch er fing an, Mangel zu leiden.
15 | Da ging er hin und hängte sich an einen Bürger jenes Landes; der schickte ihn auf seinen Acker, die Schweine zu hüten.
16 | Und er begehrte, sich zu sättigen mit den Schoten, welche die Schweine fraßen; und niemand gab sie ihm.
17 | Er kam aber zu sich selbst und sprach: Wie viele Tagelöhner meines Vaters haben Brot im Überfluß, ich aber verderbe hier vor Hunger!
18 | Ich will mich aufmachen und zu meinem Vater gehen und zu ihm sagen: Vater, ich habe gesündigt gegen den Himmel und vor dir,
19 | ich bin nicht mehr wert, dein Sohn zu heißen; mache mich zu einem deiner Tagelöhner!
20 | Und er machte sich auf und ging zu seinem Vater. Als er aber noch fern war, sah ihn sein Vater und hatte Erbarmen, lief, fiel ihm um den Hals und küßte ihn.
21 | Der Sohn aber sprach zu ihm: Vater, ich habe gesündigt gegen den Himmel und vor dir, ich bin nicht mehr wert, dein Sohn zu heißen!
22 | Aber der Vater sprach zu seinen Knechten: Bringet eilends das beste Feierkleid her und ziehet es ihm an, und gebet ihm einen Ring an die Hand und Schuhe an die Füße;
23 | und bringet das gemästete Kalb her und schlachtet es; lasset uns essen und fröhlich sein!
24 | Denn dieser mein Sohn war tot und ist wieder lebendig geworden; er war verloren und ist wiedergefunden worden. Und sie fingen an, fröhlich zu sein.
25 | Aber sein älterer Sohn war auf dem Felde; und als er kam und sich dem Hause näherte, hörte er Musik und Tanz.
26 | Und er rief einen der Knechte herbei und erkundigte sich, was das sei.
27 | Der sprach zu ihm: Dein Bruder ist gekommen, und dein Vater hat das gemästete Kalb geschlachtet, weil er ihn gesund wiedererhalten hat.
28 | Da ward er zornig und wollte nicht hineingehen. Sein Vater aber ging hinaus und redete ihm zu.
29 | Er aber antwortete und sprach zum Vater: Siehe, so viele Jahre diene ich dir und habe nie dein Gebot übertreten; und mir hast du nie einen Bock gegeben, damit ich mit meinen Freunden fröhlich wäre.
30 | Da aber dieser dein Sohn gekommen ist, der dein Gut mit Dirnen verschlungen hat, hast du ihm das gemästete Kalb geschlachtet!
31 | Er aber sprach zu ihm: Mein Sohn, du bist allezeit bei mir, und alles, was mein ist, das ist dein.
32 | Man mußte aber fröhlich sein und sich freuen; denn dieser dein Bruder war tot und ist wieder lebendig geworden, er war verloren und ist wiedergefunden worden!


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Er sagte aber auch zu den Jüngern: Es war ein reicher Mann, der hatte einen Haushalter; und dieser wurde bei ihm verklagt, daß er ihm seine Güter verschleudere.
2 | Und er rief ihn zu sich und sprach zu ihm: Was höre ich da von dir? Lege Rechnung ab von deiner Verwaltung; denn du kannst hinfort nicht mehr Haushalter sein!
3 | Da sprach der Haushalter bei sich selbst: Was soll ich tun, da mein Herr mir die Verwaltung nimmt? Graben kann ich nicht; zu betteln schäme ich mich.
4 | Ich weiß, was ich tun will, damit sie mich, wenn ich der Verwaltung enthoben bin, in ihre Häuser aufnehmen.
5 | Und er rief einen jeden der Schuldner seines Herrn zu sich und sprach zu dem ersten: Wieviel bist du meinem Herrn schuldig?
6 | Der sprach: Hundert Bat Öl. Und er sprach zu ihm: Nimm deinen Schuldschein, setze dich und schreibe flugs fünfzig!
7 | Darnach sprach er zu einem andern: Du aber, wieviel bist du schuldig? Der sagte: Hundert Kor Weizen. Und er spricht zu ihm: Nimm deinen Schuldschein und schreibe achtzig.
8 | Und der Herr lobte den ungerechten Haushalter, daß er klug gehandelt habe. Denn die Kinder dieser Welt sind ihrem Geschlecht gegenüber klüger als die Kinder des Lichts.
9 | Auch ich sage euch: Machet euch Freunde mit dem ungerechten Mammon, auf daß, wenn er [euch] ausgeht, sie euch aufnehmen in die ewigen Hütten.
10 | Wer im Kleinsten treu ist, der ist auch im Großen treu; und wer im Kleinsten ungerecht ist, der ist auch im Großen ungerecht.
11 | Wenn ihr nun in dem ungerechten Mammon nicht treu waret, wer wird euch das Wahre anvertrauen?
12 | Und wenn ihr mit dem fremden [Gut] nicht treu waret, wer wird euch das Eure geben?
13 | Kein Knecht kann zwei Herren dienen; denn entweder wird er den einen hassen und den andern lieben, oder er wird dem einen anhangen und den andern verachten. Ihr könnt nicht Gott dienen und dem Mammon!
14 | Das alles hörten aber auch die Pharisäer, die waren geldgierig und verspotteten ihn.
15 | Und er sprach zu ihnen: Ihr seid es, die sich selbst rechtfertigen vor den Menschen, aber Gott kennt eure Herzen; denn was bei den Menschen hoch angesehen ist, das ist ein Greuel vor Gott.
16 | Das Gesetz und die Propheten gehen bis auf Johannes; von da an wird das Reich Gottes durch das Evangelium verkündigt, und jedermann vergreift sich daran.
17 | Es ist aber leichter, daß Himmel und Erde vergehen, als daß ein einziges Strichlein des Gesetzes falle.
18 | Jeder, der sich von seinem Weibe scheidet und eine andere heiratet, der bricht die Ehe, und jeder, der eine von ihrem Manne Geschiedene heiratet, bricht auch die Ehe.
19 | Es war aber ein reicher Mann, der kleidete sich in Purpur und kostbare Leinwand und lebte alle Tage herrlich und in Freuden.
20 | Ein Armer aber, namens Lazarus, lag vor dessen Tür, voller Geschwüre,
21 | und begehrte, sich zu sättigen von dem, was von des Reichen Tische fiel; und es kamen sogar Hunde und leckten seine Geschwüre.
22 | Es begab sich aber, daß der Arme starb und von den Engeln in Abrahams Schoß getragen wurde. Es starb aber auch der Reiche und wurde begraben.
23 | Und als er im Totenreich seine Augen erhob, da er Qualen litt, sieht er Abraham von ferne und Lazarus in seinem Schoß.
24 | Und er rief und sprach: Vater Abraham, erbarme dich meiner und sende Lazarus, daß er die Spitze seines Fingers ins Wasser tauche und meine Zunge kühle; denn ich leide Pein in dieser Flamme!
25 | Abraham aber sprach: Sohn, bedenke, daß du dein Gutes empfangen hast in deinem Leben und Lazarus gleichermaßen das Böse; nun wird er getröstet, du aber wirst gepeinigt.
26 | Und zu alledem ist zwischen uns und euch eine große Kluft befestigt, so daß die, welche von hier zu euch hinübersteigen wollen, es nicht können, noch die von dort es vermögen, zu uns herüberzukommen.
27 | Da sprach er: So bitte ich dich, Vater, daß du ihn in das Haus meines Vaters sendest
28 | denn ich habe fünf Brüder, daß er sie warne, damit nicht auch sie kommen an diesen Ort der Qual!
29 | Spricht zu ihm Abraham: Sie haben Mose und die Propheten; auf diese sollen sie hören!
30 | Er aber sprach: Nein, Vater Abraham, sondern wenn jemand von den Toten zu ihnen ginge, so würden sie Buße tun!
31 | Er aber sprach zu ihm: Wenn sie auf Mose und die Propheten nicht hören, so würden sie sich auch nicht überzeugen lassen, wenn einer von den Toten auferstände.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Er sprach aber zu den Jüngern: Es ist unvermeidlich, daß Ärgernisse kommen; wehe aber dem, durch welchen sie kommen!
2 | Es wäre für ihn besser, wenn ein Mühlstein um seinen Hals gelegt und er ins Meer geworfen würde, als daß er einem dieser Kleinen Ärgernis gebe.
3 | Habt acht auf euch selbst! Wenn aber dein Bruder sündigt, so weise ihn zurecht; und wenn es ihn reut, so vergib ihm.
4 | Und wenn er siebenmal des Tages wider dich sündigte und siebenmal wieder zu dir käme und spräche: Es reut mich! so sollst du ihm vergeben.
5 | Und die Apostel sprachen zum Herrn: Mehre uns den Glauben!
6 | Der Herr aber sprach: Wenn ihr Glauben hättet wie ein Senfkorn, so würdet ihr zu diesem Maulbeerbaum sagen: Entwurzle dich und verpflanze dich ins Meer! Und er würde euch gehorchen.
7 | Wer aber von euch wird zu seinem Knechte, der pflügt oder weidet, wenn er vom Felde heimkommt, sagen: Komm alsbald her und setze dich zu Tische?
8 | Wird er nicht vielmehr zu ihm sagen: Bereite mir das Abendbrot, schürze dich und diene mir, bis ich gegessen und getrunken habe, und hernach iß und trink du?
9 | Dankt er wohl dem Knecht, daß er getan hat, was ihm befohlen war? [Ich glaube nicht!]
10 | Also auch ihr, wenn ihr alles getan habt, was euch befohlen war, so sprechet: Wir sind unnütze Knechte; wir haben getan, was wir zu tun schuldig waren!
11 | Und es begab sich, als er nach Jerusalem reiste, daß er mitten durch Samaria und Galiläa zog.
12 | Und bei seiner Ankunft in einem Dorf begegneten ihm zehn aussätzige Männer, die von ferne stehen blieben.
13 | Und sie erhoben ihre Stimme und sprachen: Jesus, Meister, erbarme dich unser!
14 | Und als er sie sah, sprach er zu ihnen: Gehet hin und zeiget euch den Priestern! Und es begab sich, während sie hingingen, wurden sie rein.
15 | Einer aber von ihnen, als er sah, daß er geheilt worden war, kehrte wieder um und pries Gott mit lauter Stimme,
16 | warf sich auf sein Angesicht zu Jesu Füßen und dankte ihm; und das war ein Samariter.
17 | Da antwortete Jesus und sprach: Sind nicht ihrer zehn rein geworden? Wo sind aber die neun?
18 | Hat sich sonst keiner gefunden, der umgekehrt wäre, um Gott die Ehre zu geben, als nur dieser Fremdling?
19 | Und er sprach zu ihm: Steh auf und gehe hin; dein Glaube hat dich gerettet!
20 | Als er aber von den Pharisäern gefragt wurde, wann das Reich Gottes komme, antwortete er ihnen und sprach: Das Reich Gottes kommt nicht mit Aufsehen.
21 | Man wird nicht sagen: Siehe hier! oder: Siehe dort ist es! Denn siehe, das Reich Gottes ist inwendig in euch.
22 | Er sprach aber zu den Jüngern: Es werden Tage kommen, da ihr begehren werdet, einen einzigen der Tage des Menschensohnes zu sehen, und ihr werdet ihn nicht sehen.
23 | Und sie werden zu euch sagen: Siehe hier, siehe dort! Gehet nicht hin und laufet ihnen nicht nach.
24 | Denn gleichwie der Blitz, wenn er erstrahlt, von einer Himmelsgegend bis zur andern leuchtet, also wird auch des Menschen Sohn an seinem Tage sein.
25 | Zuvor aber muß er viel leiden und von diesem Geschlecht verworfen werden.
26 | Und wie es in den Tagen Noahs zuging, so wird es auch sein in den Tagen des Menschensohnes:
27 | Sie aßen, sie tranken, sie freiten und ließen sich freien, bis zu dem Tage, da Noah in die Arche ging; und die Sündflut kam und vertilgte alle.
28 | Ähnlich wie es in den Tagen Lots zuging: Sie aßen, sie tranken, sie kauften und verkauften, sie pflanzten und bauten;
29 | an dem Tage aber, da Lot aus Sodom wegging, regnete es Feuer und Schwefel vom Himmel und vertilgte alle.
30 | Gerade so wird es sein an dem Tage, da des Menschen Sohn geoffenbart wird.
31 | Wer an jenem Tage auf dem Dache ist und sein Gerät im Hause hat, der steige nicht hinab, dasselbe zu holen; desgleichen, wer auf dem Felde ist, der kehre nicht wieder zurück.
32 | Gedenket an Lots Weib!
33 | Wer seine Seele zu erhalten sucht, der wird sie verlieren, und wer sie verliert, der wird ihr zum Leben verhelfen.
34 | Ich sage euch, in dieser Nacht werden zwei in einem Bette sein, der eine wird genommen und der andere gelassen werden.
35 | Zwei werden miteinander mahlen; eine wird genommen, die andere wird gelassen werden.
36 | Zwei werden auf dem Felde sein; der eine wird genommen und der andere gelassen werden.
37 | Und sie antworteten und sprachen zu ihm: Wo, Herr? Und er sprach zu ihnen: Wo das Aas ist, da versammeln sich auch die Adler.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Er sagte ihnen aber auch ein Gleichnis dafür, daß sie allezeit beten und nicht nachlässig werden sollten,
2 | nämlich: Es war ein Richter in einer Stadt, der Gott nicht fürchtete und sich vor keinem Menschen scheute.
3 | Es war aber eine Witwe in jener Stadt; die kam zu ihm und sprach: Schaffe mir Recht gegenüber meinem Widersacher!
4 | Und er wollte lange nicht; hernach aber sprach er bei sich selbst: Ob ich schon Gott nicht fürchte und mich vor keinem Menschen scheue,
5 | so will ich dennoch, weil mir diese Witwe Mühe macht, ihr Recht schaffen, damit sie nicht schließlich komme und mich ins Gesicht schlage.
6 | Und der Herr sprach: Höret, was der ungerechte Richter sagt!
7 | Sollte aber Gott nicht seinen Auserwählten Recht schaffen, die Tag und Nacht zu ihm rufen, wenn er sie auch lange warten läßt?
8 | Ich sage euch, er wird ihnen Recht schaffen in Kürze! Doch wenn des Menschen Sohn kommt, wird er auch den Glauben finden auf Erden?
9 | Er sagte aber auch zu etlichen, die sich selbst vertrauten, daß sie gerecht seien, und die übrigen verachteten, dieses Gleichnis:
10 | Es gingen zwei Menschen hinauf in den Tempel, um zu beten, der eine ein Pharisäer, der andere ein Zöllner.
11 | Der Pharisäer stellte sich hin und betete bei sich selbst also: O Gott, ich danke dir, daß ich nicht bin wie die übrigen Menschen, Räuber, Ungerechte, Ehebrecher, oder auch wie dieser Zöllner.
12 | Ich faste zweimal in der Woche und gebe den Zehnten von allem, was ich erwerbe.
13 | Und der Zöllner stand von ferne, wagte nicht einmal seine Augen zum Himmel zu erheben, sondern schlug an seine Brust und sprach: O Gott, sei mir Sünder gnädig!
14 | Ich sage euch, dieser ging gerechtfertigt in sein Haus hinab, eher als jener; denn wer sich selbst erhöht, der wird erniedrigt werden, und wer sich selbst erniedrigt, der wird erhöht werden.
15 | Sie brachten aber auch Kindlein zu ihm, damit er sie anrühre. Da es aber die Jünger sahen, schalten sie sie.
16 | Aber Jesus rief sie zu sich und sprach: Lasset die Kinder zu mir kommen und wehret es ihnen nicht; denn für solche ist das Reich Gottes.
17 | Wahrlich, ich sage euch: Wer das Reich Gottes nicht annimmt wie ein Kind, wird gar nicht hineinkommen.
18 | Und es fragte ihn ein Oberster und sprach: Guter Meister, was muß ich tun, um das ewige Leben zu ererben?
19 | Da sprach Jesus zu ihm: Was nennst du mich gut? Niemand ist gut, als nur Gott allein.
20 | Du weißt die Gebote: «Du sollst nicht ehebrechen! Du sollst nicht töten! Du sollst nicht stehlen! Du sollst nicht falsches Zeugnis reden! Ehre deinen Vater und deine Mutter!»
21 | Er aber sprach: Das habe ich alles gehalten von Jugend an.
22 | Da Jesus das hörte, sprach er zu ihm: Eins fehlt dir noch; verkaufe alles, was du hast, und verteile es an die Armen, so wirst du einen Schatz im Himmel haben, und komm, folge mir nach!
23 | Als er aber solches hörte, wurde er ganz traurig; denn er war sehr reich.
24 | Als aber Jesus ihn so sah, sprach er: Wie schwer werden die Reichen ins Reich Gottes eingehen!
25 | Denn es ist leichter, daß ein Kamel durch ein Nadelöhr gehe, als daß ein Reicher in das Reich Gottes komme.
26 | Da sprachen die, welche es hörten: Wer kann dann gerettet werden?
27 | Er aber sprach: Was bei den Menschen unmöglich ist, das ist bei Gott möglich.
28 | Da sprach Petrus: Siehe, wir haben das Unsrige verlassen und sind dir nachgefolgt!
29 | Er aber sprach zu ihnen: Wahrlich, ich sage euch: Es ist niemand, der Haus oder Weib oder Brüder oder Eltern oder Kinder verlassen hat um des Reiches Gottes willen,
30 | der es nicht vielfältig wieder empfinge in dieser Zeit und in der zukünftigen Weltzeit das ewige Leben!
31 | Er nahm aber die Zwölf zu sich und sprach zu ihnen: Siehe, wir ziehen hinauf nach Jerusalem, und es wird alles erfüllt werden, was durch die Propheten über den Menschensohn geschrieben ist;
32 | denn er wird den Heiden überliefert und verspottet und mißhandelt und verspeit werden.
33 | Und sie werden ihn geißeln und töten, und am dritten Tage wird er wieder auferstehen.
34 | Und sie verstanden nichts davon, und diese Rede war ihnen zu geheimnisvoll, und sie begriffen den Ausspruch nicht.
35 | Es begab sich aber, als er sich Jericho näherte, saß ein Blinder am Wege und bettelte.
36 | Und da er das Volk vorüberziehen hörte, erkundigte er sich, was das sei.
37 | Da verkündigten sie ihm, Jesus von Nazareth gehe vorüber.
38 | Und er rief und sprach: Jesus, du Sohn Davids, erbarme dich meiner!
39 | Und die vorangingen, bedrohten ihn, er solle schweigen; er aber schrie noch viel mehr: Sohn Davids, erbarme dich meiner!
40 | Da blieb Jesus stehen und hieß ihn zu sich führen. Und als er herangekommen war, fragte er ihn:
41 | Was willst du, daß ich dir tun soll? Er sprach: Herr, daß ich sehend werde!
42 | Und Jesus sprach zu ihm: Sei sehend! Dein Glaube hat dich gerettet!
43 | Und alsbald wurde er sehend und folgte ihm nach und pries Gott; und alles Volk, das solches sah, lobte Gott.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und er ging hinein und zog durch Jericho.
2 | Und siehe, da war ein Mann, genannt Zachäus, ein Oberzöllner, und der war reich.
3 | Und er begehrte, Jesus zu sehen, wer er sei, und konnte es nicht wegen der Volksmenge; denn er war klein von Person.
4 | Da lief er voraus und stieg auf einen Maulbeerbaum, damit er ihn sähe; denn dort sollte er vorbeikommen.
5 | Und als Jesus an den Ort kam, blickte er auf und sah ihn und sprach zu ihm: Zachäus, steig eilends herab; denn heute muß ich in deinem Hause einkehren!
6 | Und er stieg eilends herab und nahm ihn auf mit Freuden.
7 | Als sie es aber sahen, murrten sie alle und sprachen: Er ist bei einem sündigen Mann eingekehrt, um Herberge zu nehmen!
8 | Zachäus aber trat hin und sprach zum Herrn: Siehe, Herr, die Hälfte meiner Güter gebe ich den Armen, und wenn ich jemand betrogen habe, so gebe ich es vierfältig zurück.
9 | Jesus sprach zu ihm: Heute ist diesem Hause Heil widerfahren, dieweil auch er ein Sohn Abrahams ist;
10 | denn des Menschen Sohn ist gekommen, zu suchen und zu retten, was verloren ist.
11 | Als sie aber solches hörten, fuhr er fort und sagte ein Gleichnis, weil er nahe bei Jerusalem war und sie meinten, das Reich Gottes würde unverzüglich erscheinen.
12 | Er sprach nun: Ein Edelmann zog in ein fernes Land, um sich die Königswürde zu holen und alsdann wiederzukommen.
13 | Da rief er zehn seiner Knechte und gab ihnen zehn Pfunde und sprach zu ihnen: Handelt damit, bis ich wiederkomme!
14 | Seine Bürger aber haßten ihn und schickten ihm eine Gesandtschaft nach und ließen sagen: Wir wollen nicht, daß dieser über uns König werde!
15 | Und es begab sich, als er wiederkam, nachdem er die Königswürde empfangen, da ließ er die Knechte, denen er das Geld gegeben hatte, vor sich rufen, um zu erfahren, was ein jeder erhandelt habe.
16 | Da kam der erste und sprach: Herr, dein Pfund hat zehn Pfund dazugewonnen!
17 | Und er sprach zu ihm: Recht so, du braver Knecht! Weil du im Geringsten treu gewesen bist, sollst du Macht haben über zehn Städte!
18 | Und der zweite kam und sprach: Herr, dein Pfund hat fünf Pfund erworben!
19 | Er sprach auch zu diesem: Und du sollst über fünf Städte gesetzt sein!
20 | Und ein anderer kam und sprach: Herr, siehe, hier ist dein Pfund, welches ich im Schweißtuch aufbewahrt habe!
21 | Denn ich fürchtete dich, weil du ein strenger Mann bist; du nimmst, was du nicht hingelegt, und erntest, was du nicht gesät hast.
22 | Da sprach er zu ihm: Aus deinem Munde will ich dich richten, du böser Knecht! Wußtest du, daß ich ein strenger Mann bin, daß ich nehme, was ich nicht hingelegt, und ernte, was ich nicht gesät habe?
23 | Warum hast du denn mein Geld nicht auf der Bank angelegt, so daß ich es bei meiner Ankunft mit Zinsen hätte einziehen können?
24 | Und zu den Umstehenden sprach er: Nehmet ihm das Pfund und gebet es dem, der die zehn Pfunde hat!
25 | Da sagten sie zu ihm: Herr, er hat schon zehn Pfunde!
26 | Ich sage euch: Wer da hat, dem wird gegeben werden; von dem aber, der nicht hat, wird auch das genommen werden, was er hat.
27 | Doch diese meine Feinde, die nicht wollten, daß ich König über sie werde, bringet her und erwürget sie vor mir!
28 | Und nachdem er das gesagt, zog er weiter und reiste hinauf nach Jerusalem.
29 | Und es begab sich, als er in die Nähe von Bethphage und Bethanien kam, zu dem Berge, welcher Ölberg heißt, sandte er zwei seiner Jünger
30 | und sprach: Gehet hin in den Flecken, der vor euch liegt; und wenn ihr hineinkommt, werdet ihr ein Füllen angebunden finden, auf dem noch nie ein Mensch gesessen ist; bindet es los und führet es her.
31 | Und wenn euch jemand fragt: Warum bindet ihr es los? so sprechet also: Der Herr bedarf seiner!
32 | Da gingen die Abgesandten hin und fanden es, wie er ihnen gesagt hatte.
33 | Als sie aber das Füllen losbanden, sprachen die Herren desselben zu ihnen: Warum bindet ihr das Füllen los?
34 | Sie aber sprachen: Der Herr bedarf seiner!
35 | Und sie brachten es zu Jesus und warfen ihre Kleider auf das Füllen und setzten Jesus darauf.
36 | Als er aber weiterzog, breiteten sie auf dem Wege ihre Kleider aus.
37 | Als er sich aber schon dem Abhang des Ölberges näherte, fing die ganze Menge der Jünger freudig an, Gott zu loben mit lauter Stimme wegen all der Taten, die sie gesehen hatten,
38 | und sprachen: Gepriesen sei der König, der da kommt im Namen des Herrn! Friede im Himmel und Ehre in der Höhe!
39 | Und etliche der Pharisäer unter dem Volk sprachen zu ihm: Meister, weise deine Jünger zurecht!
40 | Und er antwortete und sprach: Ich sage euch, wenn diese schweigen, so werden die Steine schreien!
41 | Und als er näher kam und die Stadt sah, weinte er über sie
42 | und sprach: Wenn doch auch du erkannt hättest an diesem deinem Tage, was zu deinem Frieden dient!
43 | Nun aber ist es vor deinen Augen verborgen, daß Tage über dich kommen werden, da deine Feinde einen Wall gegen dich aufwerfen, dich ringsum einschließen und von allen Seiten ängstigen
44 | und dich dem Erdboden gleich machen werden, auch deine Kinder in dir, und in dir keinen Stein auf dem andern lassen werden, darum, weil du die Zeit deiner Heimsuchung nicht erkannt hast!
45 | Und er ging in den Tempel hinein und fing an, die Verkäufer und Käufer auszutreiben, und sprach zu ihnen:
46 | Es steht geschrieben: «Mein Haus ist ein Bethaus.» Ihr aber habt eine Räuberhöhle daraus gemacht!
47 | Und er lehrte täglich im Tempel; die Hohenpriester aber und die Schriftgelehrten und die Vornehmsten des Volkes suchten ihn umzubringen.
48 | Und sie fanden nicht, was sie tun sollten; denn das ganze Volk hing an ihm und hörte auf ihn.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Es begab sich aber an einem der Tage, als er das Volk im Tempel lehrte und das Evangelium verkündigte, da traten die Hohenpriester und die Schriftgelehrten samt den Ältesten herzu
2 | und sprachen zu ihm: Sage uns, in welcher Vollmacht tust du das? Und wer hat dir diese Vollmacht gegeben?
3 | Er aber antwortete und sprach zu ihnen: Ich will euch auch etwas fragen! Saget mir:
4 | War die Taufe des Johannes vom Himmel oder von Menschen?
5 | Sie aber dachten bei sich selbst und sprachen: Wenn wir sagen: Vom Himmel, so wird er fragen: Warum habt ihr ihm denn nicht geglaubt?
6 | Wenn wir aber sagen: Von Menschen, so wird das ganze Volk uns steinigen; denn es ist überzeugt, daß Johannes ein Prophet war.
7 | Und sie antworteten, sie wüßten nicht woher.
8 | Und Jesus sprach zu ihnen: So sage auch ich euch nicht, in welcher Vollmacht ich solches tue.
9 | Er fing aber an, dem Volk dieses Gleichnis zu sagen: Ein Mensch pflanzte einen Weinberg und verpachtete ihn an Weingärtner und hielt sich längere Zeit außer Landes auf.
10 | Und als es Zeit war, sandte er einen Knecht zu den Weingärtnern, damit sie ihm von der Frucht des Weinbergs gäben. Die Weingärtner aber schlugen ihn und jagten ihn mit leeren Händen davon.
11 | Und er fuhr fort und sandte einen andern Knecht. Sie aber schlugen auch diesen und beschimpften ihn und jagten ihn leer davon.
12 | Und er fuhr fort und sandte einen dritten; aber auch diesen verwundeten sie und warfen ihn hinaus.
13 | Da sprach der Herr des Weinbergs: Was soll ich tun? Ich will meinen Sohn senden, den geliebten; vielleicht werden sie sich vor ihm scheuen.
14 | Als aber die Weingärtner diesen sahen, sprachen sie untereinander: Das ist der Erbe! Kommt, laßt uns ihn töten, damit das Erbgut unser werde!
15 | Und sie stießen ihn zum Weinberg hinaus und töteten ihn. Was wird nun der Herr des Weinbergs mit ihnen tun?
16 | Er wird kommen und diese Weingärtner umbringen und den Weinberg andern geben. Als sie das hörten, sprachen sie: Das sei ferne!
17 | Er aber blickte sie an und sprach: Was bedeutet denn das, was geschrieben steht: «Der Stein, den die Bauleute verworfen haben, der ist zum Eckstein geworden?»
18 | Wer auf diesen Stein fällt, der wird zerschmettert werden; auf welchen er aber fällt, den wird er zermalmen.
19 | Da suchten die Hohenpriester und die Schriftgelehrten Hand an ihn zu legen zu derselben Stunde; aber sie fürchteten das Volk; denn sie merkten, daß er im Blick auf sie dieses Gleichnis gesagt hatte.
20 | Und sie lauerten ihm auf und sandten Aufpasser ab, die sich stellen sollten, als wären sie redlich, um ein Wort von ihm aufzufangen, damit sie ihn der Obrigkeit und der Gewalt des Landpflegers überantworten könnten.
21 | Und sie fragten ihn und sprachen: Meister, wir wissen, daß du richtig redest und lehrst und nicht die Person ansiehst, sondern den Weg Gottes der Wahrheit gemäß lehrst.
22 | Ist es uns erlaubt, dem Kaiser die Steuer zu geben, oder nicht?
23 | Da er aber ihre Arglist merkte, sprach er zu ihnen: Was versucht ihr mich?
24 | Zeiget mir einen Denar! Wessen Bild und Aufschrift trägt er? Sie antworteten: Des Kaisers.
25 | Er aber sprach zu ihnen: So gebt doch dem Kaiser, was des Kaisers ist, und Gott, was Gottes ist!
26 | Und sie konnten an dem Wort nichts beanstanden vor dem Volk und verwunderten sich über seine Antwort und schwiegen.
27 | Da traten aber etliche der Sadduzäer herzu, welche behaupten, es gebe keine Auferstehung, fragten ihn
28 | und sprachen: Meister! Mose hat uns vorgeschrieben: Wenn jemandes Bruder eine Frau hat und kinderlos stirbt, so soll dessen Bruder die Frau nehmen und seinem Bruder Nachkommenschaft erwecken.
29 | Nun waren sieben Brüder. Der erste nahm eine Frau und starb kinderlos.
30 | Da nahm der zweite die Frau und starb auch kinderlos.
31 | Und der dritte nahm sie, desgleichen alle sieben und hinterließen keine Kinder bei ihrem Tod.
32 | Zuletzt starb auch die Frau.
33 | Wessen Frau wird sie nun in der Auferstehung sein? Denn alle sieben haben sie zur Frau gehabt.
34 | Und Jesus antwortete ihnen: Die Kinder dieser Weltzeit freien und lassen sich freien;
35 | welche aber gewürdigt werden, jene Weltzeit zu erlangen und die Auferstehung von den Toten, die werden weder freien noch sich freien lassen,
36 | denn sie können auch nicht mehr sterben; denn sie sind den Engeln gleich und Söhne Gottes, da sie Söhne der Auferstehung sind.
37 | Daß aber die Toten auferstehen, hat auch Mose angedeutet bei [der Geschichte von] dem Busch, wo er den Herrn nennt «den Gott Abrahams und den Gott Isaaks und den Gott Jakobs».
38 | Er ist aber nicht Gott der Toten, sondern der Lebendigen; denn ihm leben alle.
39 | Da antworteten etliche der Schriftgelehrten und sprachen: Meister, du hast trefflich geantwortet!
40 | Denn sie unterstanden sich nicht mehr, ihn etwas zu fragen.
41 | Er aber sprach zu ihnen: Wie sagen sie, daß Christus Davids Sohn sei?
42 | Und doch sagt David selbst im Buche der Psalmen: «Der Herr hat zu meinem Herrn gesprochen: Setze dich zu meiner Rechten,
43 | bis ich deine Feinde hinlege als Schemel deiner Füße!»
44 | David nennt ihn also Herr; wie ist er denn sein Sohn?
45 | Als aber das Volk zuhörte, sprach er zu seinen Jüngern:
46 | Hütet euch vor den Schriftgelehrten, die im Talar einhergehen wollen und sich gerne grüßen lassen auf den Märkten und den Vorsitz in den Synagogen und die ersten Plätze bei den Mahlzeiten lieben;
47 | sie fressen der Witwen Häuser und sprechen zum Vorwand lange Gebete; diese ziehen sich ein um so schwereres Urteil zu.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Als er aber aufblickte, sah er, wie die Reichen ihre Gaben in den Gotteskasten legten.
2 | Er sah aber auch eine auf ihren Verdienst angewiesene Witwe, die legte dort zwei Scherflein ein;
3 | und er sprach: Wahrlich, ich sage euch, diese arme Witwe hat mehr als alle eingelegt!
4 | Denn diese alle haben von ihrem Überfluße zu den Gaben beigetragen; sie aber hat aus ihrer Armut heraus alles eingelegt, was sie zum Lebensunterhalt besaß.
5 | Und als etliche von dem Tempel sagten, daß er mit schönen Steinen und Weihgeschenken geschmückt sei, sprach er:
6 | Was ihr da sehet, es werden Tage kommen, wo kein Stein auf dem andern bleiben wird, der nicht zerstört würde!
7 | Sie fragten ihn aber und sprachen: Meister, wann wird denn das geschehen, und welches wird das Zeichen sein, wann es geschehen soll?
8 | Er sprach: Sehet zu, daß ihr nicht irregeführt werdet! Denn viele werden kommen unter meinem Namen und sagen: Ich bin es! und: Die Zeit ist nahe! Laufet ihnen nicht nach!
9 | Wenn ihr aber von Kriegen und Unruhen hören werdet, so erschrecket nicht; denn das muß zuvor geschehen; aber das Ende kommt nicht so bald.
10 | Dann sprach er zu ihnen: Ein Volk wird sich über das andere erheben und ein Reich über das andere;
11 | und große Erdbeben werden sein hin und wieder, Seuchen und Hungersnöte; und Schrecknisse und große Zeichen vom Himmel werden sich einstellen.
12 | Vor diesem allem aber werden sie Hand an euch legen und euch verfolgen und in Synagogen und Gefängnisse überliefern und vor Könige und Fürsten führen um meines Namens willen.
13 | Das wird euch aber Gelegenheit zum Zeugnis geben.
14 | So nehmet euch nun zu Herzen, daß ihr eure Verteidigung nicht vorher überlegen sollt;
15 | denn ich will euch Mund und Weisheit geben, welcher alle eure Widersacher nicht sollen widersprechen noch widerstehen können.
16 | Ihr werdet aber auch von Eltern und Brüdern und Verwandten und Freunden überantwortet werden, und man wird etliche von euch töten,
17 | und ihr werdet von allen gehaßt sein um meines Namens willen.
18 | Und kein Haar von eurem Haupte wird verloren gehen.
19 | Durch eure Geduld gewinnet eure Seelen!
20 | Wenn ihr aber Jerusalem von Kriegsheeren belagert sehet, alsdann erkennet, daß ihre Verwüstung nahe ist.
21 | Alsdann fliehe, wer in Judäa ist, auf die Berge; und wer in [der Stadt] ist, der entweiche daraus; und wer auf dem Lande ist, gehe nicht hinein.
22 | Denn das sind Tage der Rache, damit alles erfüllt werde, was geschrieben steht.
23 | Wehe aber den Schwangern und den Säugenden in jenen Tagen, denn es wird große Not im Lande sein und ein Zorn über dieses Volk!
24 | Und sie werden fallen durch die Schärfe des Schwerts und gefangen weggeführt werden unter alle Völker; und Jerusalem wird zertreten werden von den Heiden, bis die Zeiten der Heiden erfüllt sind.
25 | Und es werden Zeichen geschehen an Sonne und Mond und Sternen, und auf Erden Angst der Völker vor Ratlosigkeit bei dem Tosen des Meeres und der Wogen,
26 | da die Menschen in Ohnmacht sinken werden vor Furcht und Erwartung dessen, was über den Erdkreis kommen soll; denn die Kräfte des Himmels werden in Bewegung geraten.
27 | Und dann werden sie des Menschen Sohn kommen sehen in einer Wolke mit großer Kraft und Herrlichkeit.
28 | Wenn aber dieses zu geschehen anfängt, so richtet euch auf und erhebet eure Häupter, weil eure Erlösung naht.
29 | Und er sagte ihnen ein Gleichnis: Sehet den Feigenbaum und alle Bäume!
30 | Wenn ihr sie schon ausschlagen sehet, so merket ihr von selbst, daß der Sommer jetzt nahe ist.
31 | Also auch, wenn ihr sehet, daß dieses geschieht, so merket ihr, daß das Reich Gottes nahe ist.
32 | Wahrlich, ich sage euch, dieses Geschlecht wird nicht vergehen, bis alles geschehen sein wird.
33 | Himmel und Erde werden vergehen, aber meine Worte werden nicht vergehen.
34 | Habt aber acht auf euch selbst, daß eure Herzen nicht beschwert werden durch Rausch und Trunkenheit und Nahrungssorgen und jener Tag unversehens über euch komme!
35 | Denn wie ein Fallstrick wird er über alle kommen, die auf dem ganzen Erdboden wohnen.
36 | Darum wachet jederzeit und bittet, daß ihr gewürdigt werdet, zu entfliehen diesem allem, was geschehen soll, und zu stehen vor des Menschen Sohn!
37 | Er war aber tagsüber im Tempel und lehrte, des Nachts aber ging er hinaus und übernachtete an dem Berge, welcher Ölberg heißt.
38 | Und alles Volk kam früh zu ihm in den Tempel, um ihn zu hören.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Es nahte aber das Fest der ungesäuerten Brote, welches man Passah nennt.
2 | Und die Hohenpriester und Schriftgelehrten trachteten darnach, wie sie ihn umbringen könnten; denn sie fürchteten das Volk.
3 | Es fuhr aber der Satan in Judas, genannt Ischariot, der aus der Zahl der Zwölf war.
4 | Und er ging hin und besprach mit den Hohenpriestern und den Hauptleuten, wie er ihnen Jesus ausliefern wollte.
5 | Und sie wurden froh und kamen überein, ihm Geld zu geben.
6 | Und er versprach es und suchte eine gute Gelegenheit, um ihn ohne Volksauflauf an sie auszuliefern.
7 | Es kam aber der Tag der ungesäuerten Brote, da man das Passah schlachten mußte.
8 | Und er sandte Petrus und Johannes und sprach: Gehet hin, bereitet uns das Passah, damit wir es essen!
9 | Sie aber sprachen: Wo willst du, daß wir es bereiten?
10 | Er aber sprach zu ihnen: Siehe, wenn ihr in die Stadt hineinkommet, so wird euch ein Mensch begegnen, der einen Krug mit Wasser trägt; dem folget in das Haus, in das er hineingeht,
11 | und sprechet zu dem Hausherrn: Der Meister läßt dir sagen: Wo ist die Herberge, in der ich das Passah mit meinen Jüngern essen kann?
12 | Und jener wird euch einen großen, mit Polstern belegten Saal zeigen; daselbst bereitet es zu.
13 | Sie gingen hin und fanden es, wie er ihnen gesagt hatte, und bereiteten das Passah.
14 | Und als die Stunde kam, setzte er sich zu Tische und die zwölf Apostel mit ihm.
15 | Und er sprach zu ihnen: Mich hat herzlich verlangt, dieses Passah mit euch zu essen, ehe ich leide.
16 | Denn ich sage euch, ich werde es nicht mehr essen, bis es erfüllt sein wird im Reiche Gottes.
17 | Und er nahm den Kelch, dankte und sprach: Nehmet diesen und teilet ihn unter euch!
18 | Denn ich sage euch, ich werde hinfort nicht mehr von dem Gewächs des Weinstocks trinken, bis das Reich Gottes gekommen ist.
19 | Und er nahm das Brot, dankte, brach es, gab es ihnen und sprach: Das ist mein Leib, der für euch gegeben wird; das tut zu meinem Gedächtnis!
20 | ebenso auch den Kelch nach dem Mahle und sprach: Dieser Kelch ist der neue Bund in meinem Blute, das für euch vergossen wird.
21 | Doch siehe, die Hand dessen, der mich verrät, ist mit mir auf dem Tische.
22 | Denn des Menschen Sohn geht zwar dahin, wie es bestimmt ist; aber wehe dem Menschen, durch welchen er verraten wird!
23 | Und sie fingen an, sich untereinander zu befragen, welcher von ihnen es wohl wäre, der solches tun würde.
24 | Es entstand aber auch ein Streit unter ihnen, wer von ihnen für den Größten zu halten sei.
25 | Er aber sagte zu ihnen: Die Könige der Völker herrschen über sie, und ihre Gewalthaber heißt man Wohltäter.
26 | Ihr aber nicht also; sondern der Größte unter euch soll sein wie der Jüngste, und der Gebieter wie der Diener.
27 | Denn wer ist größer: wer zu Tische sitzt, oder der Diener? Ist es nicht der, welcher zu Tische sitzt? Ich aber bin mitten unter euch wie der Diener.
28 | Ihr aber seid die, welche bei mir ausgeharrt haben in meinen Anfechtungen.
29 | Und ich verordne euch, wie mir mein Vater das Reich verordnet hat,
30 | daß ihr an meinem Tische in meinem Reiche essen und trinken und auf Thronen sitzen sollt, um die zwölf Stämme Israels zu richten.
31 | Es sprach aber der Herr: Simon, Simon, siehe, der Satan hat euch begehrt, um euch zu sichten wie den Weizen;
32 | ich aber habe für dich gebetet, daß dein Glaube nicht aufhöre; und wenn du dich dereinst bekehrst, so stärke deine Brüder!
33 | Er aber sprach zu ihm: Herr, ich bin bereit, mit dir ins Gefängnis und in den Tod zu gehen!
34 | Er aber sprach: Ich sage dir, Petrus, der Hahn wird heute nicht krähen, ehe du dreimal geleugnet hast, daß du mich kennst!
35 | Und er sprach zu ihnen: Als ich euch aussandte ohne Beutel und Tasche und Schuhe, hat euch etwas gemangelt? Sie sprachen: Nichts!
36 | Nun sprach er zu ihnen: Aber jetzt, wer einen Beutel hat, der nehme ihn, gleicherweise auch die Tasche; und wer es nicht hat, der verkaufe sein Kleid und kaufe ein Schwert.
37 | Denn ich sage euch, auch dieses Schriftwort muß sich an mir erfüllen: «Und er ist unter die Übeltäter gerechnet worden.» Denn was sich auf mich bezieht, das geht in Erfüllung!
38 | Sie sprachen: Herr, siehe, hier sind zwei Schwerter! Er aber sprach zu ihnen: Es ist genug!
39 | Und er ging hinaus und begab sich nach seiner Gewohnheit an den Ölberg. Es folgten ihm aber auch die Jünger.
40 | Und als er an den Ort gekommen war, sprach er zu ihnen: Betet, daß ihr nicht in Anfechtung fallet!
41 | Und er riß sich von ihnen los, ungefähr einen Steinwurf weit, kniete nieder, betete
42 | und sprach: Vater, wenn du willst, so nimm diesen Kelch von mir! Doch nicht mein, sondern dein Wille geschehe!
43 | Da erschien ihm ein Engel vom Himmel und stärkte ihn.
44 | Und er geriet in Todesangst und betete inbrünstiger; und sein Schweiß wurde wie Blutstropfen, die auf die Erde fielen.
45 | Und als er vom Gebet aufstand und zu seinen Jüngern kam, fand er sie schlafend vor Traurigkeit.
46 | Und er sprach zu ihnen: Was schlafet ihr? Stehet auf und betet, daß ihr nicht in Anfechtung fallet!
47 | Während er aber noch redete, siehe, da kam eine Schar, und der, welcher Judas hieß, einer der Zwölf, ging vor ihnen her und näherte sich Jesus, um ihn zu küssen.
48 | Jesus aber sprach zu ihm: Judas, mit einem Kuß verrätst du des Menschen Sohn?
49 | Als nun seine Begleiter sahen, was da werden wollte, sprachen sie zu ihm: Herr, sollen wir mit dem Schwerte dreinschlagen?
50 | Und einer von ihnen schlug den Knecht des Hohenpriesters und hieb ihm sein rechtes Ohr ab.
51 | Da antwortete Jesus und sprach: Lasset es hierbei bewenden! Und er rührte das Ohr an und heilte ihn.
52 | Es sprach aber Jesus zu den Hohenpriestern und Hauptleuten des Tempels und den Ältesten, die an ihn herangetreten waren: Wie gegen einen Räuber seid ihr ausgezogen mit Schwertern und mit Stöcken!
53 | Als ich täglich bei euch im Tempel war, habt ihr die Hand nicht gegen mich ausgestreckt. Aber dies ist eure Stunde und die Macht der Finsternis.
54 | Nachdem sie ihn nun festgenommen hatten, führten sie ihn ab und brachten ihn in das Haus des Hohenpriesters. Petrus aber folgte von ferne.
55 | Da sie aber mitten im Hof ein Feuer angezündet hatten und beisammen saßen, setzte sich Petrus mitten unter sie.
56 | Es sah ihn aber eine Magd beim Feuer sitzen, schaute ihn an und sprach: Der war auch mit ihm!
57 | Er aber leugnete und sprach: Weib, ich kenne ihn nicht!
58 | Und bald darnach sah ihn ein anderer und sprach: Du bist auch einer von ihnen! Petrus aber sprach: Mensch, ich bin's nicht!
59 | Und nach einer Weile von ungefähr einer Stunde bekräftigte es ein anderer und sprach: Wahrhaftig, der war auch mit ihm; denn er ist ein Galiläer!
60 | Petrus aber sprach: Mensch, ich weiß nicht, was du sagst! Und alsbald, während er noch redete, krähte der Hahn.
61 | Und der Herr wandte sich um und sah Petrus an. Da erinnerte sich Petrus an das Wort des Herrn, das er zu ihm gesprochen hatte: Ehe der Hahn kräht, wirst du mich dreimal verleugnen!
62 | Und er ging hinaus und weinte bitterlich.
63 | Die Männer aber, die Jesus festhielten, verspotteten und mißhandelten ihn;
64 | sie verhüllten ihn, schlugen ihn ins Angesicht, fragten ihn und sprachen: Weissage uns, wer ist's, der dich geschlagen hat?
65 | Und viele andere Lästerungen sprachen sie gegen ihn aus.
66 | Und als es Tag geworden, versammelten sich die Ältesten des Volkes, die Hohenpriester und Schriftgelehrten, und führten ihn ab vor ihren Hohen Rat;
67 | und sie sprachen: Bist du der Christus? Sage es uns! Er aber sprach zu ihnen: Wenn ich es euch sagte, so würdet ihr es nicht glauben;
68 | wenn ich aber auch fragte, so würdet ihr mir nicht antworten.
69 | Von nun an aber wird des Menschen Sohn sitzen zur Rechten der Kraft Gottes.
70 | Da sprachen sie alle: Bist du also der Sohn Gottes? Er aber sprach zu ihnen: Ihr saget, was ich bin!
71 | Da sprachen sie: Was bedürfen wir weiter Zeugnis? Denn wir selbst haben es aus seinem Munde gehört.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Und die ganze Versammlung stand auf, und sie führten ihn vor Pilatus.
2 | Sie fingen aber an, ihn zu verklagen und sprachen: Wir haben gefunden, daß dieser das Volk verführt und ihm wehrt, dem Kaiser die Steuern zu zahlen, und behauptet, er sei Christus, der König.
3 | Da fragte ihn Pilatus und sprach: Du bist der König der Juden? Er antwortete ihm und sprach: Du sagst es!
4 | Da sprach Pilatus zu den Hohenpriestern und dem Volk: Ich finde keine Schuld an diesem Menschen!
5 | Sie aber bestanden darauf und sprachen: Er wiegelt das Volk auf, indem er lehrt in ganz Judäa, was er zuerst in Galiläa tat und [fortsetzte] bis hierher!
6 | Als Pilatus das hörte, fragte er, ob der Mensch ein Galiläer sei.
7 | Und da er vernahm, daß er aus dem Gebiet des Herodes sei, sandte er ihn hin zu Herodes, der in diesen Tagen ebenfalls zu Jerusalem war.
8 | Herodes aber freute sich sehr, als er Jesus sah; denn er hätte ihn schon längst gern gesehen, weil er viel von ihm gehört hatte, und er hoffte, ein Zeichen von ihm zu sehen.
9 | Er legte ihm denn auch viele Fragen vor; aber Jesus gab ihm keine Antwort.
10 | Die Hohenpriester aber und die Schriftgelehrten standen da und verklagten ihn heftig.
11 | Und Herodes samt seinen Kriegsleuten verachtete und verspottete ihn, zog ihm ein weißes Kleid an und schickte ihn wieder zu Pilatus.
12 | An demselben Tage schlossen Pilatus und Herodes Freundschaft miteinander, denn zuvor waren sie einander feind gewesen.
13 | Pilatus aber rief die Hohenpriester und die Obersten und das Volk zusammen
14 | und sprach zu ihnen: Ihr habt diesen Menschen zu mir gebracht, als mache er das Volk abtrünnig; und siehe, als ich ihn vor euch verhörte, habe ich an diesem Menschen keine Schuld gefunden, deren ihr ihn anklagt,
15 | aber auch Herodes nicht; denn er hat ihn zu uns zurückgeschickt, und siehe, es ist nichts von ihm verübt worden, was des Todes würdig wäre.
16 | Darum will ich ihn züchtigen und dann freilassen.
17 | Er mußte ihnen aber auf das Fest einen freigeben.
18 | Da schrie aber der ganze Haufe und sprach: Hinweg mit diesem und gib uns Barabbas frei!
19 | Der war wegen eines in der Stadt vorgefallenen Aufruhrs und Mordes ins Gefängnis geworfen worden.
20 | Da redete ihnen Pilatus noch einmal zu, weil er Jesus freizulassen wünschte.
21 | Sie aber riefen dagegen und sprachen: Kreuzige, kreuzige ihn!
22 | Und zum drittenmal sprach er zu ihnen: Was hat dieser denn Böses getan? Ich habe keine des Todes würdige Schuld an ihm gefunden. Darum will ich ihn züchtigen und dann freilassen.
23 | Sie aber hielten an mit lautem Geschrei und forderten, daß er gekreuzigt werde; und ihr und der Hohenpriester Geschrei nahm überhand.
24 | Da entschied Pilatus, daß ihre Forderung erfüllt werde,
25 | und gab ihnen den frei, welcher eines Aufruhrs und Mordes wegen ins Gefängnis geworfen worden war, den sie begehrten; Jesus aber übergab er ihrem Willen.
26 | Und als sie ihn hinführten, ergriffen sie einen gewissen Simon von Kyrene, der vom Felde kam, und legten ihm das Kreuz auf, damit er es Jesus nachtrage.
27 | Es folgte ihm aber eine große Volksmenge, auch Frauen, die ihn beklagten und betrauerten.
28 | Da wandte sich Jesus zu ihnen und sprach: Ihr Töchter Jerusalems, weinet nicht über mich; weinet vielmehr über euch selbst und über eure Kinder!
29 | Denn siehe, es kommen Tage, da man sagen wird: Selig sind die Unfruchtbaren und die Leiber, die nicht geboren, und die Brüste, die nicht gesäugt haben!
30 | Dann wird man anfangen, zu den Bergen zu sagen: Fallet über uns! und zu den Hügeln: Bedecket uns!
31 | Denn wenn man das am grünen Holze tut, was wird am dürren geschehen?
32 | Es wurden aber auch zwei andere hingeführt, Übeltäter, um mit ihm hingerichtet zu werden.
33 | Und als sie an den Ort kamen, den man Schädelstätte nennt, kreuzigten sie daselbst ihn und die Übeltäter, den einen zur Rechten, den andern zur Linken.
34 | Jesus aber sprach: Vater, vergib ihnen, denn sie wissen nicht, was sie tun! Sie teilten aber seine Kleider und warfen das Los.
35 | Und das Volk stand da und sah zu. Es spotteten aber auch die Obersten und sprachen: Andere hat er gerettet; er rette nun sich selbst, wenn er Christus ist, der Auserwählte Gottes!
36 | Es verspotteten ihn aber auch die Kriegsknechte, indem sie herzutraten, ihm Essig brachten
37 | und sprachen: Bist du der König der Juden, so rette dich selbst!
38 | Es stand aber auch eine Inschrift über ihm in griechischer, lateinischer und hebräischer Schrift: Dieser ist der König der Juden.
39 | Einer aber der gehängten Übeltäter lästerte ihn und sprach: Bist du der Christus, so rette dich selbst und uns!
40 | Der andere aber antwortete, tadelte ihn und sprach: Fürchtest auch du Gott nicht, da du doch in gleichem Gerichte bist?
41 | Und wir zwar gerechterweise, denn wir empfangen, was unsere Taten wert sind; dieser aber hat nichts Unrechtes getan!
42 | Und er sprach zu Jesus: Herr, gedenke meiner, wenn du zu deiner Königswürde kommst!
43 | Und Jesus sprach zu ihm: Wahrlich, ich sage dir, heute wirst du mit mir im Paradiese sein!
44 | Es war aber um die sechste Stunde, und eine Finsternis kam über das ganze Land bis zur neunten Stunde.
45 | Und die Sonne wurde verfinstert, und der Vorhang im Tempel riß mitten entzwei.
46 | Und Jesus rief mit lauter Stimme und sprach: Vater, in deine Hände befehle ich meinen Geist! Und als er das gesagt hatte, verschied er.
47 | Als aber der Hauptmann sah, was geschah, pries er Gott und sprach: Wahrlich, dieser Mensch war gerecht!
48 | Und die ganze Volksmenge, die herbeigekommen war zu diesem Schauspiel, als sie sah, was geschah, schlug sich an die Brust und kehrte um.
49 | Es standen aber alle seine Bekannten von ferne und die Frauen, die ihm von Galiläa her nachgefolgt waren, und sahen dies.
50 | Und siehe, ein Mann namens Joseph, der ein Ratsherr war, ein guter und gerechter Mann
51 | (der ihrem Rat und Tun nicht beigestimmt hatte) von Arimathia, einer Stadt der Juden, der auf das Reich Gottes wartete,
52 | dieser ging zu Pilatus und bat um den Leib Jesu
53 | und nahm ihn herab, wickelte ihn in Leinwand und legte ihn in eine ausgehauene Gruft, worin noch niemand gelegen hatte.
54 | Und es war Rüsttag, und der Sabbat brach an.
55 | Die Frauen aber, die mit ihm aus Galiläa gekommen waren, gaben ihm das Geleite und sahen sich die Gruft an und wie sein Leib hineingelegt wurde.
56 | Dann kehrten sie zurück und bereiteten Spezereien und Salben; am Sabbat aber ruhten sie nach dem Gesetz.


Das Evangelium nach Lukas

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Am ersten Tage der Woche aber, früh morgens, kamen sie zur Gruft und brachten die Spezereien, die sie bereitet hatten.
2 | Sie fanden aber den Stein von der Gruft weggewälzt.
3 | Und als sie hineingingen, fanden sie den Leib des Herrn Jesus nicht.
4 | Und es begab sich, als sie deswegen ratlos waren, siehe, da standen zwei Männer in strahlenden Kleidern bei ihnen.
5 | Da sie nun erschraken und das Angesicht zur Erde neigten, sprachen diese zu ihnen: Was suchet ihr den Lebenden bei den Toten?
6 | Er ist nicht hier, sondern er ist auferstanden! Denket daran, wie er zu euch redete, als er noch in Galiläa war
7 | und sagte: Des Menschen Sohn muß in die Hände sündiger Menschen überantwortet und gekreuzigt werden und am dritten Tage auferstehen.
8 | Da erinnerten sie sich seiner Worte,
9 | kehrten vom Grabe zurück und verkündigten das alles den Elfen und allen übrigen.
10 | Es waren aber Maria Magdalena und Johanna und Maria, des Jakobus Mutter; sie und die übrigen sagten dies den Aposteln.
11 | Und ihre Worte kamen ihnen vor wie ein Märchen, und sie glaubten ihnen nicht.
12 | Petrus aber stand auf und lief zur Gruft, bückte sich und sah nur die leinenen Tücher daliegen; und ging nach Hause, voll Staunen über das, was geschehen war.
13 | Und siehe, zwei von ihnen gingen an demselben Tage nach einem Flecken, der von Jerusalem sechzig Stadien entfernt war, namens Emmaus.
14 | Und sie redeten miteinander von allen diesen Geschehnissen.
15 | Und es begab sich, während sie miteinander redeten und sich besprachen, nahte sich Jesus selbst und ging mit ihnen.
16 | Ihre Augen aber wurden gehalten, daß sie ihn nicht erkannten.
17 | Und er sprach zu ihnen: Was sind das für Reden, die ihr unterwegs miteinander wechselt, und seid so traurig?
18 | Da antwortete der eine namens Kleopas und sprach zu ihm: Bist du der einzige Fremdling in Jerusalem, der nicht erfahren hat, was daselbst in diesen Tagen geschehen ist?
19 | Und er sprach zu ihnen: Was? Sie sprachen zu ihm: Das mit Jesus von Nazareth, der ein Prophet war, mächtig in Tat und Wort vor Gott und allem Volk;
20 | wie ihn unsere Hohenpriester und Obersten überantwortet haben, daß er zum Tode verurteilt und gekreuzigt wurde.
21 | Wir aber hofften, er sei der, welcher Israel erlösen sollte. Ja, bei alledem ist heute schon der dritte Tag, seit solches geschehen ist.
22 | Zudem haben uns auch einige Frauen aus unserer Mitte in Verwirrung gebracht; sie waren am Morgen früh beim Grabe,
23 | fanden seinen Leib nicht, kamen und sagten, sie hätten sogar eine Erscheinung von Engeln gesehen, welche sagten, er lebe.
24 | Und etliche der Unsrigen gingen hin zum Grabe und fanden es so, wie die Frauen gesagt hatten, ihn selbst aber haben sie nicht gesehen.
25 | Und er sprach zu ihnen: O ihr Toren! Wie langsam ist euer Herz zu glauben an alles, was die Propheten geredet haben!
26 | Mußte nicht Christus solches leiden und in seine Herrlichkeit eingehen?
27 | Und er hob an von Mose und von allen Propheten, und legte ihnen in allen Schriften aus, was sich auf ihn bezog.
28 | Und sie näherten sich dem Flecken, wohin sie wanderten, und er stellte sich, als wollte er weitergehen.
29 | Und sie nötigten ihn und sprachen: Bleibe bei uns, denn es will Abend werden, und der Tag hat sich schon geneigt! Und er ging hinein, um bei ihnen zu bleiben.
30 | Und es begab sich, als er mit ihnen zu Tische saß, nahm er das Brot, sprach den Segen, brach es und gab es ihnen.
31 | Da wurden ihre Augen aufgetan, und sie erkannten ihn; und er verschwand vor ihnen.
32 | Und sie sprachen zueinander: Brannte nicht unser Herz in uns, da er mit uns redete auf dem Weg, als er uns die Schrift öffnete?
33 | Und sie standen auf in derselben Stunde und kehrten nach Jerusalem zurück und fanden die Elf und ihre Genossen versammelt,
34 | die sprachen: Der Herr ist wahrhaftig auferstanden und dem Simon erschienen!
35 | Und sie selbst erzählten, was auf dem Wege geschehen, und wie er von ihnen am Brotbrechen erkannt worden war.
36 | Während sie aber davon redeten, trat er selbst mitten unter sie und spricht zu ihnen: Friede sei mit euch!
37 | Aber bestürzt und voll Furcht meinten sie, einen Geist zu sehen.
38 | Und er sprach zu ihnen: Was seid ihr so erschrocken, und warum steigen Zweifel auf in euren Herzen?
39 | Sehet an meinen Händen und Füßen, daß ich es bin! Rühret mich an und sehet, denn ein Geist hat nicht Fleisch und Bein, wie ihr sehet, daß ich habe.
40 | Und indem er das sagte, zeigte er ihnen die Hände und die Füße.
41 | Da sie aber noch nicht glaubten vor Freuden und sich verwunderten, sprach er zu ihnen: Habt ihr etwas zu essen hier?
42 | Da reichten sie ihm ein Stück gebratenen Fisch und von einem Honigwaben.
43 | Und er nahm es und aß vor ihnen.
44 | Er sprach aber zu ihnen: Das sind meine Worte, die ich zu euch gesagt habe, als ich noch bei euch war, daß alles erfüllt werden müsse, was im Gesetz Moses und in den Propheten und den Psalmen von mir geschrieben steht.
45 | Da öffnete er ihnen das Verständnis, um die Schriften zu verstehen,
46 | und sprach zu ihnen: So steht es geschrieben, daß Christus leiden und am dritten Tage von den Toten auferstehen werde,
47 | und daß in seinem Namen Buße zur Vergebung der Sünden gepredigt werden soll unter allen Völkern.
48 | Fanget an in Jerusalem, Zeugen davon zu sein!
49 | Und siehe, ich sende auf euch die Verheißung meines Vaters; ihr aber bleibet in der Stadt, bis ihr angetan werdet mit Kraft aus der Höhe.
50 | Er führte sie aber hinaus bis in die Nähe von Bethanien und hob seine Hände auf und segnete sie.
51 | Und es begab sich, indem er sie segnete, schied er von ihnen und wurde aufgehoben gen Himmel.
52 | Und sie fielen vor ihm nieder und kehrten nach Jerusalem zurück mit großer Freude
53 | und waren allezeit im Tempel und priesen und lobten Gott.


Das Buch Maleachi

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 2

1 | Und nun, ihr Priester, dieses Gebot gilt euch!
2 | Wenn ihr nicht hören wollt und es euch nicht von Herzen angelegen sein lasset, meinem Namen die Ehre zu geben, spricht der HERR der Heerscharen, so schleudere ich den Fluch wider euch und verfluche eure Segenssprüche; und ich habe sie auch schon verflucht; denn ihr nehmt es nicht zu Herzen!
3 | Siehe, ich schelte euch die Saat und will euch Kot ins Angesicht streuen, den Kot eurer Feste, und man wird euch zu ihm hintragen;
4 | und ihr sollt erfahren, daß ich euch diesen Befehl gesandt habe, auf daß mein Bund mit Levi bestehe, spricht der HERR der Heerscharen.
5 | Mein Bund mit ihm war Leben und Friede, und ich verlieh ihm beides, damit er mich fürchtete, und er fürchtete mich auch und hatte Ehrfurcht vor meinem Namen.
6 | Das Gesetz der Wahrheit war in seinem Munde, und nichts Verkehrtes wurde auf seinen Lippen erfunden; er wandelte mit mir friedsam und rechtschaffen, und viele brachte er zur Umkehr von der Missetat.
7 | Denn des Priesters Lippen sollen die Erkenntnis bewahren, und aus seinem Munde soll man das Gesetz erfragen; denn er ist ein Bote des HERRN der Heerscharen.
8 | Ihr aber seid vom Wege abgewichen, ihr seid schuld, daß viele am Gesetz Anstoß genommen haben, ihr habt den Bund mit Levi mißbraucht, spricht der HERR der Heerscharen.
9 | Darum habe auch ich euch beim ganzen Volk verachtet und unwert gemacht, weil ihr meine Wege nicht bewahrt, sondern bei Anwendung des Gesetzes die Person ansehet.
10 | Haben wir nicht alle einen Vater? Hat uns nicht ein Gott erschaffen? Warum sind wir denn so treulos, einer gegen den andern, und entweihen den Bund unsrer Väter?
11 | Juda hat treulos gehandelt und einen Greuel verübt in Israel und Jerusalem; denn Juda hat das Heiligtum des HERRN entweiht, welches er liebte, und hat die Tochter eines fremden Gottes gefreit.
12 | Der HERR wolle dem Manne, der solches tut, Zeugen und Verteidiger ausrotten aus den Zelten Jakobs, und jeden, der dem HERRN der Heerscharen Speisopfer darbringt!
13 | Und zum andern tut ihr auch das: Ihr bedeckt den Altar des HERRN mit Tränen, mit Weinen und Seufzen, so daß er sich nicht mehr zum Speisopfer wenden und es nicht mit Wohlgefallen aus euren Händen annehmen mag.
14 | Und ihr fragt: «Warum?» Weil der HERR Zeuge war zwischen dir und dem Weibe deiner Jugend, welcher du nun untreu geworden bist, obschon sie deine Gefährtin und das Weib deines Bundes ist!
15 | Und hat er sie nicht eins gemacht und geistesverwandt mit ihm? Und wonach soll das eine trachten? Nach göttlichem Samen! So hütet euch denn in eurem Geiste, und niemand werde dem Weibe seiner Jugend untreu!
16 | Denn ich hasse die Ehescheidung, spricht der HERR, der Gott Israels, und daß man sein Kleid mit Frevel zudeckt, spricht der HERR der Heerscharen; darum hütet euch in eurem Geist und seid nicht treulos!
17 | Ihr habt den HERRN bemüht mit euren Reden; und ihr fragt noch: «Womit haben wir ihn bemüht?» Damit, daß ihr sagt: «Wer Böses tut, der ist gut in den Augen des HERRN, und an solchen hat er ein Wohlgefallen!» oder «Wo ist der Gott des Gerichts?»


Das Buch Maleachi

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 3

1 | Siehe, ich sende meinen Engel, der vor mir her den Weg bereiten soll; und plötzlich wird kommen zu seinem Tempel der Herr, den ihr suchet, und der Engel des Bundes, nach dem ihr begehret; siehe, er kommt, spricht der HERR der Heerscharen!
2 | Wer aber wird den Tag seiner Zukunft ertragen, und wer wird bestehen, wenn er erscheint? Denn er ist wie das Feuer des Goldschmieds und wie die Lauge der Wäscher.
3 | Er wird sitzen und schmelzen und das Silber reinigen; er wird die Kinder Levis reinigen und sie läutern wie Gold und Silber; dann werden sie dem HERRN Speisopfer bringen in Gerechtigkeit;
4 | und das Speisopfer von Juda und Jerusalem wird dem HERRN wohlgefallen, wie in der grauen Vorzeit und wie in den längst vergangenen Jahren.
5 | Und ich werde mich euch nahen zum Gericht und will ein schneller Zeuge sein wider die Zauberer und wider die Ehebrecher und wider die Meineidigen und wider die, welche die Tagelöhner, Witwen und Waisen übervorteilen und die Fremdlinge unterdrücken und mich nicht fürchten, spricht der HERR der Heerscharen.
6 | Denn ich, der HERR, verändere mich nicht, darum seid ihr, Kinder Jakobs, nicht aufgerieben worden.
7 | Seit den Tagen eurer Väter seid ihr von meinen Geboten abgewichen und habt sie nicht befolgt. Kehret um zu mir, so will ich mich zu euch kehren, spricht der HERR der Heerscharen; aber ihr fragt: «Worin sollen wir umkehren?»
8 | Soll ein Mensch Gott berauben, wie ihr mich beraubet? Aber ihr fragt: «Wessen haben wir dich beraubt?» Der Zehnten und der Abgaben!
9 | Mit dem Fluch seid ihr belegt worden, denn mich habt ihr betrogen, ihr, das ganze Volk!
10 | Bringet aber den Zehnten ganz in das Kornhaus, auf daß Speise in meinem Hause sei, und prüfet mich doch dadurch, spricht der HERR der Heerscharen, ob ich euch nicht des Himmels Fenster auftun und euch Segen in überreicher Fülle herabschütten werde!
11 | Und ich will für euch den Fresser schelten, daß er euch die Frucht der Erde nicht verderbe und daß euch der Weinstock auf dem Felde nicht fehlschlage, spricht der HERR der Heerscharen.
12 | Also werden alle Nationen euch selig preisen; denn ihr werdet ein Land der Wonne werden, spricht der HERR der Heerscharen.
13 | Ihr habt harte Worte wider mich ausgestoßen, spricht der HERR. Und ihr fragt noch: «Was haben wir untereinander wider dich geredet?»
14 | Ihr habt gesagt: «Es ist umsonst, daß man Gott dient, und was nützt es uns, seine Ordnung zu halten und vor dem HERRN der Heerscharen in Trauer einherzugehen?
15 | Und nun preisen wir die Übermütigen selig; denn die Uebeltäter stehen aufrecht und die, welche Gott versucht haben, kommen davon!»
16 | Da besprachen sich auch die Gottesfürchtigen miteinander, und der HERR merkte darauf und hörte es, und ein Gedenkbuch ward vor ihm geschrieben für die, welche den HERRN fürchten und seinen Namen hochachten.
17 | Und sie werden von mir, spricht der HERR der Heerscharen, am Tage, den ich bereite, als mein auserwähltes Eigentum behandelt werden, und ich will ihrer schonen, wie ein Mann seines Sohnes schont, der ihm dient.
18 | Da werdet ihr wiederum sehen, was für ein Unterschied besteht zwischen dem Gerechten und dem Gottlosen, zwischen dem, der Gott dient, und dem, der ihm nicht dient.


Das Buch Maleachi

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 4

1 | (03-19) Denn siehe, der Tag kommt, brennend wie ein Ofen! Da werden alle Übermütigen und alle, die gottlos handeln, wie Stoppeln sein, und der zukünftige Tag wird sie anzünden, spricht der HERR der Heerscharen, daß ihnen weder Wurzel noch Zweig übrigbleibt.
2 | (03-20) Euch aber, die ihr meinen Namen fürchtet, soll aufgehen die Sonne der Gerechtigkeit und Heilung unter ihren Flügeln; und ihr werdet herauskommen und hüpfen wie Kälber aus dem Stall!
3 | (03-21) Und ihr werdet die Gottlosen zertreten; denn sie werden wie Asche sein unter euren Fußsohlen am Tage, da ich handle, spricht der HERR der Heerscharen.
4 | (03-22) Seid eingedenk des Gesetzes Moses, meines Knechtes, das ich ihm auf dem Horeb für ganz Israel befohlen habe, der Pflichten und der Rechte!
5 | (03-23) Siehe, ich sende euch den Propheten Elia, ehe denn da komme der große und furchtbare Tag des HERRN;
6 | (03-24) der soll das Herz der Väter den Kindern und das Herz der Kinder wieder ihren Vätern zuwenden, damit ich bei meinem Kommen das Land nicht mit dem Banne schlagen muß!


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 2

1 | Und nach etlichen Tagen ging er wieder nach Kapernaum; und als man hörte, daß er im Hause wäre,
2 | versammelten sich alsbald viele, so daß kein Raum mehr war, auch nicht draußen bei der Tür; und er predigte ihnen das Wort.
3 | Und man brachte einen Gelähmten zu ihm, der von Vieren getragen wurde.
4 | Und da sie wegen der Menge nicht zu ihm herankommen konnten, deckten sie dort, wo er war, das Dach ab, und nachdem sie durchgebrochen, ließen sie das Bett, darauf der Gelähmte lag, herab.
5 | Als aber Jesus ihren Glauben sah, sprach er zu dem Gelähmten: Sohn, deine Sünden sind dir vergeben!
6 | Es saßen aber dort etliche von den Schriftgelehrten, die dachten in ihren Herzen:
7 | Was redet dieser so? Er lästert! Wer kann Sünden vergeben als nur Gott allein?
8 | Und alsbald merkte Jesus kraft seines Geistes, daß sie so bei sich dachten, und sprach zu ihnen: Warum denkt ihr solches in euren Herzen?
9 | Was ist leichter, zu dem Gelähmten zu sagen: Deine Sünden sind dir vergeben? oder zu sagen: Steh auf, nimm dein Bett und wandle?
10 | Damit ihr aber wisset, daß des Menschen Sohn Vollmacht hat, auf Erden Sünden zu vergeben, sprach er zu dem Gelähmten:
11 | Ich sage dir, stehe auf, nimm dein Bett und gehe heim!
12 | Und er stand auf, nahm alsbald sein Bett und ging vor aller Augen hinaus; so daß sie alle erstaunten, Gott priesen und sprachen: Solches haben wir noch nie gesehen!
13 | Und er ging wieder an das Meer hinaus, und alles Volk kam zu ihm, und er lehrte sie.
14 | Und als er vorüberging, sah er Levi, den Sohn des Alphäus, am Zoll sitzen. Und er spricht zu ihm: Folge mir nach! Und er stand auf und folgte ihm.
15 | Und es begab sich, als er in dessen Hause zu Tische saß, daß auch viele Zöllner und Sünder sich mit Jesus und seinen Jüngern zu Tische setzten, denn es waren viele, die ihm nachfolgten.
16 | Und als die Schriftgelehrten und Pharisäer sahen, daß er mit den Zöllnern und Sündern aß, sprachen sie zu seinen Jüngern: Warum ißt und trinkt er mit den Zöllnern und Sündern?
17 | Und als Jesus es hörte, sprach er zu ihnen: Nicht die Starken bedürfen des Arztes, sondern die Kranken. Ich bin nicht gekommen, Gerechte zu rufen, sondern Sünder zur Buße.
18 | Und die Jünger des Johannes und die Pharisäer pflegten zu fasten; und sie kamen zu ihm und fragten: Warum fasten die Jünger des Johannes und der Pharisäer, deine Jünger aber fasten nicht?
19 | Und Jesus sprach zu ihnen: Können die Hochzeitsleute fasten, solange der Bräutigam bei ihnen ist? Solange sie den Bräutigam bei sich haben, können sie nicht fasten.
20 | Es werden aber Tage kommen, da der Bräutigam von ihnen genommen wird, alsdann werden sie fasten, an jenem Tage.
21 | Niemand näht ein Stück ungewalkten Tuches auf ein altes Kleid; sonst reißt die Füllung davon ab, das neue von dem alten, und der Riß wird ärger.
22 | Und niemand faßt neuen Wein in alte Schläuche; sonst zerreißt der Wein die Schläuche und der Wein wird verschüttet und die Schläuche verderben; sondern neuer Wein ist in neue Schläuche zu fassen.
23 | Und es begab sich, daß er am Sabbat durch die Saatfelder wandelte. Und seine Jünger fingen an, auf dem Wege die Ähren abzustreifen.
24 | Und die Pharisäer sprachen zu ihm: Siehe, warum tun sie am Sabbat, was nicht erlaubt ist?
25 | Und er sprach zu ihnen: Habt ihr niemals gelesen, was David tat, da er Mangel litt, als ihn und seine Begleiter hungerte,
26 | wie er in das Haus Gottes hineinging zur Zeit des Hohenpriesters Abjathar und die Schaubrote aß, die niemand essen darf als nur die Priester, und [wie er] auch denen davon gab, die bei ihm waren?
27 | Und er sprach zu ihnen: Der Sabbat ist um des Menschen willen gemacht, nicht der Mensch um des Sabbats willen.
28 | Also ist des Menschen Sohn auch Herr des Sabbats.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 3

1 | Und er ging wiederum in die Synagoge. Und es war dort ein Mensch, der hatte eine verdorrte Hand.
2 | Und sie lauerten ihm auf, ob er ihn am Sabbat heilen würde, damit sie ihn verklagen könnten.
3 | Und er spricht zu dem Menschen, der die verdorrte Hand hatte: Steh auf und tritt in die Mitte!
4 | Und er spricht zu ihnen: Darf man am Sabbat Gutes oder Böses tun, das Leben retten oder töten? Sie aber schwiegen.
5 | Und indem er sie ringsumher mit Zorn ansah, betrübt wegen der Verstocktheit ihres Herzens, spricht er zu dem Menschen: Strecke deine Hand aus! Und er streckte sie aus, und seine Hand wurde wieder gesund wie die andere.
6 | Da gingen die Pharisäer hinaus und hielten alsbald mit den Herodianern Rat wider ihn, wie sie ihn umbringen könnten.
7 | Aber Jesus entwich mit seinen Jüngern an das Meer; und eine große Menge aus Galiläa folgte ihm nach; auch aus Judäa
8 | und von Jerusalem und von Idumäa und von jenseits des Jordan und aus der Gegend von Tyrus und Zidon kamen große Scharen zu ihm, da sie gehört hatten, wie viel er tat.
9 | Und er befahl seinen Jüngern, ihm ein Schifflein bereitzuhalten um der Volksmenge willen, damit sie ihn nicht drängten.
10 | Denn er heilte viele, so daß alle, die eine Plage hatten, ihn überfielen, um ihn anzurühren.
11 | Und wenn ihn die unreinen Geister erblickten, fielen sie vor ihm nieder, schrieen und sprachen: Du bist der Sohn Gottes!
12 | Und er drohte ihnen sehr, daß sie ihn nicht offenbar machen sollten.
13 | Und er stieg auf den Berg und rief zu sich, welche er wollte; und sie kamen zu ihm.
14 | Und er verordnete zwölf, daß sie bei ihm wären und daß er sie aussendete zu predigen
15 | und daß sie Macht hätten, die Dämonen auszutreiben:
16 | Simon, welchem er den Namen Petrus beilegte,
17 | und Jakobus, den Sohn des Zebedäus, und Johannes, den Bruder des Jakobus, welchen er den Namen Boanerges, das heißt Donnersöhne, beilegte;
18 | und Andreas, Philippus, Bartholomäus, Matthäus, Thomas, Jakobus, den Sohn des Alphäus, Thaddäus, Simon den Kananäer,
19 | und Judas Ischariot, der ihn auch verriet.
20 | Und sie traten in das Haus, und das Volk kam abermals zusammen, also daß sie nicht einmal Speise zu sich nehmen konnten.
21 | Und als die, welche um ihn waren, es hörten, gingen sie aus, ihn zu greifen; denn sie sagten: Er ist von Sinnen!
22 | Und die Schriftgelehrten, die von Jerusalem herabgekommen waren, sprachen: Er hat den Beelzebul, und durch den Obersten der Dämonen treibt er die Dämonen aus.
23 | Da rief er sie zu sich und sprach in Gleichnissen zu ihnen: Wie kann ein Satan den andern austreiben?
24 | Und wenn ein Reich in sich selbst uneinig ist, so kann ein solches Reich nicht bestehen.
25 | Und wenn ein Haus in sich selbst uneinig ist, so kann ein solches Haus nicht bestehen.
26 | Und wenn der Satan wider sich selbst auftritt und entzweit ist, so kann er nicht bestehen, sondern er nimmt ein Ende.
27 | Niemand kann in das Haus des Starken hineingehen und seinen Hausrat rauben, es sei denn, er binde zuvor den Starken; dann erst wird er sein Haus berauben.
28 | Wahrlich, ich sage euch, alle Sünden sollen den Menschenkindern vergeben werden, auch die Lästerungen, womit sie lästern;
29 | wer aber wider den heiligen Geist lästert, der hat in Ewigkeit keine Vergebung, sondern er ist einer ewigen Sünde schuldig.
30 | Denn sie sagten: Er hat einen unreinen Geist.
31 | Da kamen seine Mutter und seine Brüder; sie blieben aber draußen, schickten zu ihm und ließen ihn rufen.
32 | Und das Volk saß um ihn her. Und sie sagten zu ihm: Siehe, deine Mutter und deine Brüder sind draußen und suchen dich.
33 | Und er antwortete ihnen und sprach: Wer ist meine Mutter, oder meine Brüder?
34 | Und indem er ringsumher die ansah, welche um ihn saßen, spricht er: Siehe da, meine Mutter und meine Brüder!
35 | Denn wer den Willen Gottes tut, der ist mir Bruder und Schwester und Mutter.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 4

1 | Und er fing abermals an zu lehren am Meere. Und es versammelte sich eine große Volksmenge bei ihm, so daß er in das Schiff stieg und auf dem Meere sich darin niedersetzte; und alles Volk war am Meer auf dem Lande.
2 | Und er lehrte sie vieles in Gleichnissen und sagte zu ihnen in seiner Lehre:
3 | Höret zu! Siehe, der Sämann ging aus, zu säen.
4 | Und es begab sich, indem er säte, daß etliches an den Weg fiel; und die Vögel des Himmels kamen und fraßen es auf.
5 | Anderes aber fiel auf steinigen Boden, wo es nicht viel Erde hatte; und es ging alsbald auf, weil es nicht tiefe Erde hatte.
6 | Als aber die Sonne aufging, wurde es verbrannt; und weil es nicht Wurzel hatte, verdorrte es.
7 | Und anderes fiel unter die Dornen; und die Dornen wuchsen auf und erstickten es, und es gab keine Frucht.
8 | Und anderes fiel auf gutes Erdreich und brachte Frucht, die aufwuchs und zunahm; und etliches trug dreißigfältig, etliches sechzigfältig und etliches hundertfältig.
9 | Und er sprach zu ihnen: Wer Ohren hat zu hören, der höre!
10 | Als er nun allein war, fragten ihn die, welche um ihn waren, samt den Zwölfen, über das Gleichnis.
11 | Und er sprach zu ihnen: Euch ist gegeben, das Geheimnis des Reiches Gottes [zu erkennen], denen aber, die draußen sind, wird alles in Gleichnissen zuteil,
12 | auf daß sie mit Augen sehen und doch nicht erkennen, und mit Ohren hören und doch nicht verstehen, damit sie nicht etwa umkehren und ihnen vergeben werde.
13 | Und er spricht zu ihnen: Versteht ihr dieses Gleichnis nicht, wie wollt ihr alle Gleichnisse verstehen?
14 | Der Sämann sät das Wort.
15 | Die am Wege, das sind die, bei denen das Wort gesät wird, und wenn sie es gehört haben, kommt alsbald der Satan und nimmt das Wort weg, das in ihre Herzen gesät worden ist.
16 | Gleicherweise, wo auf steinigen Boden gesät wurde, das sind die, welche das Wort, wenn sie es hören, alsbald mit Freuden aufnehmen;
17 | aber sie haben keine Wurzel in sich, sondern sind wetterwendisch; hernach, wenn Trübsal oder Verfolgung entsteht um des Wortes willen, nehmen sie alsbald Anstoß.
18 | Andere sind, bei denen unter die Dornen gesät wurde; das sind die, welche das Wort hörten;
19 | aber die Sorgen dieser Weltzeit und der Betrug des Reichtums und die Begierden nach andern Dingen dringen ein und ersticken das Wort, und es wird unfruchtbar.
20 | Die aber auf das gute Erdreich gesät sind, das sind die, welche das Wort hören und es aufnehmen und Frucht tragen, der eine dreißigfältig, der andere sechzigfältig, der dritte hundertfältig.
21 | Und er sprach zu ihnen: Kommt etwa das Licht, damit es unter den Scheffel oder unter das Bett gestellt werde, und nicht vielmehr, daß man es auf den Leuchter setze?
22 | Denn nichts ist verborgen, das nicht offenbar werde, und nichts geschieht so heimlich, daß es nicht an den Tag käme.
23 | Wer Ohren hat zu hören, der höre!
24 | Und er sprach zu ihnen: Achtet auf das, was ihr hört! Mit welchem Maße ihr messet, wird euch gemessen werden, und es wird euch, die ihr hört, noch hinzugelegt werden.
25 | Denn wer da hat, dem wird gegeben werden; wer aber nicht hat, von dem wird auch das genommen werden, was er hat.
26 | Und er sprach: Mit dem Reiche Gottes ist es so, wie wenn ein Mensch den Samen in die Erde wirft
27 | und schläft und aufsteht, Nacht und Tag, und der Same keimt und geht auf, ohne daß er es weiß.
28 | Denn die Erde trägt von selbst Frucht, zuerst den Halm, hernach die Ähre, dann den vollen Weizen in der Ähre.
29 | Wenn aber die Frucht sich darbietet, schickt er alsbald die Sichel hin; denn die Ernte ist da.
30 | Und er sprach: Wem wollen wir das Reich Gottes vergleichen, oder unter was für einem Gleichnis wollen wir es darstellen?
31 | Es ist einem Senfkorn gleich, welches, wenn es in die Erde gesät wird, das kleinste ist unter allen Samenkörnern auf Erden.
32 | Und wenn es gesät ist, geht es auf und wird größer als alle Gartengewächse und treibt große Zweige, so daß die Vögel des Himmels unter seinem Schatten nisten können.
33 | Und in vielen solchen Gleichnissen trug er ihnen seine Lehre vor, wie sie es zu hören vermochten.
34 | Ohne Gleichnis aber redete er nicht zu ihnen; beiseite aber legte er seinen Jüngern alles aus.
35 | Und an jenem Tage, als es Abend geworden, sprach er zu ihnen: Lasset uns hinüberfahren!
36 | Und nachdem sie das Volk entlassen, nahmen sie ihn mit, wie er da in dem Schiffe war; es waren aber auch andere Schiffe bei ihm.
37 | Und es erhob sich ein großer Sturm, und die Wellen schlugen in das Schiff, so daß es sich schon zu füllen begann.
38 | Und er war im Hinterteil des Schiffes und schlief auf einem Kissen. Und sie weckten ihn und sprachen zu ihm: Meister, kümmert es dich nicht, daß wir umkommen?
39 | Und er stand auf, bedrohte den Wind und sprach zum Meere: Schweig, verstumme! Da legte sich der Wind, und es ward eine große Stille.
40 | Und er sprach zu ihnen: Was seid ihr so furchtsam? Wie, habt ihr keinen Glauben?
41 | Und sie gerieten in große Furcht und sprachen zueinander: Wer ist doch der, daß auch der Wind und das Meer ihm gehorsam sind?


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 5

1 | Und sie kamen ans andere Ufer des Meeres in die Landschaft der Gadarener.
2 | Und als er aus dem Schiffe gestiegen war, lief ihm alsbald aus den Gräbern ein Mensch mit einem unreinen Geist entgegen,
3 | der seine Wohnung in den Gräbern hatte. Und niemand konnte ihn binden, auch nicht mit Ketten;
4 | denn schon oft war er mit Fußfesseln und Ketten gebunden worden, aber die Ketten wurden von ihm zerrissen und die Fußfesseln zerrieben; und niemand vermochte ihn zu bändigen.
5 | Und er war allezeit, Tag und Nacht, in den Gräbern und auf den Bergen, schrie und schlug sich selbst mit Steinen.
6 | Als er aber Jesus von ferne sah, lief er und warf sich vor ihm nieder,
7 | schrie mit lauter Stimme und sprach: Jesus, du Sohn Gottes, des Höchsten, was habe ich mit dir zu schaffen? Ich beschwöre dich bei Gott, daß du mich nicht peinigest!
8 | Denn er sprach zu ihm: Fahre aus, du unreiner Geist, aus dem Menschen!
9 | Und er fragte ihn: Wie heißest du? Und er antwortete und sprach: Legion heiße ich; denn wir sind viele!
10 | Und er bat ihn sehr, sie nicht aus dem Lande zu verweisen.
11 | Es war aber dort an den Bergen eine große Herde Schweine zur Weide.
12 | Und die Dämonen baten ihn und sprachen: Schicke uns in die Schweine, damit wir in sie fahren!
13 | Und alsbald erlaubte es ihnen Jesus. Und die unreinen Geister fuhren aus und fuhren in die Schweine. Und die Herde stürzte sich den Abhang hinunter in das Meer (ihrer waren etwa zweitausend), und sie ertranken im Meer.
14 | Die Hirten aber flohen und verkündigten es in der Stadt und auf dem Lande. Und sie gingen hinaus zu sehen, was da geschehen war.
15 | Und sie kommen zu Jesus und sehen den Besessenen, der die Legion gehabt hatte, dasitzen, bekleidet und vernünftig; und sie fürchteten sich.
16 | Und die es gesehen hatten, erzählten ihnen, wie es mit dem Besessenen zugegangen war, und das von den Schweinen.
17 | Da fingen sie an, ihn zu bitten, er möge aus ihren Grenzen weichen.
18 | Und als er in das Schiff trat, bat ihn der besessen Gewesene, daß er bei ihm bleiben dürfe.
19 | Aber Jesus ließ es ihm nicht zu, sondern sprach zu ihm: Gehe in dein Haus, zu den Deinen, und verkündige ihnen, wie Großes der Herr an dir getan und wie er sich deiner erbarmt hat!
20 | Und er ging hin und fing an im Gebiet der Zehn-Städte zu verkündigen, wie Großes Jesus an ihm getan habe; und jedermann verwunderte sich.
21 | Und als Jesus im Schiffe wieder ans jenseitige Ufer hinübergefahren war, versammelte sich viel Volk bei ihm; und er war am Meer.
22 | Da kam einer der Obersten der Synagoge, namens Jairus; und als er ihn erblickte, warf er sich ihm zu Füßen,
23 | bat ihn sehr und sprach: Mein Töchterlein liegt in den letzten Zügen; ich bitte dich, komm und lege ihr die Hände auf, daß sie gesund werde und am Leben bleibe!
24 | Und er ging mit ihm; und es folgte ihm viel Volk nach, und sie drängten ihn.
25 | Und es war eine Frau, die hatte zwölf Jahre den Blutfluß,
26 | und hatte viel erlitten von vielen Ärzten und all ihr Gut aufgewendet, ohne daß es ihr geholfen hätte, es war vielmehr noch schlimmer mit ihr geworden.
27 | Als sie nun von Jesus hörte, kam sie unter dem Volke von hinten herzu und rührte sein Kleid an.
28 | Denn sie sprach: Wenn ich nur seine Kleider anrühre, so ist mir geholfen!
29 | Und alsbald vertrocknete der Quell ihres Blutes, und sie merkte es am Leibe, daß sie von der Plage geheilt war.
30 | Jesus aber, der an sich selbst bemerkt hatte, daß eine Kraft von ihm ausgegangen war, wandte sich alsbald unter dem Volke um und sprach: Wer hat meine Kleider angerührt?
31 | Da sprachen seine Jünger zu ihm: Du siehst, wie das Volk dich drängt, und sprichst: Wer hat mich angerührt?
32 | Und er sah sich um nach der, die das getan hatte.
33 | Aber die Frau kam mit Furcht und Zittern, weil sie wußte, was an ihr geschehen war, kam und warf sich vor ihm nieder und sagte ihm die ganze Wahrheit.
34 | Er aber sprach zu ihr: Tochter, dein Glaube hat dir geholfen! Gehe hin im Frieden und sei von deiner Plage gesund!
35 | Während er noch redete, kommen etliche von den Leuten des Obersten der Synagoge und sprechen: Deine Tochter ist gestorben, was bemühst du den Meister noch?
36 | Sobald aber Jesus dies Wort hörte, sprach er zum Obersten der Synagoge: Fürchte dich nicht, glaube nur!
37 | Und er ließ niemand mitgehen als Petrus und Jakobus und Johannes, den Bruder des Jakobus.
38 | Und er kommt in das Haus des Obersten der Synagoge und sieht das Getümmel und wie arg sie weinten und heulten.
39 | Und er geht hinein und spricht zu ihnen: Was macht ihr für ein Getümmel und weint? Das Kind ist nicht gestorben, sondern es schläft.
40 | Und sie verlachten ihn. Er aber, nachdem er alle hinausgewiesen, nahm mit sich des Kindes Vater und Mutter und die, welche bei ihm waren, und ging hinein, wo das Kind lag.
41 | Und er ergriff des Kindes Hand und sprach zu ihm: Talita kumi, das heißt übersetzt: Mägdlein, ich sage dir, stehe auf!
42 | Und alsbald stand das Mägdlein auf und wandelte; es war nämlich zwölf Jahre alt. Und sie entsetzten sich sehr.
43 | Und er gebot ihnen ernstlich, daß es niemand erfahren dürfe, und befahl, man solle ihr zu essen geben.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 6

1 | Und er zog von dannen und kam in seine Vaterstadt; und seine Jünger folgten ihm nach.
2 | Und als der Sabbat kam, fing er an in der Synagoge zu lehren; und die vielen, die zuhörten, erstaunten und sprachen: Woher kommt diesem solches? Und was ist das für eine Weisheit, die ihm gegeben ist, und geschehen solche Taten durch seine Hände?
3 | Ist er nicht der Zimmermann, der Sohn der Maria, der Bruder des Jakobus und Joses und Judas und Simon? Und sind nicht seine Schwestern hier bei uns? Und sie nahmen Anstoß an ihm.
4 | Jesus aber sprach zu ihnen: Ein Prophet ist nirgends verachtet außer in seiner Vaterstadt und bei seinen Verwandten und in seinem Hause.
5 | Und er konnte daselbst kein Wunder tun, außer daß er wenigen Kranken die Hände auflegte und sie heilte.
6 | Und er verwunderte sich wegen ihres Unglaubens und zog durch die Dörfer ringsumher und lehrte.
7 | Und er rief die Zwölf zu sich und fing an, sie je zwei und zwei auszusenden, und gab ihnen Macht über die unreinen Geister.
8 | Und er befahl ihnen, sie sollten nichts auf den Weg nehmen als nur einen Stab, keine Tasche, kein Brot, kein Geld im Gürtel,
9 | sondern nur Sandalen an den Füßen tragen und nicht zwei Röcke anziehen.
10 | Und er sprach zu ihnen: Wo ihr in ein Haus eintretet, da bleibet, bis ihr von dannen ziehet.
11 | Und wenn ein Ort euch nicht aufnimmt und man euch nicht hören will, da zieht von dannen und schüttelt den Staub von euren Füßen, ihnen zum Zeugnis.
12 | Und sie gingen und predigten, man solle Buße tun,
13 | und trieben viele Dämonen aus und salbten viele Kranke mit Öl und heilten sie.
14 | Und der König Herodes hörte das (denn sein Name ward bekannt), und er sprach: Johannes der Täufer ist von den Toten auferstanden; darum wirken die Wunderkräfte durch ihn!
15 | Andere aber sprachen: Es ist Elia; wieder andere: Es ist ein Prophet oder wie einer der Propheten.
16 | Da es also Herodes hörte, sprach er: Es ist Johannes, den ich enthauptet habe; der ist [von den Toten] auferstanden!
17 | Denn er, Herodes, hatte ausgesandt und Johannes greifen und ihn im Gefängnis binden lassen, wegen Herodias, des Weibes seines Bruders Philippus, weil er sie zur Frau genommen hatte.
18 | Denn Johannes hatte zu Herodes gesagt: Es ist dir nicht erlaubt, deines Bruders Weib zu haben!
19 | Herodias aber stellte ihm nach und wollte ihn töten, und sie vermochte es nicht.
20 | Denn Herodes fürchtete den Johannes, weil er wußte, daß er ein gerechter und heiliger Mann war, und er bewachte ihn und gehorchte ihm in manchem und hörte ihn gern.
21 | Als aber ein gelegener Tag kam, da Herodes seinen Großen und Obersten und den Vornehmsten des galiläischen Landes an seinem Geburtstag ein Gastmahl gab,
22 | da trat die Tochter der Herodias herein und tanzte. Das gefiel dem Herodes und denen, die mit ihm zu Tische saßen. Da sprach der König zu dem Mädchen: Erbitte von mir, was du willst, so will ich es dir geben!
23 | Und er schwur ihr: Was du auch von mir erbitten wirst, das will ich dir geben, bis zur Hälfte meines Königreichs.
24 | Da ging sie hinaus und sprach zu ihrer Mutter: Was soll ich erbitten? Diese aber sprach: Das Haupt Johannes des Täufers!
25 | Und alsbald ging sie eilends zum König hinein, bat und sprach: Ich will, daß du mir gäbest jetzt gleich auf einer Schüssel das Haupt Johannes des Täufers!
26 | Da ward der König sehr betrübt; doch um des Eides und um derer willen, die mit ihm zu Tische saßen, wollte er sie nicht abweisen.
27 | Und der König schickte alsbald einen von der Wache hin und befahl, sein Haupt zu bringen.
28 | Dieser ging hin und enthauptete ihn im Gefängnis und brachte sein Haupt auf einer Schüssel und gab es dem Mädchen, und das Mädchen gab es seiner Mutter.
29 | Und als seine Jünger es hörten, kamen sie und nahmen seinen Leichnam und legten ihn in ein Grab.
30 | Und die Apostel versammelten sich bei Jesus und verkündigten ihm alles, was sie getan und gelehrt hatten.
31 | Und er sprach zu ihnen: Kommet ihr allein abseits an einen einsamen Ort und ruhet ein wenig! Denn es waren viele, die ab und zugingen, und sie hatten nicht einmal Zeit zu essen.
32 | Und sie fuhren allein zu Schiff an einen einsamen Ort.
33 | Und viele sahen sie wegfahren und merkten es; und sie liefen aus allen Städten zu Fuß dort zusammen und kamen ihnen zuvor.
34 | Und als Jesus ausstieg, sah er eine große Menge Volks und hatte Erbarmen mit ihnen; denn sie waren wie Schafe, die keinen Hirten haben; und er fing an, sie vieles zu lehren.
35 | Und als nun der Tag fast dahin war, traten seine Jünger zu ihm und sagten: Dieser Ort ist öde, und der Tag ist fast dahin.
36 | Entlasse sie, damit sie in die Gehöfte und Dörfer ringsumher gehen und sich Brot kaufen; denn sie haben nichts zu essen.
37 | Er aber antwortete und sprach zu ihnen: Gebet ihr ihnen zu essen! Und sie sprachen zu ihm: Sollen wir hingehen und für zweihundert Denare Brot kaufen und ihnen zu essen geben?
38 | Er aber sprach zu ihnen: Wie viele Brote habt ihr? Gehet hin und sehet! Und als sie es erkundigt hatten, sprachen sie: Fünf, und zwei Fische.
39 | Und er befahl ihnen, daß sich alle nach Tischgesellschaften ins grüne Gras setzen sollten.
40 | Und sie setzten sich gruppenweise, zu hundert und zu fünfzig.
41 | Und er nahm die fünf Brote und die zwei Fische, blickte zum Himmel empor und dankte, brach die Brote und gab sie seinen Jüngern, damit sie sie ihnen vorlegten; auch die zwei Fische teilte er unter alle.
42 | Und sie aßen alle und wurden satt.
43 | Und sie hoben auf an Brocken zwölf Körbe voll, und von den Fischen.
44 | Und die, welche die Brote gegessen hatten, waren fünftausend Männer.
45 | Und alsbald nötigte er seine Jünger, in das Schiff zu steigen und vor ihm ans jenseitige Ufer, nach Bethsaida, voraus zu fahren, bis er das Volk entlassen hätte.
46 | Und nachdem er sie verabschiedet hatte, ging er auf einen Berg, um zu beten.
47 | Und als es Abend geworden, war das Schiff mitten auf dem Meere und er allein auf dem Lande.
48 | Und er sah, daß sie beim Rudern Not litten; denn der Wind war ihnen entgegen. Und um die vierte Nachtwache kommt er zu ihnen, auf dem Meere wandelnd; und er wollte bei ihnen vorübergehen.
49 | Als sie ihn aber auf dem Meere wandeln sahen, meinten sie, es sei ein Gespenst, und schrieen.
50 | Denn sie sahen ihn alle und erschraken. Er aber redete alsbald mit ihnen und sprach: Seid getrost! Ich bin's; fürchtet euch nicht!
51 | Und er stieg zu ihnen in das Schiff, und der Wind legte sich. Und sie erstaunten bei sich selbst über die Maßen und verwunderten sich.
52 | Denn sie waren nicht verständig geworden durch die Brote; denn ihr Herz war verhärtet.
53 | Und sie fuhren hinüber ans Land, kamen nach Genezareth und landeten dort.
54 | Und als sie aus dem Schiffe traten, erkannten die Leute ihn alsbald,
55 | durchliefen die ganze umliegende Landschaft und fingen an, die Kranken auf den Betten dorthin zu tragen, wo sie hörten, daß er sei.
56 | Und wo er in Dörfer oder Städte oder Gehöfte einkehrte, da legten sie die Kranken auf die freien Plätze und baten ihn, daß sie nur den Saum seines Kleides anrühren dürften. Und so viele ihn anrührten, die wurden gesund.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 7

1 | Und es versammelten sich bei ihm die Pharisäer und etliche Schriftgelehrte, die von Jerusalem gekommen waren,
2 | und als sie etliche seiner Jünger mit gemeinen, das heißt mit ungewaschenen Händen Brot essen sahen
3 | (denn die Pharisäer und alle Juden essen nicht, sie haben denn zuvor gründlich die Hände gewaschen, weil sie die Überlieferung der Alten halten.
4 | Und wenn sie vom Markte kommen, essen sie nicht, ohne sich zu baden. Und noch viel anderes haben sie zu halten angenommen, nämlich das Untertauchen von Bechern und Krügen und ehernen Geschirren und Stühlen),
5 | da fragten ihn die Pharisäer und Schriftgelehrten: Warum wandeln deine Jünger nicht nach der Überlieferung der Alten, sondern essen das Brot mit ungewaschenen Händen?
6 | Er aber antwortete und sprach zu ihnen: Trefflich hat Jesaja von euch Heuchlern geweissagt, wie geschrieben steht: «Dieses Volk ehrt mich mit den Lippen, doch ihr Herz ist ferne von mir;
7 | aber vergeblich verehren sie mich, weil sie Lehren vortragen, welche Gebote der Menschen sind.»
8 | Ihr verlasset das Gebot Gottes und haltet die Überlieferung der Menschen fest, das Untertauchen von Krügen und Bechern, und viel anderes dergleichen tut ihr.
9 | Und er sprach zu ihnen: Wohl fein verwerfet ihr das Gebot Gottes, um eure Überlieferung festzuhalten.
10 | Denn Mose hat gesagt: «Ehre deinen Vater und deine Mutter» und: «Wer Vater oder Mutter flucht, der soll des Todes sterben.»
11 | Ihr aber sagt: Wenn jemand zum Vater oder zur Mutter spricht: «Korban», das heißt zum Opfer ist vergabt, was dir von mir zugute kommen sollte,
12 | so muß er für seinen Vater oder seine Mutter nichts mehr tun.
13 | Also hebet ihr mit eurer Überlieferung, die ihr weitergegeben habt, das Wort Gottes auf; und dergleichen tut ihr viel.
14 | Und er rief alles Volk zu sich und sprach zu ihnen: Höret mir alle zu und merket!
15 | Es ist nichts außerhalb des Menschen, das, wenn es in ihn hineingeht, ihn verunreinigen kann; sondern was aus dem Menschen herauskommt, das ist es, was den Menschen verunreinigt.
16 | Hat jemand Ohren zu hören, der höre!
17 | Und als er vom Volke weg nach Hause gegangen war, fragten ihn seine Jünger über das Gleichnis.
18 | Und er sprach zu ihnen: Seid auch ihr so unverständig? Merket ihr nicht, daß alles, was von außen in den Menschen hineingeht, ihn nicht verunreinigen kann?
19 | Denn es geht nicht in sein Herz, sondern in den Bauch und wird auf dem natürlichen Wege, der alle Speisen reinigt, ausgeschieden.
20 | Er sprach aber: Was aus dem Menschen herauskommt, das verunreinigt den Menschen.
21 | Denn von innen, aus dem Herzen des Menschen, kommen hervor die bösen Gedanken, Unzucht, Mord, Diebstahl,
22 | Ehebruch, Geiz, Bosheit, Betrug, Üppigkeit, Neid, Lästerung, Hoffart, Unvernunft.
23 | All dies Böse kommt von innen heraus und verunreinigt den Menschen.
24 | Und er brach auf von dort und begab sich in die Gegend von Tyrus und Zidon und trat in ein Haus, wollte aber nicht, daß es jemand erführe, und konnte doch nicht verborgen bleiben.
25 | Denn eine Frau hatte von ihm gehört, deren Töchterlein einen unreinen Geist hatte, und sie kam und fiel ihm zu Füßen;
26 | die Frau war aber eine Griechin, aus Syrophönizien gebürtig; und sie bat ihn, er möge den Dämon von ihrer Tochter austreiben.
27 | Aber Jesus sprach zu ihr: Laß zuvor die Kinder satt werden! Denn es ist nicht recht, daß man den Kindern das Brot nimmt und es den Hündlein hinwirft!
28 | Sie aber antwortete und sprach zu ihm: Ja, Herr; und die Hündlein unter dem Tisch essen [nur] von den Brosamen der Kinder!
29 | Und er sprach zu ihr: Um dieses Wortes willen gehe hin; der Dämon ist aus deiner Tochter ausgefahren.
30 | Und als sie in ihr Haus kam, fand sie die Tochter auf dem Bette liegend und den Dämon ausgefahren.
31 | Und er verließ das Gebiet von Tyrus wieder und begab sich durch Zidon nach dem galiläischen Meer, mitten in die Landschaft der Zehn-Städte.
32 | Und sie brachten einen Tauben zu ihm, der kaum reden konnte, und baten ihn, ihm die Hand aufzulegen.
33 | Und er nahm ihn von dem Volk abseits, legte ihm die Finger in seine Ohren und berührte seine Zunge mit Speichel.
34 | Dann blickte er gen Himmel, seufzte und sprach zu ihm: «Ephata!» das heißt, tue dich auf!
35 | Und alsbald wurden seine Ohren aufgetan und das Band seiner Zunge gelöst, und er redete richtig.
36 | Und er gebot ihnen, sie sollten es niemand sagen; aber je mehr er es ihnen verbot, desto mehr machten sie es kund.
37 | Und sie erstaunten über die Maßen und sprachen: Er hat alles wohl gemacht! Die Tauben macht er hören und die Sprachlosen reden!


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 8

1 | In jenen Tagen, als sehr viel Volk zugegen war und sie nichts zu essen hatten, rief Jesus seine Jünger zu sich und sprach zu ihnen:
2 | Mich jammert das Volk; denn sie verharren nun schon drei Tage bei mir und haben nichts zu essen.
3 | Und wenn ich sie nüchtern nach Hause entlasse, so werden sie auf dem Wege erliegen; denn etliche von ihnen sind von weither gekommen.
4 | Und seine Jünger antworteten ihm: Woher könnte jemand diese hier in der Wüste mit Brot sättigen?
5 | Und er fragte sie: Wie viele Brote habt ihr? Sie sprachen: Sieben.
6 | Und er befahl dem Volke, sich auf die Erde niederzusetzen, und nahm die sieben Brote, dankte, brach sie und gab sie seinen Jüngern, damit sie sie vorlegten. Und sie legten sie dem Volke vor.
7 | Sie hatten auch noch einige Fischlein; und nach einem Segensspruch befahl er, auch diese vorzulegen.
8 | Und sie aßen und wurden satt und hoben an übriggebliebenen Brocken noch sieben Körbe auf.
9 | Es waren ihrer etwa viertausend; und er entließ sie.
10 | Und alsbald stieg er mit seinen Jüngern in das Schiff und kam in die Gegend von Dalmanutha.
11 | Und die Pharisäer gingen hinaus und fingen an, sich mit ihm zu besprechen, indem sie von ihm ein Zeichen vom Himmel forderten, um ihn auf die Probe zu stellen.
12 | Und er seufzte in seinem Geiste und sprach: Warum fordert dieses Geschlecht ein Zeichen? Wahrlich, ich sage euch, es wird diesem Geschlecht kein Zeichen gegeben werden.
13 | Und er ließ sie, stieg wieder in das Schiff und fuhr ans jenseitige Ufer.
14 | Und sie hatten vergessen, Brote mitzunehmen, und hatten nur ein Brot bei sich im Schiff.
15 | Und er gebot ihnen und sprach: Sehet zu, hütet euch vor dem Sauerteig der Pharisäer und vor dem Sauerteig des Herodes!
16 | Und sie besprachen sich untereinander und sagten: Weil wir kein Brot haben!
17 | Und als es Jesus merkte, sprach er zu ihnen: Was machet ihr euch Gedanken darüber, daß ihr kein Brot habt? Verstehet ihr noch nicht und begreifet ihr noch nicht? Habt ihr noch euer verhärtetes Herz?
18 | Habt Augen und sehet nicht, Ohren und höret nicht? Und denket ihr nicht daran,
19 | als ich die fünf Brote brach für die Fünftausend, wieviel Körbe voll Brocken ihr aufgehoben habt? Sie sprachen zu ihm: Zwölf!
20 | Und als ich die sieben für die Viertausend brach, wieviel Körbe voll Brocken habt ihr aufgehoben? Sie sprachen: Sieben!
21 | Und er sprach zu ihnen: Was seid ihr denn noch so unverständig?
22 | Und sie kommen nach Bethsaida; und man bringt einen Blinden zu ihm und bittet ihn, daß er ihn anrühre.
23 | Und er nahm den Blinden bei der Hand und führte ihn vor das Dorf hinaus, spie ihm in die Augen, legte ihm die Hände auf und fragte ihn, ob er etwas sähe.
24 | Und er blickte auf und sprach: Ich sehe die Leute, als sähe ich wandelnde Bäume!
25 | Hierauf legte er noch einmal die Hände auf seine Augen und ließ ihn aufblicken; und er wurde wieder hergestellt und sah alles deutlich.
26 | Und er schickte ihn in sein Haus und sprach: Du sollst nicht ins Dorf hineingehen, noch es jemandem im Dorfe sagen!
27 | Und Jesus ging samt seinen Jüngern hinaus in die Dörfer bei Cäsarea Philippi; und auf dem Wege fragte er seine Jünger und sprach zu ihnen: Für wen halten mich die Leute?
28 | Sie antworteten: Die einen sagen, du seiest Johannes der Täufer; und andere, du seiest Elia; andere aber, du seiest einer der Propheten.
29 | Und er fragte sie: Ihr aber, für wen haltet ihr mich? Da antwortete Petrus und sprach zu ihm: Du bist der Christus!
30 | Und er gebot ihnen ernstlich, daß sie das niemandem von ihm sagen sollten.
31 | Und er fing an, sie zu lehren, daß des Menschen Sohn viel leiden und von den Ältesten und Hohenpriestern und Schriftgelehrten verworfen und getötet werden müsse und nach drei Tagen wieder auferstehen.
32 | Und er redete das Wort ganz unverhohlen. Und Petrus nahm ihn beiseite und fing an, ihm zu wehren.
33 | Er aber wandte sich um und sah seine Jünger an und schalt den Petrus und sprach: Weiche hinter mich, Satan! Denn du denkst nicht göttlich, sondern menschlich!
34 | Und er rief das Volk samt seinen Jüngern zu sich und sprach zu ihnen: Wer mir nachkommen will, der verleugne sich selbst und nehme sein Kreuz auf sich und folge mir nach!
35 | Denn wer seine Seele retten will, der wird sie verlieren; wer aber seine Seele verliert um meinetwillen und um des Evangeliums willen, der wird sie retten.
36 | Denn was hülfe es dem Menschen, wenn er die ganze Welt gewönne und büßte seine Seele ein?
37 | Oder was will ein Mensch zum Lösegeld seiner Seele geben?
38 | Denn wer sich meiner und meiner Worte schämt unter diesem ehebrecherischen und sündigen Geschlecht, dessen wird sich auch des Menschen Sohn schämen, wenn er kommen wird in der Herrlichkeit seines Vaters mit den heiligen Engeln.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 9

1 | Und er sprach zu ihnen: Wahrlich, ich sage euch, es sind etliche unter denen, die hier stehen, die den Tod nicht schmecken werden, bis sie das Reich Gottes mit Macht haben kommen sehen.
2 | Und nach sechs Tagen nimmt Jesus den Petrus und Jakobus und Johannes zu sich und führt sie beiseite allein auf einen hohen Berg. Und er ward vor ihnen verklärt,
3 | und seine Kleider wurden glänzend, sehr weiß wie Schnee, wie sie kein Bleicher auf Erden so weiß machen kann.
4 | Und es erschien ihnen Elia mit Mose, die redeten mit Jesus.
5 | Und Petrus hob an und sprach zu Jesus: Rabbi, es ist gut, daß wir hier sind; und wir wollen drei Hütten machen, dir eine und Mose eine und Elia eine!
6 | Er wußte nämlich nicht, was er sagte; denn sie waren voller Furcht.
7 | Und eine Wolke kam, die überschattete sie, und eine Stimme kam aus der Wolke: Dies ist mein geliebter Sohn; auf ihn sollt ihr hören!
8 | Und plötzlich, als sie umherblickten, sahen sie niemand mehr bei sich als Jesus allein.
9 | Als sie aber vom Berg herabgingen, gebot er ihnen, niemandem zu erzählen, was sie gesehen hatten, bis des Menschen Sohn von den Toten auferstanden sei.
10 | Und sie behielten das Wort bei sich und besprachen sich untereinander, was das Auferstehen von den Toten bedeute.
11 | Und sie fragten ihn und sprachen: Warum sagen die Schriftgelehrten, daß zuvor Elia kommen müsse?
12 | Er aber antwortete und sprach zu ihnen: Elia kommt zwar zuvor und stellt alles her; und wie steht über den Sohn des Menschen geschrieben? Daß er viel leiden und verachtet werden müsse!
13 | Aber ich sage euch, daß Elia schon gekommen ist, und sie taten ihm, was sie wollten, wie über ihn geschrieben steht.
14 | Und als sie zu den Jüngern kamen, sahen sie eine große Volksmenge um sie her und Schriftgelehrte, die sich mit ihnen besprachen.
15 | Und alsbald geriet die ganze Menge in Bewegung, als sie ihn sahen, und sie liefen herzu und grüßten ihn.
16 | Und er fragte die Schriftgelehrten: Was besprechet ihr euch mit ihnen?
17 | Und einer aus dem Volke antwortete: Meister, ich habe meinen Sohn zu dir gebracht, der hat einen sprachlosen Geist;
18 | und wo der ihn ergreift, da reißt er ihn, und er schäumt und knirscht mit seinen Zähnen und wird starr; und ich habe zu deinen Jüngern gesagt, sie sollten ihn austreiben; aber sie vermochten es nicht!
19 | Er aber antwortete ihnen und sprach: O du ungläubiges Geschlecht, wie lange soll ich bei euch sein? Wie lange soll ich euch ertragen? Bringet ihn her zu mir!
20 | Und sie brachten ihn zu ihm. Und sobald der Geist ihn sah, riß er ihn heftig, und er fiel auf die Erde, wälzte sich und schäumte.
21 | Und er fragte seinen Vater: Wie lange geht es ihm schon so? Er sprach: Von Kindheit an;
22 | und er hat ihn oft ins Feuer und ins Wasser geworfen, um ihn umzubringen; kannst du aber etwas, so erbarme dich über uns und hilf uns!
23 | Jesus aber sprach zu ihm: «Wenn du etwas kannst?» Alles ist möglich dem, der glaubt!
24 | Und alsbald schrie der Vater des Knaben mit Tränen und sprach: Ich glaube; hilf meinem Unglauben!
25 | Da nun Jesus das Volk herbeilaufen sah, bedrohte er den unreinen Geist und sprach zu ihm: Du sprachloser und tauber Geist, ich gebiete dir, fahre aus von ihm und fahre nicht mehr in ihn hinein!
26 | Da schrie er und riß ihn heftig und fuhr aus; und der Knabe wurde wie tot, so daß auch viele sagten: Er ist tot!
27 | Aber Jesus ergriff ihn bei der Hand und richtete ihn auf; und er stand auf.
28 | Und als er in ein Haus getreten war, fragten ihn seine Jünger für sich allein: Warum konnten wir ihn nicht austreiben?
29 | Und er sprach zu ihnen: Diese Art kann durch nichts ausfahren, außer durch Beten und Fasten.
30 | Und sie gingen von dort weg und zogen durch Galiläa. Und er wollte nicht, daß es jemand erfahre.
31 | Denn er lehrte seine Jünger und sprach zu ihnen: Des Menschen Sohn wird in der Menschen Hände übergeben; und sie werden ihn töten, und nachdem er getötet worden ist, wird er am dritten Tage wieder auferstehen.
32 | Sie aber verstanden das Wort nicht und fürchteten sich, ihn zu fragen.
33 | Und er kam nach Kapernaum; und als er zu Hause angelangt war, fragte er sie: Was habt ihr unterwegs miteinander verhandelt?
34 | Sie aber schwiegen; denn sie hatten unterwegs miteinander verhandelt, wer der Größte sei.
35 | Und er setzte sich und rief die Zwölf und sprach zu ihnen: Wenn jemand der Erste sein will, so sei er von allen der Letzte und aller Diener.
36 | Und er nahm ein Kind und stellte es mitten unter sie; und nachdem er es in die Arme genommen, sprach er zu ihnen:
37 | Wer ein solches Kindlein in meinem Namen aufnimmt, der nimmt mich auf; und wer mich aufnimmt, der nimmt nicht mich auf, sondern den, der mich gesandt hat.
38 | Johannes aber antwortete ihm und sprach: Meister, wir sahen einen, der uns nicht nachfolgt, in deinem Namen Dämonen austreiben, und wir wehrten es ihm, weil er uns nicht nachfolgt.
39 | Jesus aber sprach: Wehret es ihm nicht! Denn wer in meinem Namen ein Wunder tut, wird mich nicht bald schmähen können.
40 | Denn wer nicht wider uns ist, der ist für uns.
41 | Denn wer euch einen Becher Wasser in meinem Namen zu trinken gibt, weil ihr Christus angehört, wahrlich, ich sage euch, dem wird sein Lohn nicht ausbleiben.
42 | Wer aber einem dieser Kleinen, die an mich glauben, Ärgernis gibt, für den wäre es besser, daß ein Mühlstein um seinen Hals gelegt und er ins Meer geworfen würde.
43 | Und wenn deine Hand für dich ein Anstoß zur Sünde wird, so haue sie ab! Es ist besser für dich, daß du als Krüppel in das Leben eingehest, als daß du beide Hände habest und in die Hölle fahrest, in das unauslöschliche Feuer,
44 | wo ihr Wurm nicht stirbt und das Feuer nicht erlischt.
45 | Und wenn dein Fuß für dich ein Anstoß zur Sünde wird, so haue ihn ab! Es ist besser für dich, daß du lahm in das Leben eingehest, als daß du beide Füße habest und in die Hölle geworfen werdest, in das unauslöschliche Feuer,
46 | wo ihr Wurm nicht stirbt und das Feuer nicht erlischt.
47 | Und wenn dein Auge für dich ein Anstoß zur Sünde wird, so reiße es aus! Es ist besser für dich, daß du einäugig in das Reich Gottes eingehest, als daß du zwei Augen habest und in das höllische Feuer geworfen werdest,
48 | wo ihr Wurm nicht stirbt und das Feuer nicht erlischt.
49 | Denn ein jeglicher muß mit Feuer gesalzen werden, wie jedes Opfer mit Salz gesalzen wird.
50 | Das Salz ist ein gutes Ding; wenn aber das Salz salzlos wird, womit wollt ihr es würzen? Habt Salz bei euch und haltet Frieden untereinander!


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 10

1 | Und er brach auf von dort und kam durch das Land jenseits des Jordan in das Gebiet von Judäa. Und abermals kam die Menge in Scharen zu ihm, und er lehrte sie wieder, wie er gewohnt war.
2 | Und die Pharisäer traten herzu, versuchten ihn und fragten: Ist es einem Manne erlaubt, seine Frau zu entlassen?
3 | Er aber antwortete und sprach zu ihnen: Was hat euch Mose geboten?
4 | Sie sprachen: Mose hat erlaubt, einen Scheidebrief zu schreiben und [die Frau] zu entlassen.
5 | Jesus aber antwortete und sprach zu ihnen: Wegen der Härte eures Herzens hat er euch dieses Gebot geschrieben;
6 | am Anfang der Schöpfung aber hat Gott sie erschaffen als Mann und Weib.
7 | Darum wird ein Mensch seinen Vater und seine Mutter verlassen und seinem Weibe anhangen;
8 | und die zwei werden ein Fleisch sein. So sind sie nicht mehr zwei, sondern ein Fleisch.
9 | Was nun Gott zusammengefügt hat, das soll der Mensch nicht scheiden!
10 | Und seine Jünger fragten ihn zu Hause nochmals darüber.
11 | Und er sprach zu ihnen: Wer seine Frau entläßt und eine andere heiratet, der bricht an ihr die Ehe.
12 | Und wenn eine Frau ihren Mann entläßt und einen andern nimmt, so bricht sie die Ehe.
13 | Und sie brachten Kindlein zu ihm, damit er sie anrühre; die Jünger aber schalten die, welche sie brachten.
14 | Da das Jesus sah, ward er unwillig und sprach zu ihnen: Lasset die Kindlein zu mir kommen, wehret es ihnen nicht; denn solcher ist das Reich Gottes!
15 | Wahrlich, ich sage euch: Wer das Reich Gottes nicht annimmt wie ein Kind, wird nicht hineinkommen!
16 | Und er nahm sie auf die Arme, legte ihnen die Hände auf und segnete sie.
17 | Und als er auf den Weg hinausging, lief einer herzu, fiel vor ihm auf die Knie und fragte ihn: Guter Meister, was soll ich tun, um das ewige Leben zu ererben?
18 | Jesus aber sprach zu ihm: Was nennst du mich gut? Niemand ist gut, als Gott allein!
19 | Du weißt die Gebote: Du sollst nicht töten! Du sollst nicht ehebrechen! Du sollst nicht stehlen! Du sollst nicht falsches Zeugnis reden! Du sollst nicht rauben! Ehre deinen Vater und deine Mutter!
20 | Er aber antwortete und sprach zu ihm: Meister, dies alles habe ich gehalten von meiner Jugend an.
21 | Da blickte ihn Jesus an und gewann ihn lieb und sprach zu ihm: Eins fehlt dir! Gehe hin, verkaufe alles, was du hast, und gib es den Armen, so wirst du einen Schatz im Himmel haben; und komm, nimm das Kreuz auf dich und folge mir nach!
22 | Er aber ward traurig über diese Rede und ging betrübt davon; denn er hatte viele Güter.
23 | Da blickte Jesus umher und sprach zu seinen Jüngern: Wie schwer werden die Reichen in das Reich Gottes eingehen!
24 | Die Jünger aber erstaunten über seine Worte. Da hob Jesus wiederum an und sprach zu ihnen: Kinder, wie schwer ist es für die, welche ihr Vertrauen auf Reichtum setzen, in das Reich Gottes einzugehen!
25 | Es ist leichter, daß ein Kamel durch ein Nadelöhr gehe, als daß ein Reicher in das Reich Gottes komme.
26 | Sie aber entsetzten sich sehr und sprachen untereinander: Wer kann denn gerettet werden?
27 | Jesus aber blickte sie an und sprach: Bei den Menschen ist es unmöglich, aber nicht bei Gott; denn bei Gott sind alle Dinge möglich.
28 | Da hob Petrus an und sprach zu ihm: Siehe, wir haben alles verlassen und sind dir nachgefolgt!
29 | Jesus antwortete ihm und sprach: Wahrlich, ich sage euch, es ist niemand, der Haus oder Brüder oder Schwestern oder Vater oder Mutter oder Kinder oder Äcker um meinetwillen und um des Evangeliums willen verlassen hat,
30 | der nicht hundertfältig empfinge, jetzt in dieser Zeit Häuser und Brüder und Schwestern und Mütter und Kinder und Äcker, unter Verfolgungen, und in der zukünftigen Weltzeit ewiges Leben.
31 | Viele der Ersten aber werden Letzte sein und Letzte die Ersten.
32 | Sie waren aber auf dem Wege und zogen hinauf nach Jerusalem, und Jesus ging ihnen voran, und sie entsetzten sich und folgten ihm mit Bangen. Und er nahm die Zwölf abermal beiseite und fing an, ihnen zu sagen, was ihm widerfahren werde:
33 | Siehe, wir ziehen hinauf nach Jerusalem, und des Menschen Sohn wird den Hohenpriestern und den Schriftgelehrten ausgeliefert werden; und sie werden ihn zum Tode verurteilen und ihn den Heiden ausliefern;
34 | und sie werden ihn verspotten und geißeln und verspeien und töten, und am dritten Tage wird er wieder auferstehen.
35 | Da begaben sich Jakobus und Johannes, die Söhne des Zebedäus, zu ihm und sprachen: Meister, wir wünschen, daß du uns gewährest, um was wir dich bitten!
36 | Er aber sprach zu ihnen: Was wünscht ihr, daß ich euch tun soll?
37 | Sie sprachen zu ihm: Verleihe uns, daß wir einer zu deiner Rechten und einer zu deiner Linken sitzen in deiner Herrlichkeit!
38 | Jesus aber sprach zu ihnen: Ihr wisset nicht, um was ihr bittet! Könnt ihr den Kelch trinken, den ich trinke, und getauft werden mit der Taufe, womit ich getauft werde?
39 | Sie sprachen zu ihm: Wir können es! Jesus aber sprach zu ihnen: Ihr werdet [zwar] den Kelch trinken, den ich trinke, und getauft werden mit der Taufe, womit ich getauft werde;
40 | aber das Sitzen zu meiner Rechten und zu meiner Linken zu verleihen, steht nicht mir zu, sondern [es wird denen zuteil], welchen es bereitet ist.
41 | Und als die Zehn es hörten, fingen sie an, über Jakobus und Johannes unwillig zu werden.
42 | Aber Jesus rief sie zu sich und sprach zu ihnen: Ihr wisset, daß diejenigen, welche als Herrscher der Völker gelten, sie herrisch behandeln und daß ihre Großen sie vergewaltigen.
43 | Unter euch aber soll es nicht so sein; sondern wer unter euch groß werden will, der sei euer Diener,
44 | und wer unter euch der Erste sein will, der sei aller Knecht.
45 | Denn auch des Menschen Sohn ist nicht gekommen, um sich bedienen zu lassen, sondern um zu dienen und sein Leben zu geben als Lösegeld für viele.
46 | Und sie kommen nach Jericho. Und als er von Jericho auszog samt seinen Jüngern und vielem Volk, saß der Sohn des Timäus, Bartimäus, ein blinder Bettler, am Wege.
47 | Und als er hörte, daß es Jesus von Nazareth sei, hob er an, rief und sprach: Jesus, du Sohn Davids, erbarme dich meiner!
48 | Und es bedrohten ihn viele, er solle schweigen; er aber schrie noch viel mehr: Sohn Davids, erbarme dich meiner!
49 | Und Jesus stand still und ließ ihn rufen. Da riefen sie den Blinden und sprachen zu ihm: Sei getrost, steh auf; er ruft dich!
50 | Er aber warf seinen Mantel ab, stand auf und kam zu Jesus.
51 | Und Jesus hob an und sprach zu ihm: Was willst du, daß ich dir tun soll? Der Blinde sprach zu ihm: Rabbuni, daß ich wieder sehend werde!
52 | Da sprach Jesus zu ihm: Gehe hin; dein Glaube hat dir geholfen! Und alsbald sah er wieder und folgte Jesus nach auf dem Wege.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 11

1 | Und als sie sich Jerusalem näherten und gegen Bethphage und Bethanien an den Ölberg kamen, sandte er zwei seiner Jünger
2 | und sprach zu ihnen: Gehet in das Dorf, das vor euch liegt, und sobald ihr dort hineinkommt, werdet ihr ein Füllen angebunden finden, auf welchem noch kein Mensch gesessen hat; bindet es los und führet es her.
3 | Und wenn jemand zu euch spricht: Warum tut ihr das? so saget: Der Herr bedarf seiner; so wird er es alsbald hierher schicken.
4 | Da gingen sie hin und fanden ein Füllen angebunden an einer Tür draußen am Scheidewege und lösten es ab.
5 | Und etliche der Umstehenden sprachen zu ihnen: Was machet ihr da, daß ihr das Füllen losbindet?
6 | Sie aber sagten zu ihnen, wie Jesus befohlen hatte, und sie ließen es ihnen.
7 | Und sie führten das Füllen zu Jesus und legten ihre Kleider darauf, und er setzte sich auf dasselbe.
8 | Und viele breiteten ihre Kleider auf den Weg, andere aber hieben Zweige von den Bäumen und streuten sie auf den Weg.
9 | Und die vorangingen und die nachfolgten, schrieen und sprachen: Hosianna! Gepriesen sei, der da kommt im Namen des Herrn!
10 | Gepriesen sei das kommende Reich unsres Vaters David! Hosianna in der Höhe!
11 | Und Jesus zog in Jerusalem ein und in den Tempel, und, nachdem er alles besichtigt hatte, ging er, da die Stunde schon vorgerückt war, mit den Zwölfen hinaus nach Bethanien.
12 | Und als sie am folgenden Tage Bethanien verließen, hungerte ihn.
13 | Und als er von ferne einen Feigenbaum sah, der Blätter hatte, ging er hin, ob er etwas daran fände. Und als er zu demselben kam, fand er nichts als Blätter; denn es war nicht die Zeit der Feigen.
14 | Und Jesus hob an und sprach zu ihm: Es esse in Ewigkeit niemand mehr eine Frucht von dir! Und seine Jünger hörten es.
15 | Und sie kamen nach Jerusalem. Und Jesus ging in den Tempel und fing an, die hinauszutreiben, welche im Tempel verkauften und kauften; und die Tische der Wechsler und die Stühle der Taubenverkäufer stieß er um.
16 | Und er ließ nicht zu, daß jemand ein Gerät durch den Tempel trug.
17 | Und er lehrte sie und sprach: Steht nicht geschrieben: «Mein Haus soll ein Bethaus heißen für alle Völker»? Ihr aber habt eine Räuberhöhle daraus gemacht!
18 | Und die Schriftgelehrten und die Hohenpriester hörten es und suchten, wie sie ihn umbringen könnten; denn sie fürchteten ihn, weil alles Volk staunte über seine Lehre.
19 | Und als es Abend geworden, ging er aus der Stadt hinaus.
20 | Und da sie am Morgen vorbeikamen, sahen sie, daß der Feigenbaum von den Wurzeln an verdorrt war.
21 | Und Petrus dachte daran und sprach zu ihm: Rabbi, siehe, der Feigenbaum, den du verflucht hast, ist verdorrt!
22 | Und Jesus hob an und sprach zu ihnen: Habt Glauben an Gott!
23 | Denn wahrlich, ich sage euch, wenn jemand zu diesem Berge spräche: Hebe dich und wirf dich ins Meer, und in seinem Herzen nicht zweifelte, sondern glaubte, daß das, was er sagt, geschieht, so wird es ihm zuteil werden.
24 | Darum sage ich euch: Alles, was ihr im Gebet verlangt, glaubet, daß ihr es empfangen habt, so wird es euch zuteil werden!
25 | Und wenn ihr steht und betet, so vergebet, wenn ihr etwas wider jemand habt, damit auch euer Vater im Himmel euch eure Fehler vergebe.
26 | Wenn ihr aber nicht vergebet, so wird auch euer Vater im Himmel eure Fehler nicht vergeben.
27 | Und sie kamen wiederum nach Jerusalem. Und als er im Tempel umherwandelte, traten die Hohenpriester und die Schriftgelehrten und die Ältesten zu ihm
28 | und sprachen zu ihm: In welcher Vollmacht tust du das? Und wer hat dir diese Vollmacht gegeben, solches zu tun?
29 | Jesus aber sprach zu ihnen: Ich will auch eine Frage an euch richten; antwortet mir, so will ich euch sagen, in welcher Vollmacht ich solches tue.
30 | War die Taufe des Johannes vom Himmel oder von Menschen? Antwortet mir!
31 | Und sie überlegten bei sich selbst und sprachen: Wenn wir sagen: «Vom Himmel», so wird er fragen: Warum habt ihr ihm denn nicht geglaubt?
32 | Sollen wir aber sagen: «Von den Menschen?» da fürchteten sie das Volk; denn alle hielten dafür, daß Johannes wirklich ein Prophet gewesen sei.
33 | Und sie antworteten Jesus und sprachen: Wir wissen es nicht! Da sprach Jesus zu ihnen: So sage ich euch auch nicht, in welcher Vollmacht ich solches tue!


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 12

1 | Und er fing an in Gleichnissen zu ihnen zu reden: Ein Mensch pflanzte einen Weinberg und zog einen Zaun darum und grub eine Kelter und baute einen Turm und verpachtete ihn an Weingärtner und zog außer Landes.
2 | Und er sandte zur bestimmten Zeit einen Knecht zu den Weingärtnern, damit er von den Weingärtnern von den Früchten des Weinberges empfinge.
3 | Die aber ergriffen ihn, schlugen ihn und schickten ihn mit leeren Händen fort.
4 | Und wiederum sandte er einen andern Knecht zu ihnen; den schlugen sie auf den Kopf und beschimpften ihn.
5 | Und er sandte wiederum einen andern; den töteten sie; und viele andere, die einen schlugen sie, die andern töteten sie.
6 | Nun hatte er noch einen einzigen Sohn, der war ihm lieb; den sandte er zuletzt auch zu ihnen und sprach: Sie werden sich vor meinem Sohne scheuen!
7 | Jene Weingärtner aber sprachen untereinander: Das ist der Erbe! Kommt, laßt uns ihn töten, so wird das Erbgut unser sein!
8 | Und sie nahmen ihn, töteten ihn und warfen ihn zum Weinberg hinaus.
9 | Was wird nun der Herr des Weinbergs tun? Er wird kommen und die Weingärtner umbringen und den Weinberg andern geben.
10 | Habt ihr nicht auch dieses Schriftwort gelesen: «Der Stein, den die Bauleute verworfen haben, der ist zum Eckstein geworden.
11 | Vom Herrn ist das geschehen, und es ist wunderbar in unsern Augen»?
12 | Da suchten sie ihn zu ergreifen, aber sie fürchteten das Volk; denn sie merkten, daß er gegen sie das Gleichnis gesagt hatte. Und sie ließen ab von ihm und gingen davon.
13 | Und sie sandten zu ihm etliche von den Pharisäern und Herodianern, um ihn in der Rede zu fangen.
14 | Diese kamen und sprachen zu ihm: Meister, wir wissen, daß du wahrhaftig bist und dich um niemand kümmerst; denn du siehst die Person der Menschen nicht an, sondern lehrst den Weg Gottes der Wahrheit gemäß. Ist es erlaubt, dem Kaiser die Steuer zu geben, oder nicht? Sollen wir sie geben oder nicht?
15 | Da er aber ihre Heuchelei sah, sprach er zu ihnen: Was versucht ihr mich? Bringet mir einen Denar, damit ich ihn ansehe!
16 | Sie brachten einen. Und er spricht zu ihnen: Wessen ist dieses Bild und die Aufschrift? Sie sprachen zu ihm: Des Kaisers!
17 | Und Jesus antwortete und sprach: Gebet dem Kaiser, was des Kaisers ist, und Gott, was Gottes ist! Und sie verwunderten sich über ihn.
18 | Und es kamen Sadduzäer zu ihm, die da sagen, es gebe keine Auferstehung; die fragten ihn und sprachen:
19 | Meister, Mose hat uns geschrieben: Wenn jemandes Bruder stirbt und eine Frau hinterläßt, aber keine Kinder, so soll sein Bruder dessen Frau nehmen und seinem Bruder eine Nachkommenschaft erwecken.
20 | Nun sind sieben Brüder gewesen. Der erste nahm eine Frau und starb und hinterließ keine Nachkommenschaft.
21 | Da nahm sie der andere und starb, und auch er hinterließ keine Nachkommenschaft; und der dritte ebenso.
22 | Und es nahmen sie alle sieben und hinterließen keine Nachkommen. Zuletzt nach allen starb auch die Frau.
23 | In der Auferstehung nun, wenn sie auferstehen, wessen Frau wird sie sein? Denn alle sieben haben sie zur Frau gehabt.
24 | Jesus sprach zu ihnen: Irret ihr nicht darum, weil ihr weder die Schrift kennet noch die Kraft Gottes?
25 | Denn wenn sie von den Toten auferstehen, so werden sie weder freien, noch sich freien lassen, sondern sie sind wie die Engel im Himmel.
26 | Was aber die Toten anbelangt, daß sie auferstehen, habt ihr nicht gelesen im Buche Moses, bei [der Geschichte von] dem Busch, wie Gott zu ihm sprach: «Ich bin der Gott Abrahams und der Gott Isaaks und der Gott Jakobs»?
27 | Er ist aber nicht ein Gott der Toten, sondern der Lebendigen. Darum irret ihr sehr.
28 | Und es trat einer der Schriftgelehrten herzu, der ihrem Wortwechsel zugehört hatte, und da er sah, daß er ihnen gut geantwortet hatte, fragte er ihn: Welches ist das vornehmste Gebot unter allen?
29 | Jesus aber antwortete ihm: Das vornehmste aller Gebote ist: «Höre, Israel, der Herr, unser Gott, ist alleiniger Herr;
30 | und du sollst den Herrn, deinen Gott, lieben mit deinem ganzen Herzen und mit deiner ganzen Seele und mit deinem ganzen Gemüte und mit aller deiner Kraft!» Dies ist das vornehmste Gebot.
31 | Und das andere ist ihm gleich: «Du sollst deinen Nächsten lieben wie dich selbst!» Größer als diese ist kein anderes Gebot.
32 | Und der Schriftgelehrte sprach zu ihm: Recht so, Meister! Es ist in Wahrheit so, wie du sagst, daß nur ein [Gott] ist und kein anderer außer ihm;
33 | und ihn zu lieben von ganzem Herzen und mit ganzem Verständnis und von ganzer Seele und mit aller Kraft und den Nächsten zu lieben wie sich selbst, ist mehr als alle Brandopfer und Schlachtopfer.
34 | Und da Jesus sah, daß er verständig geantwortet, sprach er zu ihm: Du bist nicht fern vom Reiche Gottes! Und es unterstand sich niemand mehr, ihn weiter zu fragen.
35 | Und Jesus hob an und sprach, indem er im Tempel lehrte: Wie können die Schriftgelehrten sagen, daß Christus Davids Sohn sei?
36 | David selbst sprach doch im heiligen Geiste: «Der Herr hat gesagt zu meinem Herrn: Setze dich zu meiner Rechten, bis ich deine Feinde hinlege als Schemel deiner Füße!»
37 | So nennt David selbst ihn Herr; woher ist er denn sein Sohn? Und die Menge des Volkes hörte ihn mit Lust.
38 | Und er sprach in seiner Lehre: Hütet euch vor den Schriftgelehrten, die gern im Talar einhergehen und auf den Märkten sich grüßen lassen
39 | und in den Versammlungen und bei den Mahlzeiten obenan sitzen wollen,
40 | die der Witwen Häuser fressen und zum Schein lange beten; diese werden ein schwereres Gericht empfangen.
41 | Und Jesus setzte sich dem Gotteskasten gegenüber und schaute zu, wie das Volk Geld in den Gotteskasten legte. Und viele Reiche legten viel ein.
42 | Und es kam eine arme Witwe, die legte zwei Scherflein ein, das ist ein Heller.
43 | Und er rief seine Jünger zu sich und sprach zu ihnen: Wahrlich, ich sage euch, diese arme Witwe hat mehr in den Gotteskasten gelegt als alle, die eingelegt haben.
44 | Denn alle haben von ihrem Überfluß eingelegt; diese aber hat von ihrer Armut alles, was sie hatte, ihren ganzen Lebensunterhalt eingelegt.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 13

1 | Und als er aus dem Tempel ging, sprach einer seiner Jünger zu ihm: Meister! Siehe, welche Steine und welch ein Bau ist das!
2 | Und Jesus sprach zu ihm: Siehst du diese großen Bauten? Es wird kein Stein auf dem andern gelassen werden, der nicht zerbrochen wird!
3 | Und als er am Ölberg saß, dem Tempel gegenüber, fragten ihn Petrus und Jakobus und Johannes und Andreas besonders:
4 | Sage uns, wann wird das geschehen, und welches wird das Zeichen sein, wann dies alles vollendet werden soll?
5 | Jesus aber fing an, zu ihnen zu sagen: Sehet zu, daß euch niemand irreführe!
6 | Denn viele werden unter meinem Namen kommen und sagen: Ich bin es, und werden viele irreführen!
7 | Wenn ihr aber von Kriegen und Kriegsgeschrei hören werdet, so erschrecket nicht; denn es muß geschehen, aber es ist noch nicht das Ende.
8 | Denn ein Volk wird sich erheben wider das andere und ein Reich wider das andere; es wird hier und dort Erdbeben geben, und Hungersnöte und Unruhen werden sein. Das ist der Wehen Anfang.
9 | Ihr aber, sehet auf euch selbst! Denn sie werden euch den Gerichten überliefern, und in den Synagogen werdet ihr geschlagen werden, und man wird euch vor Fürsten und Könige stellen um meinetwillen, ihnen zum Zeugnis.
10 | Und unter allen Völkern muß zuvor das Evangelium gepredigt werden.
11 | Wenn sie euch aber hinführen und überliefern werden, so sorget nicht zum voraus, was ihr reden sollt, sondern was euch zu jener Stunde gegeben wird, das redet. Denn nicht ihr seid es, die da reden, sondern der heilige Geist.
12 | Es wird aber ein Bruder den andern zum Tode überliefern und der Vater das Kind, und Kinder werden sich wider die Eltern erheben und werden sie zum Tode bringen;
13 | und ihr werdet von jedermann gehaßt sein um meines Namens willen. Wer aber ausharrt bis ans Ende, der wird gerettet werden.
14 | Wenn ihr aber den Greuel der Verwüstung da stehen sehet, wo er nicht soll (wer es liest, der merke darauf!), alsdann fliehe, wer im jüdischen Lande ist, auf die Berge.
15 | Wer aber auf dem Dache ist, der steige nicht hinab und gehe nicht hinein, um etwas aus seinem Hause zu holen;
16 | und wer auf dem Felde ist, der kehre nicht zurück, um sein Kleid zu holen.
17 | Wehe aber den Schwangern und den Säugenden in jenen Tagen!
18 | Bittet aber, daß eure Flucht nicht im Winter geschehe!
19 | Denn es wird in jenen Tagen eine Trübsal sein, dergleichen nicht gewesen ist von Anfang der Schöpfung, die Gott erschaffen hat, bis jetzt, und wie auch keine mehr sein wird.
20 | Und wenn der Herr die Tage nicht verkürzt hätte, so würde kein Mensch errettet werden; aber um der Auserwählten willen, die er erwählt hat, hat er die Tage verkürzt.
21 | Und wenn alsdann jemand zu euch sagen wird: Siehe, hier ist Christus, oder: Siehe dort, so glaubet es nicht.
22 | Denn es werden falsche Christusse und falsche Propheten auftreten und werden Zeichen und Wunder tun, um womöglich auch die Auserwählten zu verführen.
23 | Ihr aber sehet euch vor! Siehe, ich habe euch alles vorhergesagt.
24 | Aber in jenen Tagen, nach jener Trübsal, wird die Sonne verfinstert werden, und der Mond wird seinen Schein nicht geben,
25 | und die Sterne werden vom Himmel fallen und die Kräfte im Himmel in Bewegung geraten.
26 | Und alsdann wird man des Menschen Sohn in den Wolken kommen sehen mit großer Kraft und Herrlichkeit.
27 | Und dann wird er seine Engel aussenden und seine Auserwählten sammeln von den vier Winden, vom Ende der Erde bis zum Ende des Himmels.
28 | Von dem Feigenbaum aber lernet das Gleichnis: Wenn sein Zweig jetzt saftig wird und Blätter treibt, so merket ihr, daß der Sommer nahe ist.
29 | Also auch ihr, wenn ihr sehet, daß dieses geschieht, so merket, daß er nahe ist, vor der Tür.
30 | Wahrlich, ich sage euch, dieses Geschlecht wird nicht vergehen, bis dies alles geschehen ist.
31 | Himmel und Erde werden vergehen, aber meine Worte werden nicht vergehen.
32 | Von jenem Tage aber und der Stunde weiß niemand, auch nicht die Engel im Himmel, auch nicht der Sohn, sondern nur der Vater.
33 | Sehet zu, wachet und betet! Denn ihr wisset nicht, wann die Zeit da ist.
34 | Es ist wie bei einem Menschen, der verreiste, sein Haus verließ und seinen Knechten Vollmacht gab, einem jeden sein Werk, und dem Türhüter befahl, daß er wachen solle:
35 | so wachet nun, denn ihr wisset nicht, wann der Herr des Hauses kommt, ob am Abend oder zur Mitternacht oder um den Hahnenschrei oder am Morgen;
36 | auf daß nicht, wenn er unversehens kommt, er euch schlafend findet.
37 | Was ich aber euch sage, das sage ich allen: Wachet!


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 14

1 | Es war aber zwei Tage vor dem Passah und dem Fest der ungesäuerten Brote. Und die Hohenpriester und die Schriftgelehrten suchten, wie sie ihn mit List ergreifen und töten könnten;
2 | denn sie sprachen: Nicht auf das Fest, damit nicht ein Aufruhr unter dem Volk entsteht!
3 | Und da er zu Bethanien im Hause Simons des Aussätzigen war und zu Tische saß, kam ein Weib mit einer alabasternen Flasche voll Salbe, echter köstlicher Narde, zerbrach die alabasterne Flasche und goß sie aus auf sein Haupt.
4 | Es wurden aber etliche unwillig bei sich selbst und sprachen: Wozu ist diese Verschwendung der Salbe geschehen?
5 | Man hätte doch diese Salbe um mehr als dreihundert Denare verkaufen und es den Armen geben können. Und sie zürnten ihr.
6 | Jesus aber sprach: Lasset sie! Warum bekümmert ihr sie? Sie hat ein edles Werk an mir getan.
7 | Denn die Armen habt ihr allezeit bei euch, und wenn ihr wollt, könnt ihr ihnen Gutes tun; mich aber habt ihr nicht allezeit.
8 | Sie hat getan, was sie konnte; sie hat zum voraus meinen Leib zum Begräbnis gesalbt.
9 | Wahrlich, ich sage euch, wo immer dieses Evangelium gepredigt wird in der ganzen Welt, da wird man auch sagen, was diese getan hat, zu ihrem Gedächtnis.
10 | Da ging Judas Ischariot, einer von den Zwölfen, hin zu den Hohenpriestern, um ihn an sie auszuliefern.
11 | Als sie das hörten, wurden sie froh und versprachen ihm Geld zu geben. Und er suchte eine passende Gelegenheit, um ihn zu verraten.
12 | Und am ersten Tage der ungesäuerten Brote, da man das Passahlamm schlachtete, sprachen seine Jünger zu ihm: Wo willst du, daß wir hingehen und das Passah zubereiten, damit du es essen kannst?
13 | Und er sendet zwei seiner Jünger und spricht zu ihnen: Gehet in die Stadt; da wird euch ein Mensch begegnen, der einen Wasserkrug trägt; dem folget,
14 | und wo er hineingeht, da sprechet zum Hausherrn: Der Meister läßt fragen: Wo ist meine Herberge, in der ich mit meinen Jüngern das Passah essen kann?
15 | Und er wird euch einen großen Saal zeigen, der mit Polstern belegt und gerüstet ist, daselbst bereitet es für uns zu.
16 | Und seine Jünger gingen hin und kamen in die Stadt und fanden es, wie er ihnen gesagt hatte, und bereiteten das Passah.
17 | Und da es Abend geworden, kam er mit den Zwölfen.
18 | Und als sie zu Tische saßen und aßen, sprach Jesus: Wahrlich, ich sage euch: Einer von euch, der mit mir ißt, wird mich verraten!
19 | Da fingen sie an traurig zu werden und fragten ihn einer nach dem andern: Doch nicht ich?
20 | Er aber sprach zu ihnen: Einer von den Zwölfen, der mit mir in die Schüssel taucht!
21 | Des Menschen Sohn geht zwar dahin, wie von ihm geschrieben steht; aber wehe dem Menschen, durch welchen des Menschen Sohn verraten wird! Es wäre besser, wenn jener Mensch nicht geboren wäre!
22 | Und während sie aßen, nahm Jesus Brot, lobpreisete, brach und gab es ihnen und sprach: Nehmet, das ist mein Leib.
23 | Und er nahm den Kelch, sagte Dank und gab ihnen denselben; und sie tranken alle daraus.
24 | Und er sprach zu ihnen: Das ist mein Blut des neuen Bundes, welches für viele vergossen wird.
25 | Wahrlich, ich sage euch, ich werde hinfort nicht mehr von dem Gewächs des Weinstocks trinken bis zu jenem Tag, da ich es neu trinken werde im Reiche Gottes.
26 | Und nachdem sie den Lobgesang gesungen hatten, gingen sie hinaus an den Ölberg.
27 | Und Jesus spricht zu ihnen: Ihr werdet euch alle an mir ärgern. Denn es steht geschrieben: «Ich werde den Hirten schlagen, und die Schafe werden sich zerstreuen.»
28 | Aber nachdem ich auferstanden bin, will ich euch nach Galiläa vorangehen.
29 | Petrus aber sprach zu ihm: Wenn sich auch alle ärgern werden, doch nicht ich!
30 | Und Jesus spricht zu ihm: Wahrlich, ich sage dir, heute in dieser Nacht, ehe der Hahn zweimal kräht, wirst du mich dreimal verleugnen!
31 | Er aber sagte desto mehr: Wenn ich mit dir sterben müßte, werde ich dich nicht verleugnen. Gleicherweise sprachen aber auch alle.
32 | Und sie kommen in ein Gut, genannt Gethsemane. Und er spricht zu seinen Jüngern: Bleibet hier sitzen, bis ich gebetet habe!
33 | Und er nahm den Petrus und Jakobus und Johannes mit sich und fing an zu erschrecken, und ihm graute sehr.
34 | Und er sprach zu ihnen: Meine Seele ist zutode betrübt; bleibet hier und wachet!
35 | Und er ging ein wenig vorwärts, warf sich auf die Erde und betete, daß, wenn es möglich wäre, die Stunde an ihm vorüberginge.
36 | Und er sprach: Abba, Vater! Es ist dir alles möglich; nimm diesen Kelch von mir! Doch nicht, was ich will, sondern was du willst.
37 | Und er kommt und findet sie schlafend und spricht zu Petrus: Simon, schläfst du? Vermagst du nicht eine Stunde zu wachen?
38 | Wachet und betet, damit ihr nicht in Versuchung fallet! Der Geist ist willig, aber das Fleisch ist schwach.
39 | Und er ging wiederum hin und betete und sprach dieselben Worte.
40 | Und als er zurückkam, fand er sie wiederum schlafend; denn die Augen waren ihnen schwer geworden, und sie wußten nicht, was sie ihm antworten sollten.
41 | Und er kommt zum drittenmal und spricht zu ihnen: Schlaft ihr noch immer und ruhet? Es ist genug! Die Stunde ist gekommen! Siehe, des Menschen Sohn wird in die Hände der Sünder überliefert.
42 | Stehet auf, lasset uns gehen! Siehe, der mich verrät, ist nahe!
43 | Und alsbald, da er noch redete, erschien Judas, einer der Zwölf, und mit ihm eine große Schar mit Schwertern und Stöcken, von den Hohenpriestern und den Schriftgelehrten und den Ältesten.
44 | Der Verräter aber hatte ihnen ein Zeichen gegeben und gesagt: Welchen ich küssen werde, der ist's, den ergreifet und führet ihn vorsichtig ab!
45 | Und als er nun kam, trat er alsbald auf ihn zu und sprach: Rabbi, und küßte ihn.
46 | Sie aber legten Hand an ihn und griffen ihn.
47 | Einer aber von denen, die dabei standen, zog das Schwert, schlug den Knecht des obersten Priesters und hieb ihm ein Ohr ab.
48 | Und Jesus hob an und sprach zu ihnen: Wie gegen einen Räuber seid ihr ausgezogen mit Schwertern und Stöcken, um mich zu fangen.
49 | Täglich war ich bei euch im Tempel und lehrte, und ihr habt mich nicht gegriffen. Doch, damit die Schrift erfüllt würde!
50 | Da verließen ihn alle und flohen.
51 | Und ein Jüngling folgte ihm, der ein Leinengewand auf dem bloßen Leibe trug; und sie ergriffen ihn,
52 | er aber ließ das Leinengewand fahren und entfloh nackt.
53 | Und sie führten Jesus ab zum Hohenpriester; und alle Hohenpriester und die Ältesten und die Schriftgelehrten kamen [dort] zusammen.
54 | Und Petrus folgte ihm von ferne bis hinein in den Hof des Hohenpriesters; und er saß bei den Dienern und wärmte sich am Feuer.
55 | Die Hohenpriester aber und der ganze Hohe Rat suchten Zeugnis wider Jesus, um ihn zum Tode zu bringen; und sie fanden keins.
56 | Denn obgleich viele falsches Zeugnis wider ihn ablegten, so stimmten die Zeugnisse doch nicht überein.
57 | Und es standen etliche auf, legten falsches Zeugnis wider ihn ab und sprachen:
58 | Wir haben ihn sagen hören: Ich will diesen mit Händen gemachten Tempel zerstören und in drei Tagen einen andern aufbauen, der nicht mit Händen gemacht ist.
59 | Aber auch so war ihr Zeugnis nicht übereinstimmend.
60 | Und der Hohepriester stand auf, trat in die Mitte, fragte Jesus und sprach: Antwortest du nichts auf das, was diese wider dich zeugen?
61 | Er aber schwieg und antwortete nichts. Wiederum fragte ihn der Hohepriester und sprach zu ihm: Bist du der Christus, der Sohn des Hochgelobten?
62 | Jesus aber sprach: Ich bin's; und ihr werdet des Menschen Sohn sitzen sehen zur Rechten der Macht und kommen mit den Wolken des Himmels!
63 | Da zerriß der Hohepriester seine Kleider und sagte: Was bedürfen wir weiter Zeugen?
64 | Ihr habt die Lästerung gehört. Was dünkt euch? Sie urteilten alle, er sei des Todes schuldig.
65 | Und etliche fingen an, ihn zu verspeien und sein Angesicht zu verhüllen und ihn mit Fäusten zu schlagen und zu ihm zu sagen: Weissage! Und die Diener nahmen ihn mit Backenstreichen in Empfang.
66 | Und während Petrus unten im Hofe war, kam eine von den Mägden des Hohenpriesters.
67 | Und als sie Petrus sah, der sich wärmte, blickte sie ihn an und sprach: Auch du warst mit Jesus, dem Nazarener!
68 | Er aber leugnete und sprach: Ich weiß nicht und verstehe auch nicht, was du sagst! Und er ging in den Vorhof hinaus, und der Hahn krähte.
69 | Und als die Magd ihn sah, hob sie wieder an und sprach zu den Umstehenden: Dieser ist einer von ihnen!
70 | Er aber leugnete wiederum. Und ein wenig nachher sprachen die Umstehenden abermals zu Petrus: Wahrlich, du bist einer von ihnen! Denn du bist ein Galiläer, und deine Sprache ist gleich.
71 | Er aber fing an zu fluchen und zu schwören: Ich kenne diesen Menschen nicht, von dem ihr redet!
72 | Da krähte alsbald der Hahn zum zweitenmal; und Petrus ward eingedenk des Wortes, das Jesus zu ihm gesagt hatte: Ehe der Hahn zweimal kräht, wirst du mich dreimal verleugnen. Und er verhüllte sich und weinte.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 15

1 | Und alsbald in der Frühe faßten die Hohenpriester mit den Ältesten und Schriftgelehrten und dem ganzen Hohen Rat einen Beschluß und führten Jesus gebunden hin und überantworteten ihn dem Pilatus.
2 | Und Pilatus fragte ihn: Bist du der König der Juden? Er antwortete und sprach zu ihm: Du sagst es!
3 | Und die Hohenpriester brachten viele Anklagen wider ihn vor.
4 | Pilatus aber fragte ihn abermal und sprach: Antwortest du nichts? Siehe, wie vieles sie gegen dich vorbringen!
5 | Jesus aber antwortete nichts mehr, so daß sich Pilatus verwunderte.
6 | Aber auf das Fest pflegte er ihnen einen Gefangenen loszugeben, welchen sie begehrten.
7 | Es lag aber ein gewisser Barabbas gefangen samt den Aufrührern, die im Aufruhr einen Mord begangen hatten.
8 | Und das Volk zog hinauf und fing an zu verlangen, [daß er täte,] wie er ihnen allezeit getan.
9 | Pilatus aber antwortete ihnen und sprach: Wollt ihr, daß ich euch den König der Juden freigebe?
10 | Denn er wußte, daß die Hohenpriester ihn aus Neid überantwortet hatten.
11 | Aber die Hohenpriester wiegelten das Volk auf, daß er ihnen lieber den Barabbas losgeben solle.
12 | Pilatus antwortete und sprach wiederum zu ihnen: Was wollt ihr nun, daß ich mit dem tue, welchen ihr König der Juden nennet?
13 | Sie aber schrieen wiederum: Kreuzige ihn!
14 | Pilatus sprach zu ihnen: Was hat er denn Böses getan? Sie aber schrieen noch viel mehr: Kreuzige ihn!
15 | Da nun Pilatus das Volk befriedigen wollte, gab er ihnen den Barabbas los und überantwortete Jesus, nachdem er ihn hatte geißeln lassen, daß er gekreuzigt werde.
16 | Die Kriegsknechte aber führten ihn hinein in den Hof, das ist das Amthaus, und riefen die ganze Rotte zusammen,
17 | legten ihm einen Purpur um, flochten eine Dornenkrone und setzten sie ihm auf.
18 | Und sie fingen an, ihn zu begrüßen: Sei gegrüßt, König der Juden!
19 | Und schlugen sein Haupt mit einem Rohr, spieen ihn an, beugten die Knie und fielen vor ihm nieder.
20 | Und nachdem sie ihn verspottet hatten, zogen sie ihm den Purpur aus und legten ihm seine eigenen Kleider an und führten ihn hinaus, um ihn zu kreuzigen.
21 | Und sie zwangen einen Vorübergehenden, der vom Felde kam, Simon von Kyrene, den Vater von Alexander und Rufus, ihm das Kreuz zu tragen.
22 | Und sie brachten ihn auf den Platz Golgatha (das heißt übersetzt Schädelstätte).
23 | Und sie gaben ihm Myrrhenwein zu trinken, aber er nahm ihn nicht.
24 | Und nachdem sie ihn gekreuzigt hatten, teilten sie seine Kleider und warfen das Los darüber, was ein jeder bekommen sollte.
25 | Es war aber die dritte Stunde, als sie ihn kreuzigten.
26 | Und die Überschrift, welche seine Schuld anzeigte, lautete also: Der König der Juden.
27 | Und mit ihm kreuzigten sie zwei Räuber, einen zu seiner Rechten und einen zu seiner Linken.
28 | Da wurde die Schrift erfüllt, die da spricht: «Und er ist unter die Übeltäter gerechnet worden.»
29 | Und die Vorübergehenden lästerten ihn, schüttelten die Köpfe und sprachen:
30 | Ha, der du den Tempel zerstörst und in drei Tagen aufbaust, hilf dir selbst und steige vom Kreuz herab!
31 | Gleicherweise spotteten auch die Hohenpriester untereinander samt den Schriftgelehrten und sprachen: Andern hat er geholfen, sich selbst kann er nicht helfen.
32 | Der Christus, der König Israels, steige nun vom Kreuze herab, auf daß wir sehen und glauben! Auch die, welche mit ihm gekreuzigt waren, schmähten ihn.
33 | Als aber die sechste Stunde kam, brach eine Finsternis herein über das ganze Land bis zur neunten Stunde.
34 | Und um die neunte Stunde rief Jesus mit lauter Stimme: Eloi, Eloi, lama sabachthani? Das heißt übersetzt: Mein Gott, mein Gott, warum hast du mich verlassen?
35 | Und etliche der Umstehenden, die es hörten, sprachen: Siehe, er ruft den Elia!
36 | Einer aber lief und füllte einen Schwamm mit Essig, steckte ihn auf ein Rohr, tränkte ihn und sprach: Halt! laßt uns sehen, ob Elia kommt, um ihn herabzunehmen!
37 | Jesus aber stieß einen lauten Schrei aus und verschied.
38 | Und der Vorhang im Tempel riß entzwei, von obenan bis untenaus.
39 | Als aber der Hauptmann, der ihm gegenüberstand, sah, daß er auf solche Weise verschied, sprach er: Wahrhaftig, dieser Mensch war Gottes Sohn!
40 | Es sahen aber auch Frauen von ferne zu, unter ihnen auch Maria Magdalena und Maria, des jüngern Jakobus und Joses Mutter, und Salome,
41 | die ihm, als er in Galiläa war, nachgefolgt waren und ihm gedient hatten, auch viele andere, die mit ihm nach Jerusalem hinaufgezogen waren.
42 | Und da es schon Abend geworden (es war nämlich Rüsttag, das ist der Tag vor dem Sabbat),
43 | kam Joseph von Arimathia, ein angesehener Ratsherr, der auch selbst auf das Reich Gottes wartete; der wagte es, ging zu Pilatus hinein und bat um den Leib Jesu.
44 | Pilatus aber wunderte sich, daß er schon gestorben sein sollte, und rief den Hauptmann und fragte ihn, ob er schon lange gestorben sei.
45 | Und als er es von dem Hauptmann erfahren, schenkte er dem Joseph den Leichnam.
46 | Und dieser kaufte Leinwand, nahm ihn herab, wickelte ihn in die Leinwand und legte ihn in eine Gruft, die in einen Felsen gehauen war, und wälzte einen Stein vor den Eingang der Gruft.
47 | Maria Magdalena aber und Maria, Joses' Mutter, sahen zu, wo er hingelegt wurde.


Das Evangelium nach Markus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 16

1 | Und als der Sabbat vorüber war, kauften Maria Magdalena und Maria, des Jakobus Mutter, und Salome Spezereien, um hinzugehen und ihn zu salben.
2 | Und sehr früh am ersten Tage der Woche kamen sie zur Gruft, als die Sonne aufging.
3 | Und sie sagten zueinander: Wer wälzt uns den Stein von dem Eingang der Gruft?
4 | Und als sie aufblickten, sahen sie, daß der Stein weggewälzt war. Er war nämlich sehr groß.
5 | Und sie gingen in die Gruft hinein und sahen einen Jüngling zur Rechten sitzen, bekleidet mit einem langen, weißen Gewand; und sie erschraken.
6 | Er aber spricht zu ihnen: Erschrecket nicht! Ihr suchet Jesus von Nazareth, den Gekreuzigten; er ist auferstanden, er ist nicht hier; sehet den Ort, wo sie ihn hingelegt hatten!
7 | Aber gehet hin, saget seinen Jüngern und dem Petrus, er gehe euch voran nach Galiläa. Daselbst werdet ihr ihn sehen, wie er euch gesagt hat.
8 | Und sie gingen hinaus und flohen von der Gruft; denn ein Zittern und Entsetzen hatte sie befallen; und sie sagten niemand etwas, denn sie fürchteten sich.
9 | Als er aber früh am ersten Tage der Woche auferstanden war, erschien er zuerst der Maria Magdalena, von welcher er sieben Dämonen ausgetrieben hatte.
10 | Diese ging hin und verkündigte es denen, die mit ihm gewesen waren, welche trauerten und weinten.
11 | Und als diese hörten, daß er lebe und von ihr gesehen worden sei, glaubten sie es nicht.
12 | Darnach offenbarte er sich zweien von ihnen auf dem Wege in einer andern Gestalt, da sie sich aufs Land begaben.
13 | Und diese gingen hin und verkündigten es den übrigen; aber auch ihnen glaubten sie nicht.
14 | Nachher offenbarte er sich den Elfen selbst, als sie zu Tische saßen, und schalt ihren Unglauben und ihres Herzens Härtigkeit, daß sie denen, die ihn auferstanden gesehen hatten, nicht geglaubt hätten.
15 | Und er sprach zu ihnen: Gehet hin in alle Welt und prediget das Evangelium der ganzen Schöpfung!
16 | Wer glaubt und getauft wird, soll gerettet werden; wer aber nicht glaubt, der wird verdammt werden.
17 | Diese Zeichen aber werden die, welche glauben, begleiten: In meinem Namen werden sie Dämonen austreiben, mit neuen Zungen reden,
18 | Schlangen aufheben, und wenn sie etwas Tödliches trinken, wird es ihnen nichts schaden; Kranken werden sie die Hände auflegen, und sie werden sich wohl befinden.
19 | Der Herr nun, nachdem er mit ihnen geredet hatte, ward aufgenommen in den Himmel und setzte sich zur Rechten Gottes.
20 | Sie aber gingen aus und predigten allenthalben; und der Herr wirkte mit ihnen und bekräftigte das Wort durch die begleitenden Zeichen.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Als nun Jesus geboren war zu Bethlehem im jüdischen Lande, in den Tagen des Königs Herodes, siehe, da kamen Weise aus dem Morgenland nach Jerusalem, die sprachen:
2 | Wo ist der neugeborene König der Juden? Denn wir haben seinen Stern gesehen im Morgenlande und sind gekommen, ihn anzubeten.
3 | Da das der König Herodes hörte, erschrak er und ganz Jerusalem mit ihm.
4 | Und er berief alle Hohenpriester und Schriftgelehrten des Volkes zusammen und erfragte von ihnen, wo der Christus geboren werden sollte.
5 | Sie aber sagten ihm: Zu Bethlehem im jüdischen Lande; denn also steht geschrieben durch den Propheten:
6 | «Und du, Bethlehem im Lande Juda, bist keineswegs die geringste unter den Fürsten Judas; denn aus dir wird ein Herrscher hervorgehen, der mein Volk Israel weiden soll!»
7 | Da berief Herodes die Weisen heimlich und erkundigte sich bei ihnen genau nach der Zeit, wann der Stern erschienen wäre,
8 | und sandte sie nach Bethlehem und sprach: Ziehet hin und forschet genau nach dem Kindlein. Und wenn ihr es gefunden habt, so tut mir's kund, auf daß auch ich komme und es anbete.
9 | Und als sie den König gehört, zogen sie hin. Und siehe, der Stern, den sie im Morgenlande gesehen, ging vor ihnen her, bis er kam und über dem Orte stillstand, wo das Kindlein war.
10 | Da sie nun den Stern sahen, wurden sie sehr hoch erfreut
11 | und gingen in das Haus hinein und fanden das Kindlein samt Maria, seiner Mutter. Und sie fielen nieder, beteten es an, taten ihre Schätze auf und brachten ihm Gaben, Gold, Weihrauch und Myrrhen.
12 | Und da sie im Traum angewiesen wurden, nicht wieder zu Herodes zurückzukehren, entwichen sie auf einem andern Wege in ihr Land.
13 | Als sie aber entwichen waren, siehe, da erscheint ein Engel des Herrn dem Joseph im Traum und spricht: Steh auf, nimm das Kindlein und seine Mutter und fliehe nach Ägypten und bleibe dort, bis ich es dir sage; denn Herodes will das Kindlein aufsuchen, um es umzubringen.
14 | Da stand er auf, nahm das Kindlein und seine Mutter des Nachts und entwich nach Ägypten.
15 | Und er blieb dort bis zum Tode des Herodes, auf daß erfüllt würde, was vom Herrn durch den Propheten gesagt ist, der da spricht: «Aus Ägypten habe ich meinen Sohn gerufen.»
16 | Da sich nun Herodes von den Weisen betrogen sah, ward er sehr zornig, sandte hin und ließ alle Knäblein töten, die zu Bethlehem und in allen ihren Grenzen waren, von zwei Jahren und darunter, nach der Zeit, die er von den Weisen genau erkundigt hatte.
17 | Da ward erfüllt, was durch Jeremia gesagt ist, den Propheten, der da spricht:
18 | «Eine Stimme ist zu Rama gehört worden, viel Weinen und Klagen; Rahel beweint ihre Kinder und will sich nicht trösten lassen, weil sie nicht mehr sind.»
19 | Als aber Herodes gestorben war, siehe, da erscheint ein Engel des Herrn dem Joseph in Ägypten im Traum
20 | und spricht: Steh auf, nimm das Kindlein und seine Mutter zu dir und ziehe in das Land Israel; denn sie sind gestorben, die dem Kindlein nach dem Leben trachteten!
21 | Da stand er auf, nahm das Kindlein und seine Mutter zu sich und ging in das Land Israel.
22 | Als er aber hörte, daß Archelaus anstatt seines Vaters Herodes über Judäa regierte, fürchtete er sich, dahin zu gehen. Und auf eine Anweisung hin, die er im Traume erhielt, entwich er in die Gegend des galiläischen Landes.
23 | Und dort angekommen, ließ er sich nieder in einer Stadt namens Nazareth; auf daß erfüllt würde, was durch die Propheten gesagt ist: «Er wird Nazarener heißen.»


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | In jenen Tagen aber erscheint Johannes der Täufer und predigt in der Wüste des jüdischen Landes
2 | und spricht: Tut Buße, denn das Himmelreich ist nahe herbeigekommen!
3 | Das ist der, von welchem gesagt ist durch den Propheten Jesaja, der da spricht: «Eine Stimme ruft in der Wüste: Bereitet den Weg des Herrn, machet seine Pfade eben!»
4 | Er aber, Johannes, hatte ein Kleid von Kamelhaaren und einen ledernen Gürtel um seine Lenden; und seine Speise waren Heuschrecken und wilder Honig.
5 | Da zog zu ihm hinaus Jerusalem und ganz Judäa und die ganze umliegende Landschaft des Jordan,
6 | und es wurden von ihm getauft im Jordan, die ihre Sünden bekannten.
7 | Als er aber viele von den Pharisäern und Sadduzäern zu seiner Taufe kommen sah, sprach er zu ihnen: Schlangenbrut, wer hat euch unterwiesen, dem zukünftigen Zorn zu entfliehen?
8 | So bringet nun Frucht, die der Buße würdig ist!
9 | Und denket nicht bei euch selbst, sagen zu können: Wir haben Abraham zum Vater. Denn ich sage euch, Gott vermag dem Abraham aus diesen Steinen Kinder zu erwecken.
10 | Es ist aber schon die Axt an die Wurzel der Bäume gelegt. Ein jeder Baum nun, der nicht gute Frucht bringt, wird abgehauen und ins Feuer geworfen.
11 | Ich taufe euch mit Wasser zur Buße; der aber nach mir kommt, ist stärker als ich, so daß ich nicht gut genug bin, ihm die Schuhe zu tragen; der wird euch im heiligen Geist und mit Feuer taufen.
12 | Er hat die Wurfschaufel in seiner Hand und wird seine Tenne gründlich reinigen und seinen Weizen in die Scheune sammeln; die Spreu aber wird er verbrennen mit unauslöschlichem Feuer.
13 | Da kommt Jesus aus Galiläa an den Jordan zu Johannes, um sich von ihm taufen zu lassen.
14 | Er aber wehrte es ihm und sprach: Ich habe nötig, von dir getauft zu werden, und du kommst zu mir?
15 | Jesus aber antwortete und sprach zu ihm: Laß es jetzt zu; denn also gebührt es uns, alle Gerechtigkeit zu erfüllen! Da ließ er es ihm zu.
16 | Und da Jesus getauft war, stieg er alsbald aus dem Wasser; und siehe, da tat sich der Himmel auf, und er sah den Geist Gottes wie eine Taube herabsteigen und auf ihn kommen.
17 | Und siehe, eine Stimme [kam] vom Himmel, die sprach: Dies ist mein lieber Sohn, an dem ich Wohlgefallen habe!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Darauf ward Jesus vom Geist in die Wüste geführt, auf daß er vom Teufel versucht würde.
2 | Und als er vierzig Tage und vierzig Nächte gefastet hatte, hungerte ihn hernach.
3 | Und der Versucher trat zu ihm und sprach: Bist du Gottes Sohn, so sprich, daß diese Steine Brot werden!
4 | Er aber antwortete und sprach: Es steht geschrieben: «Der Mensch lebt nicht vom Brot allein, sondern von einem jeden Wort, das durch den Mund Gottes ausgeht.»
5 | Darauf nimmt ihn der Teufel mit sich in die heilige Stadt und stellt ihn auf die Zinne des Tempels
6 | und spricht zu ihm: Bist du Gottes Sohn, so wirf dich hinab; denn es steht geschrieben: «Er wird seinen Engeln deinethalben Befehl geben, und sie werden dich auf den Händen tragen, damit du deinen Fuß nicht etwa an einen Stein stoßest.»
7 | Da sprach Jesus zu ihm: Wiederum steht geschrieben: «Du sollst den Herrn, deinen Gott, nicht versuchen.»
8 | Wiederum nimmt ihn der Teufel mit auf einen sehr hohen Berg und zeigt ihm alle Reiche der Welt und ihre Herrlichkeit
9 | und spricht zu ihm: Dieses alles will ich dir geben, wenn du niederfällst und mich anbetest.
10 | Da spricht Jesus zu ihm: Hebe dich weg von mir, Satan! Denn es steht geschrieben: «Du sollst den Herrn, deinen Gott, anbeten und ihm allein dienen!»
11 | Da verließ ihn der Teufel; und siehe, Engel traten hinzu und dienten ihm.
12 | Als aber Jesus hörte, daß Johannes gefangengesetzt worden war, entwich er nach Galiläa.
13 | Und er verließ Nazareth, kam und ließ sich zu Kapernaum nieder, das am Meere liegt, im Gebiet von Sebulon und Naphtali;
14 | auf daß erfüllt würde, was durch Jesaja gesagt ist, den Propheten, der da spricht:
15 | «Das Land Sebulon und das Land Naphtali, am Wege des Meeres, jenseits des Jordan, das Galiläa der Heiden,
16 | das Volk, das in der Finsternis saß, hat ein großes Licht gesehen, und die da saßen im Lande und Schatten des Todes, denen ist ein Licht aufgegangen.»
17 | Von da an begann Jesus zu predigen und zu sprechen: Tut Buße; denn das Himmelreich ist nahe herbeigekommen!
18 | Als er aber am galiläischen Meere wandelte, sah er zwei Brüder, Simon, genannt Petrus, und dessen Bruder Andreas; die warfen das Netz ins Meer, denn sie waren Fischer.
19 | Und er spricht zu ihnen: Folget mir nach, und ich will euch zu Menschenfischern machen!
20 | Und sie verließen alsbald die Netze und folgten ihm nach.
21 | Und als er von da weiterging, sah er in einem Schiffe zwei andere Brüder, Jakobus, den Sohn des Zebedäus, und dessen Bruder Johannes, mit ihrem Vater Zebedäus ihre Netze flicken; und er berief sie.
22 | Da verließen sie alsbald das Schiff und ihren Vater und folgten ihm nach.
23 | Und Jesus durchzog ganz Galiläa, lehrte in ihren Synagogen und predigte das Evangelium von dem Reich und heilte alle Krankheiten und alle Gebrechen im Volk.
24 | Und sein Ruf verbreitete sich in ganz Syrien; und sie brachten alle Kranken zu ihm, die mit mancherlei Krankheiten und Schmerzen behaftet waren, Besessene und Mondsüchtige und Lahme; und er heilte sie.
25 | Und es folgte ihm eine große Volksmenge nach aus Galiläa und aus dem Gebiet der Zehn-Städte und aus Jerusalem und Judäa und von jenseits des Jordan.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Als er aber die Volksmenge sah, stieg er auf den Berg; und als er sich setzte, traten seine Jünger zu ihm.
2 | Und er tat seinen Mund auf, lehrte sie und sprach:
3 | Selig sind die geistlich Armen; denn ihrer ist das Himmelreich!
4 | Selig sind die Trauernden; denn sie sollen getröstet werden!
5 | Selig sind die Sanftmütigen; denn sie werden das Land ererben!
6 | Selig sind, die nach der Gerechtigkeit hungern und dürsten; denn sie sollen satt werden!
7 | Selig sind die Barmherzigen; denn sie werden Barmherzigkeit erlangen!
8 | Selig sind, die reines Herzens sind; denn sie werden Gott schauen!
9 | Selig sind die Friedfertigen; denn sie werden Gottes Kinder heißen!
10 | Selig sind, die um der Gerechtigkeit willen verfolgt werden; denn ihrer ist das Himmelreich!
11 | Selig seid ihr, wenn sie euch schmähen und verfolgen und lügnerisch allerlei Arges wider euch reden um meinetwillen!
12 | Freuet euch und frohlocket; denn euer Lohn ist groß im Himmel; denn also haben sie die Propheten verfolgt, die vor euch gewesen sind.
13 | Ihr seid das Salz der Erde. Wenn aber das Salz fade wird, womit soll es wieder salzig gemacht werden? Es taugt zu nichts mehr, als daß es hinausgeworfen und von den Leuten zertreten werde.
14 | Ihr seid das Licht der Welt. Es kann eine Stadt, die auf einem Berge liegt, nicht verborgen bleiben.
15 | Man zündet auch nicht ein Licht an und setzt es unter den Scheffel, sondern auf den Leuchter, so leuchtet es allen, die im Hause sind.
16 | So soll euer Licht leuchten vor den Leuten, daß sie eure guten Werke sehen und euren Vater im Himmel preisen.
17 | Ihr sollt nicht wähnen, daß ich gekommen sei, das Gesetz oder die Propheten aufzulösen! Ich bin nicht gekommen aufzulösen, sondern zu erfüllen.
18 | Denn wahrlich, ich sage euch, bis daß Himmel und Erde vergangen sind, wird nicht ein Jota noch ein einziges Strichlein vom Gesetz vergehen, bis alles geschehen ist.
19 | Wer nun eines von diesen kleinsten Geboten auflöst und die Leute also lehrt, der wird der Kleinste heißen im Himmelreich, wer sie aber tut und lehrt, der wird groß heißen im Himmelreich.
20 | Denn ich sage euch: Wenn eure Gerechtigkeit die der Schriftgelehrten und Pharisäer nicht weit übertrifft, so werdet ihr gar nicht in das Himmelreich eingehen!
21 | Ihr habt gehört, daß zu den Alten gesagt ist: «Du sollst nicht töten»; wer aber tötet, der wird dem Gericht verfallen sein.
22 | Ich aber sage euch: Jeder, der seinem Bruder zürnt, wird dem Gericht verfallen sein. Wer aber zu seinem Bruder sagt: Raka! der wird dem Hohen Rat verfallen sein. Wer aber sagt: Du Narr! der wird dem höllischen Feuer verfallen sein.
23 | Wenn du nun deine Gabe zum Altar bringst und daselbst eingedenk wirst, daß dein Bruder etwas wider dich habe,
24 | so laß deine Gabe dort vor dem Altar und gehe zuvor hin und versöhne dich mit deinem Bruder und alsdann komm und opfere deine Gabe.
25 | Sei deinem Widersacher bald geneigt, während du noch mit ihm auf dem Wege bist; damit der Widersacher dich nicht etwa dem Richter überantworte, und der Richter dich dem Gerichtsdiener übergebe, und du ins Gefängnis geworfen werdest.
26 | Wahrlich, ich sage dir, du wirst von dort nicht herauskommen, bis du den letzten Heller bezahlt hast!
27 | Ihr habt gehört, daß zu den Alten gesagt ist: «Du sollst nicht ehebrechen!»
28 | Ich aber sage euch: Wer ein Weib ansieht, ihrer zu begehren, der hat in seinem Herzen schon Ehebruch mit ihr begangen.
29 | Wenn dir aber dein rechtes Auge ein Anstoß zur Sünde wird, so reiß es aus und wirf es von dir. Denn es ist besser für dich, daß eins deiner Glieder verloren gehe, als daß dein ganzer Leib in die Hölle geworfen werde.
30 | Und wenn deine rechte Hand für dich ein Anstoß zur Sünde wird, so haue sie ab und wirf sie von dir. Denn es ist besser für dich, daß eins deiner Glieder verloren gehe, als daß dein ganzer Leib in die Hölle geworfen werde.
31 | Es ist auch gesagt: «Wer sich von seiner Frau scheidet, der gebe ihr einen Scheidebrief.»
32 | Ich aber sage euch: Wer sich von seiner Frau scheidet, ausgenommen wegen Unzucht, der macht, daß sie die Ehe bricht. Und wer eine Geschiedene zur Ehe nimmt, der bricht die Ehe.
33 | Wiederum habt ihr gehört, daß zu den Alten gesagt ist: «Du sollst nicht falsch schwören; du sollst aber dem Herrn deine Schwüre halten.»
34 | Ich aber sage euch, daß ihr überhaupt nicht schwören sollt, weder bei dem Himmel, denn er ist Gottes Thron,
35 | noch bei der Erde, denn sie ist seiner Füße Schemel, noch bei Jerusalem, denn sie ist des großen Königs Stadt.
36 | Auch bei deinem Haupte sollst du nicht schwören; denn du vermagst kein einziges Haar weiß oder schwarz zu machen.
37 | Es sei aber eure Rede: Ja, ja! Nein, nein! Was darüber ist, das ist vom Bösen.
38 | Ihr habt gehört, daß gesagt ist: «Auge um Auge und Zahn um Zahn!»
39 | Ich aber sage euch: Ihr sollt dem Bösen nicht widerstehen; sondern wenn dich jemand auf deinen rechten Backen schlägt, so biete ihm auch den andern dar;
40 | und wer mit dir rechten und deinen Rock nehmen will, dem laß auch den Mantel;
41 | und wenn dich jemand eine Meile weit zu gehen nötigt, so gehe mit ihm zwei.
42 | Gib dem, der dich bittet, und wende dich nicht ab von dem, der von dir borgen will.
43 | Ihr habt gehört, daß gesagt ist: «Du sollst deinen Nächsten lieben und deinen Feind hassen!»
44 | Ich aber sage euch: Liebet eure Feinde, segnet, die euch fluchen, tut wohl denen, die euch hassen, und bittet für die, so euch beleidigen und verfolgen;
45 | auf daß ihr Kinder eures Vaters im Himmel seid. Denn er läßt seine Sonne aufgehen über Böse und Gute und läßt regnen über Gerechte und Ungerechte.
46 | Denn wenn ihr die liebt, die euch lieben, was habt ihr für einen Lohn? Tun nicht die Zöllner dasselbe?
47 | Und wenn ihr nur eure Brüder grüßt, was tut ihr Besonderes? Tun nicht auch die Heiden ebenso?
48 | Darum sollt ihr vollkommen sein, gleichwie euer himmlischer Vater vollkommen ist!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Habet acht, daß ihr eure Gerechtigkeit nicht vor den Leuten übet, um von ihnen gesehen zu werden; sonst habt ihr keinen Lohn bei eurem Vater im Himmel.
2 | Wenn du nun Almosen gibst, sollst du nicht vor dir her posaunen lassen, wie die Heuchler in den Synagogen und auf den Gassen tun, um von den Leuten gepriesen zu werden. Wahrlich, ich sage euch, sie haben ihren Lohn dahin.
3 | Wenn du aber Almosen gibst, so soll deine linke Hand nicht wissen, was deine rechte tut,
4 | damit dein Almosen im Verborgenen sei. Und dein Vater, der ins Verborgene sieht, wird es dir vergelten öffentlich.
5 | Und wenn ihr betet, sollt ihr nicht sein wie die Heuchler; denn sie beten gern in den Synagogen und an den Straßenecken, um von den Leuten bemerkt zu werden. Wahrlich, ich sage euch, sie haben ihren Lohn dahin.
6 | Du aber, wenn du betest, geh in dein Kämmerlein und schließ deine Türe zu und bete zu deinem Vater im Verborgenen; und dein Vater, der ins Verborgene sieht, wird es dir vergelten öffentlich.
7 | Und wenn ihr betet, sollt ihr nicht plappern wie die Heiden; denn sie meinen, sie werden erhört um ihrer vielen Worte willen.
8 | Darum sollt ihr ihnen nicht gleichen! Denn euer Vater weiß, was ihr bedürft, ehe ihr ihn bittet.
9 | So sollt ihr nun also beten: Unser Vater, der du bist in dem Himmel! Geheiligt werde dein Name.
10 | Es komme dein Reich. Dein Wille geschehe wie im Himmel, also auch auf Erden.
11 | Gib uns heute unser tägliches Brot.
12 | Und vergib uns unsere Schulden, wie auch wir vergeben unsern Schuldnern.
13 | Und führe uns nicht in Versuchung, sondern erlöse uns von dem Bösen. [Denn dein ist das Reich und die Kraft und die Herrlichkeit in Ewigkeit! Amen.]
14 | Denn wenn ihr den Menschen ihre Fehler vergebet, so wird euer himmlischer Vater euch auch vergeben.
15 | Wenn ihr aber den Menschen ihre Fehler nicht vergebet, so wird euch euer Vater eure Fehler auch nicht vergeben.
16 | Wenn ihr aber fastet, sollt ihr nicht finster dreinsehen wie die Heuchler; denn sie verstellen ihr Angesicht, damit es von den Leuten bemerkt werde, daß sie fasten. Wahrlich, ich sage euch, sie haben ihren Lohn dahin.
17 | Du aber, wenn du fastest, so salbe dein Haupt und wasche dein Angesicht,
18 | damit es nicht von den Leuten bemerkt werde, daß du fastest, sondern von deinem Vater, der im Verborgenen ist; und dein Vater, der ins Verborgene sieht, wird es dir vergelten öffentlich.
19 | Ihr sollt euch nicht Schätze sammeln auf Erden, wo die Motten und der Rost sie fressen, und wo die Diebe nachgraben und stehlen.
20 | Sammelt euch aber Schätze im Himmel, wo weder die Motten noch der Rost sie fressen, und wo die Diebe nicht nachgraben und stehlen.
21 | Denn wo dein Schatz ist, da wird auch dein Herz sein.
22 | Das Auge ist des Leibes Leuchte. Wenn nun dein Auge lauter ist, so wird dein ganzer Leib licht sein.
23 | Wenn aber dein Auge verdorben ist, so wird dein ganzer Leib finster sein. Wenn nun das Licht in dir Finsternis ist, wie groß wird dann die Finsternis sein!
24 | Niemand kann zwei Herren dienen; denn entweder wird er den einen hassen und den andern lieben, oder er wird dem einen anhangen und den andern verachten. Ihr könnt nicht Gott dienen und dem Mammon.
25 | Darum sage ich euch: Sorget euch nicht um euer Leben, was ihr essen und was ihr trinken sollt, noch um euren Leib, was ihr anziehen sollt. Ist nicht das Leben mehr als die Speise und der Leib mehr als die Kleidung?
26 | Sehet die Vögel des Himmels an! Sie säen nicht und ernten nicht, sie sammeln auch nicht in die Scheunen; und euer himmlischer Vater nährt sie doch. Seid ihr nicht viel mehr wert als sie?
27 | Wer aber von euch kann durch sein Sorgen zu seiner Länge eine einzige Elle hinzusetzen?
28 | Und warum sorgt ihr euch um die Kleidung? Betrachtet die Lilien des Feldes, wie sie wachsen. Sie arbeiten nicht und spinnen nicht;
29 | ich sage euch aber, daß auch Salomo in aller seiner Herrlichkeit nicht gekleidet gewesen ist wie deren eine.
30 | Wenn nun Gott das Gras des Feldes, das heute steht und morgen in den Ofen geworfen wird, also kleidet, wird er das nicht viel mehr euch tun, ihr Kleingläubigen?
31 | Darum sollt ihr nicht sorgen und sagen: Was werden wir essen, oder was werden wir trinken, oder womit werden wir uns kleiden?
32 | Denn nach allen diesen Dingen trachten die Heiden; aber euer himmlischer Vater weiß, daß ihr das alles bedürft.
33 | Trachtet aber zuerst nach dem Reiche Gottes und nach seiner Gerechtigkeit, so wird euch solches alles hinzugelegt werden.
34 | Darum sollt ihr euch nicht sorgen um den andern Morgen; denn der morgende Tag wird für das Seine sorgen. Jedem Tage genügt seine eigene Plage!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Richtet nicht, damit ihr nicht gerichtet werdet!
2 | Denn mit welchem Gericht ihr richtet, werdet ihr gerichtet werden, und mit welchem Maß ihr meßt, wird euch gemessen werden.
3 | Was siehst du aber den Splitter in deines Bruders Auge und wirst nicht gewahr des Balkens in deinem Auge?
4 | Oder wie kannst du zu deinem Bruder sagen: Halt, ich will den Splitter aus deinem Auge ziehen, und siehe, der Balken ist in deinem Auge?
5 | Du Heuchler, ziehe zuerst den Balken aus deinem Auge und dann siehe zu, wie du den Splitter aus deines Bruders Auge ziehest!
6 | Gebet das Heilige nicht den Hunden und werfet eure Perlen nicht vor die Schweine, damit sie dieselben nicht mit ihren Füßen zertreten und sich umwenden und euch zerreißen.
7 | Bittet, so wird euch gegeben; suchet, so werdet ihr finden; klopfet an, so wird euch aufgetan!
8 | Denn jeder, der bittet, empfängt; und wer sucht, der findet; und wer anklopft, dem wird aufgetan.
9 | Oder ist unter euch ein Mensch, der, wenn sein Sohn ihn um Brot bittet, ihm einen Stein gäbe,
10 | oder, wenn er um einen Fisch bittet, er ihm eine Schlange gäbe?
11 | Wenn nun ihr, die ihr arg seid, euren Kindern gute Gaben zu geben versteht, wieviel mehr wird euer Vater im Himmel denen Gutes geben, die ihn bitten!
12 | Alles nun, was ihr wollt, daß die Leute euch tun sollen, das tut auch ihr ihnen ebenso; denn dies ist das Gesetz und die Propheten.
13 | Gehet ein durch die enge Pforte. Denn die Pforte ist weit, und der Weg ist breit, der ins Verderben führt, und viele sind es, die da hineingehen.
14 | Aber die Pforte ist eng, und der Weg ist schmal, der zum Leben führt, und wenige sind es, die ihn finden!
15 | Hütet euch aber vor den falschen Propheten, welche in Schafskleidern zu euch kommen, inwendig aber reißende Wölfe sind.
16 | An ihren Früchten sollt ihr sie erkennen. Sammelt man auch Trauben von Dornen, oder Feigen von Disteln?
17 | So bringt ein jeder gute Baum gute Früchte, der faule Baum aber bringt schlechte Früchte.
18 | Ein guter Baum kann nicht schlechte Früchte bringen, und ein fauler Baum kann nicht gute Früchte bringen.
19 | Ein jeder Baum, der nicht gute Frucht bringt, wird abgehauen und ins Feuer geworfen.
20 | Darum sollt ihr sie an ihren Früchten erkennen.
21 | Nicht jeder, der zu mir sagt: «Herr, Herr», wird in das Himmelreich eingehen, sondern wer den Willen meines Vaters im Himmel tut.
22 | Viele werden an jenem Tage zu mir sagen: Herr, Herr, haben wir nicht in deinem Namen geweissagt und in deinem Namen Dämonen ausgetrieben und in deinem Namen viele Taten vollbracht?
23 | Und dann werde ich ihnen bezeugen: Ich habe euch nie gekannt; weichet von mir, ihr Übeltäter!
24 | Ein jeder nun, der diese meine Worte hört und sie tut, ist einem klugen Manne zu vergleichen, der sein Haus auf den Felsen baute.
25 | Als nun der Platzregen fiel und die Wasserströme kamen und die Winde wehten und an dieses Haus stießen, fiel es nicht; denn es war auf den Felsen gegründet.
26 | Und ein jeder, der diese meine Worte hört und sie nicht tut, wird einem törichten Manne gleich sein, der sein Haus auf den Sand baute.
27 | Als nun der Platzregen fiel und die Wasserströme kamen und die Winde wehten und an dieses Haus stießen, da fiel es, und sein Fall war groß.
28 | Und es begab sich, als Jesus diese Rede beendet hatte, entsetzte sich das Volk über seine Lehre.
29 | Denn er lehrte sie wie einer, der Vollmacht hat, und nicht wie ihre Schriftgelehrten.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Als er aber von dem Berge herabstieg, folgte ihm eine große Volksmenge nach.
2 | Und siehe, ein Aussätziger kam, fiel vor ihm nieder und sprach: Herr, wenn du willst, kannst du mich reinigen.
3 | Und Jesus streckte die Hand aus, rührte ihn an und sprach: Ich will; sei gereinigt! Und alsbald ward er von seinem Aussatz rein.
4 | Und Jesus spricht zu ihm: Siehe zu, daß du es niemand sagest; sondern gehe hin, zeige dich dem Priester und bringe das Opfer, das Mose befohlen hat, ihnen zum Zeugnis!
5 | Als er aber nach Kapernaum kam, trat ein Hauptmann zu ihm, bat ihn
6 | und sprach: Herr, mein Knecht liegt daheim gelähmt darnieder und ist furchtbar geplagt!
7 | Und Jesus spricht zu ihm: Ich will kommen und ihn heilen.
8 | Der Hauptmann antwortete und sprach: Herr, ich bin nicht wert, daß du unter mein Dach kommst, sondern sprich nur ein Wort, so wird mein Knecht gesund werden.
9 | Denn auch ich bin ein Mensch, der unter Vorgesetzten steht, und habe Kriegsknechte unter mir; und sage ich zu diesem: Gehe hin! so geht er; und zu einem andern: Komm her! so kommt er; und zu meinem Knechte: Tue das! so tut er's.
10 | Als Jesus das hörte, verwunderte er sich und sprach zu denen, die ihm nachfolgten: Wahrlich, ich sage euch, bei niemand in Israel habe ich so großen Glauben gefunden!
11 | Ich sage euch aber: Viele werden kommen von Morgen und Abend und werden mit Abraham, Isaak und Jakob zu Tische sitzen im Himmelreich;
12 | aber die Kinder des Reiches werden in die äußerste Finsternis hinausgeworfen werden; dort wird Heulen und Zähneknirschen sein.
13 | Und Jesus sprach zu dem Hauptmann: Gehe hin, dir geschehe, wie du geglaubt hast! Und sein Knecht ward gesund in derselben Stunde.
14 | Und als Jesus in das Haus des Petrus kam, sah er, daß dessen Schwiegermutter darniederlag und das Fieber hatte.
15 | Und er berührte ihre Hand, und das Fieber verließ sie, und sie stand auf und diente ihm.
16 | Als es aber Abend geworden war, brachten sie viele Besessene zu ihm, und er trieb die Geister aus durchs Wort und heilte alle Kranken;
17 | auf daß erfüllt würde, was durch Jesaja gesagt ist, den Propheten, welcher spricht: «Er hat unsere Gebrechen weggenommen und die Krankheiten getragen.»
18 | ALS aber Jesus die Volksmenge um sich sah, befahl er, ans jenseitige Ufer zu fahren.
19 | Und ein Schriftgelehrter trat herzu und sprach zu ihm: Meister, ich will dir nachfolgen, wohin du auch gehst!
20 | Und Jesus sprach zu ihm: Die Füchse haben Gruben, und die Vögel des Himmels haben Nester; aber des Menschen Sohn hat nicht, wo er sein Haupt hinlegen kann.
21 | Ein anderer Jünger sprach zu ihm: Herr, erlaube mir, zuvor hinzugehen und meinen Vater zu begraben!
22 | Jesus aber sprach zu ihm: Folge mir nach und laß die Toten ihre Toten begraben!
23 | Und er trat in das Schiff, und seine Jünger folgten ihm nach.
24 | Und siehe, es erhob sich ein großer Sturm auf dem Meere, so daß das Schiff von den Wellen bedeckt ward; er aber schlief.
25 | Und seine Jünger traten zu ihm, weckten ihn auf und sprachen: Herr, rette uns, wir kommen um!
26 | Da sprach er zu ihnen: Was seid ihr so furchtsam, ihr Kleingläubigen? Dann stand er auf und bedrohte die Winde und das Meer; und es ward eine große Stille.
27 | Die Menschen aber verwunderten sich und sprachen: Wer ist der, daß ihm auch die Winde und das Meer gehorsam sind?
28 | Und als er ans jenseitige Ufer in die Landschaft der Gadarener kam, liefen ihm zwei Besessene entgegen, die kamen aus den Gräbern heraus und waren sehr gefährlich, so daß niemand auf jener Straße wandern konnte.
29 | Und siehe, sie schrieen und sprachen: Was haben wir mit dir zu schaffen, Jesus, du Sohn Gottes? Bist du hierher gekommen, uns vor der Zeit zu peinigen?
30 | Es war aber fern von ihnen eine große Herde Schweine auf der Weide.
31 | Und die Dämonen baten ihn und sprachen: Wenn du uns austreibst, so sende uns in die Schweineherde!
32 | Und er sprach zu ihnen: Fahret hin! Da fuhren sie aus und fuhren in die Schweine. Und siehe, die ganze Herde stürzte sich den Abhang hinunter ins Meer, und sie kamen im Wasser um.
33 | Die Hirten aber flohen, gingen in die Stadt und verkündigten alles, auch was mit den Besessenen vorgegangen war.
34 | Und siehe, die ganze Stadt kam heraus, Jesus entgegen; und als sie ihn sahen, baten sie ihn, von ihren Grenzen zu weichen.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und er trat in das Schiff, fuhr hinüber und kam in seine Stadt.
2 | Und siehe, da brachten sie zu ihm einen Gelähmten, der auf einem Bette lag. Und als Jesus ihren Glauben sah, sprach er zu dem Gelähmten: Sei getrost, mein Sohn, deine Sünden sind dir vergeben!
3 | Und siehe, etliche der Schriftgelehrten sprachen bei sich selbst: Dieser lästert!
4 | Und da Jesus ihre Gedanken sah, sprach er: Warum denkt ihr Arges in euren Herzen?
5 | Was ist denn leichter zu sagen: Deine Sünden sind dir vergeben, oder zu sagen: Steh auf und wandle?
6 | Damit ihr aber wisset, daß des Menschen Sohn Macht hat, auf Erden Sünden zu vergeben, sprach er zu dem Gelähmten: Steh auf, nimm dein Bett und geh heim!
7 | Und er stand auf und ging heim.
8 | Als aber die Volksmenge das sah, verwunderte sie sich und pries Gott, der solche Macht den Menschen gegeben.
9 | Und als Jesus von da weiter ging, sah er einen Menschen an der Zollstätte sitzen, der hieß Matthäus; und er spricht zu ihm: Folge mir nach! Und er stand auf und folgte ihm nach.
10 | Und es begab sich, als er in dem Hause zu Tische saß, siehe, da kamen viele Zöllner und Sünder und saßen mit Jesus und seinen Jüngern zu Tische.
11 | Und als die Pharisäer es sahen, sprachen sie zu seinen Jüngern: Warum ißt euer Meister mit den Zöllnern und Sündern?
12 | Er aber, als er es hörte, sprach zu ihnen: Die Starken bedürfen des Arztes nicht, sondern die Kranken.
13 | Gehet aber hin und lernet, was das sei: «Ich will Barmherzigkeit und nicht Opfer.» Denn ich bin nicht gekommen, Gerechte zu berufen, sondern Sünder.
14 | Da kamen die Jünger des Johannes zu ihm und sprachen: Warum fasten wir und die Pharisäer, deine Jünger aber fasten nicht?
15 | Und Jesus sprach zu ihnen: Können die Hochzeitleute trauern, solange der Bräutigam bei ihnen ist? Es werden aber Tage kommen, wo der Bräutigam von ihnen genommen sein wird, und dann werden sie fasten.
16 | Niemand aber setzt einen Lappen von ungewalktem Tuch auf ein altes Kleid, denn der Lappen reißt von dem Kleide ab, und der Riß wird ärger.
17 | Man faßt auch nicht neuen Wein in alte Schläuche, sonst zerreißen die Schläuche und der Wein wird verschüttet und die Schläuche kommen um; sondern man faßt neuen Wein in neue Schläuche, so bleiben beide miteinander erhalten.
18 | Und da er solches mit ihnen redete, siehe, da kam ein Vorsteher, fiel vor ihm nieder und sprach: Meine Tochter ist eben gestorben; aber komm und lege deine Hand auf sie, so wird sie leben!
19 | Und Jesus stand auf und folgte ihm samt seinen Jüngern.
20 | Und siehe, eine Frau, die zwölf Jahre blutflüssig war, trat von hinten herzu und rührte den Saum seines Kleides an.
21 | Denn sie sagte bei sich selbst: Wenn ich nur sein Kleid anrühre, so bin ich gerettet!
22 | Jesus aber wandte sich um, sah sie und sprach: Sei getrost, meine Tochter, dein Glaube hat dir geholfen! Und das Weib war gerettet von jener Stunde an.
23 | Als nun Jesus in das Haus des Obersten kam und die Pfeifer und das Getümmel sah,
24 | sprach er zu ihnen: Entfernet euch! Denn das Mägdlein ist nicht gestorben, sondern es schläft. Und sie verlachten ihn.
25 | Als aber das Volk hinausgetrieben war, ging er hinein und faßte sie bei der Hand; und das Mägdlein stand auf.
26 | Und das Gerücht hiervon verbreitete sich in jener ganzen Gegend.
27 | Und als Jesus von dort weiterging, folgten ihm zwei Blinde nach, die schrieen und sprachen: Du Sohn Davids, erbarme dich unser!
28 | Als er nun ins Haus kam, traten die Blinden zu ihm. Und Jesus fragte sie: Glaubt ihr, daß ich solches tun kann? Sie sprachen zu ihm: Ja, Herr!
29 | Da rührte er ihre Augen an und sprach: Euch geschehe nach eurem Glauben!
30 | Und ihre Augen wurden geöffnet. Und Jesus drohte ihnen ernstlich und sprach: Sehet zu, daß es niemand erfahre!
31 | Sie aber gingen hinaus und machten ihn in jener ganzen Gegend bekannt.
32 | Als sie aber hinausgingen, siehe, da brachte man einen Menschen zu ihm, der stumm und besessen war.
33 | Und nachdem der Dämon ausgetrieben war, redete der Stumme. Und das Volk verwunderte sich und sprach: Solches ist noch nie in Israel gesehen worden!
34 | Die Pharisäer aber sagten: Durch den Obersten der Dämonen treibt er die Dämonen aus!
35 | UND Jesus durchzog alle Städte und Dörfer, lehrte in ihren Synagogen, predigte das Evangelium von dem Reich und heilte jede Krankheit und jedes Gebrechen.
36 | Als er aber die Volksscharen sah, jammerten sie ihn, weil sie beraubt und vernachlässigt waren wie Schafe, die keinen Hirten haben.
37 | Da sprach er zu seinen Jüngern: Die Ernte ist groß, aber der Arbeiter sind wenige.
38 | Darum bittet den Herrn der Ernte, daß er Arbeiter in seine Ernte aussende!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Da rief er seine zwölf Jünger zu sich und gab ihnen Vollmacht über die unreinen Geister, sie auszutreiben, und jede Krankheit und jedes Gebrechen zu heilen.
2 | Die Namen der zwölf Apostel aber sind diese: Der erste Simon, genannt Petrus, und sein Bruder Andreas; Jakobus, der Sohn des Zebedäus, und sein Bruder Johannes;
3 | Philippus und Bartholomäus, Thomas und Matthäus der Zöllner; Jakobus, der Sohn des Alphäus, und Lebbäus, zubenannt Thaddäus;
4 | Simon der Kananäer, und Judas, der Ischariot, welcher ihn verriet.
5 | Diese zwölf sandte Jesus aus, gebot ihnen und sprach: Begebet euch nicht auf die Straße der Heiden und betretet keine Stadt der Samariter;
6 | gehet vielmehr zu den verlorenen Schafen des Hauses Israel.
7 | Gehet aber hin, prediget und sprechet: Das Himmelreich ist nahe herbeigekommen!
8 | Heilet Kranke, weckt Tote auf, reiniget Aussätzige, treibet Dämonen aus! Umsonst habt ihr es empfangen, umsonst gebet es!
9 | Nehmet weder Gold noch Silber noch Erz in eure Gürtel,
10 | keine Tasche auf den Weg, auch nicht zwei Röcke, weder Schuhe noch Stab; denn der Arbeiter ist seiner Nahrung wert.
11 | Wo ihr aber in eine Stadt oder in ein Dorf hineingehet, da erkundiget euch, wer darin würdig sei, und bleibet dort, bis ihr weiterzieht.
12 | Wenn ihr aber in das Haus eintretet, so grüßet es.
13 | Und wenn das Haus würdig ist, so komme euer Friede über dasselbe. Ist es aber nicht würdig, so soll euer Friede wieder zu euch zurückkehren.
14 | Und wenn euch jemand nicht aufnehmen, noch eure Rede hören wird, so gehet fort aus diesem Haus oder dieser Stadt und schüttelt den Staub von euren Füßen!
15 | Wahrlich, ich sage euch: Es wird dem Lande Sodom und Gomorra am Tage des Gerichts erträglicher gehen als dieser Stadt.
16 | Siehe, ich sende euch wie Schafe mitten unter die Wölfe. Darum seid klug wie die Schlangen und ohne Falsch wie die Tauben!
17 | Hütet euch aber vor den Menschen! Denn sie werden euch den Gerichten überliefern, und in ihren Synagogen werden sie euch geißeln;
18 | auch vor Fürsten und Könige wird man euch führen, um meinetwillen, ihnen und den Heiden zum Zeugnis.
19 | Wenn sie euch aber überliefern, so sorget euch nicht darum, wie oder was ihr reden sollt; denn es wird euch in jener Stunde gegeben werden, was ihr reden sollt;
20 | denn nicht ihr seid es, die da reden, sondern eures Vaters Geist ist's, der durch euch redet.
21 | Es wird aber ein Bruder den anderen zum Tode überliefern und ein Vater sein Kind; und Kinder werden sich wider die Eltern erheben und werden sie zum Tode bringen.
22 | Und ihr werdet von jedermann gehaßt sein um meines Namens willen. Wer aber beharrt bis ans Ende, der wird gerettet werden.
23 | Wenn sie euch aber in der einen Stadt verfolgen, so fliehet in eine andere. Denn wahrlich, ich sage euch, ihr werdet mit den Städten Israels nicht fertig sein, bis des Menschen Sohn kommt.
24 | Der Jünger ist nicht über dem Meister, noch der Knecht über seinem Herrn.
25 | Es ist für den Jünger genug, daß er sei wie sein Meister und der Knecht wie sein Herr. Haben sie den Hausvater Beelzebul geheißen, wieviel mehr seine Hausgenossen!
26 | So fürchtet euch nun nicht vor ihnen! Denn es ist nichts verdeckt, das nicht aufgedeckt werden wird, und nichts verborgen, das man nicht erfahren wird.
27 | Was ich euch im Finstern sage, das redet am Licht, und was ihr ins Ohr höret, das prediget auf den Dächern.
28 | Und fürchtet euch nicht vor denen, die den Leib töten, die Seele aber nicht zu töten vermögen, fürchtet vielmehr den, welcher Seele und Leib verderben kann in der Hölle.
29 | Verkauft man nicht zwei Sperlinge um einen Pfennig? Und doch fällt keiner derselben auf die Erde ohne euren Vater.
30 | Bei euch aber sind auch die Haare des Hauptes alle gezählt.
31 | Darum fürchtet euch nicht! Ihr seid mehr wert als viele Sperlinge.
32 | Jeder nun, der mich bekennt vor den Menschen, den will auch ich bekennen vor meinem himmlischen Vater;
33 | wer mich aber verleugnet vor den Menschen, den will auch ich verleugnen vor meinem himmlischen Vater.
34 | Ihr sollt nicht wähnen, daß ich gekommen sei, Frieden auf die Erde zu bringen. Ich bin nicht gekommen, Frieden zu bringen, sondern das Schwert.
35 | Denn ich bin gekommen, den Menschen zu entzweien mit seinem Vater, und die Tochter mit ihrer Mutter, und die Schwiegertochter mit ihrer Schwiegermutter;
36 | und des Menschen Feinde werden seine eigenen Hausgenossen sein.
37 | Wer Vater oder Mutter mehr liebt als mich, der ist meiner nicht wert; und wer Sohn oder Tochter mehr liebt als mich, der ist meiner nicht wert.
38 | Und wer nicht sein Kreuz nimmt und mir nachfolgt, der ist meiner nicht wert.
39 | Wer sein Leben findet, der wird es verlieren; und wer sein Leben verliert um meinetwillen, der wird es finden.
40 | Wer euch aufnimmt, der nimmt mich auf; und wer mich aufnimmt, der nimmt den auf, der mich gesandt hat.
41 | Wer einen Propheten aufnimmt, weil er ein Prophet heißt, der wird den Lohn eines Propheten empfangen; und wer einen Gerechten aufnimmt, weil er ein Gerechter heißt, der wird den Lohn eines Gerechten empfangen;
42 | und wer einen dieser Geringen auch nur mit einem Becher kalten Wassers tränkt, weil er ein Jünger heißt, wahrlich, ich sage euch, der wird seinen Lohn nicht verlieren!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und es begab sich, als Jesus die Befehle an seine zwölf Jünger vollendet hatte, zog er von dannen, um in ihren Städten zu lehren und zu predigen.
2 | Als aber Johannes im Gefängnis die Werke Christi vernahm, ließ er ihn durch seine Jünger fragen:
3 | Bist du es, der da kommen soll, oder sollen wir auf einen andern warten?
4 | Und Jesus antwortete und sprach zu ihnen: Gehet hin und verkündiget dem Johannes, was ihr sehet und höret:
5 | Blinde werden sehend, und Lahme wandeln, Aussätzige werden rein, und Taube hören, Tote stehen auf, und den Armen wird das Evangelium gepredigt.
6 | Und selig ist, wer sich nicht ärgert an mir!
7 | Als aber diese aufbrachen, fing Jesus an zur Volksmenge zu reden über Johannes: Was seid ihr in die Wüste hinausgegangen zu sehen? Ein Rohr, das vom Winde bewegt wird?
8 | Oder was seid ihr hinausgegangen zu sehen? Einen Menschen, mit weichen Kleidern angetan? Siehe, die weiche Kleider tragen, sind in den Häusern der Könige!
9 | Oder was seid ihr hinausgegangen? Wolltet ihr einen Propheten sehen? Ja, ich sage euch, einen, der mehr ist als ein Prophet!
10 | Denn dieser ist's, von dem geschrieben steht: «Siehe, ich sende meinen Boten vor deinem Angesichte her, der deinen Weg vor dir bereiten soll.»
11 | Wahrlich, ich sage euch, unter denen, die vom Weibe geboren sind, ist kein Größerer aufgetreten, als Johannes der Täufer. Doch der Kleinste im Himmelreich ist größer als er.
12 | Aber von den Tagen Johannes des Täufers an bis jetzt leidet das Himmelreich Gewalt, und die, welche Gewalt anwenden, reißen es an sich.
13 | Denn alle Propheten und das Gesetz bis auf Johannes haben geweissagt.
14 | Und wenn ihr es annehmen wollt: er ist der Elia, der da kommen soll.
15 | Wer Ohren hat zu hören, der höre!
16 | Wem soll ich aber dieses Geschlecht vergleichen? Es ist Kindern gleich, die am Markte sitzen und ihren Gespielen zurufen
17 | und sprechen: Wir haben euch aufgespielt, und ihr habt nicht getanzt; wir haben geklagt, und ihr habt nicht geweint!
18 | Denn Johannes ist gekommen, der aß nicht und trank nicht; da sagen sie: Er hat einen Dämon!
19 | Des Menschen Sohn ist gekommen, der ißt und trinkt; da sagen sie: Siehe, wie ist der Mensch ein Fresser und Weinsäufer, der Zöllner und Sünder Freund! Und die Weisheit ist durch ihre Kinder gerechtfertigt worden.
20 | Da fing er an, die Städte zu schelten, in welchen die meisten seiner Taten geschehen waren, weil sie nicht Buße getan.
21 | Wehe dir, Chorazin, wehe dir, Bethsaida! Denn wenn zu Tyrus und Sidon die Taten geschehen wären, die bei euch geschehen sind, so hätten sie längst im Sack und in der Asche Buße getan.
22 | Doch ich sage euch, es wird Tyrus und Zidon erträglicher gehen am Tage des Gerichts als euch!
23 | Und du, Kapernaum, die du bis zum Himmel erhoben bist, du wirst bis zur Hölle hinabgeworfen werden. Denn wenn zu Sodom die Taten geschehen wären, die bei dir geschehen sind, es stünde noch heutzutage!
24 | Doch ich sage euch, es wird dem Lande Sodom erträglicher gehen am Tage des Gerichts als dir!
25 | Zu jener Zeit hob Jesus an und sprach: Ich preise dich, Vater, Herr des Himmels und der Erde, daß du solches den Weisen und Klugen verborgen und es den Unmündigen offenbart hast!
26 | Ja, Vater, denn so ist es wohlgefällig gewesen vor dir.
27 | Alles ist mir von meinem Vater übergeben worden, und niemand erkennt den Sohn, als nur der Vater; und niemand erkennt den Vater, als nur der Sohn und wem der Sohn es offenbaren will.
28 | Kommet her zu mir alle, die ihr mühselig und beladen seid, so will ich euch erquicken!
29 | Nehmet auf euch mein Joch und lernet von mir; denn ich bin sanftmütig und von Herzen demütig; so werdet ihr Ruhe finden für eure Seelen;
30 | denn mein Joch ist sanft und meine Last ist leicht!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Zu jener Zeit ging Jesus am Sabbat durch die Saaten; seine Jünger aber hungerten und fingen an, Ähren abzustreifen und zu essen.
2 | Als aber das die Pharisäer sahen, sprachen sie zu ihm: Siehe, deine Jünger tun, was am Sabbat zu tun nicht erlaubt ist!
3 | Er aber sagte zu ihnen: Habt ihr nicht gelesen, was David tat, als ihn und seine Gefährten hungerte?
4 | Wie er in das Haus Gottes hineinging und sie die Schaubrote aßen, welche weder er noch seine Gefährten essen durften, sondern allein die Priester?
5 | Oder habt ihr nicht im Gesetz gelesen, daß am Sabbat die Priester im Tempel den Sabbat entweihen und doch ohne Schuld sind?
6 | Ich sage euch aber: Hier ist ein Größerer als der Tempel!
7 | Wenn ihr aber wüßtet, was das heißt: «Ich will Barmherzigkeit und nicht Opfer», so hättet ihr die Unschuldigen nicht verurteilt.
8 | Denn des Menschen Sohn ist Herr über den Sabbat.
9 | Und er ging von dort weiter und kam in ihre Synagoge.
10 | Und siehe, da war ein Mensch, der hatte eine verdorrte Hand. Und sie fragten ihn und sprachen: Darf man am Sabbat heilen? damit sie ihn verklagen könnten.
11 | Er aber sprach zu ihnen: Welcher Mensch ist unter euch, der ein Schaf hat und, wenn es am Sabbat in eine Grube fällt, es nicht ergreift und herauszieht?
12 | Wieviel besser ist nun ein Mensch, denn ein Schaf! Darum darf man am Sabbat wohl Gutes tun.
13 | Dann sprach er zu dem Menschen: Strecke deine Hand aus! Und er streckte sie aus, und sie wurde gesund wie die andere.
14 | Da gingen die Pharisäer hinaus und hielten Rat wider ihn, um ihn umzubringen.
15 | Jesus aber, da er es merkte, zog sich von dort zurück; und es folgten ihm viele nach, und er heilte sie alle.
16 | Und er gebot ihnen, ihn nicht offenbar zu machen,
17 | damit erfüllt würde, was durch den Propheten Jesaja gesagt ist:
18 | «Siehe, mein Knecht, den ich erwählt habe, mein Geliebter, an dem meine Seele Wohlgefallen hat. Ich will meinen Geist auf ihn legen, und er wird den Heiden das Recht verkündigen.
19 | Er wird nicht zanken noch schreien, und niemand wird auf den Gassen seine Stimme hören.
20 | Ein geknicktes Rohr wird er nicht zerbrechen, und einen glimmenden Docht wird er nicht auslöschen, bis daß er das Gericht zum Sieg ausführe.
21 | Und die Heiden werden auf seinen Namen hoffen.»
22 | Da wurde ein Besessener zu ihm gebracht, der blind und stumm war, und er heilte ihn, so daß der Blinde und Stumme redete und sah.
23 | Und alles Volk erstaunte und sprach: Ist dieser nicht etwa der Sohn Davids?
24 | Als aber die Pharisäer es hörten, sprachen sie: Dieser treibt die Dämonen nicht anders aus als durch Beelzebul, den Obersten der Dämonen!
25 | Da aber Jesus ihre Gedanken merkte, sprach er zu ihnen: Jedes Reich, das mit sich selbst uneins ist, wird veröden, und keine Stadt, kein Haus, das mit sich selbst uneins ist, kann bestehen.
26 | Wenn nun ein Satan den andern austreibt, so ist er mit sich selbst uneins. Wie kann dann sein Reich bestehen?
27 | Und wenn ich die Dämonen durch Beelzebul austreibe, durch wen treiben eure Söhne sie aus? Darum werden sie eure Richter sein.
28 | Wenn ich aber die Dämonen durch den Geist Gottes austreibe, so ist ja das Reich Gottes zu euch gekommen.
29 | Oder wie kann jemand in das Haus des Starken hineingehen und seinen Hausrat rauben, wenn er nicht zuerst den Starken bindet? Erst dann kann er sein Haus plündern.
30 | Wer nicht mit mir ist, der ist wider mich, und wer nicht mit mir sammelt, der zerstreut.
31 | Darum sage ich euch: Jede Sünde und Lästerung wird den Menschen vergeben werden; aber die Lästerung des Geistes wird den Menschen nicht vergeben werden.
32 | Und wer ein Wort redet wider des Menschen Sohn, dem wird vergeben werden; wer aber wider den heiligen Geist redet, dem wird nicht vergeben werden, weder in dieser Weltzeit noch in der zukünftigen.
33 | Entweder pflanzet einen guten Baum, so wird die Frucht gut, oder pflanzet einen schlechten Baum, so wird die Frucht schlecht! Denn an der Frucht erkennt man den Baum.
34 | Schlangenbrut, wie könnt ihr Gutes reden, da ihr böse seid? Denn wes das Herz voll ist, des geht der Mund über.
35 | Der gute Mensch bringt aus dem guten Schatze [des Herzens] Gutes hervor, und der böse Mensch bringt aus seinem bösen Schatze Böses hervor.
36 | Ich sage euch aber, daß die Menschen am Tage des Gerichts Rechenschaft geben müssen von jedem unnützen Wort, das sie geredet haben.
37 | Denn nach deinen Worten wirst du gerechtfertigt, und nach deinen Worten wirst du verurteilt werden.
38 | Da hoben etliche der Schriftgelehrten und Pharisäer an und sprachen: Meister, wir wollen von dir ein Zeichen sehen!
39 | Er aber antwortete und sprach zu ihnen: Das böse und ehebrecherische Geschlecht begehrt ein Zeichen; aber es wird ihm kein Zeichen gegeben werden als das Zeichen des Propheten Jona.
40 | Denn gleichwie Jona drei Tage und drei Nächte im Bauche des Riesenfisches war, also wird des Menschen Sohn drei Tage und drei Nächte im Schoße der Erde sein.
41 | Leute von Ninive werden auftreten im Gericht wider dieses Geschlecht und werden es verurteilen; denn sie taten Buße auf die Predigt des Jona hin. Und siehe, hier ist mehr als Jona!
42 | Die Königin von Mittag wird auftreten im Gerichte wider dieses Geschlecht und wird es verurteilen; denn sie kam vom Ende der Erde, um Salomos Weisheit zu hören. Und siehe, hier ist mehr als Salomo!
43 | Wenn aber der unreine Geist vom Menschen ausgefahren ist, so durchwandelt er wasserlose Stätten und sucht Ruhe und findet sie nicht.
44 | Dann spricht er: Ich will in mein Haus zurückkehren, aus welchem ich gegangen bin. Und wenn er kommt, findet er es leer, gesäubert und geschmückt.
45 | Alsdann geht er hin und nimmt sieben andere Geister mit sich, die schlimmer sind als er; und sie ziehen ein und wohnen daselbst, und es wird zuletzt mit diesem Menschen ärger als zuerst. So wird es auch sein mit diesem bösen Geschlecht.
46 | Während er noch zu dem Volke redete, siehe, da standen seine Mutter und seine Brüder draußen und suchten mit ihm zu reden.
47 | Da sprach einer zu ihm: Siehe, deine Mutter und deine Brüder stehen draußen und suchen mit dir zu reden.
48 | Er aber antwortete und sprach zu dem, der es ihm sagte: Wer ist meine Mutter, und wer sind meine Brüder?
49 | Und er streckte seine Hand aus über seine Jünger und sprach: Seht da, meine Mutter und meine Brüder!
50 | Denn wer den Willen tut meines Vaters im Himmel, der ist mir Bruder, Schwester und Mutter!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | An jenem Tage ging Jesus zum Hause hinaus und setzte sich an das Meer.
2 | Und es versammelte sich eine große Volksmenge zu ihm, so daß er in ein Schiff trat und sich setzte; und alles Volk stand am Ufer.
3 | Und er redete zu ihnen vieles in Gleichnissen und sprach: Siehe, der Sämann ging aus zu säen.
4 | Und indem er säte, fiel etliches an den Weg, und die Vögel kamen und fraßen es auf.
5 | Anderes aber fiel auf den felsigen Boden, wo es nicht viel Erde hatte; und es ging alsbald auf, weil es nicht tiefe Erde hatte;
6 | als aber die Sonne aufging, ward es verbrannt; und weil es keine Wurzel hatte, verdorrte es.
7 | Anderes aber fiel unter die Dornen; und die Dornen wuchsen auf und erstickten es.
8 | Anderes aber fiel auf gutes Erdreich und brachte Frucht, etliches hundertfältig, etliches sechzigfältig und etliches dreißigfältig.
9 | Wer Ohren hat zu hören, der höre!
10 | Da traten die Jünger herzu und sprachen zu ihm: Warum redest du in Gleichnissen mit ihnen?
11 | Er aber antwortete und sprach: Weil es euch gegeben ist, die Geheimnisse des Himmelreichs zu verstehen; jenen aber ist's nicht gegeben.
12 | Denn wer da hat, dem wird gegeben werden, und er wird Überfluß haben; wer aber nicht hat, von dem wird auch das genommen werden, was er hat.
13 | Darum rede ich in Gleichnissen zu ihnen, weil sie sehen und doch nicht sehen, und hören und doch nicht hören und nicht verstehen;
14 | und es wird an ihnen die Weissagung des Jesaja erfüllt, welche also lautet: «Mit den Ohren werdet ihr hören und nicht verstehen, und mit den Augen werdet ihr sehen und nicht erkennen!
15 | Denn das Herz dieses Volkes ist verstockt, und mit den Ohren hören sie schwer, und ihre Augen haben sie verschlossen, daß sie nicht etwa mit den Augen sehen und mit den Ohren hören und mit dem Herzen verstehen und sich bekehren und ich sie heile».
16 | Aber selig sind eure Augen, daß sie sehen, und eure Ohren, daß sie hören.
17 | Denn wahrlich, ich sage euch, viele Propheten und Gerechte haben begehrt zu sehen, was ihr sehet, und haben es nicht gesehen; und zu hören, was ihr höret, und haben es nicht gehört.
18 | So höret nun ihr das Gleichnis vom Sämann:
19 | So oft jemand das Wort vom Reiche hört und nicht versteht, so kommt der Böse und raubt das, was in sein Herz gesät ist. Das ist der, bei welchem es an den Weg gestreut war.
20 | Auf den felsigen Boden gestreut aber ist es bei dem, welcher das Wort hört und alsbald mit Freuden aufnimmt;
21 | er hat aber keine Wurzel in sich, sondern ist wetterwendisch. Wenn nun Trübsal oder Verfolgung entsteht um des Wortes willen, so nimmt er alsbald Anstoß.
22 | Unter die Dornen gesät aber ist es bei dem, welcher das Wort hört; aber die Sorge um das Zeitliche und der Betrug des Reichtums ersticken das Wort, und es bleibt ohne Frucht.
23 | Auf das gute Erdreich gesät aber ist es bei dem, welcher das Wort hört und versteht; der bringt dann auch Frucht, einer hundertfältig, ein anderer sechzigfältig, ein dritter dreißigfältig.
24 | Ein anderes Gleichnis legte er ihnen vor und sprach: Das Himmelreich ist gleich einem Menschen, der guten Samen auf seinen Acker säte.
25 | Während aber die Leute schliefen, kam sein Feind und säte Unkraut mitten unter den Weizen und ging davon.
26 | Als nun die Saat wuchs und Frucht ansetzte, da zeigte sich auch das Unkraut.
27 | Und die Knechte des Hausherrn traten herzu und sprachen: Herr, hast du nicht guten Samen in deinen Acker gesät? Woher hat er denn das Unkraut?
28 | Er aber sprach zu ihnen: Das hat der Feind getan! Da sagten die Knechte zu ihm: Willst du nun, daß wir hingehen und es zusammenlesen?
29 | Er aber sprach: Nein! damit ihr nicht, indem ihr das Unkraut zusammenleset, zugleich mit ihm den Weizen ausraufet.
30 | Lasset beides miteinander wachsen bis zur Ernte, und zur Zeit der Ernte will ich den Schnittern sagen: Leset zuerst das Unkraut zusammen und bindet es in Bündel, daß man es verbrenne; den Weizen aber sammelt in meine Scheune!
31 | Ein anderes Gleichnis legte er ihnen vor und sprach: Das Himmelreich ist gleich einem Senfkorn, welches ein Mensch nahm und auf seinen Acker säte.
32 | Dieses ist zwar unter allen Samen das kleinste; wenn es aber wächst, so wird es größer als die Gartengewächse und wird ein Baum, so daß die Vögel des Himmels kommen und in seinen Zweigen nisten.
33 | Ein anderes Gleichnis sagte er ihnen: Das Himmelreich ist gleich einem Sauerteig, den ein Weib nahm und unter drei Scheffel Mehl mengte, bis es ganz durchsäuert ward.
34 | Dieses alles redete Jesus in Gleichnissen zum Volke, und ohne Gleichnis redete er nicht zu ihnen,
35 | damit erfüllt würde, was durch den Propheten gesagt ist, der da spricht: «Ich will meinen Mund in Gleichnissen auftun, ich will verkündigen, was von Grundlegung der Welt an verborgen war.»
36 | Da entließ Jesus die Volksmenge und ging in das Haus. Und seine Jünger traten zu ihm und sprachen: Erkläre uns das Gleichnis vom Unkraut auf dem Acker!
37 | Und er antwortete und sprach zu ihnen: Der den guten Samen sät, ist des Menschen Sohn.
38 | Der Acker ist die Welt; der gute Same sind die Kinder des Reichs; das Unkraut aber sind die Kinder des Bösen.
39 | Der Feind, der es sät, ist der Teufel; die Ernte ist das Ende der Weltzeit, die Schnitter sind die Engel.
40 | Gleichwie man nun das Unkraut sammelt und mit Feuer verbrennt, so wird es sein am Ende der Weltzeit.
41 | Des Menschen Sohn wird seine Engel aussenden, und sie werden aus seinem Reiche sammeln alle Ärgernisse und die da Unrecht tun
42 | und werden sie in den Feuerofen werfen; dort wird das Heulen und das Zähneknirschen sein.
43 | Alsdann werden die Gerechten leuchten wie die Sonne in ihres Vaters Reich. Wer Ohren hat zu hören, der höre!
44 | Das Himmelreich ist gleich einem verborgenen Schatz im Acker, den ein Mensch fand und verbarg. Und vor Freude darüber geht er hin und verkauft alles, was er hat, und kauft jenen Acker.
45 | Wiederum ist das Himmelreich gleich einem Kaufmann, der schöne Perlen suchte.
46 | Als er nun eine kostbare Perle fand, ging er hin und verkaufte alles, was er hatte, und kaufte sie.
47 | Wiederum ist das Himmelreich gleich einem Netz, das ins Meer geworfen ward und [Fische] von allerlei Art zusammenbrachte.
48 | Als es voll war, zogen sie es ans Gestade, setzten sich und sammelten die guten in Gefäße, die faulen aber warfen sie weg.
49 | So wird es am Ende der Weltzeit sein: Die Engel werden ausgehen und die Bösen von den Gerechten scheiden
50 | und sie in den Feuerofen werfen. Dort wird das Heulen und Zähneknirschen sein.
51 | Da sprach Jesus zu ihnen: Habt ihr das alles verstanden? Sie sprachen zu ihm: Ja, Herr!
52 | Da sagte er zu ihnen: Darum gleicht jeder Schriftgelehrte, der für das Himmelreich unterrichtet ist, einem Hausvater, der aus seinem Schatze Neues und Altes hervorholt.
53 | Und es begab sich, als Jesus diese Gleichnisse beendet hatte, zog er von dannen.
54 | Und als er in seine Vaterstadt kam, lehrte er sie in ihrer Synagoge, so daß sie erstaunten und sprachen: Woher hat dieser solche Weisheit und solche Kräfte?
55 | Ist dieser nicht des Zimmermanns Sohn? Heißt nicht seine Mutter Maria und seine Brüder Jakobus und Joses und Simon und Judas?
56 | Und sind nicht seine Schwestern alle bei uns? Woher kommt ihm das alles?
57 | Und sie nahmen Anstoß an ihm. Jesus aber sprach zu ihnen: Ein Prophet ist nirgends verachtet als in seiner Vaterstadt und in seinem Hause!
58 | Und er tat dort nicht viele Wunder um ihres Unglaubens willen.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Zu jener Zeit hörte der Vierfürst Herodes das Gerücht von Jesus.
2 | Und er sprach zu seinen Dienern: Das ist Johannes der Täufer; der ist von den Toten auferstanden; darum sind auch die Kräfte wirksam in ihm!
3 | Denn Herodes hatte den Johannes greifen, binden und ins Gefängnis legen lassen, wegen Herodias, der Frau seines Bruders Philippus.
4 | Denn Johannes hatte zu ihm gesagt: Es ist dir nicht erlaubt, sie zu haben!
5 | Und er wollte ihn töten, fürchtete aber das Volk, denn sie hielten ihn für einen Propheten.
6 | Als nun Herodes seinen Geburtstag beging, tanzte die Tochter der Herodias vor den Gästen und gefiel dem Herodes.
7 | Darum verhieß er ihr mit einem Eide, ihr zu geben, was sie auch fordern würde.
8 | Da sie aber von ihrer Mutter angeleitet war, sprach sie: Gib mir hier auf einer Schüssel das Haupt Johannes des Täufers!
9 | Und der König ward betrübt; doch um des Eides willen und derer, die mit ihm zu Tische saßen, befahl er, es zu geben.
10 | Und er sandte hin und ließ Johannes im Gefängnis enthaupten.
11 | Und sein Haupt wurde auf einer Schüssel gebracht und dem Mädchen gegeben, und sie brachte es ihrer Mutter.
12 | Und seine Jünger kamen herbei, nahmen den Leichnam und begruben ihn und gingen hin und verkündigten es Jesus.
13 | Als aber Jesus das hörte, entwich er von dort in einem Schiff abseits an einen einsamen Ort. Und als die Volksmenge es vernahm, folgte sie ihm aus den Städten zu Fuß nach.
14 | Als nun Jesus hervorkam, sah er eine große Menge und erbarmte sich über sie und heilte ihre Kranken.
15 | Und als es Abend geworden, traten seine Jünger zu ihm und sprachen: Der Ort ist öde, und die Stunde ist schon vorgeschritten; entlaß das Volk, damit sie in die Dörfer gehen und sich Speise kaufen!
16 | Jesus aber sprach zu ihnen: Sie haben nicht nötig hinzugehen; gebt ihr ihnen zu essen!
17 | Sie sprachen zu ihm: Wir haben nichts hier als fünf Brote und zwei Fische.
18 | Er sprach: Bringt sie mir hierher!
19 | Und er befahl dem Volk, sich in das Gras zu lagern, nahm die fünf Brote und die zwei Fische, sah zum Himmel auf, dankte, brach und gab den Jüngern die Brote, die Jünger aber [gaben sie] dem Volk.
20 | Und sie aßen alle und wurden satt; und sie hoben auf, was übrigblieb an Brocken, zwölf Körbe voll.
21 | Die aber gegessen hatten, waren etwa fünftausend Männer, ohne Frauen und Kinder.
22 | Und alsbald nötigte er seine Jünger, in das Schiff zu steigen und vor ihm ans jenseitige Ufer zu fahren, bis er die Volksmenge entlassen hätte.
23 | Und nachdem er die Menge entlassen, stieg er auf den Berg, um abseits zu beten; und als es Abend geworden, war er allein daselbst.
24 | Das Schiff aber war schon mitten auf dem Meer und litt Not von den Wellen; denn der Wind war entgegen.
25 | Aber um die vierte Nachtwache kam Jesus zu ihnen und wandelte auf dem Meer.
26 | Als ihn aber die Jünger auf dem Meere wandeln sahen, erschraken sie und sprachen: Es ist ein Gespenst, und schrieen vor Furcht.
27 | Jesus aber redete alsbald mit ihnen und sprach: Seid getrost! Ich bin's; fürchtet euch nicht!
28 | Petrus aber antwortete ihm und sprach: Herr, bist du es, so heiße mich zu dir auf das Wasser kommen!
29 | Da sprach er: Komm! Und Petrus stieg aus dem Schiff und wandelte auf dem Wasser und kam auf Jesus zu.
30 | Als er aber den starken Wind sah, fürchtete er sich, und da er zu sinken anfing, schrie er und sprach: Herr, rette mich!
31 | Jesus aber streckte alsbald die Hand aus, ergriff ihn und sprach zu ihm: Du Kleingläubiger, warum zweifeltest du?
32 | Und als sie in das Schiff stiegen, legte sich der Wind.
33 | Da kamen, die in dem Schiffe waren, fielen vor ihm nieder und sprachen: Wahrhaftig, du bist Gottes Sohn!
34 | Und sie fuhren hinüber und kamen in das Land Genezareth.
35 | Und da ihn die Männer dieser Gegend erkannten, sandten sie in die ganze Umgegend und brachten alle Kranken zu ihm.
36 | Und sie baten ihn, daß sie nur den Saum seines Kleides anrühren dürften; und so viele ihn anrührten, die wurden ganz gesund.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Da kamen Schriftgelehrte und Pharisäer von Jerusalem zu Jesus und sprachen:
2 | Warum übertreten deine Jünger die Überlieferung der Alten? Denn sie waschen ihre Hände nicht, wenn sie Brot essen.
3 | Er aber antwortete und sprach zu ihnen: Und warum übertretet ihr das Gebot Gottes um eurer Überlieferung willen?
4 | Denn Gott hat geboten: «Ehre deinen Vater und deine Mutter!» Und: «Wer Vater oder Mutter flucht, der soll des Todes sterben.»
5 | Ihr aber sagt: Wer zum Vater oder zur Mutter spricht: Ich habe zum Opfer vergabt, was dir von mir zugute kommen sollte; der braucht seinen Vater und seine Mutter nicht mehr zu ehren.
6 | Und so habt ihr das Gebot Gottes um eurer Überlieferung willen aufgehoben.
7 | Ihr Heuchler! Trefflich hat Jesaja von euch geweissagt, wenn er spricht:
8 | «Dies Volk ehrt mich mit den Lippen, aber ihr Herz ist fern von mir.
9 | Vergeblich aber ehren sie mich, indem sie Lehren vortragen, welche Menschengebote sind.»
10 | Und er rief das Volk zu sich und sprach zu ihnen: Höret und verstehet!
11 | Nicht das, was zum Munde eingeht, verunreinigt den Menschen; sondern was aus dem Munde herauskommt, das verunreinigt den Menschen.
12 | Da traten seine Jünger herzu und sprachen zu ihm: Weißt du, daß die Pharisäer Anstoß nahmen, als sie das hörten?
13 | Er aber antwortete und sprach: Jede Pflanze, die nicht mein himmlischer Vater gepflanzt hat, wird ausgerissen werden.
14 | Lasset sie; sie sind blinde Blindenleiter. Wenn aber ein Blinder den andern leitet, werden beide in die Grube fallen.
15 | Da sprach Petrus zu ihm: Erkläre uns dieses Gleichnis!
16 | Er aber sprach: Seid denn auch ihr noch unverständig?
17 | Merket ihr noch nicht, daß alles, was zum Munde eingeht, in den Bauch kommt und in den Abort geworfen wird?
18 | Was aber aus dem Munde herauskommt, das kommt aus dem Herzen, und das verunreinigt den Menschen.
19 | Denn aus dem Herzen kommen böse Gedanken, Mord, Ehebruch, Unzucht, Diebstahl, falsche Zeugnisse, Lästerungen.
20 | Das ist's, was den Menschen verunreinigt; aber mit ungewaschenen Händen essen, das verunreinigt den Menschen nicht.
21 | Und Jesus zog von dort weg und entwich in die Gegend von Tyrus und Zidon.
22 | Und siehe, eine kananäische Frau kam aus jener Gegend, schrie und sprach: Erbarme dich meiner, Herr, du Sohn Davids! Meine Tochter ist arg besessen!
23 | Er aber antwortete ihr nicht ein Wort. Da traten seine Jünger herzu, baten ihn und sprachen: Fertige sie ab; denn sie schreit uns nach!
24 | Er aber antwortete und sprach: Ich bin nur gesandt zu den verlornen Schafen des Hauses Israel.
25 | Sie aber kam, fiel vor ihm nieder und sprach: Herr, hilf mir!
26 | Er aber antwortete und sprach: Es ist nicht fein, daß man das Brot der Kinder nehme und es den Hündlein vorwerfe!
27 | Sie aber sprach: Ja, Herr! aber doch essen die Hündlein von den Brosamen, die vom Tisch ihrer Herren fallen.
28 | Da antwortete Jesus und sprach zu ihr: O Frau, dein Glaube ist groß; dir geschehe, wie du willst! Und ihre Tochter war geheilt von jener Stunde an.
29 | Und Jesus zog weiter und kam an das galiläische Meer; und er stieg auf den Berg und setzte sich daselbst.
30 | Und es kamen zu ihm große Volksmengen, die hatten Lahme, Blinde, Stumme, Krüppel und viele andere bei sich; und sie legten sie zu seinen Füßen, und er heilte sie,
31 | also daß sich die Menge verwunderte, als sie sah, daß Stumme redeten, Krüppel gesund wurden, Lahme wandelten und Blinde sehend wurden; und sie priesen den Gott Israels.
32 | Da rief Jesus seine Jünger zu sich und sprach: Mich jammert das Volk; denn sie verharren nun schon drei Tage bei mir und haben nichts zu essen; und ich will sie nicht nüchtern entlassen, damit sie nicht auf dem Wege erliegen.
33 | Und seine Jünger sprachen zu ihm: Woher sollen wir in der Wüste so viele Brote nehmen, um eine so große Menge zu sättigen?
34 | Und Jesus sprach zu ihnen: Wie viele Brote habt ihr? Sie sprachen: Sieben, und ein paar Fische.
35 | Und er befahl dem Volk, sich auf die Erde zu lagern,
36 | und nahm die sieben Brote und die Fische, dankte, brach sie und gab sie den Jüngern, die Jünger aber [gaben sie] dem Volke.
37 | Und sie aßen alle und wurden satt und hoben auf, was an Brocken übrigblieb, sieben Körbe voll.
38 | Die aber gegessen hatten, waren viertausend Männer, ohne Frauen und Kinder.
39 | Und nachdem er das Volk entlassen, stieg er in das Schiff und kam in die Gegend von Magdala.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und die Pharisäer und Sadduzäer traten herzu, versuchten ihn und baten, daß er ihnen ein Zeichen aus dem Himmel zeigen möchte.
2 | Er aber antwortete und sprach zu ihnen: Am Abend sagt ihr: Es wird schön; denn der Himmel ist rot;
3 | und am Morgen: Heute kommt ein Ungewitter; denn der Himmel ist rot und trübe. Ihr Heuchler, das Aussehen des Himmels versteht ihr zu beurteilen, die Zeichen der Zeit aber nicht!
4 | Das böse und ehebrecherische Geschlecht fordert ein Zeichen; aber es wird ihm kein Zeichen gegeben werden als nur das Zeichen des Propheten Jona. Und er verließ sie und ging davon.
5 | Und als seine Jünger ans jenseitige Gestade kamen, hatten sie vergessen, Brot mitzunehmen.
6 | Jesus aber sprach zu ihnen: Sehet zu und hütet euch vor dem Sauerteig der Pharisäer und Sadduzäer!
7 | Da machten sie sich untereinander Gedanken und sagten: Weil wir kein Brot mitgenommen haben!
8 | Da es aber Jesus merkte, sprach er zu ihnen: Ihr Kleingläubigen, was macht ihr euch Gedanken darüber, daß ihr kein Brot mitgenommen habt?
9 | Versteht ihr noch nicht, und denkt ihr nicht an die fünf Brote für die Fünftausend, und wie viele Körbe ihr da aufhobet?
10 | Auch nicht an die sieben Brote für die Viertausend, und wie viele Körbchen ihr da aufhobet?
11 | Warum versteht ihr denn nicht, daß ich nicht vom Brot gesprochen habe, sondern daß ihr euch hüten solltet vor dem Sauerteig der Pharisäer und Sadduzäer?
12 | Da sahen sie ein, daß er nicht gesagt hatte, sie sollten sich hüten vor dem Sauerteig des Brotes, sondern vor der Lehre der Pharisäer und Sadduzäer.
13 | Als aber Jesus in die Gegend von Cäsarea Philippi gekommen war, fragte er seine Jünger und sprach: Für wen halten die Leute den Menschensohn?
14 | Sie sprachen: Etliche sagen, du seiest Johannes der Täufer; andere aber Elia; noch andere Jeremia oder einer der Propheten.
15 | Da spricht er zu ihnen: Ihr aber, für wen haltet ihr mich?
16 | Da antwortete Simon Petrus und sprach: Du bist der Christus, der Sohn des lebendigen Gottes!
17 | Und Jesus antwortete und sprach zu ihm: Selig bist du, Simon, Jonas Sohn; denn Fleisch und Blut hat dir das nicht geoffenbart, sondern mein Vater im Himmel!
18 | Und ich sage dir auch: Du bist Petrus, und auf diesen Felsen will ich meine Gemeinde bauen, und die Pforten der Hölle sollen sie nicht überwältigen.
19 | Und ich will dir des Himmelreichs Schlüssel geben; und was du auf Erden binden wirst, das wird im Himmel gebunden sein; und was du auf Erden lösen wirst, das wird im Himmel gelöst sein.
20 | Da gebot er seinen Jüngern, daß sie niemand sagen sollten, daß er der Christus sei.
21 | Von da an begann Jesus seinen Jüngern zu zeigen, er müsse nach Jerusalem gehen und viel leiden von den Ältesten, Hohenpriestern und Schriftgelehrten und getötet werden und am dritten Tage auferstehen.
22 | Da nahm ihn Petrus beiseite, fing an, ihm abzuwehren, und sprach: Herr, schone deiner selbst! Das widerfahre dir nur nicht!
23 | Er aber wandte sich um und sprach zu Petrus: Hebe dich weg von mir, Satan! Du bist mir zum Fallstrick; denn du denkst nicht göttlich, sondern menschlich!
24 | Da sprach Jesus zu seinen Jüngern: Will jemand mir nachfolgen, so verleugne er sich selbst und nehme sein Kreuz auf sich und folge mir nach!
25 | Denn wer seine Seele retten will, der wird sie verlieren; wer aber seine Seele verliert um meinetwillen, der wird sie finden.
26 | Denn was hülfe es dem Menschen, wenn er die ganze Welt gewönne, büßte aber seine Seele ein? Oder was kann der Mensch geben, damit er seine Seele wieder löse?
27 | Denn des Menschen Sohn wird kommen in der Herrlichkeit seines Vaters mit seinen Engeln; und alsdann wird er einem jeglichen vergelten nach seinem Tun.
28 | Wahrlich, ich sage euch, es stehen etliche hier, die den Tod nicht schmecken werden, bis sie des Menschen Sohn haben kommen sehen in seinem Reich!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und nach sechs Tagen nahm Jesus den Petrus und Jakobus und dessen Bruder Johannes mit sich und führte sie beiseite auf einen hohen Berg.
2 | Und er wurde vor ihnen verklärt, und sein Angesicht leuchtete wie die Sonne, und seine Kleider wurden weiß wie das Licht.
3 | Und siehe, es erschienen ihnen Mose und Elia, die redeten mit ihm.
4 | Da hob Petrus an und sprach zu Jesus: Herr, es ist gut, daß wir hier sind! Willst du, so baue ich hier drei Hütten, dir eine, Mose eine und Elia eine.
5 | Als er noch redete, siehe, da überschattete sie eine lichte Wolke, und siehe, eine Stimme aus der Wolke sprach: Dies ist mein lieber Sohn, an welchem ich Wohlgefallen habe; auf den sollt ihr hören!
6 | Als die Jünger das hörten, fielen sie auf ihr Angesicht und fürchteten sich sehr.
7 | Und Jesus trat herzu, rührte sie an und sprach: Stehet auf und fürchtet euch nicht!
8 | Da sie aber ihre Augen erhoben, sahen sie niemand als Jesus allein.
9 | Und als sie den Berg hinabgingen, gebot ihnen Jesus und sprach: Sagt niemandem von dem Gesichte, bis des Menschen Sohn von den Toten auferstanden ist!
10 | Und seine Jünger fragten ihn und sprachen: Warum sagen denn die Schriftgelehrten, daß zuvor Elia kommen müsse?
11 | Jesus aber antwortete und sprach zu ihnen: Elia kommt freilich und wird alles in den rechten Stand setzen;
12 | ich sage euch aber, daß Elia schon gekommen ist; und sie haben ihn nicht anerkannt, sondern mit ihm gemacht, was sie wollten. Also wird auch des Menschen Sohn von ihnen leiden müssen.
13 | Da verstanden die Jünger, daß er zu ihnen von Johannes dem Täufer redete.
14 | Und als sie zum Volke kamen, trat ein Mensch zu ihm, fiel vor ihm auf die Knie
15 | und sprach: Herr, erbarme dich meines Sohnes; denn er ist mondsüchtig und leidet schwer; denn er fällt oft ins Feuer und oft ins Wasser.
16 | Und ich habe ihn zu deinen Jüngern gebracht, aber sie konnten ihn nicht heilen.
17 | Da antwortete Jesus und sprach: O du ungläubiges und verkehrtes Geschlecht! Wie lange soll ich bei euch sein? Wie lange soll ich euch ertragen? Bringet ihn her zu mir!
18 | Und Jesus bedrohte ihn, und der Dämon fuhr aus von ihm, und der Knabe war gesund von jener Stunde an.
19 | Da traten die Jünger zu Jesus, beiseite, und sprachen: Warum konnten wir ihn nicht austreiben?
20 | Jesus aber sprach zu ihnen: Um eures Kleinglaubens willen! Denn wahrlich, ich sage euch: Wenn ihr Glauben hättet wie ein Senfkorn, so würdet ihr zu diesem Berge sprechen: Hebe dich von hier weg dorthin! Und er würde sich hinwegheben, und nichts würde euch unmöglich sein.
21 | Aber diese Art fährt nicht aus, außer durch Gebet und Fasten.
22 | Als sie nun ihren Weg durch Galiläa nahmen, sprach Jesus zu ihnen: Des Menschen Sohn wird in der Menschen Hände überliefert werden;
23 | und sie werden ihn töten, und am dritten Tage wird er auferstehen. Und sie wurden sehr betrübt.
24 | Als sie aber nach Kapernaum kamen, traten die Einnehmer der [Tempel-]Steuer zu Petrus und sprachen: Zahlt euer Meister nicht auch die zwei Drachmen?
25 | Er antwortete: Doch! Und als er ins Haus trat, kam ihm Jesus zuvor und sprach: Was dünkt dich, Simon, von wem nehmen die Könige der Erde den Zoll oder die Steuer, von ihren Söhnen oder von den Fremden?
26 | Er sagte: Von den Fremden. Da sprach Jesus zu ihm: So sind also die Söhne frei!
27 | Damit wir ihnen aber keinen Anstoß geben, gehe hin ans Meer und wirf die Angel aus und nimm den ersten Fisch, den du herausziehst; und wenn du seinen Mund öffnest, wirst du einen Stater finden; den nimm und gib ihn für mich und dich.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Zu jener Stunde traten die Jünger zu Jesus und sprachen: Wer ist wohl der Größte im Himmelreich?
2 | Und Jesus rief ein Kind herbei, stellte es mitten unter sie
3 | und sprach: Wahrlich, ich sage euch, wenn ihr nicht umkehret und werdet wie die Kinder, so werdet ihr nicht in das Himmelreich kommen!
4 | Wer nun sich selbst erniedrigt wie dieses Kind, der ist der Größte im Himmelreich.
5 | Und wer ein solches Kind in meinem Namen aufnimmt, der nimmt mich auf.
6 | Wer aber einem von diesen Kleinen, die an mich glauben, Ärgernis gibt, für den wäre es besser, daß ein Mühlstein an seinen Hals gehängt und er in die Tiefe des Meeres versenkt würde.
7 | Wehe der Welt der Ärgernisse halber! Denn es ist zwar notwendig, daß die Ärgernisse kommen, aber wehe dem Menschen, durch welchen das Ärgernis kommt!
8 | Wenn aber deine Hand oder dein Fuß für dich ein Anstoß zur Sünde wird, so haue sie ab und wirf sie von dir! Es ist besser für dich, daß du lahm oder verstümmelt in das Leben eingehest, als daß du zwei Hände oder zwei Füße habest und in das ewige Feuer geworfen werdest.
9 | Und wenn dein Auge für dich ein Anstoß zur Sünde wird, so reiß es aus und wirf es von dir! Es ist besser für dich, daß du einäugig in das Leben eingehest, als daß du zwei Augen habest und in das höllische Feuer geworfen werdest.
10 | Sehet zu, daß ihr keinen dieser Kleinen verachtet! Denn ich sage euch, ihre Engel im Himmel schauen allezeit das Angesicht meines Vaters im Himmel.
11 | Denn des Menschen Sohn ist gekommen, das Verlorene zu retten.
12 | Was dünkt euch? Wenn ein Mensch hundert Schafe hat, und es verirrt sich eines von ihnen, läßt er nicht die neunundneunzig auf den Bergen, geht hin und sucht das Verirrte?
13 | Und wenn es sich begibt, daß er es findet, wahrlich, ich sage euch, er freut sich über dasselbe mehr als über die neunundneunzig, die nicht verirrt waren.
14 | Also ist es auch nicht der Wille eures Vaters im Himmel, daß eines dieser Kleinen verloren gehe.
15 | Wenn aber dein Bruder an dir gesündigt hat, so gehe hin und weise ihn zurecht unter vier Augen. Hört er auf dich, so hast du deinen Bruder gewonnen.
16 | Hört er aber nicht, so nimm noch einen oder zwei mit dir, damit jede Sache auf der Aussage von zwei oder drei Zeugen beruhe.
17 | Hört er aber diese nicht, so sage es der Gemeinde. Hört er aber auch die Gemeinde nicht, so gelte er dir wie ein Heide und Zöllner.
18 | Wahrlich, ich sage euch, was ihr auf Erden binden werdet, das wird im Himmel gebunden sein, und was ihr auf Erden lösen werdet, das wird im Himmel gelöst sein.
19 | Weiter sage ich euch, wenn zwei von euch übereinkommen werden auf Erden über irgend eine Sache, für die sie bitten wollen, so soll sie ihnen zuteil werden von meinem Vater im Himmel.
20 | Denn wo zwei oder drei in meinem Namen versammelt sind, da bin ich mitten unter ihnen.
21 | Da trat Petrus herzu und sprach: Herr, wie oft soll ich meinem Bruder vergeben, welcher gegen mich sündigt? Bis siebenmal?
22 | Jesus antwortete ihm: Ich sage dir, nicht bis siebenmal, sondern bis siebzigmalsiebenmal!
23 | Darum ist das Himmelreich gleich einem Könige, der mit seinen Knechten rechnen wollte.
24 | Und als er anfing zu rechnen, ward einer vor ihn gebracht, der war zehntausend Talente schuldig.
25 | Da er aber nicht bezahlen konnte, befahl sein Herr, ihn und sein Weib und seine Kinder und alles, was er hatte, zu verkaufen und also zu bezahlen.
26 | Da warf sich der Knecht vor ihm nieder und sprach: Herr, habe Geduld mit mir, so will ich dir alles bezahlen!
27 | Da erbarmte sich der Herr dieses Knechtes und gab ihn frei und erließ ihm die Schuld.
28 | Als aber dieser Knecht hinausging, fand er einen Mitknecht, der war ihm hundert Denare schuldig; den ergriff er, würgte ihn und sprach: Bezahle, was du schuldig bist!
29 | Da warf sich sein Mitknecht nieder, bat ihn und sprach: Habe Geduld mit mir, so will ich dir alles bezahlen!
30 | Er aber wollte nicht, sondern ging hin und warf ihn ins Gefängnis, bis er bezahlt hätte, was er schuldig war.
31 | Als aber seine Mitknechte sahen, was geschehen war, wurden sie sehr betrübt, kamen und berichteten ihrem Herrn die ganze Geschichte.
32 | Da ließ sein Herr ihn kommen und sprach zu ihm: Du böser Knecht! Jene ganze Schuld habe ich dir erlassen, weil du mich batest;
33 | solltest denn nicht auch du dich über deinen Mitknecht erbarmen, wie ich mich über dich erbarmt habe?
34 | Und voll Zorn übergab ihn sein Herr den Peinigern, bis er alles bezahlt hätte, was er schuldig war.
35 | Also wird auch mein himmlischer Vater mit euch verfahren, wenn ihr nicht ein jeder seinem Bruder von Herzen die Fehler vergebet.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und es begab sich, als Jesus diese Reden beendet hatte, verließ er Galiläa und kam in die Grenzen von Judäa, jenseits des Jordan.
2 | Und es folgte ihm eine große Volksmenge nach, und er heilte sie daselbst.
3 | Da traten die Pharisäer zu ihm, versuchten ihn und sprachen: Ist es erlaubt, aus irgend einem Grunde seine Frau zu entlassen?
4 | Er aber antwortete und sprach zu ihnen: Habt ihr nicht gelesen, daß der Schöpfer [die Menschen] am Anfang als Mann und Weib erschuf
5 | und sprach: «Darum wird ein Mensch Vater und Mutter verlassen und seinem Weibe anhangen; und die zwei werden ein Fleisch sein»?
6 | So sind sie nun nicht mehr zwei, sondern ein Fleisch. Was nun Gott zusammengefügt hat, das soll der Mensch nicht scheiden.
7 | Da sprachen sie zu ihm: Warum hat denn Mose befohlen, ihr einen Scheidebrief zu geben und sie so zu entlassen?
8 | Er sprach zu ihnen: Mose hat euch wegen der Härtigkeit eures Herzens erlaubt, eure Frauen zu entlassen; von Anfang an aber ist es nicht so gewesen.
9 | Ich sage euch aber: Wer seine Frau entläßt, es sei denn wegen Unzucht, und eine andere heiratet, der bricht die Ehe; und wer eine Geschiedene heiratet, der bricht die Ehe.
10 | Seine Jünger sprechen zu ihm: Hat ein Mensch solche Pflichten gegen seine Frau, so ist es nicht gut, zur Ehe zu schreiten!
11 | Er aber sprach zu ihnen: Nicht alle fassen dieses Wort, sondern nur die, denen es gegeben ist.
12 | Denn es gibt Verschnittene, die von Mutterleib so geboren sind; und es gibt Verschnittene, die von Menschen verschnitten sind; und es gibt Verschnittene, die sich selbst verschnitten haben um des Himmelreichs willen. Wer es fassen kann, der fasse es!
13 | Da wurden Kindlein zu ihm gebracht, damit er die Hände auf sie lege und bete. Die Jünger aber schalten sie.
14 | Aber Jesus sprach zu ihnen: Lasset die Kindlein und wehret ihnen nicht, zu mir zu kommen; denn solcher ist das Himmelreich!
15 | Und nachdem er ihnen die Hände aufgelegt, zog er von dannen.
16 | Und siehe, einer trat herzu und fragte ihn: Guter Meister, was soll ich Gutes tun, um das ewige Leben zu erlangen?
17 | Er aber sprach zu ihm: Was fragst du mich nach dem Guten? Es ist nur Einer gut! Willst du aber in das Leben eingehen, so halte die Gebote!
18 | Er spricht zu ihm: Welche? Jesus antwortet: Das: Du sollst nicht töten! Du sollst nicht ehebrechen! Du sollst nicht stehlen! Du sollst nicht falsches Zeugnis reden!
19 | Ehre deinen Vater und deine Mutter! und: Du sollst deinen Nächsten lieben wie dich selbst!
20 | Der Jüngling spricht zu ihm: Das habe ich alles gehalten; was fehlt mir noch?
21 | Jesus sprach zu ihm: Willst du vollkommen sein, so gehe hin, verkaufe, was du hast, und gib es den Armen, so wirst du einen Schatz im Himmel haben; und komm, folge mir nach!
22 | Als aber der Jüngling das Wort hörte, ging er betrübt davon; denn er hatte viele Güter.
23 | Da sprach Jesus zu seinen Jüngern: Wahrlich, ich sage euch, ein Reicher hat schwer in das Himmelreich einzugehen!
24 | Und wiederum sage ich euch, ein Kamel kann leichter durch ein Nadelöhr eingehen, als ein Reicher in das Reich Gottes!
25 | Als die Jünger das hörten, entsetzten sie sich sehr und sprachen: Wer kann denn gerettet werden?
26 | Jesus aber sah sie an und sprach zu ihnen: Bei den Menschen ist das unmöglich; aber bei Gott ist alles möglich.
27 | Da antwortete Petrus und sprach zu ihm: Siehe, wir haben alles verlassen und sind dir nachgefolgt; was wird uns dafür?
28 | Jesus aber sprach zu ihnen: Wahrlich, ich sage euch, ihr, die ihr mir nachgefolgt seid, werdet in der Wiedergeburt, wenn des Menschen Sohn auf dem Throne seiner Herrlichkeit sitzen wird, auch auf zwölf Thronen sitzen und die zwölf Stämme Israels richten.
29 | Und ein jeglicher, welcher Häuser oder Brüder oder Schwestern oder Vater oder Mutter oder Weib oder Kinder oder Äcker um meines Namens willen verlassen hat, der wird es hundertfältig empfangen und das ewige Leben erben.
30 | Aber viele von den Ersten werden Letzte, und Letzte werden Erste sein.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Denn das Himmelreich ist einem Hausherrn gleich, welcher am Morgen früh ausging, um Arbeiter in seinen Weinberg zu dingen.
2 | Und nachdem er mit den Arbeitern um einen Denar für den Tag übereingekommen war, sandte er sie in seinen Weinberg.
3 | Und als er um die dritte Stunde ausging, sah er andere auf dem Markte müßig stehen
4 | und sprach zu diesen: Gehet auch ihr in den Weinberg, und was recht ist, will ich euch geben!
5 | Und sie gingen hin. Wiederum ging er aus um die sechste und um die neunte Stunde und tat ebenso.
6 | Als er aber um die elfte Stunde ausging, fand er andere dastehen und sprach zu ihnen: Warum steht ihr hier den ganzen Tag müßig?
7 | Sie sprachen zu ihm: Es hat uns niemand gedungen! Er spricht zu ihnen: Gehet auch ihr in den Weinberg, und was recht ist, das werdet ihr empfangen!
8 | Als es aber Abend geworden war, sprach der Herr des Weinbergs zu seinem Schaffner: Rufe die Arbeiter und bezahle ihnen den Lohn, indem du bei den Letzten anfängst, bis zu den Ersten.
9 | Und es kamen die, welche um die elfte Stunde gedungen worden, und empfingen jeder einen Denar.
10 | Als aber die Ersten kamen, meinten sie, sie würden mehr empfangen; da empfingen auch sie jeder einen Denar.
11 | Und als sie ihn empfangen, murrten sie wider den Hausherrn
12 | und sprachen: Diese Letzten haben nur eine Stunde gearbeitet, und du hast sie uns gleich gemacht, die wir des Tages Last und Hitze getragen haben.
13 | Er aber antwortete und sprach zu einem unter ihnen: Freund, ich tue dir nicht Unrecht. Bist du nicht um einen Denar mit mir übereingekommen?
14 | Nimm das Deine und gehe hin! Ich will aber diesem Letzten so viel geben wie dir.
15 | Habe ich nicht Macht, mit dem Meinen zu tun, was ich will? Oder siehst du darum scheel, daß ich so gütig bin?
16 | Also werden die Letzten die Ersten und die Ersten die Letzten sein. [Denn viele sind berufen, aber wenige auserwählt.]
17 | Und als Jesus nach Jerusalem hinaufzog, nahm er die Zwölf auf dem Wege beiseite und sprach zu ihnen:
18 | Siehe, wir ziehen hinauf nach Jerusalem; und des Menschen Sohn wird den Hohenpriestern und Schriftgelehrten überantwortet, und sie werden ihn zum Tode verurteilen
19 | und werden ihn den Heiden überantworten, ihn zu verspotten und zu geißeln und zu kreuzigen; und am dritten Tage wird er auferstehen.
20 | Da trat die Mutter der Söhne des Zebedäus mit ihren Söhnen zu ihm, fiel ihm zu Füßen, um etwas von ihm zu erbitten.
21 | Er aber sprach zu ihr: Was willst du? Sie sagt zu ihm: Sprich, daß diese meine beiden Söhne einer zur Rechten, der andere zu deiner Linken sitzen sollen in deinem Reiche.
22 | Aber Jesus antwortete und sprach: Ihr wisset nicht, um was ihr bittet! Könnt ihr den Kelch trinken, den ich trinke? Sie sprechen zu ihm: Wir können es!
23 | Und er spricht zu ihnen: Ihr werdet zwar meinen Kelch trinken; aber das Sitzen zu meiner Rechten und zu meiner Linken zu verleihen, steht nicht mir zu; sondern es wird denen zuteil, welchen es von meinem Vater bereitet ist.
24 | Und als die Zehn das hörten, wurden sie unwillig über die beiden Brüder.
25 | Aber Jesus rief sie herzu und sprach: Ihr wisset, daß die Fürsten der Völker sie unterjochen, und daß die Großen sie vergewaltigen;
26 | unter euch aber soll es nicht so sein, sondern wer unter euch groß werden will, der sei euer Diener;
27 | und wer unter euch der Erste sein will, der sei euer Knecht,
28 | gleichwie des Menschen Sohn nicht gekommen ist, sich dienen zu lassen, sondern damit er diene und sein Leben gebe zum Lösegeld für viele.
29 | Und als sie von Jericho auszogen, folgte ihm eine große Volksmenge nach.
30 | Und siehe, zwei Blinde saßen am Wege; als sie hörten, daß Jesus vorüberziehe, schrieen sie und sprachen: Herr, du Sohn Davids, erbarme dich unser!
31 | Aber das Volk bedrohte sie, sie sollten schweigen. Sie aber schrieen nur noch mehr und sprachen: Herr, du Sohn Davids, erbarme dich unser!
32 | Und Jesus stand still, rief sie und sprach: Was wollt ihr, daß ich euch tun soll?
33 | Sie sagten zu ihm: Herr, daß unsere Augen geöffnet werden!
34 | Da erbarmte sich Jesus ihrer und rührte ihre Augen an, und alsbald sahen sie wieder und folgten ihm nach.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und als sie sich Jerusalem näherten und nach Bethphage an den Ölberg kamen, sandte Jesus zwei Jünger
2 | und sprach zu ihnen: Gehet in den Flecken, der vor euch liegt, und alsbald werdet ihr eine Eselin angebunden finden und ein Füllen bei ihr, die bindet los und führet sie zu mir!
3 | Und wenn euch jemand etwas sagt, so sprechet: Der Herr bedarf ihrer; dann wird er sie alsbald senden.
4 | Das ist aber geschehen, damit erfüllt würde, was durch den Propheten gesagt ist, der da spricht:
5 | «Saget der Tochter Zion: Siehe, dein König kommt zu dir, sanftmütig und reitend auf einer Eselin und auf einem Füllen, dem Jungen des Lasttiers.»
6 | Die Jünger aber gingen hin und taten, wie Jesus ihnen befohlen hatte,
7 | und brachten die Eselin und das Füllen und legten ihre Kleider auf sie und setzten ihn darauf.
8 | Aber die meisten unter dem Volk breiteten ihre Kleider auf den Weg; andere hieben Zweige von den Bäumen und streuten sie auf den Weg.
9 | Und das Volk, das vorausging, und die, welche nachfolgten, schrieen und sprachen: Hosianna dem Sohne Davids! Gelobt sei, der da kommt im Namen des Herrn! Hosianna in der Höhe!
10 | Und als er in Jerusalem einzog, kam die ganze Stadt in Bewegung und sprach: Wer ist der?
11 | Das Volk aber sagte: Das ist Jesus, der Prophet von Nazareth in Galiläa!
12 | Und Jesus ging in den Tempel Gottes hinein und trieb alle hinaus, die im Tempel verkauften und kauften, und stieß die Tische der Wechsler um und die Stühle derer, welche Tauben verkauften.
13 | Und er sprach zu ihnen: Es steht geschrieben: «Mein Haus soll ein Bethaus heißen!» Ihr aber macht es zu einer Räuberhöhle.
14 | Und es kamen Blinde und Lahme im Tempel zu ihm, und er heilte sie.
15 | Als aber die Hohenpriester und die Schriftgelehrten die Wunder sahen, die er tat, und die Kinder hörten, die im Tempel schrieen und sprachen: Hosianna dem Sohne Davids! wurden sie entrüstet
16 | und sprachen zu ihm: Hörst du, was diese sagen? Jesus aber sprach zu ihnen: Ja! Habt ihr noch nie gelesen: «Aus dem Munde der Unmündigen und Säuglinge hast du ein Lob bereitet»?
17 | Und er verließ sie, ging zur Stadt hinaus nach Bethanien und übernachtete daselbst.
18 | Da er aber des Morgens früh in die Stadt zurückkehrte, hungerte ihn.
19 | Und als er einen einzelnen Feigenbaum am Wege sah, ging er zu ihm hin und fand nichts daran als nur Blätter. Da sprach er zu ihm: Nun komme von dir keine Frucht mehr in Ewigkeit! Und auf der Stelle verdorrte der Feigenbaum.
20 | Und als die Jünger es sahen, verwunderten sie sich und sprachen: Wie ist der Feigenbaum so plötzlich verdorrt?
21 | Jesus aber antwortete und sprach zu ihnen: Wahrlich, ich sage euch: Wenn ihr Glauben habt und nicht zweifelt, so werdet ihr nicht nur tun, was mit dem Feigenbaum geschah, sondern auch, wenn ihr zu diesem Berge sagt: Hebe dich und wirf dich ins Meer! so wird es geschehen.
22 | Und alles, was ihr gläubig erbittet im Gebet, werdet ihr empfangen.
23 | Und als er in den Tempel kam, traten die Hohenpriester und die Ältesten des Volkes zu ihm, während er lehrte, und sprachen: In welcher Vollmacht tust du das, und wer hat dir diese Vollmacht gegeben?
24 | Jesus antwortete und sprach zu ihnen: Ich will euch auch etwas fragen; wenn ihr mir darauf antwortet, will auch ich euch sagen, in welcher Vollmacht ich solches tue.
25 | Woher war die Taufe des Johannes? Vom Himmel oder von Menschen? Da überlegten sie bei sich selbst und sprachen: Wenn wir sagen: Vom Himmel, so wird er uns fragen: Warum habt ihr ihm denn nicht geglaubt?
26 | Wenn wir aber sagen: Von Menschen, so müssen wir das Volk fürchten, denn alle halten Johannes für einen Propheten.
27 | Und sie antworteten Jesus und sprachen: Wir wissen es nicht! Da sprach er zu ihnen: So sage ich euch auch nicht, in welcher Vollmacht ich solches tue.
28 | Was dünkt euch aber? Ein Mensch hatte zwei Söhne. Und er ging zu dem ersten und sprach: Sohn, mache dich auf und arbeite heute in meinem Weinberg!
29 | Der aber antwortete und sprach: Ich will nicht! Hernach aber reute es ihn, und er ging.
30 | Als aber der Vater zu dem andern dasselbe sagte, antwortete dieser und sprach: Ja, Herr! und ging nicht.
31 | Welcher von diesen beiden hat den Willen des Vaters getan? Sie sprachen zu ihm: Der erste. Da spricht Jesus zu ihnen: Wahrlich, ich sage euch, die Zöllner und die Huren kommen eher ins Reich Gottes als ihr!
32 | Denn Johannes ist zu euch gekommen mit dem Wege der Gerechtigkeit, und ihr glaubtet ihm nicht. Die Zöllner und die Huren aber glaubten ihm; und obwohl ihr es sahet, reute es euch nicht einmal nachträglich, so daß ihr ihm geglaubt hättet.
33 | Höret ein anderes Gleichnis: Es war ein Hausherr, der pflanzte einen Weinberg, zog einen Zaun darum, grub eine Kelter darin, baute einen Wachtturm, verpachtete ihn an Weingärtner und reiste ab.
34 | Als nun die Zeit der Früchte nahte, sandte er seine Knechte zu den Weingärtnern, um seine Früchte in Empfang zu nehmen.
35 | Aber die Weingärtner ergriffen seine Knechte und schlugen den einen, den andern töteten sie, den dritten steinigten sie.
36 | Da sandte er wieder andere Knechte, mehr denn zuvor; und sie behandelten sie ebenso.
37 | Zuletzt sandte er seinen Sohn zu ihnen und sprach: Sie werden sich vor meinem Sohne scheuen.
38 | Als aber die Weingärtner den Sohn sahen, sprachen sie untereinander: Das ist der Erbe; kommt, laßt uns ihn töten und sein Erbgut behalten!
39 | Und sie nahmen ihn, stießen ihn zum Weinberg hinaus und töteten ihn.
40 | Wenn nun der Herr des Weinbergs kommt, was wird er mit diesen Weingärtnern tun?
41 | Sie sprachen zu ihm: Er wird die Übeltäter übel umbringen und den Weinberg andern Weingärtnern verpachten, welche ihm die Früchte zu ihrer Zeit abliefern werden.
42 | Jesus spricht zu ihnen: Habt ihr noch nie gelesen in der Schrift: «Der Stein, den die Bauleute verworfen haben, ist zum Eckstein geworden. Das ist vom Herrn geschehen, und es ist wunderbar in unsern Augen»?
43 | Darum sage ich euch: Das Reich Gottes wird von euch genommen und einem Volke gegeben werden, das dessen Früchte bringt.
44 | Mat 21:44
45 | (21-44) Und als die Hohenpriester und die Pharisäer seine Gleichnisse hörten, merkten sie, daß er von ihnen redete.
46 | (21-45) Und sie suchten ihn zu ergreifen, fürchteten aber das Volk, weil es ihn für einen Propheten hielt.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und Jesus hob an und redete wieder in Gleichnissen zu ihnen und sprach:
2 | Das Himmelreich ist einem menschlichen König gleich, der seinem Sohne Hochzeit machte.
3 | Und er sandte seine Knechte aus, um die Geladenen zur Hochzeit zu rufen; aber sie wollten nicht kommen.
4 | Da sandte er nochmals andere Knechte und sprach: Siehe, meine Mahlzeit habe ich bereitet; meine Ochsen und das Mastvieh sind geschlachtet, und alles ist bereit; kommet zur Hochzeit!
5 | Sie aber achteten nicht darauf, sondern gingen hin, der eine auf seinen Acker, der andere zu seinem Gewerbe;
6 | die übrigen aber ergriffen seine Knechte, mißhandelten und töteten sie.
7 | Da wurde der König zornig, sandte seine Heere aus und brachte diese Mörder um und zündete ihre Stadt an.
8 | Dann sprach er zu seinen Knechten: Die Hochzeit ist zwar bereit, aber die Geladenen waren nicht würdig;
9 | darum gehet hin an die Kreuzungen der Straßen und ladet zur Hochzeit, soviele ihr findet!
10 | Und die Knechte gingen hinaus auf die Straßen und brachten alle zusammen, die sie fanden, Böse und Gute, und der Hochzeitssaal ward voll von Gästen.
11 | Als aber der König hineinging, die Gäste zu besehen, sah er daselbst einen Menschen, der kein hochzeitliches Kleid anhatte;
12 | und er sprach zu ihm: Freund, wie bist du hereingekommen und hast doch kein hochzeitliches Kleid an? Er aber verstummte.
13 | Da sprach der König zu den Dienern: Bindet ihm Hände und Füße und werfet ihn hinaus in die äußerste Finsternis! Da wird das Heulen und Zähneknirschen sein.
14 | Denn viele sind berufen, aber wenige sind auserwählt!
15 | Da gingen die Pharisäer und hielten Rat, wie sie ihn in der Rede fangen könnten.
16 | Und sie sandten ihre Jünger samt den Herodianern zu ihm und sprachen: Meister, wir wissen, daß du wahrhaftig bist und den Weg Gottes in Wahrheit lehrst und auf niemand Rücksicht nimmst; denn du siehst die Person der Menschen nicht an.
17 | Darum sage uns, was dünkt dich: Ist es erlaubt, dem Kaiser die Steuer zu geben, oder nicht?
18 | Als aber Jesus ihre Bosheit merkte, sprach er: Ihr Heuchler, was versucht ihr mich?
19 | Zeiget mir die Steuermünze! Da reichten sie ihm einen Denar.
20 | Und er spricht zu ihnen: Wessen ist das Bild und die Aufschrift?
21 | Sie sprachen zu ihm: Des Kaisers. Da spricht er zu ihnen: So gebet dem Kaiser, was des Kaisers ist, und Gott, was Gottes ist!
22 | Und als sie das hörten, verwunderten sie sich, und sie ließen ihn und gingen davon.
23 | An jenem Tage traten Sadduzäer zu ihm, die da sagen, es gebe keine Auferstehung, fragten ihn
24 | und sprachen: Meister, Mose hat gesagt: «Wenn jemand ohne Kinder stirbt, so soll sein Bruder dessen Frau zur Ehe nehmen und seinem Bruder Nachkommen erwecken.»
25 | Nun waren bei uns sieben Brüder. Der erste heiratete und starb; und weil er keine Nachkommen hatte, hinterließ er seine Frau seinem Bruder.
26 | Desgleichen auch der andere und der dritte, bis zum siebenten.
27 | Zuletzt, nach allen, starb auch die Frau.
28 | In der Auferstehung nun, wem von den Sieben wird sie als Frau angehören? Denn alle haben sie zur Frau gehabt.
29 | Aber Jesus antwortete und sprach zu ihnen: Ihr irrt, weil ihr weder die Schrift noch die Kraft Gottes kennt.
30 | Denn in der Auferstehung freien sie nicht, noch lassen sie sich freien, sondern sie sind wie die Engel Gottes im Himmel.
31 | Was aber die Auferstehung der Toten betrifft, habt ihr nicht gelesen, was euch von Gott gesagt ist, der da spricht:
32 | «Ich bin der Gott Abrahams und der Gott Isaaks und der Gott Jakobs»? Er ist aber nicht ein Gott der Toten, sondern der Lebendigen.
33 | Und als die Menge solches hörte, erstaunte sie über seine Lehre.
34 | Als nun die Pharisäer hörten, daß er den Sadduzäern den Mund gestopft, versammelten sie sich;
35 | und einer von ihnen, ein Schriftgelehrter, versuchte ihn und sprach:
36 | Meister, welches ist das größte Gebot im Gesetz?
37 | Jesus sprach zu ihm: «Du sollst den Herrn, deinen Gott, lieben mit deinem ganzen Herzen und mit deiner ganzen Seele und mit deinem ganzen Gemüt.»
38 | Das ist das erste und größte Gebot.
39 | Ein anderes aber ist ihm gleich: «Du sollst deinen Nächsten lieben wie dich selbst.»
40 | An diesen zwei Geboten hängt das ganze Gesetz und die Propheten.
41 | Als nun die Pharisäer versammelt waren, fragte sie Jesus
42 | und sprach: Was dünkt euch von Christus? Wessen Sohn ist er? Sie sagten zu ihm: Davids.
43 | Er spricht zu ihnen: Wie nennt ihn denn David im Geiste «Herr», da er spricht:
44 | «Der Herr hat zu meinem Herrn gesagt: Setze dich zu meiner Rechten, bis ich deine Feinde hinlege als Schemel deiner Füße»?
45 | Wenn also David ihn Herr nennt, wie ist er denn sein Sohn?
46 | Und niemand konnte ihm ein Wort antworten. Auch unterstand sich von jenem Tage an niemand mehr, ihn zu fragen.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Da sprach Jesus zum Volk und zu seinen Jüngern:
2 | Die Schriftgelehrten und Pharisäer haben sich auf Moses Stuhl gesetzt.
3 | Alles nun, was sie euch sagen, das tut und haltet; aber nach ihren Werken tut nicht; denn sie sagen es wohl, tun es aber nicht.
4 | Sie binden aber schwere und kaum erträgliche Bürden und legen sie den Menschen auf die Schultern; sie selbst aber wollen sie nicht mit einem Finger berühren.
5 | Alle ihre Werke aber tun sie, um von den Leuten gesehen zu werden. Sie machen ihre Denkzettel breit und die Säume an ihren Kleidern groß
6 | und lieben den obersten Platz bei den Mahlzeiten und den Vorsitz in den Synagogen
7 | und die Begrüßungen auf den Märkten und wenn sie von den Leuten Rabbi genannt werden!
8 | Ihr aber sollt euch nicht Rabbi nennen lassen, denn einer ist euer Meister, Christus; ihr aber seid alle Brüder.
9 | Nennet auch niemand auf Erden euren Vater; denn einer ist euer Vater, der himmlische.
10 | Auch sollt ihr euch nicht Lehrer nennen lassen; denn einer ist euer Lehrer, Christus.
11 | Der Größte aber unter euch soll euer Diener sein.
12 | Wer sich aber selbst erhöht, der wird erniedrigt werden, und wer sich selbst erniedrigt, der wird erhöht werden.
13 | Aber wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr das Himmelreich vor den Menschen zuschließet! Ihr selbst geht nicht hinein, und die hinein wollen, die laßt ihr nicht hinein.
14 | Wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr der Witwen Häuser fresset und zum Schein lange betet. Darum werdet ihr ein schwereres Gericht empfangen!
15 | Wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr Meer und Land durchziehet, um einen einzigen Judengenossen zu machen, und wenn er es geworden ist, macht ihr ein Kind der Hölle aus ihm, zwiefältig mehr, als ihr seid!
16 | Wehe euch, ihr blinden Führer, die ihr saget: Wer beim Tempel schwört, das gilt nichts; wer aber beim Gold des Tempels schwört, der ist gebunden.
17 | Ihr Narren und Blinde, was ist denn größer, das Gold oder der Tempel, der das Gold heiligt?
18 | Und: Wer beim Brandopferaltar schwört, das gilt nichts; wer aber beim Opfer schwört, welches darauf liegt, der ist gebunden.
19 | Ihr Blinden! Was ist denn größer, das Opfer oder der Brandopferaltar, der das Opfer heiligt?
20 | Darum, wer beim Altar schwört, der schwört bei ihm und bei allem, was darauf ist.
21 | Und wer beim Tempel schwört, der schwört bei ihm und bei dem, der darin wohnt.
22 | Und wer beim Himmel schwört, der schwört bei dem Throne Gottes und bei dem, der darauf sitzt.
23 | Wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr die Minze und den Anis und den Kümmel verzehntet und das Wichtigere im Gesetz vernachlässiget, nämlich das Gericht und das Erbarmen und den Glauben! Dies sollte man tun und jenes nicht lassen.
24 | Ihr blinden Führer, die ihr Mücken seihet und Kamele verschlucket!
25 | Wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr das Äußere des Bechers und der Schüssel reiniget; inwendig aber sind sie voller Raub und Unmäßigkeit!
26 | Du blinder Pharisäer, reinige zuerst das Inwendige des Bechers und der Schüssel, damit auch das Äußere rein werde!
27 | Wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr getünchten Gräbern gleichet, welche auswendig zwar schön scheinen, inwendig aber voller Totengebeine und allen Unrats sind!
28 | So erscheinet auch ihr äußerlich vor den Menschen als gerecht, inwendig aber seid ihr voller Heuchelei und Gesetzwidrigkeit.
29 | Wehe euch, Schriftgelehrte und Pharisäer, ihr Heuchler, daß ihr die Gräber der Propheten bauet und die Denkmäler der Gerechten schmücket
30 | und saget: Hätten wir in den Tagen unsrer Väter gelebt, wir hätten uns nicht mit ihnen des Blutes der Propheten schuldig gemacht.
31 | So gebt ihr ja über euch selbst das Zeugnis, daß ihr Söhne der Prophetenmörder seid.
32 | Ja, machet nur das Maß eurer Väter voll!
33 | Ihr Schlangen! Ihr Otterngezüchte! Wie wollt ihr dem Gerichte der Hölle entgehen?
34 | Darum, siehe, ich sende zu euch Propheten und Weise und Schriftgelehrte; und etliche von ihnen werdet ihr töten und kreuzigen, und etliche werdet ihr in euren Synagogen geißeln und sie verfolgen von einer Stadt zur andern;
35 | auf daß über euch komme alles gerechte Blut, das auf Erden vergossen worden ist, vom Blute Abels, des Gerechten, an bis auf das Blut Zacharias, des Sohnes Barachias, welchen ihr zwischen dem Tempel und dem Altar getötet habt.
36 | Wahrlich, ich sage euch, dies alles wird über dieses Geschlecht kommen.
37 | Jerusalem, Jerusalem, die du tötest die Propheten und steinigst, die zu dir gesandt sind! Wie oft habe ich deine Kinder sammeln wollen, wie eine Henne ihre Küchlein unter die Flügel sammelt, aber ihr habt nicht gewollt!
38 | Siehe, euer Haus wird euch öde gelassen werden;
39 | denn ich sage euch: Ihr werdet mich von jetzt an nicht mehr sehen, bis ihr sprechen werdet: Gelobt sei, der da kommt im Namen des Herrn!


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Und Jesus ging hinaus und vom Tempel hinweg. Und seine Jünger traten herzu, um ihm die Gebäude des Tempels zu zeigen.
2 | Jesus aber sprach zu ihnen: Sehet ihr nicht dieses alles? Wahrlich, ich sage euch, hier wird kein Stein auf dem andern bleiben, der nicht zerbrochen wird!
3 | Als er aber auf dem Ölberge saß, traten die Jünger zu ihm besonders und sprachen: Sage uns, wann wird das alles geschehen, und welches wird das Zeichen deiner Wiederkunft und des Endes der Weltzeit sein?
4 | Und Jesus antwortete und sprach zu ihnen: Sehet zu, daß euch niemand irreführe!
5 | Denn es werden viele unter meinem Namen kommen und sagen: Ich bin Christus, und werden viele irreführen.
6 | Ihr werdet aber von Kriegen und Kriegsgerüchten hören; sehet zu, erschrecket nicht; denn es muß so geschehen; aber es ist noch nicht das Ende.
7 | Denn ein Volk wird sich wider das andere erheben und ein Königreich wider das andere; und es werden hin und wieder Hungersnöte, Pest und Erdbeben sein.
8 | Dies alles ist der Wehen Anfang.
9 | Alsdann wird man euch der Drangsal preisgeben und euch töten; und ihr werdet gehaßt sein von allen Völkern um meines Namens willen.
10 | Und dann werden viele Anstoß nehmen und einander verraten und einander hassen.
11 | Und es werden viele falsche Propheten auftreten und werden viele verführen.
12 | Und weil die Gesetzlosigkeit überhand nimmt, wird die Liebe in vielen erkalten;
13 | wer aber ausharrt bis ans Ende, der wird gerettet werden.
14 | Und dieses Evangelium vom Reich wird in der ganzen Welt gepredigt werden, zum Zeugnis allen Völkern, und dann wird das Ende kommen.
15 | Wenn ihr nun den Greuel der Verwüstung, von welchem durch den Propheten Daniel geredet worden ist, stehen sehet an heiliger Stätte (wer es liest, der merke darauf!),
16 | alsdann fliehe, wer in Judäa ist, auf die Berge;
17 | wer auf dem Dache ist, der steige nicht hinab, etwas aus seinem Hause zu holen;
18 | und wer auf dem Felde ist, der kehre nicht zurück, um sein Kleid zu holen.
19 | Wehe aber den Schwangern und den Säugenden in jenen Tagen!
20 | Bittet aber, daß eure Flucht nicht im Winter, noch am Sabbat geschehe.
21 | Denn alsdann wird eine große Trübsal sein, wie von Anfang der Welt an bis jetzt keine gewesen ist und auch keine mehr kommen wird.
22 | Und wenn jene Tage nicht verkürzt würden, so würde kein Fleisch errettet werden; aber um der Auserwählten willen sollen jene Tage verkürzt werden.
23 | Wenn alsdann jemand zu euch sagen wird: Siehe, hier ist Christus, oder dort, so glaubet es nicht.
24 | Denn es werden falsche Christusse und falsche Propheten auftreten und werden große Zeichen und Wunder tun, um womöglich auch die Auserwählten zu verführen.
25 | Siehe, ich habe es euch vorhergesagt.
26 | Wenn sie nun zu euch sagen werden: Siehe, er ist in der Wüste, so gehet nicht hinaus; siehe, er ist in den Kammern, so glaubet es nicht.
27 | Denn wie der Blitz vom Osten ausfährt und bis zum Westen scheint, so wird auch die Ankunft des Menschensohnes sein.
28 | Wo das Aas ist, da sammeln sich die Adler.
29 | Bald aber nach der Trübsal jener Tage wird die Sonne verfinstert werden, und der Mond wird seinen Schein nicht mehr geben, und die Sterne werden vom Himmel fallen und die Kräfte des Himmels in Bewegung geraten.
30 | Und dann wird das Zeichen des Menschensohnes am Himmel erscheinen, und dann werden alle Geschlechter der Erde sich an die Brust schlagen und werden des Menschen Sohn kommen sehen auf den Wolken des Himmels mit großer Kraft und Herrlichkeit.
31 | Und er wird seine Engel aussenden mit starkem Posaunenschall, und sie werden seine Auserwählten versammeln von den vier Winden her, von einem Ende des Himmels bis zum andern.
32 | Am Feigenbaum aber lernet das Gleichnis: Wenn sein Zweig schon saftig wird und Blätter gewinnt, so merket ihr, daß der Sommer nahe ist.
33 | Also auch ihr, wenn ihr dies alles sehet, so merket, daß er nahe vor der Türe ist.
34 | Wahrlich, ich sage euch, dieses Geschlecht wird nicht vergehen, bis dies alles geschehen ist;
35 | Himmel und Erde werden vergehen, aber meine Worte werden nicht vergehen.
36 | Um jenen Tag aber und die Stunde weiß niemand, auch die Engel im Himmel nicht, sondern allein mein Vater.
37 | Wie es aber in den Tagen Noahs war, so wird es auch bei der Wiederkunft des Menschensohnes sein.
38 | Denn wie sie in den Tagen vor der Sündflut aßen und tranken, freiten und sich freien ließen bis zu dem Tage, da Noah in die Arche ging,
39 | und nichts merkten, bis die Sündflut kam und sie alle dahinraffte, so wird auch die Wiederkunft des Menschensohnes sein.
40 | Dann werden zwei auf dem Felde sein; einer wird genommen, und der andere wird zurückgelassen.
41 | Zwei werden auf der Mühle mahlen; eine wird genommen und die andere wird zurückgelassen.
42 | So wachet nun, da ihr nicht wisset, zu welcher Stunde euer Herr kommt!
43 | Das aber merket: wenn der Hausvater wüßte, in welcher Nachtstunde der Dieb käme, so würde er wohl wachen und nicht in sein Haus einbrechen lassen.
44 | Darum seid auch ihr bereit! Denn des Menschen Sohn kommt zu der Stunde, da ihr es nicht meinet.
45 | Wer ist nun der treue und kluge Knecht, den sein Herr über sein Gesinde gesetzt hat, damit er ihnen die Speise gebe zu rechter Zeit?
46 | Selig ist dieser Knecht, welchen sein Herr, wenn er kommt, bei solchem Tun finden wird.
47 | Wahrlich, ich sage euch, er wird ihn über alle seine Güter setzen.
48 | Wenn aber jener böse Knecht in seinem Herzen spricht: Mein Herr säumt zu kommen,
49 | und anfängt, seine Mitknechte zu schlagen und mit den Schlemmern zu essen und zu trinken;
50 | so wird der Herr jenes Knechtes an einem Tage kommen, da er es nicht erwartet, und zu einer Stunde, die er nicht kennt,
51 | und wird ihn entzweihauen und ihm seinen Teil mit den Heuchlern geben. Da wird das Heulen und Zähneknirschen sein.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Dann wird das Himmelreich zehn Jungfrauen gleich sein, die ihre Lampen nahmen und dem Bräutigam entgegengingen.
2 | Fünf von ihnen aber waren töricht und fünf klug.
3 | Die törichten nahmen zwar ihre Lampen, aber sie nahmen kein Öl mit sich.
4 | Die klugen aber nahmen Öl in ihren Gefäßen, samt ihren Lampen.
5 | Als nun der Bräutigam verzog, wurden sie alle schläfrig und schliefen ein.
6 | Um Mitternacht aber entstand ein Geschrei: Siehe, der Bräutigam kommt! Gehet aus, ihm entgegen!
7 | Da erwachten alle jene Jungfrauen und rüsteten ihre Lampen.
8 | Die törichten aber sprachen zu den klugen: Gebt uns von eurem Öl; denn unsre Lampen erlöschen!
9 | Aber die klugen antworteten und sprachen: Niemals! Es würde nicht reichen für uns und für euch! Gehet vielmehr hin zu den Krämern und kaufet für euch selbst!
10 | Während sie aber hingingen, um zu kaufen, kam der Bräutigam; und die bereit waren, gingen mit ihm hinein zur Hochzeit; und die Tür wurde verschlossen.
11 | Hernach kommen auch die übrigen Jungfrauen und sagen: Herr, Herr, tue uns auf!
12 | Er aber antwortete und sprach: Wahrlich, ich sage euch, ich kenne euch nicht!
13 | Darum wachet; denn ihr wisset weder den Tag noch die Stunde!
14 | Denn es ist wie bei einem Menschen, der verreisen wollte, seine Knechte rief und ihnen seine Güter übergab;
15 | dem einen gab er fünf Talente, dem andern zwei, dem dritten eins, einem jeden nach seiner Kraft, und reiste ab.
16 | Da ging der, welcher die fünf Talente empfangen, hin und handelte mit ihnen und gewann fünf andere.
17 | Desgleichen, der die zwei Talente empfangen, gewann auch zwei andere.
18 | Der aber das eine empfangen hatte, ging hin, grub die Erde auf und verbarg das Geld seines Herrn.
19 | Nach langer Zeit kommt der Herr dieser Knechte und hält Abrechnung mit ihnen.
20 | Da trat der hinzu, der die fünf Talente empfangen, brachte noch fünf andere Talente herzu und sprach: Herr, du hast mir fünf Talente übergeben; siehe, ich habe damit fünf andere gewonnen.
21 | Sein Herr spricht zu ihm: Gut, du braver und treuer Knecht! Du bist über wenigem treu gewesen, ich will dich über vieles setzen; gehe ein zu deines Herrn Freude!
22 | Da trat auch der hinzu, welcher die zwei Talente empfangen hatte, und sprach: Herr, du hast mir zwei Talente übergeben; siehe, ich habe zwei andere Talente gewonnen.
23 | Sein Herr spricht zu ihm: Gut, du braver und treuer Knecht! Du bist über wenigem treu gewesen, ich will dich über vieles setzen; gehe ein zu deines Herrn Freude!
24 | Da trat auch der hinzu, der das eine Talent empfangen, und sprach: Herr, ich wußte, daß du ein harter Mann bist; du erntest, wo du nicht gesät, und sammelst, wo du nicht ausgestreut hast;
25 | und ich fürchtete mich, ging hin und verbarg dein Talent in der Erde. Siehe, da hast du das Deine!
26 | Aber sein Herr antwortete und sprach zu ihm: Du böser und fauler Knecht! Wußtest du, daß ich ernte, wo ich nicht gesät, und sammle, wo ich nicht ausgestreut habe?
27 | Dann hättest du mein Geld den Wechslern bringen sollen, so hätte ich bei meinem Kommen das Meine mit Zinsen zurückerhalten.
28 | Darum nehmet ihm das Talent weg und gebet es dem, der die zehn Talente hat!
29 | Denn wer da hat, dem wird gegeben werden, damit er Überfluß habe; von dem aber, der nicht hat, wird auch das genommen werden, was er hat.
30 | Und den unnützen Knecht werfet hinaus in die äußerste Finsternis. Dort wird das Heulen und Zähneknirschen sein.
31 | Wenn aber des Menschen Sohn in seiner Herrlichkeit kommen wird und alle heiligen Engel mit ihm, dann wird er sitzen auf dem Throne seiner Herrlichkeit;
32 | und vor ihm werden alle Völker versammelt werden, und er wird sie voneinander scheiden, wie ein Hirt die Schafe von den Böcken scheidet,
33 | und er wird die Schafe zu seiner Rechten stellen, die Böcke aber zu seiner Linken.
34 | Dann wird der König denen zu seiner Rechten sagen: Kommet her, ihr Gesegneten meines Vaters, ererbet das Reich, das euch bereitet ist seit Grundlegung der Welt!
35 | Denn ich bin hungrig gewesen, und ihr habt mich gespeist; ich bin durstig gewesen, und ihr habt mich getränkt; ich bin ein Fremdling gewesen, und ihr habt mich beherbergt;
36 | ich bin nackt gewesen, und ihr habt mich bekleidet; ich bin krank gewesen, und ihr habt mich besucht; ich bin gefangen gewesen, und ihr seid zu mir gekommen.
37 | Dann werden ihm die Gerechten antworten und sagen: Herr, wann haben wir dich hungrig gesehen und haben dich gespeist, oder durstig und haben dich getränkt?
38 | Wann haben wir dich als Fremdling gesehen und haben dich beherbergt, oder nackt und haben dich bekleidet?
39 | Wann haben wir dich krank gesehen, oder im Gefängnis, und sind zu dir gekommen?
40 | Und der König wird ihnen antworten und sagen: Wahrlich, ich sage euch, insofern ihr es getan habt einem dieser meiner geringsten Brüder, habt ihr es mir getan!
41 | Dann wird er auch denen zur Linken sagen: Gehet hinweg von mir, ihr Verfluchten, in das ewige Feuer, das bereitet ist dem Teufel und seinen Engeln!
42 | Denn ich bin hungrig gewesen, und ihr habt mich nicht gespeist; ich bin durstig gewesen, und ihr habt mich nicht getränkt;
43 | ich bin ein Fremdling gewesen, und ihr habt mich nicht beherbergt; nackt, und ihr habt mich nicht bekleidet; krank und gefangen, und ihr habt mich nicht besucht!
44 | Dann werden auch sie ihm antworten und sagen: Herr, wann haben wir dich hungrig oder durstig oder als Fremdling oder nackt oder krank oder gefangen gesehen und haben dir nicht gedient?
45 | Dann wird er ihnen antworten: Wahrlich, ich sage euch, insofern ihr es nicht getan habt einem dieser Geringsten, habt ihr es mir auch nicht getan!
46 | Und sie werden in die ewige Pein gehen, die Gerechten aber in das ewige Leben.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Und es begab sich, als Jesus alle diese Reden beendet hatte, sprach er zu seinen Jüngern:
2 | Ihr wißt, daß in zwei Tagen das Passah ist; dann wird des Menschen Sohn überantwortet, damit er gekreuzigt werde.
3 | Da versammelten sich die Hohenpriester und die Schriftgelehrten und die Ältesten des Volkes im Hofe des obersten Priesters, der Kajaphas hieß.
4 | Und sie hielten miteinander Rat, wie sie Jesus mit List greifen und töten könnten.
5 | Sie sprachen aber: Nicht am Fest, damit kein Aufruhr unter dem Volk entsteht!
6 | Als nun Jesus zu Bethanien im Hause Simons des Aussätzigen war,
7 | trat ein Weib zu ihm mit einer alabasternen Flasche voll kostbarer Salbe und goß sie auf sein Haupt, während er zu Tische saß.
8 | Als das seine Jünger sahen, wurden sie entrüstet und sprachen: Wozu diese Verschwendung?
9 | Man hätte das teuer verkaufen und den Armen geben können!
10 | Da es aber Jesus merkte, sprach er zu ihnen: Warum bekümmert ihr das Weib? Sie hat doch ein gutes Werk an mir getan!
11 | Denn die Armen habt ihr allezeit bei euch, mich aber habt ihr nicht allezeit!
12 | Damit, daß sie diese Salbe auf meinen Leib goß, hat sie mich zum Begräbnis gerüstet.
13 | Wahrlich, ich sage euch: Wo immer dieses Evangelium gepredigt wird in der ganzen Welt, da wird man auch sagen, was diese getan hat, zu ihrem Gedächtnis!
14 | Da ging einer der Zwölf, namens Judas Ischariot, hin zu den Hohenpriestern
15 | und sprach: Was wollt ihr mir geben, wenn ich ihn euch verrate? Und sie wogen ihm dreißig Silberlinge dar.
16 | Und von da an suchte er eine gute Gelegenheit, ihn zu verraten.
17 | Am ersten Tage nun der ungesäuerten Brote traten die Jünger zu Jesus und sprachen zu ihm: Wo willst du, daß wir dir das Passahmahl zu essen bereiten?
18 | Und er sprach: Gehet hin in die Stadt zu dem und dem und sprechet zu ihm: Der Meister läßt dir sagen: Meine Zeit ist nahe; bei dir will ich mit meinen Jüngern das Passah halten!
19 | Und die Jünger taten, wie Jesus ihnen befohlen, und bereiteten das Passah.
20 | Als es nun Abend geworden, setzte er sich mit den zwölf Jüngern zu Tische.
21 | Und während sie aßen, sprach er: Wahrlich, ich sage euch: Einer von euch wird mich verraten!
22 | Da wurden sie sehr betrübt und fingen an, einer nach dem andern, ihn zu fragen: Herr, doch nicht ich?
23 | Er antwortete aber und sprach: Der mit mir die Hand in die Schüssel taucht, der wird mich verraten.
24 | Des Menschen Sohn geht zwar dahin, wie von ihm geschrieben steht; aber wehe dem Menschen, durch welchen des Menschen Sohn verraten wird! Es wäre diesem Menschen besser, daß er nicht geboren wäre.
25 | Da antwortete Judas, der ihn verriet, und sprach: Rabbi, doch nicht ich? Er spricht zu ihm: Du hast es gesagt!
26 | Als sie nun aßen, nahm Jesus das Brot, dankte, brach es, gab es den Jüngern und sprach: Nehmet, esset! Das ist mein Leib.
27 | Und er nahm den Kelch, dankte, gab ihnen denselben und sprach: Trinket alle daraus!
28 | Denn das ist mein Blut des Bundes, welches für viele vergossen wird zur Vergebung der Sünden!
29 | Ich sage euch aber, ich werde von jetzt an von diesem Gewächs des Weinstocks nicht mehr trinken, bis zu jenem Tage, da ich es neu mit euch trinken werde im Reiche meines Vaters.
30 | Und nachdem sie den Lobgesang gesungen hatten, gingen sie hinaus an den Ölberg.
31 | Da spricht Jesus zu ihnen: Ihr werdet euch in dieser Nacht alle an mir ärgern; denn es steht geschrieben: «Ich werde den Hirten schlagen, und die Schafe der Herde werden sich zerstreuen.»
32 | Wenn ich aber auferstanden sein werde, will ich euch nach Galiläa vorangehen.
33 | Da antwortete Petrus und sprach zu ihm: Wenn sich auch alle an dir ärgern, so werde doch ich mich niemals ärgern!
34 | Jesus spricht zu ihm: Wahrlich, ich sage dir, in dieser Nacht, ehe der Hahn kräht, wirst du mich dreimal verleugnen!
35 | Petrus spricht zu ihm: Und wenn ich auch mit dir sterben müßte, werde ich dich nicht verleugnen! Gleicherweise sprachen auch alle Jünger.
36 | Da kommt Jesus mit ihnen in ein Gut, namens Gethsemane. Und er spricht zu den Jüngern: Setzet euch hier, während ich dorthin gehe und bete.
37 | Und er nahm zu sich Petrus und die zwei Söhne des Zebedäus und fing an, betrübt zu werden, und ihm graute sehr.
38 | Da spricht er zu ihnen: Meine Seele ist tiefbetrübt bis zum Tod! Bleibet hier und wachet mit mir!
39 | Und er ging ein wenig vorwärts, warf sich auf sein Angesicht, betete und sprach: Mein Vater! Ist es möglich, so gehe dieser Kelch an mir vorüber; doch nicht, wie ich will, sondern wie du willst!
40 | Und er kommt zu den Jüngern und findet sie schlafend und spricht zu Petrus: Könnt ihr also nicht eine Stunde mit mir wachen?
41 | Wachet und betet, damit ihr nicht in Anfechtung fallet! Der Geist ist willig; aber das Fleisch ist schwach.
42 | Wiederum zum zweitenmal, ging er hin, betete und sprach: Mein Vater, wenn dieser Kelch nicht an mir vorübergehen kann, ohne daß ich ihn trinke, so geschehe dein Wille!
43 | Und er kommt und findet sie abermals schlafend; denn die Augen waren ihnen schwer geworden.
44 | Und er ließ sie, ging wieder hin, betete zum drittenmal und sprach dieselben Worte.
45 | Da kommt er zu seinen Jüngern und spricht zu ihnen: Schlaft ihr noch immer und ruhet? Siehe, die Stunde ist nahe, und des Menschen Sohn wird in die Hände der Sünder überliefert!
46 | Stehet auf, laßt uns gehen! Siehe, der mich verrät, ist nahe!
47 | Und während er noch redete, siehe, da kam Judas, einer der Zwölf, und mit ihm eine große Schar mit Schwertern und Stöcken, von den Hohenpriestern und Ältesten des Volkes her.
48 | Der ihn aber verriet, hatte ihnen ein Zeichen gegeben und gesagt: Welchen ich küssen werde, der ist's, den ergreifet!
49 | Und alsbald trat er zu Jesus und sprach: Sei gegrüßt, Rabbi, und küßte ihn.
50 | Jesus aber sprach zu ihm: Freund, wozu bist du hier? Da traten sie hinzu, legten Hand an Jesus und nahmen ihn fest.
51 | Und siehe, einer von denen, die bei Jesus waren, streckte die Hand aus, zog sein Schwert und schlug den Knecht des Hohenpriesters und hieb ihm ein Ohr ab.
52 | Da sprach Jesus zu ihm: Stecke dein Schwert an seinen Ort! Denn alle, die das Schwert ergreifen, werden durch das Schwert umkommen.
53 | Oder meinst du, ich könnte nicht meinen Vater bitten, und er würde mir noch jetzt mehr als zwölf Legionen Engel schicken?
54 | Wie würden dann aber die Schriften erfüllt, daß es so kommen muß?
55 | In jener Stunde sprach Jesus zu der Schar: Wie gegen einen Mörder seid ihr ausgezogen mit Schwertern und Stöcken, mich zu ergreifen! Täglich bin ich bei euch lehrend im Tempel gesessen, und ihr habt mich nicht ergriffen.
56 | Das alles aber ist geschehen, damit die Schriften der Propheten erfüllt würden. Da verließen ihn alle Jünger und flohen.
57 | Die aber Jesus festgenommen hatten, führten ihn ab zu dem Hohenpriester Kajaphas, wo die Schriftgelehrten und die Ältesten versammelt waren.
58 | Petrus aber folgte ihnen von ferne, bis zum Hof des Hohenpriesters. Und er ging hinein und setzte sich zu den Dienern, um den Ausgang [der Sache] zu sehen.
59 | Aber die Hohenpriester und die Ältesten und der ganze Rat suchten falsches Zeugnis wider Jesus, um ihn zum Tode zu bringen.
60 | Aber sie fanden keins, obgleich viele falsche Zeugen herzukamen.
61 | Zuletzt aber kamen zwei und sprachen: Dieser hat gesagt: Ich kann den Tempel Gottes zerstören und ihn in drei Tagen aufbauen.
62 | Und der Hohepriester stand auf und sprach zu ihm: Antwortest du nichts auf das, was diese wider dich zeugen?
63 | Jesus aber schwieg. Und der Hohepriester sprach zu ihm: Ich beschwöre dich bei dem lebendigen Gott, daß du uns sagest, ob du der Christus, der Sohn Gottes bist!
64 | Jesus spricht zu ihm: Du hast es gesagt! Überdies sage ich euch: Von jetzt an werdet ihr des Menschen Sohn sitzen sehen zur Rechten der Kraft und kommen auf den Wolken des Himmels!
65 | Da zerriß der Hohepriester seine Kleider und sprach: Er hat gelästert! Was bedürfen wir weiter Zeugen? Siehe, nun habt ihr seine Lästerung gehört.
66 | Was dünkt euch? Sie antworteten und sprachen: Er ist des Todes schuldig!
67 | Da spieen sie ihm ins Angesicht und schlugen ihn mit Fäusten; andere gaben ihm Backenstreiche
68 | und sprachen: Christus, weissage uns! Wer ist's, der dich geschlagen hat?
69 | Petrus aber saß draußen im Hof. Und eine Magd trat zu ihm und sprach: Auch du warst mit Jesus, dem Galiläer!
70 | Er aber leugnete vor allen und sprach: Ich weiß nicht, was du sagst!
71 | Als er dann in den Vorhof hinausging, sah ihn eine andere und sprach zu denen, die dort waren: Dieser war mit Jesus, dem Nazarener!
72 | Und er leugnete abermals mit einem Schwur: Ich kenne den Menschen nicht!
73 | Bald darauf aber traten die Umstehenden herzu und sagten zu Petrus: Wahrhaftig, du bist auch einer von ihnen; denn auch deine Sprache verrät dich.
74 | Da fing er an zu fluchen und zu schwören: Ich kenne den Menschen nicht! Und alsbald krähte der Hahn.
75 | Und Petrus ward eingedenk des Wortes Jesu, der zu ihm gesagt hatte: Ehe der Hahn kräht, wirst du mich dreimal verleugnen. Und er ging hinaus und weinte bitterlich.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Als es aber Morgen geworden war, hielten alle Hohenpriester und die Ältesten des Volkes einen Rat wider Jesus, um ihn zum Tode zu bringen.
2 | Und sie banden ihn, führten ihn ab und überantworteten ihn dem Landpfleger Pontius Pilatus.
3 | Als nun Judas, der ihn verraten hatte, sah, daß er verurteilt war, reute es ihn; und er brachte die dreißig Silberlinge den Hohenpriestern und den Ältesten zurück
4 | und sprach: Ich habe gesündigt, daß ich unschuldiges Blut verraten habe! Sie aber sprachen: Was geht das uns an? Da siehe du zu!
5 | Da warf er die Silberlinge in den Tempel und machte sich davon, ging hin und erhängte sich.
6 | Die Hohenpriester aber nahmen die Silberlinge und sprachen: Wir dürfen sie nicht in den Gotteskasten legen, weil es Blutgeld ist.
7 | Nachdem sie aber Rat gehalten, kauften sie dafür den Acker des Töpfers, als Begräbnisstätte für die Fremdlinge.
8 | Daher wird jener Acker Blutacker genannt bis auf den heutigen Tag.
9 | Da wurde erfüllt, was durch den Propheten Jeremia gesagt ist, welcher spricht: «Und sie nahmen die dreißig Silberlinge, den Wert des Geschätzten, den sie geschätzt hatten, von den Kindern Israel
10 | und gaben sie für den Acker des Töpfers, wie der Herr mir befohlen hatte.»
11 | Jesus aber stand vor dem Landpfleger; und der Landpfleger fragte ihn und sprach: Bist du der König der Juden? Jesus sprach zu ihm: Du sagst es!
12 | Und als er von den Hohenpriestern und Ältesten verklagt wurde, antwortete er nichts.
13 | Da sprach Pilatus zu ihm: Hörst du nicht, wie vieles sie wider dich zeugen?
14 | Und er antwortete ihm auch nicht auf ein einziges Wort, so daß der Landpfleger sich sehr verwunderte.
15 | Aber auf das Fest pflegte der Landpfleger dem Volke einen Gefangenen freizugeben, welchen sie wollten.
16 | Sie hatten aber damals einen berüchtigten Gefangenen namens Barabbas.
17 | Als sie nun versammelt waren, sprach Pilatus zu ihnen: Welchen wollt ihr, daß ich euch freilasse, Barabbas oder Jesus, den man Christus nennt?
18 | Denn er wußte, daß sie ihn aus Neid überantwortet hatten.
19 | Als er aber auf dem Richterstuhl saß, sandte sein Weib zu ihm und ließ ihm sagen: Habe du nichts zu schaffen mit diesem Gerechten; denn ich habe heute im Traume seinetwegen viel gelitten!
20 | Aber die Hohenpriester und die Ältesten beredeten die Volksmenge, den Barabbas zu erbitten, Jesus aber umbringen zu lassen.
21 | Der Landpfleger aber antwortete und sprach zu ihnen: Welchen von diesen beiden wollt ihr, daß ich euch frei lasse? Sie sprachen: Den Barabbas!
22 | Pilatus spricht zu ihnen: Was soll ich denn mit Jesus tun, den man Christus nennt? Sie sprachen alle zu ihm: Kreuzige ihn!
23 | Da sagte der Landpfleger: Was hat er denn Böses getan? Sie aber schrieen noch viel mehr und sprachen: Kreuzige ihn!
24 | Als nun Pilatus sah, daß er nichts ausrichtete, sondern daß vielmehr ein Aufruhr entstand, nahm er Wasser und wusch sich vor dem Volk die Hände und sprach: Ich bin unschuldig an dem Blut dieses Gerechten; sehet ihr zu!
25 | Und alles Volk antwortete und sprach: Sein Blut komme über uns und über unsere Kinder!
26 | Da gab er ihnen den Barabbas los; Jesus aber ließ er geißeln und übergab ihn zur Kreuzigung.
27 | Da nahmen die Kriegsknechte des Landpflegers Jesus in das Amthaus und versammelten die ganze Rotte um ihn.
28 | Und sie zogen ihn aus und legten ihm einen Purpurmantel um
29 | und flochten eine Krone von Dornen, setzten sie auf sein Haupt, gaben ihm ein Rohr in die rechte Hand und beugten vor ihm die Knie, verspotteten ihn und sprachen: Sei gegrüßt, König der Juden!
30 | Dann spieen sie ihn an und nahmen das Rohr und schlugen ihn auf das Haupt.
31 | Und nachdem sie ihn verspottet hatten, zogen sie ihm den Mantel aus und legten ihm seine Kleider an, und dann führten sie ihn hin, um ihn zu kreuzigen.
32 | Als sie aber hinauszogen, fanden sie einen Mann von Kyrene, namens Simon; den zwangen sie, ihm das Kreuz zu tragen.
33 | Und als sie an den Ort kamen, den man Golgatha nennt, das heißt Schädelstätte,
34 | gaben sie ihm Wein mit Galle vermischt zu trinken; und als er es gekostet hatte, wollte er nicht trinken.
35 | Nachdem sie ihn nun gekreuzigt hatten, teilten sie seine Kleider unter sich und warfen das Los, auf daß erfüllt würde, was durch den Propheten gesagt ist: «Sie haben meine Kleider unter sich geteilt, und über mein Gewand haben sie das Los geworfen.»
36 | Und sie saßen daselbst und hüteten ihn.
37 | Und sie befestigten über seinem Haupte die Inschrift seiner Schuld: Dies ist Jesus, der König der Juden.
38 | Dann wurden mit ihm zwei Räuber gekreuzigt, einer zur Rechten, der andere zur Linken.
39 | Die aber vorübergingen, lästerten ihn, schüttelten die Köpfe
40 | und sprachen: Der du den Tempel zerstörst und in drei Tagen aufbaust, hilf dir selbst! Bist du Gottes Sohn, so steig vom Kreuze herab!
41 | Gleicherweise spotteten auch die Hohenpriester samt den Schriftgelehrten und Ältesten und sprachen:
42 | Andere hat er gerettet, sich selbst kann er nicht retten. Ist er der König Israels, so steige er nun vom Kreuz herab, so wollen wir ihm glauben!
43 | Er hat auf Gott vertraut, der befreie ihn jetzt, wenn er Lust an ihm hat; denn er hat ja gesagt: Ich bin Gottes Sohn!
44 | Desgleichen schmähten ihn auch die Mörder, die mit ihm gekreuzigt waren.
45 | Aber von der sechsten Stunde an kam eine Finsternis über das ganze Land bis zur neunten Stunde.
46 | Und um die neunte Stunde rief Jesus mit lauter Stimme: Eli, Eli, lama sabachthani! das heißt: Mein Gott, mein Gott, warum hast du mich verlassen?
47 | Etliche der Anwesenden, als sie es hörten, sprachen nun: Der ruft den Elia!
48 | Und alsbald lief einer von ihnen, nahm einen Schwamm, füllte ihn mit Essig, steckte ihn auf ein Rohr und gab ihm zu trinken.
49 | Die Übrigen aber sprachen: Halt, laßt uns sehen, ob Elia kommt, um ihn zu retten!
50 | Jesus aber schrie abermals mit lauter Stimme und gab den Geist auf.
51 | Und siehe, der Vorhang im Tempel riß entzwei von oben bis unten, und die Erde erbebte, und die Felsen spalteten sich.
52 | Und die Gräber öffneten sich, und viele Leiber der entschlafenen Heiligen standen auf
53 | und gingen aus den Gräbern hervor nach seiner Auferstehung und kamen in die heilige Stadt und erschienen vielen.
54 | Als aber der Hauptmann und die, welche mit ihm Jesus bewachten, das Erdbeben sahen und was da geschah, fürchteten sie sich sehr und sprachen: Wahrhaftig, dieser war Gottes Sohn!
55 | Es waren aber daselbst viele Frauen, die von ferne zusahen, welche Jesus von Galiläa her gefolgt waren und ihm gedient hatten;
56 | unter ihnen waren Maria Magdalena, und Maria, die Mutter des Jakobus und Joses, und die Mutter der Söhne des Zebedäus.
57 | Als es nun Abend wurde, kam ein reicher Mann von Arimathia, namens Joseph, der auch ein Jünger Jesu geworden war.
58 | Dieser ging zu Pilatus und bat um den Leib Jesu. Da befahl Pilatus, daß er ihm gegeben werde.
59 | Und Joseph nahm den Leichnam, wickelte ihn in reine Leinwand
60 | und legte ihn in seine neue Gruft, welche er im Felsen hatte aushauen lassen; und er wälzte einen großen Stein vor die Tür der Gruft und ging davon.
61 | Es waren aber daselbst Maria Magdalena und die andere Maria, die saßen dem Grabe gegenüber.
62 | Am andern Tage nun, welcher auf den Rüsttag folgt, versammelten sich die Hohenpriester und die Pharisäer bei Pilatus
63 | und sprachen: Herr, wir erinnern uns, daß dieser Verführer sprach, als er noch lebte: Nach drei Tagen werde ich auferstehen.
64 | So befiehl nun, daß das Grab sicher bewacht werde bis zum dritten Tag, damit nicht etwa seine Jünger kommen, ihn stehlen und zum Volke sagen: Er ist von den Toten auferstanden, und der letzte Betrug ärger werde als der erste.
65 | Pilatus sprach zu ihnen: Ihr sollt eine Wache haben! Gehet hin und bewacht es, so gut ihr könnt!
66 | Da gingen sie hin, versiegelten den Stein und bewachten das Grab mit der Wache.


Das Evangelium nach Matthäus

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Nach dem Sabbat aber, als der erste Tag der Woche anbrach, kamen Maria Magdalena und die andere Maria, um das Grab zu besehen.
2 | Und siehe, es geschah ein großes Erdbeben, denn ein Engel des Herrn stieg vom Himmel herab, trat herzu und wälzte den Stein von der Tür hinweg und setzte sich darauf.
3 | Und seine Gestalt war wie der Blitz und sein Kleid weiß wie der Schnee.
4 | Vor seinem furchtbaren Anblick aber erbebten die Wächter und wurden wie tot.
5 | Der Engel aber wandte sich zu den Frauen und sprach: Fürchtet ihr euch nicht! Ich weiß wohl, daß ihr Jesus, den Gekreuzigten, sucht.
6 | Er ist nicht hier; denn er ist auferstanden, wie er gesagt hat. Kommet her, sehet den Ort, wo er gelegen hat.
7 | Und gehet eilends hin und saget seinen Jüngern, daß er von den Toten auferstanden ist. Und siehe, er geht euch voran nach Galiläa; dort werdet ihr ihn sehen. Siehe, ich habe es euch gesagt.
8 | Und sie gingen eilends hinweg von dem Grab mit Furcht und großer Freude und liefen, es seinen Jüngern zu verkündigen.
9 | Und siehe, da begegnete ihnen Jesus und sprach: Seid gegrüßt! Sie aber traten herzu und umfaßten seine Füße und huldigten ihm.
10 | Da sprach Jesus zu ihnen: Fürchtet euch nicht! Gehet hin, verkündiget meinen Brüdern, daß sie nach Galiläa gehen sollen; dort werden sie mich sehen.
11 | Während sie aber hingingen, siehe, da kamen etliche von der Wache in die Stadt und verkündigten den Hohenpriestern alles, was geschehen war.
12 | Diese versammelten sich samt den Ältesten, und nachdem sie Rat gehalten, gaben sie den Kriegsknechten Geld genug
13 | und sprachen: Saget, seine Jünger sind des Nachts gekommen und haben ihn gestohlen, während wir schliefen.
14 | Und wenn solches vor den Landpfleger kommt, so wollen wir ihn besänftigen und machen, daß ihr außer Sorge sein könnt.
15 | Sie aber nahmen das Geld und taten, wie sie belehrt worden waren: Und so wurde diese Rede unter den Juden verbreitet bis auf den heutigen Tag.
16 | Die elf Jünger aber gingen nach Galiläa auf den Berg, wohin Jesus sie beschieden hatte.
17 | Und als sie ihn sahen, fielen sie vor ihm nieder; etliche aber zweifelten.
18 | Und Jesus trat herzu, redete mit ihnen und sprach: Mir ist gegeben alle Gewalt im Himmel und auf Erden.
19 | Gehet hin und machet zu Jüngern alle Völker, indem ihr sie taufet auf den Namen des Vaters und des Sohnes und des heiligen Geistes
20 | und sie halten lehret alles, was ich euch befohlen habe. Und siehe, ich bin bei euch alle Tage bis ans Ende der Weltzeit!


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 2

1 | Wehe denen, die Schlechtigkeiten ersinnen und Böses vorbereiten auf ihren Lagern! Am Morgen, wenn es licht wird, vollführen sie es, weil es in ihrer Macht steht.
2 | Gefällt ihnen ein Feld, so rauben sie es, und wollen sie ein Haus haben, so nehmen sie es weg; sie vergewaltigen den Besitzer samt seinem Hause, den Mann samt seinem Erbteil.
3 | Darum spricht der HERR also: Siehe, ich nehme mir Böses vor wider dieses Geschlecht, daraus ihr eure Hälse nicht ziehen könnt, und ihr werdet nicht mehr so hoch erhaben einhergehen; denn die Zeit wird böse sein.
4 | An jenem Tage wird man über euch einen Spruch anheben und ein Klagelied anstimmen; man wird klagen und sagen: Wir sind gänzlich verwüstet worden; das Erbteil meines Volkes wechselt den Besitzer! Wie entzieht er es mir! Dem Abtrünnigen verteilt er unser Feld!
5 | Darum wirst du niemand haben, der die Meßschnur wirft bei der [Acker-]Verlosung, in der Gemeinde des HERRN.
6 | «Träufelt nicht!» träufeln sie. «Sie sollen diesen nicht träufeln, sonst hören die Schmähungen nicht auf!»
7 | Du, Haus Jakob, wie du genannt wirst, ist denn der Geist des HERRN verkürzt? Sind seine Handlungen darnach? Sind seine Worte nicht freundlich gegen den, welcher aufrichtig wandelt?
8 | Gestern ist mein Volk als Feind aufgestanden; vom Kleide weg reißen sie den Mantel denen, die sorglos vorüberziehen, dem Kriege abgeneigt.
9 | Ihr vertreibet die Frauen meines Volkes aus den Häusern ihrer Wonne; von ihren Kindlein nehmt ihr meinen Schmuck für immer weg.
10 | Auf, macht euch davon! Hier ist kein Ruheort mehr; denn die Unreinigkeit richtet Verderben an, und zwar ein gewaltiges Verderben.
11 | Wenn einer käme, der dem Wind nachliefe und ein Lügengewebe vortrüge [und euch sagte]: «Ich will euch träufeln zum Wein und starkem Getränk!» das wäre ein Prediger für dieses Volk!
12 | Ich will dich, Jakob, gänzlich sammeln, ich will den Rest Israels zusammenbringen, will sie machen wie die Schafe in der Hürde, wie eine Herde auf ihrer Trift, daß es von Menschen wimmeln soll.
13 | Der Durchbrecher wird vor ihnen hinaufziehen; sie werden durchbrechen und zum Tore ein und ausziehen; ihr König wird vor ihnen hergehen und der HERR an ihrer Spitze.


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 3

1 | Und ich sprach: Höret doch, ihr Häupter von Jakob und ihr Fürsten des Hauses Israel! Ist es nicht an euch, das Recht zu kennen?
2 | Und doch hasset ihr das Gute und liebet das Böse; zieht ihnen die Haut ab und das Fleisch von den Knochen!
3 | Und wenn sie dann das Fleisch meines Volkes gefressen und ihnen die Haut abgezogen, ihnen die Knochen zerbrochen und sie in Stücke zerschnitten haben, wie man sie in einen Topf tut, und wie Fleisch, das man in den Kessel legt,
4 | dann schreien sie zum HERRN; aber er antwortet ihnen nicht, sondern verbirgt sein Angesicht vor ihnen zu jener Zeit, weil sie so übelgetan haben.
5 | So spricht der HERR wider die Propheten, die mein Volk irreführen, die «Friede» rufen, wenn ihre Zähne etwas zu beißen haben, aber dem den heiligen Krieg erklären, der ihnen nichts ins Maul gibt.
6 | Darum wird Nacht über euch kommen, ohne Gesichte, und Finsternis, daß ihr nicht wahrsagen könnt; und die Sonne wird über den Propheten untergehen und der Tag über ihnen dunkel werden;
7 | daß die Seher zuschanden werden und die Wahrsager schamrot dastehen; sie werden alle ihren Bart verhüllen, weil sie ohne göttliche Antwort sind.
8 | Ich aber bin erfüllt mit Kraft, mit dem Geiste des HERRN, mit Recht und Mut, um Jakob sein Übertreten und Israel seine Sünde anzuzeigen.
9 | Höret doch dieses, ihr Häupter des Hauses Jakob und ihr Fürsten des Hauses Israel, die ihr das Gericht verabscheut und jede gerechte Sache verkehrt;
10 | die ihr Zion mit Blutschulden bauet und Jerusalem mit Frevel!
11 | Ihre Häupter sprechen Recht um Geschenke, ihre Priester lehren um Lohn, und ihre Propheten wahrsagen um Geld; und dabei stützen sie sich auf den HERRN und sagen: «Ist nicht der HERR unter uns? Es kann uns kein Übel begegnen!»
12 | Darum soll um euretwillen Zion wie ein Feld gepflügt und Jerusalem zu einem Steinhaufen werden und der Tempelberg zu einem bewaldeten Hügel!


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 4

1 | Es wird aber in den letzten Tagen geschehen, daß der Berg des Hauses des HERRN festgegründet an der Spitze der Berge stehen und über alle Höhen erhaben sein wird.
2 | Und Völker werden ihm zuströmen, und viele Nationen werden hingehen und sagen: «Kommt, laßt uns wallen zum Berge des HERRN, zum Hause des Gottes Jakobs, daß er uns über seine Wege belehre und wir auf seinen Pfaden wandeln!» Denn von Zion wird die Lehre ausgehen und des HERRN Wort von Jerusalem.
3 | Und er wird Schiedsrichter sein zwischen großen Völkern und zurechtweisen starke Nationen, die weit weg wohnen, also daß sie ihre Schwerter zu Pflugscharen und ihre Spieße zu Rebmessern verschmieden; kein Volk wird wider das andere ein Schwert erheben, und sie werden nicht mehr den Krieg erlernen;
4 | sondern jedermann wird unter seinem Weinstock und unter seinem Feigenbaum sitzen, und niemand wird ihn stören; denn der Mund des HERRN hat es geredet!
5 | Denn alle Völker mögen wandeln, ein jedes im Namen seines Gottes; wir aber wollen wandeln im Namen des HERRN, unsres Gottes, immer und ewiglich!
6 | An jenem Tage, spricht der HERR, will ich das Hinkende sammeln, und das Verstoßene zusammenbringen und die, denen ich Unheil zugefügt habe;
7 | und will aus dem Hinkenden einen Überrest machen und aus dem, was weit entfernt war, ein starkes Volk; und der HERR wird über sie herrschen auf dem Berge Zion von nun an bis in Ewigkeit.
8 | Und du, Herdenturm, Hügel der Tochter Zion, bis zu dir wird reichen und zu dir wird zurückkehren die frühere Herrschaft, das Königtum der Tochter Jerusalem!
9 | Was schreist du aber jetzt so laut? Ist kein König bei dir? Sind deine Ratsherren umgekommen, daß dich Wehen ergriffen haben wie eine Gebärende?
10 | Zittere und stöhne, du Tochter Zion, wie eine Gebärende; denn nun mußt du zur Stadt hinaus und auf dem Felde wohnen und nach Babel ziehen! Dort sollst du gerettet werden, dort wird dich der HERR erlösen aus der Hand deiner Feinde.
11 | Denn jetzt haben sich viele Völker wider dich versammelt, welche sagen: «Sie soll entweiht werden, damit unser Auge seine Lust an Zion sehe!»
12 | Sie wissen aber nicht, was der HERR im Sinne hat, und merken seinen Ratschluß nicht, daß er sie zusammengebracht hat wie Garben auf der Tenne.
13 | Mache dich auf und drisch, du Tochter Zion! Denn ich mache dir eiserne Hörner und eherne Hufe, daß du große Völker zermalmest und ihren Raub dem HERRN weihest und ihren Reichtum dem Beherrscher der ganzen Erde.


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 5

1 | (04-14) Nun schließe deine Reihen, du Schar! Man errichtet Bollwerke gegen uns; mit der Rute wollen sie den Richter Israels auf den Backen schlagen.
2 | (05-1) Und du, Bethlehem-Ephrata, du bist zwar klein, um unter den Hauptorten Judas zu sein; aber aus dir soll mir hervorgehen, der Herrscher über Israel werden soll, dessen Ursprung von Anfang, von Ewigkeit her gewesen ist.
3 | (05-2) Darum gibt er sie hin bis zu der Zeit, da die, so gebären soll, wird geboren haben und der Überrest seiner Brüder zu den Kindern Israel zurückkehren wird.
4 | (05-3) Und er wird auftreten und [sie] weiden in der Kraft des HERRN und in der Hoheit des Namens des HERRN, seines Gottes; und sie werden [sicher] wohnen; denn er wird groß sein bis an die Enden der Erde.
5 | (05-4) Und dieser wird der Friede sein! Wenn Assur in unser Land kommt und unsere Paläste betritt, so werden wir sieben Hirten und acht Menschenfürsten gegen ihn aufstellen;
6 | (05-5) die werden das Land Assur mit dem Schwerte abweiden und das Land Nimrod mit ihren bloßen Waffen; und so wird er uns von dem Assyrer erretten, wenn dieser in unser Land kommt und unser Gebiet betritt.
7 | (05-6) Und es wird der Überrest Jakobs inmitten vieler Völker sein wie ein Tau vom HERRN, wie Regenschauer auf das Gras, das auf niemand wartet und nicht auf Menschenkinder hofft.
8 | (05-7) Und der Überrest Jakobs wird unter den Nationen inmitten vieler Völker sein wie ein Löwe unter den Tieren des Waldes, wie ein junger Leu unter den Schafherden, der, wenn er hindurchgeht, niedertritt und zerreißt, daß niemand retten kann.
9 | (05-8) Deine Hand wird siegen über deine Widersacher, und alle deine Feinde sollen ausgerottet werden!
10 | (05-9) An jenem Tage soll es geschehen, spricht der HERR, daß ich deine Rosse aus deiner Mitte ausrotten und deine Wagen abschaffen werde;
11 | (05-10) und ich will die Städte deines Landes ausrotten und alle deine Festungen schleifen.
12 | (05-11) Ich will auch die Zauberdinge aus deiner Hand ausrotten, und du sollst keine Wolkendeuter mehr haben.
13 | (05-12) Auch deine Bilder und deine geschnitzten Bildsäulen will ich aus deiner Mitte vertilgen, daß du das Werk deiner Hände nicht mehr anbeten sollst.
14 | (05-13) Dazu will ich die Ascheren in deiner Mitte ausreißen und deine Götzen vernichten.
15 | (05-14) Also will ich mit Zorn und Grimm Rache üben an den Nationen, die nicht hören wollten.


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 6

1 | Höret doch, was der HERR spricht: Mache dich auf und rechte vor den Bergen und laß die Hügel deine Stimme hören!
2 | Höret doch, ihr Berge, den Rechtsstreit des HERRN und [merket auf,] ihr dauerhaften Grundfesten der Erde! Denn der HERR hat einen Rechtsstreit mit seinem Volk, und mit Israel will er sich auseinandersetzen.
3 | Mein Volk, was habe ich dir getan, und womit habe ich dich beleidigt? Lege Zeugnis ab wider mich!
4 | Habe ich dich doch aus Ägyptenland heraufgeführt und dich aus dem Diensthause erlöst und Mose, Aaron und Mirjam vor dir her gesandt!
5 | Mein Volk, bedenke doch, was Balak, der Moabiterkönig, vorhatte, und was Bileam, der Sohn Beors, ihm antwortete, [und was geschah] von Sittim bis Gilgal, damit du erkennest die Wohltaten des HERRN!
6 | Womit soll ich vor den HERRN treten, mich beugen vor dem hohen Gott? Soll ich mit Brandopfern, mit einjährigen Kälbern vor ihn treten?
7 | Hat der HERR Wohlgefallen an Tausenden von Widdern oder an unzähligen Strömen Öl? Soll ich meinen Erstgeborenen geben für meine Übertretung, die Frucht meines Leibes für die Sünde meiner Seele?
8 | Es ist dir gesagt, Mensch, was gut ist und was der HERR von dir fordert: was anders als Recht tun, Liebe üben und demütig wandeln mit deinem Gott?
9 | Die Stimme des HERRN ruft der Stadt zu, und weise ist, wer deinen Namen fürchtet. Höret die Strafe und wer sie festgesetzt hat!
10 | Bleibt noch unrecht Gut in des Gottlosen Haus und das verfluchte, magere Epha?
11 | Kann ich lauter sein bei unrechter Waage und wenn falsche Gewichtsteine im Beutel sind?
12 | Weil denn ihre Reichen so gewalttätig sind und ihre Einwohner Lügen reden und falsche Zungen in ihrem Munde haben,
13 | so will auch ich dich krank schlagen, dich verwüsten um deiner Sünden willen:
14 | Du wirst essen und doch nicht satt werden, sondern dein Hunger bleibt in deinem Innern. Schaffst du etwas beiseite, so kannst du es doch nicht retten, und was du rettest, will ich dem Schwerte preisgeben.
15 | Du wirst säen, aber nicht ernten; du wirst Oliven pressen, aber dich nicht mit Öl salben, Most keltern, aber keinen Wein trinken!
16 | Denn man beobachtet die Satzungen Omris und handelt genau so wie das Haus Ahabs und wandelt nach ihrem Rat, so daß ich dich zum Entsetzen mache und deine Bewohner zum Gespött und ihr die Schmach der Völker tragen sollt.


Das Buch Micha

Kapitel: 1 2 3 4 5 6 7

Nächstes Kapitel

Kapitel 7

1 | Wehe mir, denn es geht mir wie denen, welche Obst einsammeln, welche im Herbst Nachlese halten: Keine Traube mehr gibt es zu essen, keine Frühfeige, nach welcher doch meine Seele verlangt!
2 | Der Fromme ist aus dem Lande verschwunden, und es ist kein Redlicher mehr unter den Menschen. Sie lauern alle auf Blut, einer legt dem andern Schlingen.
3 | Zum Bösen brauchen sie beide Hände, um es ja recht gut zu machen; der Fürst fordert, und dem Richter ist es um den Lohn zu tun; der Große sagt, wie er es haben will, und darnach drehen sie's!
4 | Der Beste von ihnen ist wie ein Dorn, der Redlichste schlimmer als eine Dornhecke. Der Tag deiner Wächter, deiner Heimsuchung, ist da; jetzt wird ihre Bestürzung kommen!
5 | Verlasset euch nicht auf den Nächsten, vertrauet dem Verwandten nicht, bewahre die Pforte deines Mundes vor der, die in deinen Armen liegt!
6 | Denn der Sohn verachtet den Vater, die Tochter erhebt sich wider die Mutter, die Sohnsfrau wider ihre Schwieger; des Menschen Feinde sind seine Hausgenossen!
7 | Ich aber will nach dem HERRN ausschauen, will harren auf den Gott meines Heils; mein Gott wird mich hören.
8 | Freue dich nicht über mich, meine Feindin, denn ob ich auch gefallen bin, so stehe ich wieder auf; ob ich auch in der Finsternis sitze, so ist doch der HERR mein Licht!
9 | Des HERRN Zorn will ich tragen (denn ich habe wider ihn gesündigt), bis er meine Sache ausführt und mir Recht schafft; er wird mich ans Licht herausführen, daß ich mit Lust seine Gerechtigkeit schaue.
10 | Wenn meine Feindin das sieht, wird Schamröte sie bedecken, sie, die zu mir sagt: «Wo ist der HERR, dein Gott?» Meine Augen werden es mitansehen, nun wird sie zertreten werden wie Kot auf der Gasse.
11 | Am Tage, da man deine Mauern baut, an dem Tage wird deine Grenze weit werden.
12 | An jenem Tage wird man zu dir kommen von Assur und von den Städten Ägyptens und von Ägypten bis zum Euphratstrom, von Meer zu Meer und von Berg zu Berg.
13 | Aber die Erde wird zur Wüste werden um ihrer Bewohner willen, infolge ihrer Übeltaten.
14 | Weide dein Volk mit deinem Stabe, die Schafe deines Erbteils, welche abgesondert wohnen im Walde, mitten auf dem Karmel; laß sie in Basan und Gilead weiden wie in uralter Zeit!
15 | Ich will sie Wunder sehen lassen wie zu der Zeit, als du aus Ägypten zogst!
16 | Die Heiden werden es sehen und zuschanden werden trotz aller ihrer Macht; sie werden ihre Hand auf den Mund legen, und ihre Ohren werden taub sein.
17 | Sie werden Staub lecken wie die Schlangen, wie Erdenwürmer zitternd aus ihren Löchern hervorkriechen; angstvoll werden sie zu dem HERRN, unserm Gott, nahen und sich fürchten vor dir.
18 | Wer ist, o Gott, wie du, der die Sünde vergibt und dem Rest seines Erbteils die Übertretung erläßt, der seinen Zorn nicht allzeit festhält, sondern Lust an der Gnade hat?
19 | Er wird sich unser wieder erbarmen, unsere Bosheit bezwingen. Und du wirst alle ihre Sünden in die Tiefe des Meeres werfen!
20 | Du wirst Jakob treulich geben und Abraham gnädig halten, was du unsern Vätern vorlängst geschworen hast.


Das Buch Nahum

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 2

1 | (02-2) DER Zerstörer ist wider dich herangezogen; bewache die Festung, beobachte die Straße; stärke deine Lenden, nimm deine Kraft aufs äußerste zusammen!
2 | (02-3) Denn der HERR hat Jakobs Stolz gewendet, gleichwie Israels Stolz; denn die Plünderer haben sie geplündert und ihre Reben verderbt.
3 | (02-4) Der Schild seiner Helden ist gerötet, die Krieger sind in Scharlach gekleidet, feuerrot; am Tage der Rüstung klirren die Geschirre der Pferde, und die Lanzen werden geschwungen.
4 | (02-5) Die Wagen rasen wie toll durch die Straßen und überholen einander auf den Plätzen; sie sind anzusehen wie Fackeln, fahren daher wie Blitze.
5 | (02-6) Er bietet seine Würdenträger auf, sie straucheln auf dem Wege, sie eilen zur Mauer, und das Schutzdach wird aufgestellt.
6 | (02-7) Die Tore an den Strömen werden erbrochen, und der Palast verzagt.
7 | (02-8) Aber es steht fest: Sie wird entblößt, abgeführt, und ihre Mägde seufzen wie Tauben und schlagen sich an die Brust.
8 | (02-9) Und doch glich Ninive von jeher einem Wasserteich dennoch fliehen sie! «Stehet still, haltet stand!»
9 | (02-10) Aber niemand wendet sich um! Raubet Silber, raubet Gold, denn ihres Vorrates ist kein Ende, sie ist beladen mit allerlei köstlichem Geschmeide!
10 | (02-11) Leer und ausgeplündert, verwüstet [ist sie]! Verzagte Herzen und schlotternde Knie und Schmerz in allen Hüften und Totenblässe auf allen Gesichtern!
11 | (02-12) Wo ist nun die Höhle der Löwen und die Weide der jungen Leuen, wo der Löwe mit der Löwin wandelte und das Löwenkätzchen sicher war, daß niemand es erschreckte?
12 | (02-13) Der Löwe raubte, soviel seine Jungen bedurften, und würgte für seine Löwinnen und füllte seine Höhle mit Raub und seine Schlupfwinkel mit zerrissener Beute.
13 | (02-14) Siehe, ich will an dich, spricht der HERR der Heerscharen, und lasse deine Kriegswagen in Rauch aufgehen; und deine Löwen soll das Schwert fressen; und ich will deine Beute von der Erde vertilgen, und man soll die Stimme deiner Gesandten nicht mehr hören!


Das Buch Nahum

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 3

1 | Wehe der blutbefleckten Stadt, die voll ist von Lüge und Gewalttat und nicht aufhört zu rauben!
2 | Peitschenknall und Rädergerassel, jagende Rosse und galoppierende Wagen!
3 | Stürmende Reiter, funkelnde Schwerter und blitzende Spieße! Viele Verwundete und Haufen von Erschlagenen, zahllose Leichen, so daß man darüber strauchelt.
4 | Um der großen Unzucht willen der Buhlerin, der anmutigen Zaubermeisterin, welche Völker mit ihrer Unzucht berückte und ganze Geschlechter mit ihrer Zauberei.
5 | Siehe, ich will an dich, spricht der HERR der Heerscharen, und will dir deine Säume übers Gesicht ziehen, daß die Völker deine Blöße sehen und die Königreiche deine Schande.
6 | Und ich will dich mit Unrat bewerfen und dich beschimpfen lassen und zur Schau stellen,
7 | daß alle, die dich sehen, von dir fliehen und sagen werden: «Verwüstet ist Ninive!» Wer will ihr Beileid bezeugen? Wo soll ich dir Tröster suchen?
8 | Sollte es dir besser gehen als No-Amon, der Stadt am Nil, die rings vom Wasser umgeben war, deren Wehr das Meer bildete, deren Mauer die Flut war?
9 | Mohrenland war ihre Stärke. Ägypten, ja, ohne Zahl, Puth und Libien gehörten zu ihren Hilfsvölkern.
10 | Dennoch mußte auch sie in die Gefangenschaft wandern, auch ihre Kindlein wurden an allen Straßenecken zerschmettert; man warf über ihre Angesehenen das Los, und alle ihre Großen wurden in Fesseln gelegt.
11 | So wirst auch du trinken müssen und umnachtet sein, auch du wirst eine Zuflucht suchen vor dem Feind!
12 | Alle deine Festungen sind wie Feigenbäume mit Frühfeigen; wenn man sie schüttelt, so fallen sie dem, der essen will, in den Mund.
13 | Siehe, dein Volk ist zu Weibern geworden in deiner Mitte; deinen Feinden werden die Tore deines Landes geöffnet; Feuer hat deine Riegel verzehrt!
14 | Schöpfe dir Wasser für die Belagerung! Verstärke deine Bollwerke! Tritt den Ton und stampfe den Lehm, nimm die Ziegelform zur Hand!
15 | Dort wird das Feuer dich verzehren, das Schwert dich ausrotten; es wird dich verzehren wie junge Heuschrecken; denn du bist so zahlreich wie die jungen Heuschrecken, wie die Wanderheuschrecken hast du dich vermehrt!
16 | Deiner Kaufleute sind mehr geworden als Sterne am Himmel; wie junge Heuschrecken häuten sie sich und fliegen davon.
17 | Deine Söldner sind wie die Heuschrecken, und deine Beamten gleichen den Käfern, die sich an kalten Tagen an der Mauer lagern; wenn aber die Sonne aufgeht, so fliegen sie davon, und niemand weiß, wohin sie gekommen sind.
18 | Während deine Hirten schlummerten, deine Würdenträger schliefen, hat sich dein Volk, o König von Assur, über die Berge zerstreut, und niemand sammelt es mehr!
19 | Dein Unglück wird durch nichts gemildert, unheilbar ist deine Wunde. Alle, die davon hören, klatschen in die Hände über dich; denn über wen ist nicht deine Bosheit ohne Unterlaß ergangen?


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 2

1 | Es geschah aber im Monat Nisan, im zwanzigsten Jahre des Königs Artasasta, als Wein vor ihm stand, nahm ich den Wein und gab ihn dem Könige. Ich war aber zuvor nie traurig vor ihm gewesen.
2 | Da sprach der König zu mir: Warum siehst du so übel aus? Du bist doch nicht krank? Es ist nichts anderes als ein betrübtes Herz!
3 | Da fürchtete ich mich sehr und sprach: Der König lebe ewig! Warum sollte ich nicht traurig aussehen, da doch die Stadt, wo der Begräbnisplatz meiner Väter ist, wüste liegt und ihre Tore vom Feuer verzehrt sind?
4 | Da sprach der König zu mir: Was forderst du denn?
5 | Da flehte ich zu dem Gott des Himmels und sagte dann zum König: Gefällt es dem König und gefällt dir dein Knecht, so sende mich nach Juda, zu der Stadt, wo meine Väter begraben liegen, daß ich sie wieder aufbaue.
6 | Da sprach der König zu mir, während die Königin neben ihm saß: Wie lange wird die Reise währen, und wann wirst du zurückkommen? Und es gefiel dem König, mich hinzusenden, nachdem ich ihm eine bestimmte Zeit angegeben hatte.
7 | Und ich sprach zum König: Gefällt es dem König, so gebe man mir Briefe an die Landpfleger jenseits des Stromes, daß sie mich durchziehen lassen, bis ich nach Juda komme;
8 | auch einen Brief an Asaph, den Forstmeister des Königs, daß er mir Holz gebe für die Balken der Tore der Burg, die zum Hause [Gottes] gehört, und für die Stadtmauer und für das Haus, darein ich ziehen soll. Und der König gab sie mir, dank der guten Hand meines Gottes über mir.
9 | Als ich nun zu den Landpflegern jenseits des Stromes kam, gab ich ihnen des Königs Brief. Und der König hatte Oberste des Heeres und Reiter mit mir gesandt.
10 | Als aber Sanballat, der Horoniter, und Tobija, der ammonitische Knecht, solches hörten, verdroß es sie sehr, daß ein Mensch gekommen war, das Wohl der Kinder Israel zu suchen.
11 | Ich aber kam nach Jerusalem. Und als ich drei Tage lang daselbst gewesen,
12 | machte ich mich bei Nacht auf mit wenigen Männern; denn ich sagte keinem Menschen, was mir mein Gott ins Herz gegeben hatte, für Jerusalem zu tun; und es war kein Tier bei mir als das Tier, worauf ich ritt.
13 | Und ich ritt bei Nacht zum Taltor hinaus gegen den Drachenbrunnen und an das Misttor und untersuchte die Mauern Jerusalems, die zerrissen und deren Tore mit Feuer verbrannt waren.
14 | Und ich ging hinüber zum Brunnentor und zum Königsteich, aber da war für das Tier, das unter mir war, kein Raum zum Durchkommen.
15 | So stieg ich des Nachts das Tal hinauf und untersuchte die Mauern und kehrte dann um und kam durchs Taltor wieder heim.
16 | Die Vorsteher aber wußten nicht, wo ich hingegangen war und was ich gemacht hatte; denn ich hatte bis dahin den Juden und den Priestern, auch den Vornehmsten und den Vorstehern und den andern, die am Werke arbeiteten, nichts gesagt.
17 | Da sprach ich zu ihnen: Ihr seht das Unglück, in dem wir uns befinden; wie Jerusalem wüste liegt und ihre Tore mit Feuer verbrannt sind. Kommt, laßt uns die Mauern Jerusalems wieder aufbauen, daß wir nicht länger in der Schmach seien.
18 | Und ich teilte ihnen mit, wie gütig die Hand meines Gottes über mir sei; dazu die Worte des Königs, die er mit mir gesprochen hatte. Da sprachen sie: Wir wollen uns aufmachen und bauen! Und sie stärkten ihre Hände zum guten Werk.
19 | Als aber Sanballat, der Horoniter, und Tobija, der ammonitische Knecht, und Geschem, der Araber, solches hörten, spotteten sie über uns und verachteten uns und sprachen: Was hat das zu bedeuten, was ihr vornehmet? Wollt ihr euch gegen den König auflehnen?
20 | Da antwortete ich ihnen und sprach: Der Gott des Himmels wird es uns gelingen lassen; darum wollen wir, seine Knechte, uns aufmachen und bauen; ihr aber habt weder Anteil noch Recht noch Andenken in Jerusalem!


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 3

1 | Und Eljaschib, der Hohepriester, machte sich auf, samt seinen Brüdern, den Priestern, und baute das Schaftor; das heiligten sie und setzten seine Türen ein; und [sie bauten] weiter bis zum Turm Mea, den heiligten sie, [und] bis zum Turm Hananeel.
2 | Neben ihm bauten die Männer von Jericho; auch Sakkur, der Sohn Imris, baute neben ihm.
3 | Und das Fischtor bauten die Söhne Senaas; sie deckten es mit Balken und setzten seine Türen ein, seine Schlösser und seine Riegel.
4 | Neben ihnen baute Meremot, der Sohn Urijas, des Sohnes des Hakkoz. Neben ihnen baute Mesullam, der Sohn Berechjas, des Sohnes Meschesabels; und neben ihnen baute Zadok, der Sohn Baanas.
5 | Neben ihnen bauten die Tekoiter; aber die Vornehmen unter ihnen beugten ihre Nacken nicht zum Dienst ihres HERRN.
6 | Das alte Tor bauten Jojada, der Sohn Paseachs, und Mesullam, der Sohn Besodjas; sie deckten es mit Balken und setzten seine Türen ein, seine Schlösser und seine Riegel.
7 | Neben ihnen baute Melatja, der Gibeoniter, und Jadon, der Meronotiter, samt den Männern von Gibeon und von Mizpa, die der Gerichtsbarkeit des Landpflegers jenseits des Stromes unterstanden.
8 | Neben ihm baute Ussiel, der Sohn Harhajas, einer der Goldschmiede. Neben ihm baute Hananja, ein Sohn der Salbenmischer, die Jerusalem verlassen hatten, bis an die breite Mauer.
9 | Neben ihnen baute Rephaja, der Sohn Churs, der Oberste des halben Bezirks von Jerusalem.
10 | Neben ihnen baute Jedaja, der Sohn Harumaphs, gegenüber seinem Haus. Neben ihm baute Hattus, der Sohn Hasabnias.
11 | Aber Malchija, der Sohn Harims, und Hassub, der Sohn Pachat-Moabs, bauten ein zweites Stück und den Ofenturm.
12 | Neben ihm baute Sallum, der Sohn Hallohes, der Oberste des andern halben Bezirkes von Jerusalem, er und seine Töchter.
13 | Das Taltor bauten Chanun und die Bürger von Sanoach. Sie bauten es und setzten seine Türen ein, seine Schlösser und seine Riegel, dazu tausend Ellen an der Mauer, bis an das Misttor.
14 | Das Misttor aber baute Malchija, der Sohn Rechabs, der Oberste über den Bezirk Beth-Kerem. Er baute es und setzte seine Türen ein, seine Schlösser und seine Riegel.
15 | Aber das Brunnentor baute Sallum, der Sohn Kol-Choses, der Oberste des Bezirks Mizpa. Er baute es und deckte es mit Balken und setzte seine Türen ein, seine Schlösser und seine Riegel, dazu [baute er] die Mauern am Teiche Siloah beim Garten des Königs, bis an die Stufen, die von der Stadt Davids herabführen.
16 | Nach ihm baute Nehemia, der Sohn Asbuks, der Oberste über die Hälfte des Bezirks Beth-Zur, bis gegenüber den Gräbern Davids und bis an den künstlichen Teich und bis an das Haus der Helden.
17 | Nach ihm bauten die Leviten, Rehum, der Sohn Banis. Neben ihm baute Hasabja, der Oberste über die Hälfte des Bezirks Kehila für seinen Bezirk.
18 | Nach ihm bauten ihre Brüder, Bavai, der Sohn Henadads, der Oberste über die andere Hälfte des Bezirks Kehila.
19 | Neben ihm baute Eser, der Sohn Jesuas, der Oberste zu Mizpa, ein zweites Stück gegenüber dem Aufstieg zum Zeughaus am Winkel.
20 | Nach ihm baute Baruch, der Sohn Sabbais, bergwärts ein weiteres Stück vom Winkel bis an die Haustüre Eljaschibs, des Hohenpriesters.
21 | Nach ihm baute Meremot, der Sohn Urijas, des Sohnes des Hakkoz, ein weiteres Stück von der Haustüre Eljaschibs bis an das Ende des Hauses Eljaschibs.
22 | Nach ihm bauten die Priester, die Männer der Umgebung.
23 | Nach ihnen bauten Benjamin und Hassub ihrem Hause gegenüber. Nach ihnen baute Asarja, der Sohn Maasejas, des Sohnes Ananjas, bei seinem Hause.
24 | Nach ihm baute Binnui, der Sohn Henadads, ein zweites Stück, von dem Hause Asarjas bis zum Winkel und bis an die Ecke.
25 | Palal, der Sohn Usais, baute gegenüber dem Winkel und dem obern Turm, der am Hause des Königs vorspringt, bei dem Kerkerhof. Nach ihm Pedaja, der Sohn Parhos.
26 | Die Tempeldiener aber wohnten auf dem Ophel bis gegenüber dem Wassertor im Osten und dem vorspringenden Turm.
27 | Nach ihm bauten die von Tekoa ein zweites Stück, gegenüber dem großen vorspringenden Turm und bis an die Ophelmauer.
28 | Von dem Roßtor an bauten die Priester, ein jeder seinem Hause gegenüber.
29 | Nach ihnen baute Zadok, der Sohn Immers, seinem Hause gegenüber. Nach ihm baute Semaja, der Sohn Sechanjas, der Hüter des östlichen Tores.
30 | Nach ihm bauten Hananja, der Sohn Selemjas, und Chanun, der sechste Sohn Zalaphs, ein zweites Stück. Nach ihm baute Mesullam, der Sohn Berechjas, gegenüber seiner Kammer.
31 | Nach ihm baute Malchija, der Sohn des Goldschmieds, bis an das Haus der Tempeldiener und der Krämer, dem Wachttor gegenüber, bis zum Ecksöller.
32 | Und zwischen dem Ecksöller und dem Schaftore bauten die Goldschmiede und die Krämer.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 4

1 | Als aber Sanballat hörte, daß wir die Mauern bauten, ward er zornig und sehr entrüstet und spottete über die Juden
2 | und sprach vor seinen Brüdern und den Mächtigen zu Samaria also: Was machen die ohnmächtigen Juden? Soll man sie machen lassen? Werden sie opfern? Werden sie es eines Tages vollenden? Werden sie die Steine aus den Schutthaufen wieder beleben, da sie doch verbrannt sind?
3 | Aber Tobija, der Ammoniter, war bei ihm und sprach: Sie mögen bauen, was sie wollen; wenn ein Fuchs hinaufginge, würde er ihre steinernen Mauern zerreißen!
4 | Höre, unser Gott, wie verachtet wir sind, und laß ihre Schmähungen auf ihren Kopf fallen und gib sie der Plünderung preis im Lande der Gefangenschaft;
5 | und decke ihre Schuld nicht zu und laß ihre Sünde vor dir nicht ausgetilgt werden; denn sie haben die Bauleute geärgert!
6 | Wir aber bauten die Mauer; und die ganze Mauer schloß sich bis zur halben Höhe. Und das Volk gewann Mut zur Arbeit.
7 | Als aber Sanballat und Tobija und die Ammoniter und die Asdoditer hörten, daß die Wiederherstellung der Mauer zu Jerusalem fortschritt und daß die Lücken sich zu schließen begannen,
8 | wurden sie sehr zornig und verschworen sich alle miteinander, daß sie kommen und wider Jerusalem streiten und Verwirrung anrichten wollten.
9 | Wir aber beteten zu unserm Gott und bestellten Wachen wider sie, Tag und Nacht, aus Furcht vor ihnen.
10 | Und Juda sprach: Die Kraft der Träger wankt, und des Schuttes ist viel; wir können nicht an der Mauer bauen!
11 | Unsere Widersacher aber sprachen: Die sollen es nicht wissen noch sehen, bis wir mitten unter sie kommen und sie erwürgen und dem Werk ein Ende machen!
12 | Als aber die Juden, die in ihrer Nähe wohnten, kamen und es uns wohl zehnmal sagten, aus allen Orten, woher sie zu uns kamen,
13 | da stellte ich das Volk nach ihren Geschlechtern an die tieferen Stellen hinter den Mauern, in die Gräben, und stellte sie auf mit ihren Schwertern, Speeren und Bogen.
14 | Und ich besah es und machte mich auf und sprach zu den Vornehmsten und zu den Vorstehern und zu dem übrigen Volk: Fürchtet euch nicht vor ihnen: Gedenket an den großen furchtbaren HERRN und streitet für eure Brüder, eure Söhne und eure Töchter, eure Frauen und eure Häuser!
15 | Als aber unsre Feinde hörten, daß es uns kundgeworden und Gott ihren Rat vereitelt hatte, kehrten wir alle wieder zur Mauer zurück, ein jeder an seine Arbeit.
16 | Und forthin geschah es, daß die Hälfte meiner Leute arbeitete, während die andere Hälfte mit Speeren, Schilden, Bogen und Panzern bewaffnet war; und die Obersten standen hinter dem ganzen Hause Juda, das an der Mauer baute. Und die Lastträger, welche aufluden,
17 | verrichteten mit der einen Hand die Arbeit, während sie mit der andern die Waffe hielten.
18 | Und von den Bauleuten hatte jeder sein Schwert an die Seite gegürtet und baute also. Und der Trompeter stand neben mir.
19 | Und ich sprach zu den Vornehmen und Vorstehern und zum übrigen Volk: Das Werk ist groß und weit, und wir sind auf der Mauer zerstreut und weit voneinander entfernt:
20 | Von welchem Ort her ihr nun den Schall der Posaune hören werdet, dort sammelt euch um uns. Unser Gott wird für uns streiten!
21 | So arbeiteten wir an dem Werk, während die eine Hälfte die Speere hielt, vom Aufgang der Morgenröte bis zum Hervorkommen der Sterne.
22 | Auch sprach ich zu jener Zeit zum Volk: Ein jeder bleibe mit seinem Burschen über Nacht zu Jerusalem, daß sie bei Nacht Wache halten und bei Tag die Arbeit verrichten.
23 | Und weder ich noch meine Brüder noch meine Leute noch die Männer der Wache in meinem Gefolge zogen unsre Kleider aus; ein jeder hatte seine Waffe zur Hand.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 5

1 | Es erhob sich aber ein großes Geschrei des Volks und ihrer Frauen gegen ihre Brüder, die Juden.
2 | Etliche sprachen: Unsrer Söhne und unsrer Töchter und unser sind viele; lasset uns Getreide herschaffen, daß wir zu essen haben und leben!
3 | Andere sprachen: Wir müssen unsere Äcker und unsere Weinberge verpfänden, damit wir Getreide bekommen für den Hunger!
4 | Etliche aber sprachen: Wir haben Geld entlehnt auf unsere Äcker und unsere Weinberge, daß wir dem König die Steuern zahlen können.
5 | Nun ist ja das Fleisch unsrer Brüder wie unser Fleisch, und unsre Kinder sind wie ihre Kinder. Und siehe, wir müssen unsere Söhne und unsere Töchter verpfänden, und von unsern Töchtern sind schon etliche dienstbar geworden, und wir können es nicht verhindern, da ja unsre Äcker und Weinberge bereits andern gehören!
6 | Als ich aber ihr Geschrei und diese Worte hörte, ward ich sehr zornig.
7 | Und mein Herz überlegte in mir, und ich schalt die Vornehmsten und Vorsteher und sprach zu ihnen: Treibet ihr Wucher an euren Brüdern? Und ich brachte eine große Gemeinde wider sie zusammen und sprach zu ihnen:
8 | Wir haben nach unserm Vermögen unsere Brüder, die Juden, welche an die Heiden verkauft waren, losgekauft; ihr aber wollt sogar eure Brüder verkaufen, so daß sie sich an uns verkaufen müssen? Da schwiegen sie und fanden keine Antwort.
9 | Und ich sprach: Was ihr da tut, ist nicht gut. Solltet ihr nicht in der Furcht unsres Gottes wandeln wegen der Schmähungen der Heiden, unsrer Feinde?
10 | Ich und meine Brüder und meine Leute haben ihnen auch Geld und Korn geliehen. Wir wollen ihnen doch diese Schuld erlassen!
11 | Gebet ihnen heute noch ihre Äcker, ihre Weinberge, ihre Ölbäume und ihre Häuser zurück, dazu den Hundertsten vom Geld, vom Korn, vom Most und vom Öl, den ihr ihnen auferlegt habt!
12 | Da sprachen sie: Wir wollen es zurückgeben und nichts von ihnen fordern, sondern tun, wie du gesagt hast. Und ich rief die Priester herbei und nahm einen Eid von ihnen, daß sie also tun wollten.
13 | Auch schüttelte ich den Bausch meines Gewandes aus und sprach: Also schüttle Gott jedermann von seinem Hause und von seinem Besitztum ab, der solches versprochen hat und nicht ausführt; ja, so werde er ausgeschüttelt und leer! Und die ganze Gemeinde sprach: Amen! Und sie lobten den HERRN. Und das Volk tat also.
14 | Auch habe ich von der Zeit an, da mir befohlen ward, im Lande Juda ihr Landpfleger zu sein, nämlich vom zwanzigsten Jahre bis zum zweiunddreißigsten Jahre des Königs Artasasta, das sind zwölf Jahre, für mich und meine Brüder nicht den Unterhalt eines Landpflegers beansprucht.
15 | Denn die frühern Landpfleger, die vor mir gewesen, hatten das Volk bedrückt und von ihnen Brot und Wein genommen, dazu vierzig Schekel Silber; auch ihre Leute herrschten mit Gewalt über das Volk; ich aber tat nicht also, um der Furcht Gottes willen.
16 | Auch habe ich am Wiederaufbau der Mauer gearbeitet, ohne daß wir Grundbesitz erwarben; und alle meine Leute mußten daselbst zur Arbeit zusammenkommen.
17 | Dazu aßen die Juden und die Vorsteher, hundertfünfzig Mann, und die, welche von den Heiden aus der Umgebung zu uns kamen, an meinem Tisch.
18 | Und man richtete mir täglich einen Ochsen zu, sechs auserlesene Schafe, Geflügel und alle zehn Tage allerlei Wein in Menge; gleichwohl forderte ich damit nicht die Landpflegerkost; denn der Dienst lastete schwer auf diesem Volk.
19 | Gedenke, mein Gott, mir zum Besten, alles dessen, was ich für dieses Volk getan habe!


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 6

1 | Und als Sanballat, Tobija und Geschem, der Araber, und andere von unsern Feinden erfuhren, daß ich die Mauern gebaut habe und daß keine Lücke mehr daran sei, wiewohl ich zu jener Zeit die Türflügel noch nicht in die Tore eingehängt hatte,
2 | sandten Sanballat und Geschem zu mir und ließen mir sagen: Komm und laß uns in den Dörfern, in der Ebene Ono zusammenkommen! Sie gedachten aber, mir Böses zu tun.
3 | Da sandte ich Boten zu ihnen und ließ ihnen sagen: Ich habe ein großes Werk zu verrichten, darum kann ich nicht hinabkommen. Warum sollte das Werk stillestehen, indem ich es ruhen ließe und zu euch hinabkäme?
4 | Sie ließen mir aber viermal das Gleiche sagen, und ich gab ihnen die gleiche Antwort.
5 | Da ließ mir Sanballat zum fünftenmal das Gleiche durch seinen Knappen sagen; der kam mit einem offenen Brief in der Hand, darin war geschrieben:
6 | Unter den Nationen verlautet und Gasmu sagt, daß du und die Juden abzufallen gedenken; darum bauest du die Mauern, und du wollest ihr König sein, so sagt man.
7 | Und du habest dir auch Propheten bestellt, die von dir zu Jerusalem ausrufen und sagen sollen: Er ist König von Juda! Nun wird der König solches vernehmen; darum komm, wir wollen miteinander beraten!
8 | Ich aber sandte zu ihm und ließ ihm sagen: Nichts von dem, was du sagst, ist geschehen; aus deinem eigenen Herzen hast du es erdacht!
9 | Denn sie alle wollten uns furchtsam machen und dachten: Ihre Hände werden schon ablassen von dem Werk, und es wird nicht vollendet werden! Nun aber stärke du meine Hände!
10 | Und ich kam in das Haus Semajas, des Sohnes Delajas, des Sohnes Mehetabeels. Der hatte sich eingeschlossen und sprach: Wir wollen zusammenkommen im Hause Gottes, mitten im Tempel, und die Türen des Tempels schließen; denn sie werden kommen, dich umzubringen, und zwar werden sie des Nachts kommen, um dich umzubringen!
11 | Ich aber sprach: Sollte ein Mann wie ich fliehen? Und sollte ein Mann wie ich in den Tempel gehen, um am Leben zu bleiben? Ich gehe nicht!
12 | Denn siehe, ich merkte wohl: nicht Gott hatte ihn gesandt, mir zu weissagen, sondern Tobija und Sanballat hatten ihn gedungen;
13 | und zwar zu dem Zweck, daß ich in Furcht geraten und also tun und mich versündigen sollte, damit sie mir einen bösen Namen machen und mich verlästern könnten.
14 | Gedenke, mein Gott, des Tobija und Sanballat nach diesen ihren Werken, auch der Prophetin Noadja und der andern Propheten, die mir Furcht einjagen wollten!
15 | Und die Mauer ward fertig am fünfundzwanzigsten Tag des Monats Elul, in zweiundfünfzig Tagen.
16 | Als nun alle unsre Feinde solches hörten und alle Heiden um uns her solches sahen, entfiel ihnen aller Mut; denn sie merkten, daß dieses Werk von Gott getan worden war.
17 | Auch ließen zu jener Zeit die Vornehmsten in Juda viele Briefe an Tobija abgehen, und auch von Tobija gelangten solche zu ihnen.
18 | Denn es waren viele in Juda, die mit ihm verschworen waren, weil er Sechanjas, des Sohnes Arachs, Tochtermann war und sein Sohn die Tochter Mesullams, des Sohnes Berechjas hatte.
19 | Sie redeten auch zu seinen Gunsten vor mir und hinterbrachten ihm meine Worte; und Tobija sandte Briefe, um mir Furcht einzujagen.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 7

1 | Als nun die Mauern gebaut waren, setzte ich die Türflügel ein; und es wurden die Torhüter, Sänger und Leviten bestellt.
2 | Und ich gab meinem Bruder Hanani und Hananja, dem Obersten der Burg, den Oberbefehl über Jerusalem; denn er war ein zuverlässiger Mann und gottesfürchtig vor vielen [andern].
3 | Und ich sprach zu ihnen: Man soll die Tore Jerusalems nicht öffnen, ehe die Sonne heiß scheint; und während sie noch [Wache] stehen, soll man die Türen schließen und verriegeln! Und bestellet Wachen aus den Bürgern Jerusalems, einen jeden auf seinen Posten, und zwar jeden gegenüber seinem Hause!
4 | Nun war die Stadt weit und groß, das Volk darin aber spärlich, und die Häuser waren noch nicht aufgebaut.
5 | Da gab mir mein Gott ins Herz, die Vornehmsten und die Vorsteher und das Volk zu versammeln, um sie nach ihren Geschlechtern aufzuzeichnen; und ich fand ein Geschlechtsregister derer, die zuerst heraufgezogen waren, und fand darin geschrieben:
6 | Folgendes sind die Landeskinder, die aus der Gefangenschaft heraufgekommen sind, welche Nebukadnezar, der König von Babel, hinweggeführt hatte, und die wieder nach Jerusalem und Juda gekommen sind, ein jeder in seine Stadt;
7 | die gekommen sind mit Serubbabel, Jesua, Nehemia, Asarja, Raamja, Nahemani, Mordechai, Bilsan, Misperet, Bigvai, Nehum und Baana. Dies ist die Zahl der Männer vom Volke Israel:
8 | Der Kinder Parhos waren 2172;
9 | der Kinder Sephatjas: 372; (der Kinder Arachs: 652);
10 | der Kinder Pachat-Moabs,
11 | von den Kindern Jesuas und Joabs: 2818;
12 | der Kinder Elams: 1254;
13 | der Kinder Sattus: 854;
14 | der Kinder Sakkais: 760;
15 | der Kinder Binnuis: 648;
16 | der Kinder Bebais: 628;
17 | der Kinder Asgads: 2322;
18 | der Kinder Adonikams: 667;
19 | der Kinder Bigvais: 2067;
20 | der Kinder Adins: 655; (der Kinder Aters, von Hiskia: 98);
21 | der Kinder Hasums: 328;
22 | der Kinder Bezais: 324;
23 | der Kinder Hariphs: 112;
24 | der Kinder Gibeons: 95;
25 | der Männer von Bethlehem und Netopha: 188;
26 | der Männer von Anatot: 128;
27 | der Männer von Beth-Asmavet: 42;
28 | der Männer von Kirjat-Jearim,
29 | Kephira und Beerot: 743;
30 | der Männer von Rama und Gaba: 621;
31 | der Männer von Michmas: 122;
32 | der Männer von Bethel und Ai: 123;
33 | der Männer des andern Nebo: 52;
34 | der Kinder des andern Elam: 1254;
35 | der Kinder Harims: 320;
36 | der Kinder Jerichos: 345;
37 | der Kinder Lods, Hadids und Onos: 721;
38 | der Kinder Senaas: 3930.
39 | Von den Priestern: der Kinder Jedajas, vom Hause Jesuas, waren 973;
40 | der Kinder Immers: 1052;
41 | der Kinder Pashurs: 1247;
42 | der Kinder Harims: 1017.
43 | Von den Leviten: der Kinder Jesuas von Kadmiel unter den Kindern Hodevas waren 74;
44 | von den Sängern: der Kinder Asaphs waren 148.
45 | Von den Torhütern: der Kinder Sallums, der Kinder Athers, der Kinder Talmons, der Kinder Akkubs, der Kinder Hatitas, der Kinder Sobais waren 138.
46 | Von den Tempeldienern: der Kinder Zihas, der Kinder Hasuphas, der Kinder Tabbaots,
47 | der Kinder Keros, der Kinder Sias, der Kinder Padons,
48 | der Kinder Lebanas, der Kinder Hagabas, der Kinder Salmais,
49 | der Kinder Hanans, der Kinder Giddels,
50 | der Kinder Gahars, der Kinder Reajas, der Kinder Rezins, der Kinder Nekodas,
51 | der Kinder Gasams, der Kinder der Ussas,
52 | der Kinder Paseachs, der Kinder Besais, der Kinder Meunim, der Kinder Nephisesim,
53 | der Kinder Bakbuks, der Kinder Hakuphas, der Kinder Harhurs,
54 | der Kinder Bazlits, der Kinder Mehidas,
55 | der Kinder Harsas, der Kinder Barkos, der Kinder Siseras, der Kinder Temas,
56 | der Kinder Neziachs, der Kinder Hatiphas;
57 | von den Kindern der Knechte Salomos: der Kinder Sotais, der Kinder Sopherets,
58 | der Kinder Peridas, der Kinder Jaalas, der Kinder Darkons, der Kinder Giddels,
59 | der Kinder Sephatjas, der Kinder Hattils, der Kinder Pocherets, von Zebajim, der Kinder Ammon,
60 | aller Tempeldiener und Kinder der Knechte Salomos waren 392.
61 | Und diese zogen auch mit herauf aus Tel-Melach, Tel-Harsa, Kerub, Addon und Ammer, konnten aber das Haus ihrer Väter und ihre Abstammung nicht nachweisen, ob sie aus Israel seien:
62 | Die Kinder Delajas, die Kinder Tobijas, die Kinder Nekodas; derer waren 642.
63 | Und von den Priestern: die Kinder Hobajas, die Kinder Hakkoz`, die Kinder der Barsillais, der von den Töchtern Barsillais, des Gileaditers, ein Weib genommen hatte und nach deren Namen genannt ward.
64 | Diese suchten ihr Geburtsregister, und als sie es nicht fanden, wurden sie von dem Priestertum ausgestoßen.
65 | Und der Landpfleger sagte ihnen, daß sie nicht vom Allerheiligsten essen dürften, bis ein Priester mit dem Licht und Recht aufstände.
66 | Die ganze Gemeinde zählte insgesamt 42360 Seelen,
67 | ausgenommen ihre Knechte und Mägde; derer waren 7337;
68 | und sie hatten 245 Sänger und Sängerinnen
69 | und 736 Pferde und 245 Maultiere und 435 Kamele und 6720 Esel.
70 | Und sämtliche Familienhäupter gaben Beiträge zum Werk. Der Landpfleger gab für den Schatz 1000 Dareiken, 50 Sprengschalen, 530 Priesterröcke,
71 | und von den Familien ward beigesteuert an den Schatz für das Werk an Gold 20000 Dareiken, und an Silber 2000 Minen.
72 | Und das übrige Volk gab an Gold 20000 Dareiken und an Silber 2000 Minen und 67 Priesterröcke.
73 | Und die Priester und Leviten, die Torhüter, Sänger und ein Teil des Volkes und die Tempeldiener und alle Israeliten ließen sich in ihren Städten nieder. Und als der siebente Monat nahte, waren die Kinder Israel in ihren Städten.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 8

1 | Und es versammelte sich das ganze Volk wie ein Mann auf dem Platz vor dem Wassertor, und sie sprachen zu Esra, dem Schriftgelehrten, daß er das Gesetzbuch Moses hole, welches der HERR Israel anbefohlen hatte.
2 | Und Esra, der Priester, brachte das Gesetz vor die Gemeinde, vor die Männer und Frauen und alle, die es verstehen konnten, am ersten Tage des siebenten Monats.
3 | Und er las darin auf dem Platz, der vor dem Wassertor ist, vom hellen Morgen bis zum Mittag, vor den Männern und Frauen und allen, die es verstehen konnten, und die Ohren des ganzen Volkes waren auf das Gesetzbuch gerichtet.
4 | Esra aber, der Schriftgelehrte, stand auf einer hölzernen Kanzel, die man zu diesem Zweck gemacht hatte, und neben ihm standen Mattitja, Schema, Anaja, Urija, Hilkija und Hasbaddana, Sacharja und Mesullam und Maaseja zu seiner Rechten; zu seiner Linken aber Pedaja, Misael, Malkija, Chaschum.
5 | Und Esra öffnete das Buch vor den Augen des ganzen Volkes; denn er stand höher als alles Volk. Und als er es öffnete, stand alles Volk auf.
6 | Und Esra lobte den HERRN, den großen Gott; und alles Volk antwortete mit aufgehobenen Händen: Amen! Amen! Und sie verneigten sich und beteten den HERRN an, das Angesicht zur Erde gewandt.
7 | Und Jesua, Bani, Serebja, Jamin, Akkub, Sabetai, Hodija, Maaseja, Kelita, Asarja, Josabad, Hanan, Pelaja, die Leviten, erklärten dem Volk das Gesetz, während das Volk an seinem Platze blieb.
8 | Und sie lasen im Gesetzbuche Gottes deutlich und gaben den Sinn an, so daß man das Gelesene verstand.
9 | Und Nehemia, der Landpfleger, und Esra, der Priester, der Schriftgelehrte, und die Leviten, welche das Volk lehrten, sprachen zu allem Volk: Dieser Tag ist dem HERRN, eurem Gott, heilig! Darum seid nicht traurig und weinet nicht! Denn das ganze Volk weinte, als es die Worte des Gesetzes hörte.
10 | Darum sprach er zu ihnen: Gehet hin, esset Fettes und trinket Süßes und sendet Teile davon auch denen, die nichts für sich zubereitet haben; denn dieser Tag ist unserm HERRN heilig; darum bekümmert euch nicht, denn die Freude am HERRN ist eure Stärke!
11 | Und die Leviten beruhigten alles Volk und sprachen: Seid stille, denn der Tag ist heilig; bekümmert euch nicht!
12 | Und alles Volk ging hin, um zu essen und zu trinken und Teile davon zu senden und ein großes Freudenfest zu machen; denn sie hatten die Worte verstanden, die man ihnen verkündigte.
13 | Und am zweiten Tage versammelten sich die Familienhäupter des ganzen Volkes, die Priester und Leviten zu Esra, dem Schriftgelehrten, daß er sie in den Worten des Gesetzes unterrichte.
14 | Und sie fanden im Gesetz, welches der HERR durch Mose anbefohlen hatte, geschrieben, daß die Kinder Israel am Fest im siebenten Monat in Laubhütten wohnen sollten.
15 | Und sie ließen es verkündigen und in allen ihren Städten und zu Jerusalem ausrufen und sagen: Gehet hinaus auf die Berge und holet Ölzweige, Zweige vom wilden Ölbaum, Myrtenzweige, Palmzweige und Zweige von dichtbelaubten Bäumen, daß man Laubhütten mache, wie geschrieben steht!
16 | Und das Volk ging hinaus, und sie holten [die Zweige] und machten sich Laubhütten, ein jeder auf seinem Dache und in ihren Höfen und in den Höfen am Hause Gottes und auf dem Platze am Wassertore und auf dem Platze am Tore Ephraim.
17 | Und die ganze Gemeinde derer, die aus der Gefangenschaft zurückgekehrt waren, machte Laubhütten und wohnte darin. Denn die Kinder Israel hatten seit der Zeit Josuas, des Sohnes Nuns, bis auf diesen Tag nicht also getan. Und sie hatten sehr große Freude.
18 | Und es wurde im Gesetzbuche Gottes gelesen Tag für Tag, vom ersten Tage bis zum letzten. Und sie hielten das Fest sieben Tage lang und am achten Tage die Festversammlung, laut Verordnung.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 9

1 | Aber am vierundzwanzigsten Tage dieses Monats kamen die Kinder Israel zusammen unter Fasten, in Sacktuch [gekleidet] und mit Erde auf ihnen.
2 | Und es sonderten sich die Nachkommen Israels von allen Kindern der Fremden ab und traten hin und bekannten ihre Sünden und die Missetaten ihrer Väter.
3 | Und sie standen auf an ihrem Platze, und man las im Gesetzbuche des HERRN, ihres Gottes, während eines Viertels des Tages: und sie bekannten [ihre Sünde] und beteten zu dem HERRN, ihrem Gott, während eines andern Viertels des Tages.
4 | Und auf der Erhöhung der Leviten standen Jesua, Banai, Kadmiel, Sebanja, Buni, Serebja, Bani und Kenani und schrieen laut zu dem HERRN, ihrem Gott.
5 | Und die Leviten Jesua, Kadmiel, Bani, Hasabneja, Serebja, Hodija, Sebanja und Petachja sprachen: Stehet auf, lobet den HERRN, euren Gott, von Ewigkeit zu Ewigkeit! Und man lobe den Namen deiner Herrlichkeit, der über alle Danksagung und alles Lob erhaben ist!
6 | Du, HERR, bist der Einzige! Du hast den Himmel, aller Himmel Himmel samt ihrem ganzen Heere gemacht, die Erde und alles, was darauf ist, das Meer und alles, was darin ist! Du machst alles lebendig, und das himmlische Heer verehrt dich.
7 | Du, HERR, bist der Gott, der Abram erwählt und aus Ur in Chaldäa geführt und mit dem Namen Abraham benannt hat.
8 | Und du hast sein Herz treu vor dir befunden und einen Bund mit ihm gemacht, seinem Samen das Land der Kanaaniter, Hetiter, Amoriter, Pheresiter, Jebusiter und Girgasiter zu geben; und du hast dein Wort gehalten, denn du bist gerecht.
9 | Du hast das Elend unsrer Väter in Ägypten angesehen und ihr Schreien am Schilfmeer erhört;
10 | und hast Zeichen und Wunder getan am Pharao und allen seinen Knechten und an allem Volke seines Landes; denn du wußtest wohl, daß sie Übermut mit ihnen trieben, und du hast dir einen Namen gemacht, wie es heute der Fall ist.
11 | Du hast das Meer vor ihnen zerteilt, und sie gingen mitten durchs Meer auf dem Trockenen, aber ihre Verfolger hast du in die Tiefe geschleudert, wie einen Stein in mächtige Wasser.
12 | Du hast sie bei Tage mit einer Wolkensäule und bei Nacht mit einer Feuersäule geleitet, um ihnen den Weg zu erleuchten, auf dem sie ziehen sollten.
13 | Du bist auf den Berg Sinai herabgefahren und hast mit ihnen vom Himmel her geredet und ihnen richtige Ordnungen und wahrhaftige Gesetze und gute Gebote und Satzungen gegeben.
14 | Du hast ihnen deinen heiligen Sabbat kundgetan und ihnen Gebote, Satzungen und Gesetze geboten durch deinen Knecht Mose.
15 | Brot vom Himmel hast du ihnen gegeben, als sie hungerten, und Wasser aus dem Felsen hast du für sie hervorgebracht, als sie dürsteten, und du hast ihnen befohlen, hineinzugehen und das Land einzunehmen, darüber du deine Hand erhoben hattest, es ihnen zu geben.
16 | Aber sie und unsere Väter wurden übermütig und halsstarrig, so daß sie deinen Geboten nicht folgten;
17 | und sie weigerten sich zu hören, und gedachten nicht an deine Wunder, die du an ihnen getan hattest, sondern wurden halsstarrig und warfen ein Haupt auf, um in ihrer Widerspenstigkeit in die Knechtschaft zurückzukehren. Aber du, o Gott der Vergebung, warst gnädig, barmherzig, langmütig und von großer Barmherzigkeit und verließest sie nicht.
18 | Ob sie gleich ein gegossenes Kalb machten und sprachen: Das ist dein Gott, der dich aus Ägypten geführt hat! und arge Lästerungen verübten,
19 | verließest du sie nach deiner großen Barmherzigkeit doch nicht in der Wüste; die Wolkensäule wich nicht von ihnen des Tages, um sie auf dem Wege zu führen, noch die Feuersäule des Nachts, um ihnen den Weg zu erleuchten, den sie ziehen sollten.
20 | Und du gabst ihnen deinen guten Geist, sie zu unterweisen; und dein Manna nahmst du nicht von ihrem Munde, und als sie dürsteten, gabst du ihnen Wasser.
21 | Vierzig Jahre lang versorgtest du sie in der Wüste, daß ihnen nichts mangelte; ihre Kleider veralteten nicht und ihre Füße schwollen nicht an.
22 | Du gabst ihnen Königreiche und Völker und teiltest ihnen das ganze Gebiet aus, daß sie das Land Sihons einnahmen, das Land des Königs zu Hesbon und das Land Ogs, des Königs zu Basan.
23 | Du machtest ihre Kinder zahlreich wie die Sterne am Himmel und brachtest sie in das Land, von dem du ihren Vätern verheißen hattest, daß sie hineinziehen und es einnehmen würden.
24 | Die Kinder zogen hinein und nahmen das Land ein. Und du demütigtest vor ihnen die Einwohner des Landes, die Kanaaniter, und gabst sie in ihre Hand, ebenso ihre Könige und die Völker im Lande, daß sie mit ihnen nach Belieben handelten.
25 | Und sie eroberten feste Städte und ein fettes Land und nahmen Häuser in Besitz, mit allerlei Gut gefüllt, ausgehauene Brunnen, Weinberge, Ölbäume und Obstbäume in Menge; und sie aßen und wurden satt und fett und ließen sich's wohl sein in deiner großen Güte.
26 | Aber sie wurden ungehorsam und widerstrebten dir und warfen deine Gebote hinter ihren Rücken und erwürgten die Propheten, die wider sie zeugten, um sie zu dir zurückzuführen, und verübten arge Lästerungen.
27 | Darum gabst du sie in die Hand ihrer Feinde, die sie ängstigten. Doch zur Zeit ihrer Angst schrieen sie zu dir, und du erhörtest sie vom Himmel her und gabst ihnen nach deiner großen Barmherzigkeit Retter, die sie aus ihrer Feinde Hand erretteten.
28 | Wenn sie aber zur Ruhe kamen, taten sie wiederum Böses vor dir; alsdann überließest du sie der Hand ihrer Feinde; die herrschten über sie. Wenn sie dann wieder zu dir schrieen, erhörtest du sie vom Himmel her und errettetest sie oftmals nach deiner großen Barmherzigkeit.
29 | Und du ließest ihnen bezeugen, daß sie zu deinem Gesetze zurückkehren sollten; aber sie waren übermütig und folgten deinen Geboten nicht, sondern sündigten gegen deine Rechte, durch die der Mensch, wenn er sie befolgt, leben wird, und kehrten dir widerspenstig den Nacken zu und folgten nicht.
30 | Du aber hattest viele Jahre lang Geduld mit ihnen und ließest gegen sie Zeugnis ablegen durch deinen Geist, vermittelst deiner Propheten; aber sie wollten nicht hören. Darum hast du sie in die Hand der Erdenvölker gegeben.
31 | Aber nach deiner großen Barmherzigkeit hast du sie nicht gänzlich vertilgt und sie nicht verlassen. Denn du bist ein gnädiger und barmherziger Gott!
32 | Nun, unser Gott, du großer Gott, mächtig und furchtbar, der du den Bund und die Barmherzigkeit hältst, achte nicht gering all das Ungemach, das uns getroffen hat, uns, unsere Könige, unsere Fürsten, unsere Priester, unsere Propheten, unsere Väter und dein ganzes Volk, seit der Zeit der Könige von Assyrien bis auf diesen Tag.
33 | Du bist gerecht in allem, was über uns gekommen ist; denn du hast Treue bewiesen; wir aber sind gottlos gewesen.
34 | Und unsere Könige, unsere Fürsten, unsere Priester und unsere Väter haben nicht nach deinem Gesetze gehandelt und haben nicht geachtet auf deine Gebote und auf deine Zeugnisse, die du ihnen hast bezeugen lassen.
35 | Sie haben dir nicht gedient in ihrem Königreich, trotz deiner großen Wohltat, die du ihnen erwiesen, und trotz dem weiten, fetten Lande, welches du ihnen gegeben hast, und sie haben sich von ihrem bösen Wesen nicht abgekehrt.
36 | Siehe, wir sind heute Knechte; ja, in dem Lande, welches du unsern Vätern gegeben hast, um seine Früchte und Güter zu genießen, siehe, in dem sind wir Knechte;
37 | und sein Ertrag mehrt sich für die Könige, die du über uns gesetzt hast um unsrer Sünden willen, und sie herrschen über unsre Leiber und über unser Vieh nach ihrem Wohlgefallen, und wir sind in großer Not!
38 | Auf Grund alles dessen machen wir einen festen Bund und schreiben ihn nieder und lassen ihn durch unsre Fürsten, Leviten und Priester versiegeln!


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 10

1 | Zu der Versiegelung aber waren verordnet: Nehemia, der Landpfleger,
2 | der Sohn Hachaljas, und Zedekia, Seraja,
3 | Asarja, Jeremia, Paschchur, Amarja,
4 | Malchija, Hattus, Sebanja, Malluch,
5 | Harim, Meremot, Obadja, Daniel,
6 | Ginneton, Baruch, Mesullam,
7 | Abija, Mijamin, Maasja, Bilgai und Semaja;
8 | dies waren die Priester.
9 | Ferner die Leviten: Jesua, der Sohn Asanjas, Binnui, aus den Kindern Henadads, und Kadmiel.
10 | Und ihre Brüder: Sebanja, Hodija, Kelita,
11 | Pelaja, Hanan, Micha,
12 | Rechob, Hasabja, Sakkur,
13 | Serebja, Sebanja, Hodija, Bani, Beninu.
14 | Die Häupter des Volkes: Parhos, Pachat-Moab,
15 | Elam, Sattu, Bani;
16 | Bunni, Asgad, Bebai,
17 | Adonia, Bigvai, Adin,
18 | Ather, Hiskia, Assur, Hodija,
19 | Hasum, Bezai, Hariph,
20 | Anatot, Nebai, Magpias,
21 | Messulam, Hesir, Mesesabeel,
22 | Zadok, Jaddua, Pelatja,
23 | Hanan, Anaja, Hosea, Hananja,
24 | Hassub, Hallohes, Pilha, Sobek, Rehum,
25 | Hasabna, Maaseja,
26 | Achija, Hanan,
27 | Anan, Malluch, Harim und Baana.
28 | Und das übrige Volk, die Priester, die Leviten, die Torhüter, die Sänger, die Tempeldiener und alle, die sich von den Völkern der Länder abgesondert hatten zum Gesetze Gottes, samt ihren Frauen, ihren Söhnen und Töchtern, alle, die es wissen und verstehen konnten,
29 | die schlossen sich ihren Brüdern, den Vornehmen unter ihnen, an. Sie kamen, um zu schwören und sich eidlich zu verpflichten, im Gesetze Gottes, welches durch Mose, den Knecht Gottes, gegeben worden ist, zu wandeln und alle Gebote, Rechte und Satzungen des HERRN, unsres Gottes, zu beobachten und zu tun.
30 | Und daß wir unsere Töchter nicht den Völkern des Landes geben, noch ihre Töchter für unsere Söhne nehmen wollten.
31 | Und daß, wenn die Völker des Landes am Sabbattag Waren und allerlei Speisen zum Verkauf brächten, wir sie ihnen am Sabbat und an heiligen Tagen nicht abnehmen, und daß wir im siebenten Jahre auf [die Bestellung der Felder] und auf jede Schuldforderung verzichten wollten.
32 | Und wir legten uns die Verpflichtung auf, jährlich das Drittel eines Schekels für den Dienst im Hause unsres Gottes zu geben: für die Schaubrote,
33 | für das tägliche Speisopfer und das tägliche Brandopfer, [für die Opfer] an den Sabbaten, Neumonden und Festtagen, und für das Geheiligte und für die Sündopfer, um für Israel Sühne zu erwirken, und für den ganzen Dienst im Hause unsres Gottes.
34 | Wir warfen auch das Los, wir, die Priester, Leviten und das Volk, wegen der Spenden an Holz, daß wir dieses Jahr für Jahr, zu bestimmten Zeiten, familienweise zum Hause unsres Gottes bringen wollten, damit es auf dem Altar des HERRN, unsres Gottes, verbrannt werde, wie im Gesetze geschrieben steht;
35 | auch daß wir jährlich die Erstlinge unsres Landes und die Erstlinge aller Früchte von allen Bäumen, Jahr für Jahr, zum Hause des HERRN bringen wollten;
36 | ebenso die Erstgeburt unsrer Söhne und unsres Viehes (wie im Gesetze geschrieben steht) und die Erstlinge unsrer Rinder und unsrer Schafe; daß wir das alles zum Hause Gottes bringen wollten, zu den Priestern, die im Hause unsres Gottes dienen.
37 | Auch daß wir den Priestern die Erstlinge unsres Mehls und unsrer Hebopfer und die Früchte von allen Bäumen, von Most und Öl in die Kammern am Hause unsres Gottes bringen wollten, ebenso den Leviten den Zehnten unsres Bodens; daß die Leviten den Zehnten erheben sollten in allen Städten, wo wir Ackerbau treiben.
38 | Und der Priester, der Sohn Aarons, soll bei den Leviten sein, wenn sie den Zehnten erheben, und die Leviten sollen den Zehnten von ihrem Zehnten zum Hause unsres Gottes, in die Kammern des Schatzhauses heraufbringen.
39 | Denn in die Kammern sollen die Kinder Israel und die Kinder Levi das Hebopfer vom Korn, Most und Öl bringen, weil dort die Geräte des Heiligtums sind und die Priester, welche dienen, und die Torhüter und Sänger. Und so wollen wir das Haus unsres Gottes nicht verlassen.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 11

1 | Und die Obersten des Volkes wohnten zu Jerusalem; das übrige Volk aber warf das Los, wonach jeder zehnte Mann in der heiligen Stadt wohnen sollte, die übrigen neun Zehntel aber in den [übrigen] Städten des Landes.
2 | Und das Volk segnete alle Männer, die freiwillig zu Jerusalem wohnen wollten.
3 | Folgendes sind die Bezirksvorsteher, die zu Jerusalem und in den Städten Judas wohnten, ein jeder in seiner Besitzung, in ihren Städten, nämlich Israel, die Priester, die Leviten, die Tempeldiener und die Söhne der Knechte Salomos.
4 | Es wohnten aber zu Jerusalem Kinder von Juda und Kinder von Benjamin. Von den Kindern Juda: Ataja, der Sohn Ussias, des Sohnes Secharjas, des Sohnes Amarjas, des Sohnes Sephatjas, des Sohnes Mahalaleels, von den Kindern des Perez.
5 | Und Maaseja, der Sohn Baruchs, des Sohnes Kolchoses, des Sohnes Hassajas, des Sohnes Adajas, des Sohnes Jojaribs, des Sohnes Secharjas, des Sohnes Silonis.
6 | Die Gesamtzahl der Kinder des Perez, die zu Jerusalem wohnten, war 468, tapfere Männer.
7 | Und dies sind die Kinder Benjamin: Sallu, der Sohn Mesullams, des Sohnes Joeds, des Sohnes Pedajas, des Sohnes Kolajas, des Sohnes Maasejas, des Sohnes Itiels, des Sohnes Jesajas;
8 | und nach ihm Gabbai, Sallai, [zusammen] 928.
9 | Und Joel, der Sohn Sichris, war ihr Vorgesetzter; und Juda, der Sohn Hassenuas, der zweite über die Stadt.
10 | Von den Priestern: Jedaja, der Sohn Jojaribs, und Jachin.
11 | Seraja, der Sohn Hilkijas, des Sohnes Mesullams, des Sohnes Zadoks, des Sohnes Merajots, des Sohnes Achitubs, der war der Fürst im Hause Gottes.
12 | Und ihrer Brüder, die den Tempeldienst besorgten, waren 822. Und Adaja, der Sohn Jerohams, des Sohnes Pelaljas, des Sohnes Amzis, des Sohnes Secharjas, des Sohnes Paschchurs, des Sohnes Malchijas.
13 | Und seine Brüder, die Familienhäupter, waren 242. Und Amassai, der Sohn Asareels, des Sohnes Achsais, des Sohnes Mesillemots, des Sohnes Immers;
14 | und ihre Brüder, tapfere Männer, zusammen 128. Und ihr Vorgesetzter war Sabdiel, der Sohn Hagedolims.
15 | Von den Leviten: Semaja, der Sohn Hassubs, des Sohnes Asrikams, des Sohnes Hasabjas, des Sohnes Bunnis.
16 | Und Sabbetai und Josabad, von den Häuptern der Leviten, waren über die äußern Geschäfte des Hauses Gottes [gesetzt].
17 | Und Mattanja, der Sohn Michas, des Sohnes Sabdis, des Sohnes Asaphs, der Leiter des Lobgesangs, der die Danksagung im Gebet anzuheben hatte; und Bakbukja, der zweite unter seinen Brüdern, und Abda, der Sohn Sammuas, des Sohnes Galals, des Sohnes Jedutuns.
18 | Die Gesamtzahl aller Leviten in der heiligen Stadt betrug 284.
19 | Und die Torhüter Akkub, Talmon und ihre Brüder, die bei den Toren hüteten, beliefen sich auf 172.
20 | Der Rest von Israel, die Priester und die Leviten, wohnten in allen Städten Judas, ein jeder in seinem Erbteil.
21 | Und die Tempeldiener wohnten auf dem Hügel Ophel; und Ziha und Gispa waren über die Tempeldiener verordnet.
22 | Der Vorgesetzte über die Leviten zu Jerusalem aber war Ussi, der Sohn Banis, des Sohnes Hasabjas, des Sohnes Mattanjas, des Sohnes Michas, von den Söhnen Asaphs, welche den Dienst im Hause Gottes mit Gesang begleiteten.
23 | Denn es bestand eine königliche Verordnung über sie, und es war eine bestimmte Gebühr für die Sänger festgesetzt, für jeden Tag.
24 | Und Petachja, der Sohn Mesesabeels, aus den Söhnen Serachs, des Sohnes Judas war des Königs Bevollmächtigter in allem, was das Volk betraf.
25 | Was aber die Gehöfte auf dem Lande betrifft, so wohnten etliche von den Kindern Juda in Kirjat-Arba und seinen Nebenorten, in Dibon und in seinen Nebenorten, in Jekabzeel und seinen Höfen;
26 | in Jesua, in Molada, in Beth-Palet,
27 | in Hazar-Schual, in Beerseba und seinen Dörfern;
28 | in Ziklag, in Mechona und seinen Dörfern;
29 | in En-Rimmon, in Zorea,
30 | in Jarmut, in Sanoach, in Adullam und seinen Höfen; in Lachis und seinem Gebiet; in Aseka und seinen Dörfern. Und sie ließen sich nieder von Beer-Seba bis zum Tal Hinnom;
31 | die Kinder Benjamin aber von Geba an, sie wohnten in Michmas, Aja, Bethel und seinen Dörfern;
32 | zu Anatot, Nob, Ananja,
33 | Hazor, Rama, Gittaim,
34 | Hadid, Zeboim,
35 | Neballat, Lod und Ono, im Tal der Zimmerleute.
36 | Und von den Leviten kamen Abteilungen von Juda zu Benjamin.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 12

1 | Folgendes sind die Priester und Leviten, die mit Serubbabel, dem Sohne Sealtiels, und mit Jesua heraufgezogen waren: Seraja, Jeremja, Esra,
2 | Amarja, Malluch, Hattus, Sechanja,
3 | Rehum, Meremot, Iddo,
4 | Gintoi, Abija, Mijamin, Maadja, Bilga,
5 | Semaja, Jojarib,
6 | Jedaja, Sallu, Amok, Hilkija und Jedaja.
7 | Diese waren die Häupter der Priester und ihrer Brüder, zu den Zeiten Jesuas.
8 | Die Leviten: Jesua, Binnui, Kadmiel, Serebja, Juda und Mattanja, der samt seinen Brüdern den Dankchören vorstand.
9 | Bakbukja und Unni, ihre Brüder, standen gemäß ihren Dienstabteilungen jenen gegenüber.
10 | Jesua aber zeugte Jojakim, Jojakim zeugte Eljaschip, Eljaschip zeugte Jojada.
11 | Jojada zeugte Jonatan, Jonatan zeugte Jaddua.
12 | Und zu den Zeiten Jojakims waren folgende Priester Familienhäupter: Von Seraja: Meraja, von Jeremia: Hananja;
13 | von Esra: Mesullam, von Amarja: Johanan;
14 | von Melichu: Jonatan, von Sebanja: Joseph;
15 | von Harim: Adna, von Merajot: Helkai;
16 | von Iddo: Secharja, von Ginton: Mesullam;
17 | von Abija: Sichri, von [Minjamin] Moadja: Piltai;
18 | von Bilga: Sammua, von Semaja: Jonatan;
19 | von Jojarib: Mattnai, von Jedaja: Ussi;
20 | von Sallai: Kellai, von Amok: Heber;
21 | von Hilkija: Hasabja, von Jedaja: Netaneel.
22 | Und zu den Zeiten Eljaschibs, Jojadas, Johanans und Jadduas wurden die Familienhäupter der Leviten und die Priester aufgeschrieben bis zur Regierung des Persers Darius.
23 | Die Kinder Levi, die Familienhäupter, wurden aufgeschrieben in dem Buch der Chronik, bis zur Zeit Johanans, des Sohnes Eljaschibs.
24 | Und folgende waren die Obersten unter den Leviten: Hasabja, Serebja und Jesua, der Sohn Kadmiels, und ihre Brüder, [die] ihnen gegenüber [standen], zu loben und zu danken, wie David, der Mann Gottes, befohlen hatte, eine Abteilung mit der andern abwechselnd.
25 | Mattanja, Bakbukja, Obadja, Mesullam, Talmon und Akkub waren Torhüter, die bei den Toren der Vorratskammern Wache hielten.
26 | Diese waren zu den Zeiten Jojakims, des Sohnes Jesuas, des Sohnes Jozadaks, und zu den Zeiten Nehemias, des Landpflegers, und Esras, des Priesters, des Schriftgelehrten.
27 | Bei der Einweihung der Mauer Jerusalems aber suchte man die Leviten an allen ihren Orten und brachte sie nach Jerusalem, um die Einweihung mit Freuden zu begehen, mit Lobliedern und Gesängen, mit Zimbeln, Psaltern und Harfen.
28 | Und die Sängerchöre versammelten sich aus der ganzen Umgebung von Jerusalem und von den Höfen der Netophatiter;
29 | auch von Beth-Gilgal und von den Landgütern zu Geba und Asmavet; denn die Sänger hatten sich Gehöfte gebaut um Jerusalem her.
30 | Und die Priester und Leviten reinigten sich; sie reinigten auch das Volk und die Tore und die Mauern.
31 | Und ich ließ die Fürsten von Juda auf die Mauer steigen und bestellte zwei große Dankchöre und veranstaltete einen Umzug; der eine Dankchor zog nach rechts über die Mauer gegen das Misttor hin.
32 | Und hinter ihnen her ging Hosaja mit der einen Hälfte der Fürsten von Juda,
33 | dazu Asarja, Esra,
34 | Mesullam, Juda, Benjamin,
35 | Semaja und Jeremia und etliche Priestersöhne mit Trompeten, nämlich Secharja, der Sohn Jonatans, des Sohnes Semajas, des Sohnes Mattanjas, des Sohnes Michajas, des Sohnes Sakkurs, des Sohnes Asaphs;
36 | und seine Brüder Semaja, Asareel, Milalai, Gilalai, Maai, Netaneel, Juda und Hanani, mit den Musikinstrumenten Davids, des Mannes Gottes, und Esra, der Schriftgelehrte, vor ihnen her.
37 | Und sie zogen nach dem Brunnentor und dann geradeaus auf der Treppe der Stadt Davids, den Aufgang der Mauer hinauf, oberhalb des Hauses Davids, bis zum Wassertor gegen Morgen.
38 | Der zweite Dankchor zog nach links, und ich folgte ihm mit der andern Hälfte des Volkes oben auf der Mauer oberhalb des Ofenturms, bis an die breite Mauer;
39 | dann über das Tor Ephraim und über das alte Tor und über das Fischtor und den Turm Hananeel und den Turm Mea, bis zum Schaftor; und sie blieben stehen beim Kerkertor.
40 | Dann stellten sich die beiden Dankchöre beim Hause Gottes auf, ebenso ich und die Hälfte der Vorsteher mit mir;
41 | und die Priester Eljakim, Maaseja, Minjamin, Michaja, Eljoenai, Sacharja und Hananja mit Trompeten;
42 | desgleichen Maaseja, Semaja, Eleasar, Ussi, Johanan, Malchija, Elam und Eser. Und die Sänger ließen sich hören unter der Leitung Jisrachjas.
43 | Und an jenem Tage brachte man große Opfer dar und war fröhlich; denn Gott hatte ihnen eine große Freude bereitet, so daß sich auch die Frauen und Kinder freuten. Und man hörte die Freude Jerusalems weithin.
44 | Zu jener Zeit wurden Männer verordnet über die Vorratskammern, die zur Aufbewahrung der Schätze, der Hebopfer, der Erstlinge und der Zehnten dienten, damit sie darin von den Äckern der Städte die gesetzlichen Abgaben für die Priester und Leviten sammeln sollten; denn Juda hatte Freude an den Priestern und an den Leviten,
45 | die im Dienste standen und die Aufträge ihres Gottes und die Reinigungsvorschriften ausführten. Auch die Sänger und die Torhüter [standen] nach dem Gebot Davids und seines Sohnes Salomo [im Dienst].
46 | Denn vor alters, zu den Zeiten Davids und Asaphs, gab es schon einen Sängerchor und Lobgesänge und Danklieder für Gott.
47 | Und ganz Israel gab zu den Zeiten Serubbabels und zu den Zeiten Nehemias den Sängern und Torhütern Geschenke, jeden Tag die bestimmte Gebühr; und sie weihten es den Leviten, die Leviten aber weihten es den Söhnen Aarons.


Das Buch Nehemia

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13

Nächstes Kapitel

Kapitel 13

1 | Zu jener Zeit wurde vor den Ohren des Volkes im Buche Moses gelesen und darin geschrieben gefunden, daß die Ammoniter und Moabiter nimmermehr in die Gemeinde Gottes kommen sollten,
2 | weil sie den Kindern Israel nicht mit Brot und Wasser entgegenkamen, sondern den Bileam wider sie dingten, damit er sie verfluche; aber unser Gott verwandelte den Fluch in Segen.
3 | Als sie nun das Gesetz hörten, geschah es, daß sie alles fremde Volk von Israel absonderten.
4 | Vorher aber hatte Eljaschib, der Priester, der über die Kammern des Hauses Gottes gesetzt war, ein Verwandter Tobijas,
5 | diesem eine große Kammer eingeräumt, wohin man zuvor die Speisopfer, den Weihrauch und die Geräte gelegt hatte, dazu die Zehnten vom Korn, Most und Öl, die Gebühr der Leviten, der Sänger und der Torhüter, dazu das Hebopfer der Priester.
6 | Während aber solches geschah, war ich nicht zu Jerusalem. Denn im zweiunddreißigsten Jahre Artasastas, des Königs von Babel, war ich zum König gegangen; aber nach einiger Zeit begehrte ich wieder Urlaub vom König.
7 | Und als ich nach Jerusalem kam, erfuhr ich das Übel, das Eljaschib dem Tobija zuliebe getan hatte, indem er ihm eine Kammer in den Vorhöfen des Hauses Gottes eingeräumt hatte.
8 | Solches mißfiel mir sehr; und ich warf alle Geräte des Hauses Tobijas vor die Kammer hinaus
9 | und befahl, die Kammer zu reinigen; dann brachte ich die Geräte des Hauses Gottes, das Speisopfer und den Weihrauch wieder dorthin.
10 | Ich erfuhr auch, daß man den Leviten ihre Anteile nicht gegeben hatte, so daß die Leviten und Sänger, die sonst den Dienst verrichteten, geflohen waren, ein jeder zu seinem Acker.
11 | Da schalt ich die Vorsteher und sprach: Warum ist das Haus Gottes verlassen worden? Und ich versammelte jene [wieder] und stellte sie an ihre Posten.
12 | Da brachte ganz Juda die Zehnten vom Korn, Most und Öl in die Vorratskammern.
13 | Und ich bestellte zu Verwaltern über die Vorräte Selemja, den Priester, und Zadok, den Schriftgelehrten, und Pedaja aus den Leviten und ordnete ihnen Hanan bei, den Sohn Sakkurs, des Sohnes Mattanjas; denn sie wurden für treu erachtet, und ihnen lag es ob, ihren Brüdern auszuteilen.
14 | Gedenke mir dessen, mein Gott, und tilge nicht [aus deinem Gedächtnis] die Wohltaten, die ich dem Hause meines Gottes und seinen Hütern erwiesen habe!
15 | Zu jener Zeit sah ich, daß etliche in Juda am Sabbat die Keltern traten und Garben einbrachten und Esel beluden, auch Wein, Trauben, Feigen und allerlei Lasten aufluden und solches am Sabbat nach Jerusalem brachten. Da warnte ich sie, an dem Tage Lebensmittel zu verkaufen.
16 | Es wohnten auch Tyrer dort, die brachten Fische und allerlei Ware und verkauften sie am Sabbat den Kindern Juda und in Jerusalem.
17 | Da schalt ich die Obersten von Juda und sprach zu ihnen: Was ist das für eine schlimme Gewohnheit, die ihr habt, den Sabbat zu entheiligen?
18 | Taten nicht eure Väter also, und brachte unser Gott [nicht darum] all dies Unglück über uns und über diese Stadt? Und ihr macht des Zornes noch mehr, indem ihr den Sabbat entheiligt?
19 | Und sobald es dunkel wurde in den Toren Jerusalems vor dem Sabbat, ließ ich die Tore schließen; und ich befahl, man solle sie nicht öffnen bis nach dem Sabbat; und ich bestellte einige meiner Knappen an die Tore, damit man am Sabbattag keine Last hereinbringe.
20 | Nun blieben die Krämer und Verkäufer von allerlei Ware über Nacht draußen vor Jerusalem, ein oder zweimal.
21 | Da verwarnte ich sie und sprach: Warum bleibet ihr über Nacht vor der Mauer? Wenn ihr es noch einmal tut, werde ich Hand an euch legen! Von der Zeit an kamen sie am Sabbat nicht mehr.
22 | Und ich befahl den Leviten, sich zu reinigen und zu kommen und die Tore zu hüten, damit der Sabbattag geheiligt werde. Mein Gott, gedenke mir dessen auch, und schone meiner nach deiner großen Barmherzigkeit!
23 | Auch sah ich zu jener Zeit Juden, welche Frauen von Asdod, Ammon und Moab heimgeführt hatten.
24 | Darum redeten auch ihre Kinder halb asdoditisch und konnten nicht jüdisch reden, sondern die Sprache dieses oder jenes Volkes.
25 | Und ich schalt sie und fluchte ihnen und schlug etliche Männer von ihnen und raufte ihnen das Haar und beschwor sie bei Gott und sprach: Ihr sollt eure Töchter nicht ihren Söhnen geben, noch von ihren Töchtern für eure Söhne oder für euch selbst nehmen!
26 | Hat sich nicht Salomo, der König von Israel, damit versündigt? Ihm war doch unter vielen Völkern kein König gleich, und er war seinem Gott lieb, und Gott setzte ihn zum König über ganz Israel; gleichwohl verführten ihn die ausländischen Frauen zur Sünde!
27 | Und nun muß man von euch vernehmen, daß ihr dieses ganz große Übel tut und euch so an unserm Gott versündigt, daß ihr ausländische Frauen nehmet?
28 | Und einer von den Söhnen Jojadas, des Sohnes Eljaschibs, des Hohenpriesters, hatte sich mit Sanballat, dem Horoniter, verschwägert; den jagte ich von mir.
29 | Gedenke an die, mein Gott, welche das Priestertum und den Bund des Priestertums und der Leviten befleckt haben!
30 | Also reinigte ich sie von allem Fremden und bestellte die Ämter der Priester und Leviten und wies jedem seine Arbeit an
31 | und sorgte für die rechtzeitige Lieferung des Holzes und der Erstlinge. Gedenke mir das, mein Gott, zum Besten!


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Und der HERR redete zu Mose und Aaron und sprach: Die Kinder Israel sollen sich lagern,
2 | ein jeder bei seinem Panier und bei den Abzeichen ihrer Vaterhäuser; ringsum, der Stiftshütte gegenüber, sollen sie sich lagern.
3 | Gegen Morgen soll sich lagern das Panier des Lagers von Juda, nach seinen Heeren und der Fürst der Kinder Juda, Nahasson, der Sohn Amminadabs;
4 | samt seinem Heer und ihren Gemusterten, 74600.
5 | Neben ihm soll sich lagern der Stamm Issaschar; ihr Fürst Netaneel der Sohn Zuars,
6 | samt seinem Heer und ihren Gemusterten, 54400.
7 | Dazu der Stamm Sebulon; ihr Fürst Eliab, der Sohn Helons,
8 | samt seinem Heer und ihren Gemusterten, 57400.
9 | Alle, die zum Lager Judas gezählt werden, sind 186400, nach ihren Heerscharen geordnet; sie sollen voranziehen.
10 | Gegen Mittag soll liegen das Panier Rubens mit seinem Heer; ihr Fürst Elizur, der Sohn Sedeurs,
11 | samt seinem Heer und seinen Gemusterten, 46500.
12 | Neben ihm soll sich lagern der Stamm Simeon; ihr Fürst Selumiel, der Sohn Zuri-Schaddais,
13 | samt seinem Heer und seinen Gemusterten, 59300.
14 | Dazu der Stamm Gad; ihr Fürst Eliphas, der Sohn Reguels,
15 | samt seinem Heer und seinen Gemusterten, 45650.
16 | Alle, die zum Lager Rubens gezählt werden, sind 151450, nach ihren Heerscharen geordnet. Diese sollen in zweiter Linie ziehen.
17 | Darnach soll die Stiftshütte ziehen mit den Lagern der Leviten, mitten unter den Lagern; wie sie sich lagern, also sollen sie auch ziehen, ein jeglicher auf seiner Seite, bei seinem Panier.
18 | Gegen Abend soll liegen das Panier Ephraims mit seinem Heer; ihr Fürst Elischama, der Sohn Ammihuds,
19 | samt seinem Heer und seinen Gemusterten, 40500.
20 | Neben ihm soll sich lagern der Stamm Manasse; ihr Fürst Gamliel, der Sohn Pedazurs;
21 | samt seinem Heer und seinen Gemusterten, 32200.
22 | Dazu der Stamm Benjamin; ihr Fürst Abidan, der Sohn Gideonis,
23 | samt seinem Heer und seinen Gemusterten, 35400.
24 | Alle, die zum Lager Ephraims gezählt werden, sind 108100, nach ihren Heerscharen geordnet. Diese sollen in dritter Linie ziehen.
25 | Gegen Mitternacht soll liegen das Panier des Lagers von Dan mit seinem Heer; ihr Fürst Ahieser, der Sohn Ammi-Schaddais,
26 | samt seinem Heer und seinen Gemusterten, 62700.
27 | Neben ihm soll sich lagern der Stamm Asser; ihr Fürst Pagiel, der Sohn Ochrans,
28 | samt seinem Heer und seinen Gemusterten, 41500.
29 | Dazu der Stamm Naphtali, ihr Fürst Ahira, der Sohn Enans,
30 | samt seinem Heer und seinen Gemusterten, 53400.
31 | Alle, die zum Lager Dans gezählt werden, sind 157000. Sie sollen die letzten im Zuge sein mit ihren Panieren.
32 | Das sind die Gemusterten der Kinder Israel, eingeteilt nach ihren Vaterhäusern und ihren Heerlagern, 603550.
33 | Aber die Leviten wurden nicht mit den Kindern Israel gemustert, wie der Herr Mose geboten hatte.
34 | Und die Kinder Israel taten alles, wie der HERR Mose geboten hatte; sie lagerten sich nach ihren Panieren, und zogen aus, ein jeder in seinem Geschlecht, bei seinem Vaterhaus.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Dies ist das Geschlecht Aarons und Moses, an dem Tag, als der HERR mit Mose redete auf dem Berge Sinai.
2 | Und dies sind die Namen der Söhne Aarons: Der Erstgeborene Nadab, darnach Abihu, Eleasar und Itamar.
3 | Das sind die Namen der Söhne Aarons, der gesalbten Priester, denen man die Hände füllte zum Priesterdienst.
4 | Aber Nadab und Abihu starben vor dem HERRN, als sie fremdes Feuer vor den HERRN brachten, in der Wüste Sinai, und sie hatten keine Söhne. Eleasar aber und Itamar taten Priesterdienst vor den Augen ihres Vaters Aaron.
5 | Und der HERR redete zu Mose und sprach:
6 | Bring den Stamm Levi herzu, und stelle sie vor Aaron, den Priester, daß sie ihm dienen und besorgen,
7 | was für ihn und für die ganze Gemeinde zu besorgen ist, vor der Stiftshütte, und so den Dienst an der Wohnung versehen,
8 | daß sie alle Geräte der Stiftshütte hüten und der Hut der Kinder Israel warten, den Dienst an der Wohnung versehen.
9 | Und du sollst die Leviten Aaron und seinen Söhnen zum Geschenk machen; geschenkt sind sie ihm von seiten der Kinder Israel.
10 | Aber Aaron und seine Söhne sollst du beauftragen, ihres Priestertums zu warten. Wenn sich ein Fremder naht, so muß er sterben.
11 | Und der HERR redete zu Mose und sprach:
12 | Siehe, ich habe die Leviten unter den Kindern Israel genommen an Stelle aller Erstgeborenen unter den Kindern Israel, also daß die Leviten mein sind.
13 | Denn alle Erstgeburt ist mein; an dem Tag, da ich alle Erstgeburt in Ägypten schlug, heiligte ich mir alle Erstgeburt in Israel, von den Menschen an bis auf das Vieh, daß sie mein sein sollen, mir, dem HERRN.
14 | Und der HERR redete zu Mose in der Wüste Sinai und sprach:
15 | Mustere die Kinder Levis nach ihren Vaterhäusern und Geschlechtern, alles, was männlich ist, einen Monat alt und darüber!
16 | Also musterte sie Mose nach dem Wort des HERRN, wie er geboten hatte.
17 | Und dies sind die Kinder Levis mit ihren Namen: Gerson, Kahat und Merari.
18 | Die Namen aber der Kinder Gersons nach ihren Geschlechtern sind Libni und Simei.
19 | Die Kinder Kahats nach ihren Geschlechtern sind Amram, Jizhar, Hebron und Ussiel.
20 | Die Kinder Meraris nach ihren Geschlechtern sind Machli und Muschi. Das sind die Geschlechter Levis nach ihren Vaterhäusern.
21 | Von Gerson stammt das Geschlecht der Libniter und Simeiter. Das sind die Geschlechter der Gersoniter.
22 | Die Zahl ihrer Gemusterten männlichen Geschlechts, von einem Monat und darüber, betrug 7500.
23 | Das Geschlecht der Gersoniter soll sich hinter der Wohnung gegen Abend lagern.
24 | Und der Fürst des Vaterhauses der Gersoniter sei Eliasaph, der Sohn Laels.
25 | Was aber die Kinder Gerson an der Stiftshütte zu besorgen haben, das ist die Wohnung und das Zelt, seine Decke, und den Vorhang in der Tür der Stiftshütte,
26 | und die Vorhänge am Vorhof, und den Vorhang in der Tür des Vorhofs, welcher rings um die Wohnung und um den Altar her ist, dazu die Zeltstricke und alles, was zu ihrem Dienst gehört.
27 | Von Kahat stammt das Geschlecht der Amramiter, der Jizhariter, der Hebroniter und Ussieliter. Das sind die Geschlechter der Kahaliter.
28 | Was männlich war, einen Monat alt und darüber, belief sich an der Zahl auf 8600, die das Heiligtum besorgten.
29 | Die Geschlechter der Kinder Kahats sollen sich lagern an die Seite der Wohnung gegen Mittag.
30 | Und der Fürst des Stammhauses der Kahatiter sei Elizaphan, der Sohn Ussiels.
31 | Und sie sollen warten der Lade, des Tisches, des Leuchters, der Altäre und der Geräte des Heiligtums, mit welchen sie dienen, auch des Vorhangs, und was zu diesem Dienst gehört.
32 | Aber der oberste Fürst der Leviten soll sein Eleasar, der Sohn Aarons, des Priesters, mit der Aufsicht über die, welche des Heiligtums warten.
33 | Von Merari stammt das Geschlecht der Machliter und Muschiter. Das sind die Geschlechter der Merariter.
34 | Die Zahl ihrer Gemusterten von allem, was männlich war, einen Monat alt und darüber, betrug 6200.
35 | Und der Oberste des Stammhauses der Merariter sei Zuriel, der Sohn Abichails; und sie sollen sich lagern an der Seite der Wohnung gegen Mitternacht.
36 | Und das Hüteramt der Merariter soll sein, zu warten der Bretter und Riegel und Säulen und der Füße der Wohnung, und aller ihrer Geräte und ihres ganzen Dienstes,
37 | dazu der Säulen um den Vorhof her, mit ihren Füßen und Nägeln und Seilen.
38 | Aber vor der Wohnung, vor der Stiftshütte, gegen Morgen, sollen sich lagern Mose und Aaron und seine Söhne, die Besorgung des Heiligtums zu überwachen, zur Bewahrung der Kinder Israel. Wenn ein Fremder naht, so muß er sterben.
39 | Alle gemusterten Leviten, welche Mose und Aaron musterten nach ihren Geschlechtern, nach dem Wort des Herrn, alles, was männlich war, einen Monat alt und darüber, derer waren 22000.
40 | Und der HERR sprach zu Mose: Mustere alle männliche Erstgeburt der Kinder Israel, von einem Monat an und darüber und zähle ihre Namen!
41 | Und du sollst die Leviten mir, dem HERRN, nehmen, an Stelle aller Erstgeburt unter den Kindern Israel, und der Leviten Vieh an Stelle aller Erstgeburt unter dem Vieh der Kinder Israel.
42 | Und Mose musterte, wie der HERR ihm geboten hatte, alle Erstgeburt unter den Kindern Israel.
43 | Da belief sich die Zahl der Namen aller männlichen Erstgeborenen von einem Monat an und darüber, auf 22273.
44 | Und der HERR redete zu Mose und sprach:
45 | Nimm die Leviten für alle Erstgeburt unter den Kindern Israel, und das Vieh der Leviten für ihr Vieh, daß die Leviten mein seien, mir, dem HERRN.
46 | Aber als Lösegeld für die 273 überzähligen Erstgeborenen der Kinder Israel über der Leviten Zahl,
47 | sollst du je fünf Schekel erheben für jeden Kopf, und zwar sollst du es erheben nach dem Schekel des Heiligtums (ein Schekel macht zwanzig Gera);
48 | und du sollst dieses Geld als Lösegeld der Überzähligen Aaron und seinen Söhnen geben.
49 | Da nahm Mose das Lösegeld von denen, die die Zahl der durch die Leviten Gelösten überstieg;
50 | von den Erstgeborenen der Kinder Israel erhob er 1365 Schekel, nach dem Schekel des Heiligtums.
51 | Und Mose gab das Geld Aaron und seinen Söhnen, nach dem Wort des HERRN, wie der HERR Mose geboten hatte.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Und der HERR redete zu Mose und sprach: Stelle die Gesamtzahl der Kinder Kahat unter den Leviten fest,
2 | nach ihren Geschlechtern, nach ihren Vaterhäusern,
3 | von dreißig Jahren an und darüber, bis in das fünfzigste Jahr, alle Diensttauglichen für das Werk an der Stiftshütte.
4 | Das soll aber der Dienst der Kinder Kahat an der Stiftshütte sein: das Allerheiligste.
5 | Wenn das Heer aufbricht, so sollen Aaron und seine Söhne hineingehen und den Vorhang abnehmen und die Lade des Zeugnisses damit bedecken,
6 | und sollen eine Decke von Seehundsfellen darauf tun und oben darüber ein Tuch von ganz blauem Purpur breiten und die Stangen einstecken.
7 | Auch über den Schaubrottisch sollen sie ein Tuch von blauem Purpur breiten und darauf setzen die Schüsseln, die Kellen, die Opferschalen und die Trankopferkannen; auch soll das beständige Brot darauf liegen.
8 | Und sie sollen ein Tuch von Karmesinfarbe darüber breiten und dasselbe mit einer Decke von Seehundsfellen bedecken und seine Stangen einstecken.
9 | Sie sollen auch ein Tuch von blauem Purpur nehmen und damit den Licht spendenden Leuchter bedecken und seine Lampen, samt seinen Lichtscheren und Löschnäpflein und allen Ölgeschirren, mit welchen er bedient wird.
10 | Und sollen um alle diese Geräte eine Decke von Seehundsfellen tun und es auf ein Gestell legen.
11 | Also sollen sie auch über den goldenen Altar ein Tuch von blauem Purpur breiten, und ihn mit einer Decke von Seehundsfellen bedecken und seine Stangen einstecken.
12 | Alle Geräte des Dienstes, womit man im Heiligtum dient, sollen sie nehmen und ein Tuch von blauem Purpur darüber tun und sie mit einer Decke von Seehundsfellen decken und auf ein Gestell legen.
13 | Sie sollen auch den Altar von der Asche reinigen, und ein Tuch von rotem Purpur darüber breiten.
14 | Alle seine Geräte, womit sie auf demselben dienen, sollen sie darauf legen, Kohlenpfannen, Gabeln, Schaufeln und Sprengbecken, samt allen Geräten des Altars, und sollen eine Decke von Seehundsfellen darüber breiten und seine Stangen einstecken.
15 | Wen nun Aaron und seine Söhne solches ausgerichtet und das Heiligtum und alle seine Geräte bedeckt haben, und wenn das Heer aufbricht, dann sollen die Kinder Kahat hineingehen, um es zu tragen; und sie sollen das Heiligtum nicht anrühren, sonst würden sie sterben. Das ist die Arbeit der Kinder Kahat an der Stiftshütte.
16 | Eleasar aber, der Sohn Aarons, soll die Aufsicht haben über das Öl für den Leuchter, und über die Spezerei zum Räucherwerk, und über das beständige Speisopfer und das Salböl, dazu die Aufsicht über die ganze Wohnung und alles, was darin ist, über das Heiligtum und seine Geräte.
17 | Und der HERR redete zu Mose und Aaron und sprach:
18 | Ihr sollt dafür sorgen, daß der Stamm des Geschlechts der Kahatiter nicht ausgerottet werde unter den Leviten!
19 | Darum sollt ihr solches mit ihnen tun, damit sie leben und nicht sterben, wenn sie sich dem Allerheiligsten nahen: Aaron und seine Söhne sollen hineingehen und einem jeden seine Arbeit und seine Last anweisen.
20 | Jene aber sollen nicht hineingehen, um auch nur einen Augenblick das Heiligtum anzusehen, sonst würden sie sterben!
21 | Und der HERR redete zu Mose und sprach:
22 | Stelle die Gesamtzahl der Kinder Gerson fest, nach ihren Vaterhäusern, nach ihren Familien;
23 | von dreißig Jahren an und darüber, bis zum fünfzigsten Jahr sollst du sie zählen, alle Diensttauglichen zur Arbeit an der Stiftshütte.
24 | Das soll aber das Amt des Geschlechts der Gersoniter sein, wo sie dienen und was sie tragen sollen:
25 | Sie sollen die Teppiche der Wohnung und die Stiftshütte tragen, ihre Decken und die Decke von Seehundsfellen, die oben darüber ist und den Vorhang in der Tür der Stiftshütte;
26 | auch die Vorhänge des Vorhofs und den Vorhang der Tür des Tors am Vorhof, rings um die Wohnung und den Altar her, auch ihre Seile und ihre Dienstgeräte, samt allem, womit gearbeitet wird; das sollen sie besorgen.
27 | Nach dem Befehl Aarons und seiner Söhne soll der ganze Dienst der Gersoniter geschehen, alles, was sie zu tragen und was sie zu verrichten haben; ihr sollt ihnen alle ihre Aufgaben pünktlich anweisen.
28 | Das ist der Dienst des Geschlechts der Gersoniter in der Stiftshütte und was sie unter der Hand Itamars, des Sohnes Aarons, des Priesters zu besorgen haben.
29 | Auch die Kinder Merari sollst du mustern, nach ihrem Vaterhaus und ihren Familien.
30 | Von dreißig Jahren an und darüber, bis ins fünfzigste Jahr sollst du sie zählen, alle Diensttauglichen zur Arbeit an der Stiftshütte.
31 | Ihre Aufgabe im Dienste der Stiftshütte ist, die Bretter der Wohnung, ihre Riegel, Säulen und Füße zu tragen,
32 | dazu die Säulen des Vorhofs und ihre Füße, die Nägel und Seile, samt allen ihren Geräten und aller Zubehörde; ihr sollt ihnen die Geräte, die sie zu tragen haben, mit Namen nennen.
33 | Das ist der Dienst des Geschlechts der Kinder Merari, alles, was sie an der Stiftshütte zu besorgen haben unter der Hand Itamars, des Sohnes Aarons, des Priesters.
34 | Und Mose und Aaron samt den Fürsten der Gemeinde musterten die Kahatiter nach ihrem Vaterhaus und ihren Geschlechtern,
35 | von dreißig Jahren an und darüber, bis ins fünfzigste, alle Diensttauglichen zur Arbeit an der Stiftshütte.
36 | Und ihre Musterung nach ihren Geschlechtern ergab 2750.
37 | Das sind die Gemusterten des Geschlechts der Kahatiter, alle die, welche Dienst tun konnten an der Stiftshütte, welche Mose und Aaron musterten nach dem Wort des HERRN durch Mose.
38 | Die Kinder Gerson wurden auch gemustert nach ihrem Vaterhaus und ihren Familien,
39 | von dreißig Jahren an und darüber, bis ins fünfzigste, alle Diensttauglichen für die Arbeit an der Stiftshütte.
40 | Und ihre Musterung nach ihrem Vaterhaus und Geschlecht ergab 2630.
41 | Das sind die Gemusterten des Geschlechts der Kinder Gerson, welche tauglich waren für den Dienst an der Stiftshütte, welche Mose und Aaron musterten nach dem Wort des HERRN.
42 | Die Kinder Merari wurden auch gemustert nach ihrem Vaterhaus und ihren Geschlechtern,
43 | von dreißig Jahren an und darüber, bis in das fünfzigste, alle Diensttauglichen zur Arbeit an der Stiftshütte.
44 | Und die Musterung nach ihren Geschlechtern ergab 3200.
45 | Das sind die Gemusterten des Geschlechts der Kinder Merari, welche Mose und Aaron einstellten nach dem Wort des HERRN durch Mose.
46 | Alle Gemusterten, welche eingestellt wurden, als Mose und Aaron samt den Fürsten Israels die Leviten zählten nach ihren Geschlechtern und Vaterhäusern,
47 | von dreißig Jahren an und darüber, bis ins fünfzigste, alle, die da kamen zur Verrichtung irgend eines Dienstes oder um eine Last zu tragen an der Stiftshütte;
48 | alle Gemusterten zählten 8580.
49 | Nach dem Worte des HERRN bestellte man sie durch Mose, einen jeden zu seinem Dienst und zu seiner Last und an sein Amt, wie der HERR Mose geboten hatte.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und der HERR redete zu Mose und sprach: Gebiete den Kindern Israel,
2 | daß sie aus dem Lager alle Aussätzigen wegschicken, und alle, die Eiterflüsse haben, und die an einem Toten unrein geworden sind.
3 | Männer und Weiber sollt ihr vor das Lager hinausschicken, daß sie ihr Lager nicht verunreinigen, weil ich unter ihnen wohne.
4 | Und die Kinder Israel taten also und schickten sie vor das Lager hinaus; wie der HERR zu Mose gesagt hatte, also taten die Kinder Israel.
5 | Und der HERR redete zu Mose und sprach: Sage den Kindern Israel:
6 | Wenn ein Mann oder ein Weib irgend eine menschliche Sünde tut und sich damit am HERRN vergeht und die betreffende Seele eine Schuld auf sich lädt;
7 | so sollen sie ihre Sünde bekennen, die sie getan haben, und sollen ihre Schuld in ihrem vollen Betrag wiedererstatten, und den fünften Teil dazufügen und es dem geben, dem sie es schuldig sind.
8 | Ist aber kein nächster Blutsverwandter da, dem man die Schuld erstatten kann, so fällt die dem HERRN zu erstattende Schuld dem Priester zu, außer dem Widder der Versühnung, mit dem ihm Sühne erwirkt wird.
9 | Desgleichen soll alles Hebopfer von allem, was die Kinder Israel heiligen und dem Priester bringen, ihm gehören;
10 | und was jemand heiligt, das soll ihm gehören; gibt jemand dem Priester etwas, so gehört es ihm.
11 | Und der HERR redete zu Mose und sprach:
12 | Sage den Kindern Israel und sprich zu ihnen: Wenn jemandes Weib sich verginge und ihm untreu würde, und jemand sie beschliefe,
13 | und es bliebe vor den Augen ihres Mannes verborgen und versteckt, daß sie unrein geworden, und es wäre kein Zeuge vorhanden wider sie, sie wäre auch nicht ertappt worden;
14 | und es käme über ihn ein Geist der Eifersucht, daß er um sein Weib eiferte, weil sie unrein geworden ist (oder wenn der Eifersuchtsgeist über ihn käme, daß er um sein Weib eiferte, ob sie schon nicht unrein geworden ist)
15 | so soll der Mann sein Weib zum Priester führen und um ihretwillen ein Opfer für sie bringen, ein Zehntel Epha Gerstenmehl; er soll aber kein Öl darauf gießen, noch Weihrauch darauf tun; denn es ist ein Eiferopfer und ein Gedächtnisopfer, das die Schuld ins Gedächtnis ruft.
16 | Und der Priester soll sie herzuführen und vor den HERRN stellen.
17 | Und der Priester soll heiliges Wasser nehmen in ein irdenes Geschirr und Staub vom Boden der Wohnung in das Wasser tun,
18 | und soll das Weib vor den HERRN stellen und ihr Haar auflösen und das Gedächtnisopfer, das ein Eiferopfer ist, auf ihre Hände legen. Und der Priester soll in seiner Hand das bittere, fluchbringende Wasser haben;
19 | und er soll das Weib beschwören und zu ihr sagen: «Hat dich kein Mann beschlafen und hast du dich nicht vergangen und neben deinem Mann verunreinigt, so sollst du von diesem bitteren fluchbringenden Wasser unbeschädigt bleiben;
20 | bist du aber von deinem Mann abgewichen, und hast dich verunreinigt, indem dich jemand beschlafen hat außer deinem Mann;
21 | so [soll der Priester in seinem Beschwörungsfluch zu dem Weibe sagen] setze dich der HERR zum Fluch und zum Schwur unter deinem Volk, daß der HERR deine Hüfte schwinden und deinen Bauch anschwellen lasse!
22 | So gehe nun dieses fluchbringende Wasser in deinen Leib, daß dein Bauch anschwelle und deine Hüfte schwinde!» Und das Weib soll sagen: Amen, Amen!
23 | Dann soll der Priester diese Flüche auf einen Zettel schreiben und mit dem bittern Wasser abwaschen.
24 | Und er soll dem Weibe von dem bittern, fluchbringenden Wasser zu trinken geben, daß das fluchbringende Wasser in sie eindringe und ihr bitter sei.
25 | Darnach soll der Priester das Eiferopfer von ihrer Hand nehmen und zum Speisopfer weben vor dem HERRN und es zum Altar bringen.
26 | Und er soll eine Handvoll von dem Speisopfer nehmen, zum Gedächtnis, und es auf dem Altar verbrennen und darnach dem Weibe das Wasser zu trinken geben.
27 | Und wenn sie das Wasser getrunken hat, so wird, wenn sie unrein geworden ist und sich an ihrem Mann vergangen hat, das fluchbringende Wasser in sie eindringen und sie vergiften, so daß ihr Bauch anschwellen und ihre Hüfte schwinden wird, und das Weib wird unter ihrem Volk ein Fluch sein.
28 | Ist aber das Weib nicht verunreinigt, sondern rein, so wird sie unbeschädigt bleiben, daß sie Samen empfangen kann.
29 | Das ist das Eifergesetz: Wenn ein Weib neben ihrem Manne ausschweift und unrein wird,
30 | oder wenn der Geist der Eifersucht über einen Mann kommt, daß er um sein Weib eifert, so soll er sie vor den HERRN stellen, daß der Priester gänzlich mit ihr verfahre nach diesem Gesetz.
31 | Dann ist der Mann unschuldig; das Weib aber hat ihre Schuld zu tragen.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Und der HERR redete mit Mose und sprach: Sage den Kindern Israel und sprich zu ihnen:
2 | Wenn ein Mann oder ein Weib das besondere Gelübde eines Nasiräers tun will, um sich dem HERRN zu weihen,
3 | so soll er sich des Weins und starken Getränkes enthalten; Essig von Wein und starkem Getränk soll er nicht trinken; er soll auch keinen Traubensaft trinken und darf weder grüne noch getrocknete Trauben essen.
4 | Solange seine Weihe währt, soll er nichts essen, was vom Weinstock gewonnen wird, weder Kern noch Hülse. Solange das Gelübde seiner Weihe währt, soll kein Schermesser auf sein Haupt kommen;
5 | bis die Zeit, die er dem HERRN geweiht hat, vergangen ist, soll er heilig sein; er soll das Haar auf seinem Haupt frei wachsen lassen.
6 | Während der ganzen Zeit, für welche er sich dem HERRN geweiht hat, soll er zu keinem Toten gehen.
7 | Er soll sich auch nicht verunreinigen an der Leiche seines Vaters, seiner Mutter, seines Bruders oder seiner Schwester; denn die Weihe seines Gottes ist auf seinem Haupt.
8 | Während der ganzen Zeit seiner Weihe soll er dem HERRN heilig sein.
9 | Und wenn jemand bei ihm unversehens und plötzlich stirbt und sein geweihtes Haupt verunreinigt wird, so soll er sein Haupt scheren am Tage seiner Reinigung; am siebenten Tage soll er es scheren.
10 | Und am achten Tage soll er zwei Turteltauben oder zwei junge Tauben zum Priester, vor die Tür der Stiftshütte bringen.
11 | Und der Priester soll die eine zum Sündopfer und die andere zum Brandopfer machen und ihm Sühne erwirken, weil er sich an einem Entseelten versündigt hat, und soll also sein Haupt an demselben Tage heiligen,
12 | daß er dem HERRN die Tage seines Gelübdes halte, und er bringe ein einjähriges Lamm zum Schuldopfer. Aber die vorigen Tage fallen dahin, weil seine Weihe verunreinigt worden ist.
13 | Und das ist das Gesetz des Nasiräers: Wenn die Zeit seines Gelübdes erfüllt ist, so soll man ihn vor die Tür der Stiftshütte führen,
14 | da soll er dem HERRN sein Opfer bringen, ein einjähriges, männliches, tadelloses Lamm zum Sündopfer, und einen tadellosen Widder zum Dankopfer,
15 | und einen Korb mit ungesäuerten Kuchen von Semmelmehl, mit Öl gemengt, und ungesäuerte Fladen, mit Öl bestrichen, samt ihrem Speisopfer und ihren Trankopfern.
16 | Und der Priester soll es vor den HERRN bringen und soll sein Sündopfer und sein Brandopfer zurichten.
17 | Und er soll dem HERRN den Widder zum Dankopfer bereiten samt dem Korbe mit dem ungesäuerten Brot; auch soll der Priester sein Speisopfer und sein Trankopfer zurichten.
18 | Der Nasiräer aber soll sein geweihtes Haupt scheren vor der Tür der Stiftshütte, und soll sein geweihtes Haupthaar nehmen und es in das Feuer werfen, das unter dem Dankopfer ist.
19 | Und der Priester soll von dem Widder die gekochte Vorderkeule nehmen und einen ungesäuerten Kuchen aus dem Korbe und einen ungesäuerten Fladen und soll es dem Nasiräer auf seine Hände legen, nachdem er sein geweihtes Haar abgeschoren hat.
20 | Und der Priester soll es vor dem HERRN weben. Das ist dem Priester heilig, samt der Webebrust und der Hebekeule. Darnach mag der Nasiräer Wein trinken.
21 | Das ist das Gesetz für den Nasiräer, der ein Gelübde tut, und das Opfer, das er dem HERRN für seine Weihe darbringen soll, außer dem, das seine Hand sonst zu leisten vermag. Wie er gelobt hat, so soll er tun, nach seinem Weihegesetz.
22 | Und der HERR redete zu Mose und sprach:
23 | Sage Aaron und seinen Söhnen und sprich: Also sollt ihr zu den Kindern Israel sagen, wenn ihr sie segnen wollt:
24 | Der HERR segne dich und behüte dich!
25 | Der HERR lasse dir sein Angesicht leuchten und sei dir gnädig!
26 | Der HERR erhebe sein Angesicht auf dich und gebe dir Frieden!
27 | Also sollen sie meinen Namen auf die Kinder Israel legen, und ich will sie segnen.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Es begab sich aber des Tages, da Mose die Wohnung völlig aufgerichtet und sie samt allen ihren Geräten gesalbt und geheiligt hatte, als er auch den Altar samt allen seinen Geräten gesalbt und geheiligt hatte;
2 | da opferten die Fürsten Israels, die Häupter ihrer Vaterhäuser, jene Stammesfürsten, welche der Musterung vorstanden.
3 | Sie brachten aber als ihre Opfergabe vor den HERRN: sechs bedeckte Wagen und zwölf Rinder, je einen Wagen von zwei Fürsten, und je ein Rind von jedem; die brachten sie vor der Wohnung dar.
4 | Und der HERR redete zu Mose und sprach:
5 | Nimm es von ihnen an, daß es verwendet werde zum Dienst an der Stiftshütte, und gib es den Leviten nach Bedürfnis ihres Dienstes.
6 | Da nahm Mose die Wagen und Rinder und gab sie den Leviten.
7 | Zwei Wagen und vier Rinder gab er den Kindern Gerson für ihren Dienst;
8 | und vier Wagen und acht Rinder gab er den Kindern Merari für ihren Dienst unter der Hand Itamars, des Sohnes Aarons, des Priesters.
9 | Aber den Kindern Kahat gab er nichts, weil sie den Dienst des Heiligtums auf sich hatten und auf ihren Schultern tragen mußten.
10 | Und die Fürsten brachten das, was zur Einweihung des Altars dienen sollte am Tage, als er gesalbt ward; und sie brachten ihre Opfer herzu vor den Altar.
11 | Der HERR aber sprach zu Mose: Jeder Fürst soll an dem für ihn bestimmten Tag seine Opfergabe zur Einweihung des Altars darbringen.
12 | Da brachte am ersten Tag seine Opfergabe herzu Nahasson, der Sohn Amminadabs, vom Stamme Juda.
13 | Seine Opfergabe aber war: eine silberne Schüssel, hundertunddreißig Schekel schwer, ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
14 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
15 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
16 | ein Ziegenbock zum Sündopfer;
17 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke, und fünf einjährige Lämmer. Das war die Opfergabe Nahassons, des Sohnes Amminadabs.
18 | Am zweiten Tage opferte Netaneel, der Sohn Zuars, der Fürst der Kinder Issaschar.
19 | Er brachte als seine Opfergabe herzu: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
20 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
21 | und einen jungen Farren, einen Widder, ein einjähriges Lamm zum Brandopfer;
22 | einen Ziegenbock zum Sündopfer;
23 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Netaneels, des Sohnes Zuars.
24 | Am dritten Tage opferte der Fürst der Kinder Sebulon, Eliab, der Sohn Helons.
25 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
26 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
27 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
28 | ein Ziegenbock zum Sündopfer;
29 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Eliabs, des Sohnes Helons.
30 | Am vierten Tage opferten der Fürst der Kinder Ruben, Elizur, der Sohn Sedeurs.
31 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
32 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
33 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
34 | ein Ziegenbock zum Sündopfer;
35 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Elizurs, des Sohnes Sedeurs.
36 | Am fünften Tage opferte der Fürst der Kinder Simeon, Selumiel, der Sohn Zuri-Schaddais.
37 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
38 | eine Schale, zehn Schekel Goldes schwer, voll Räucherwerk;
39 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
40 | ein Ziegenbock zum Sündopfer;
41 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Selumiels, des Sohnes Zuri-Schaddais.
42 | Am sechsten Tage opferte der Fürst der Kinder Gad, Eliasaph, der Sohn Deguels.
43 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
44 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
45 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
46 | ein Ziegenbock zum Sündopfer;
47 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Eliasaphs, des Sohnes Deguels.
48 | Am siebenten Tage opferte der Fürst der Kinder Ephraim, Elisama, der Sohn Ammihuds.
49 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
50 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
51 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
52 | ein Ziegenbock zum Sündopfer;
53 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Elisamas, des Sohnes Ammihuds.
54 | Am achten Tage opferte der Fürst der Kinder Manasse, Gamliel, der Sohn Pedazurs.
55 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
56 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
57 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
58 | ein Ziegenbock zum Sündopfer;
59 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Gamliels, des Sohnes Pedazurs.
60 | Am neunten Tage opferte der Fürst der Kinder Benjamin, Abidan, der Sohn Gideonis.
61 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
62 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
63 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
64 | ein Ziegenbock zum Sündopfer;
65 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Abidans, des Sohnes Gideonis.
66 | Am zehnten Tage opferte der Fürst der Kinder Dan, Achieser, der Sohn Ammi-Schaddais.
67 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
68 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
69 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
70 | ein Ziegenbock zum Sündopfer;
71 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Achiesers, des Sohnes Ammi-Schaddais.
72 | Am elften Tage opferte der Fürst der Kinder Asser, Pagiel, der Sohn Ochrans.
73 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
74 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
75 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
76 | ein Ziegenbock zum Sündopfer;
77 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Pagiels, des Sohnes Ochrans.
78 | Am zwölften Tage opferte der Fürst der Kinder Naphtali, Ahira, der Sohn Enans.
79 | Seine Opfergabe war: eine silberne Schüssel, hundertunddreißig Schekel schwer; ein silbernes Sprengbecken, siebzig Schekel schwer nach dem Schekel des Heiligtums; beide voll Semmelmehl, mit Öl gemengt, zum Speisopfer;
80 | eine goldene Schale, zehn Schekel schwer, voll Räucherwerk;
81 | ein junger Farre, ein Widder, ein einjähriges Lamm zum Brandopfer;
82 | ein Ziegenbock zum Sündopfer;
83 | und zum Dankopfer zwei Rinder, fünf Widder, fünf Böcke und fünf einjährige Lämmer. Das ist das Opfer Ahiras, des Sohnes Enans.
84 | Das ist die Gabe für die Einweihung des Altars am Tage, da er gesalbt ward, von seiten der Fürsten Israels: Zwölf silberne Schüsseln, zwölf silberne Sprengbecken, zwölf goldene Schalen;
85 | also daß jede Schüssel hundertunddreißig Schekel Silber und jedes Sprengbecken siebzig Schekel wog und die Summe alles Silbers an Geschirren zweitausendvierhundert Schekel betrug, nach dem Schekel des Heiligtums.
86 | Und von den zwölf goldenen Schalen voll Räucherwerk wog jede zehn Schekel nach dem Schekel des Heiligtums, also daß die Summe des Goldes an den Schalen hundertundzwanzig Schekel betrug.
87 | Die Summe der Rinder zum Brandopfer war zwölf Farren, dazu zwölf Widder, zwölf einjährige Lämmer, samt ihrem Speisopfer, und zwölf Ziegenböcke zum Sündopfer.
88 | Und die Summe der Rinder zum Dankopfer war vierundzwanzig Farren, dazu sechzig Widder, sechzig Böcke, sechzig einjährige Lämmer. Das war die Einweihungsgabe des Altars, nachdem er gesalbt worden.
89 | Und wenn Mose in die Stiftshütte ging, um mit Ihm zu reden, so hörte er die Stimme zu ihm reden vom Sühndeckel herab, der auf der Lade des Zeugnisses ist, zwischen den beiden Cherubim; und Er redete zu ihm.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und der HERR redete zu Mose und sprach: Rede mit Aaron und sprich zu ihm:
2 | Wenn du die Lampen aufsetzest, so sollen alle sieben Lampen ihr Licht nach der gegenüberliegenden Seite werfen.
3 | Und Aaron tat also. Vorn an dem Leuchter setzte er seine Lampen auf, wie der HERR Mose geboten hatte.
4 | Der Leuchter aber war ein Werk von getriebenem Gold, sowohl sein Schaft als auch seine Blumen; nach dem Gesichte, welches der HERR Mose gezeigt, hatte man den Leuchter gemacht.
5 | Und der HERR redete zu Mose und sprach:
6 | Nimm die Leviten aus den Kindern Israel und reinige sie!
7 | Also aber sollst du mit ihnen verfahren, um sie zu reinigen: Du sollst Wasser der Entsündigung auf sie sprengen, und sie sollen ein Schermesser über ihren ganzen Leib gehen lassen und ihre Kleider waschen; so sind sie rein.
8 | Alsdann sollen sie einen jungen Farren nehmen samt seinem Speisopfer von Semmelmehl, mit Öl gemengt; und einen anderen jungen Farren sollst du zum Sündopfer nehmen.
9 | Und sollst die Leviten vor die Stiftshütte bringen und die ganze Gemeinde der Kinder Israel versammeln.
10 | Darnach sollst du die Leviten vor den HERRN treten lassen. Und die Kinder Israel sollen ihre Hände auf die Leviten stützen.
11 | Und Aaron soll die Leviten vor dem HERRN weben zum Webopfer seitens der Kinder Israel, daß sie den Dienst des HERRN versehen.
12 | Und die Leviten sollen ihre Hände auf die Häupter der Farren stützen, dann soll einer zum Sündopfer, der andere dem HERRN zum Brandopfer gemacht werden, um den Leviten Sühne zu erwirken.
13 | Und du sollst die Leviten vor Aaron und seine Söhne stellen und sie vor dem HERRN zum Webopfer weben.
14 | Also sollst du die Leviten von den Kindern Israel scheiden, daß sie mein seien.
15 | Darnach sollen sie hineingehen, um in der Stiftshütte zu dienen, nachdem du sie gereinigt und zum Webopfer gemacht hast.
16 | Denn sie sind mir zum Geschenk übergeben von den Kindern Israel; ich habe sie mir genommen an Stelle aller Erstgeburt von den Kindern Israel.
17 | Denn alle Erstgeburt der Kinder Israel ist mein, von Menschen und Vieh; an dem Tage, als ich alle Erstgeburt in Ägypten schlug, habe ich sie mir geheiligt.
18 | Und ich habe die Leviten genommen an Stelle aller Erstgeburt unter den Kindern Israel,
19 | und habe sie Aaron und seinen Söhnen aus den Kindern Israel zum Geschenke gegeben, daß sie den Dienst der Kinder Israel in der Stiftshütte versehen und den Kindern Israel Sühne erwirken, daß die Kinder Israel keine Plage treffe, wenn sie selbst zum Heiligtum nahen wollten.
20 | Und Mose samt Aaron und der ganzen Gemeinde der Kinder Israel taten solches mit den Leviten; ganz wie der HERR Mose geboten hatte betreffs der Leviten, also taten sie mit ihnen.
21 | Und die Leviten entsündigten sich und wuschen ihre Kleider. Und Aaron webte sie zum Webopfer vor dem HERRN und erwirkte ihnen Sühne, daß sie rein wurden.
22 | Darnach gingen sie hinein, daß sie in der Stiftshütte ihr Amt verrichteten vor Aaron und seinen Söhnen; wie der HERR Mose geboten hatte betreffs der Leviten, also taten sie mit ihnen.
23 | Und der HERR redete zu Mose und sprach:
24 | Dazu sind die Leviten verpflichtet: von fünfundzwanzig Jahren an und darüber soll einer Dienst tun bei der Stiftshütte.
25 | Aber vom fünfzigsten Jahre an soll er vom Amt des Dienstes zurücktreten und nicht mehr dienen;
26 | er mag seinen Brüdern helfen in der Stiftshütte bei der Verrichtung ihres Amtes; aber Dienst soll er nicht mehr tun. Also sollst du es mit den Leviten halten, ihr Amt betreffend.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und der HERR redete zu Mose in der Wüste Sinai im zweiten Jahr, nachdem sie aus Ägypten gezogen waren, im ersten Monat, und sprach:
2 | Laß die Kinder Israel das Passah zur bestimmten Zeit halten!
3 | Am vierzehnten Tage dieses Monats, gegen Abend, sollt ihr es halten, zur bestimmten Zeit; nach allen seinen Satzungen und Rechten haltet es.
4 | Und Mose redete mit den Kindern Israel, daß sie das Passah hielten.
5 | Und sie hielten das Passah am vierzehnten Tage des ersten Monats, gegen Abend, in der Wüste Sinai. Ganz wie der HERR Mose geboten hatte, so taten die Kinder Israel.
6 | Da waren etliche Männer unrein von einem entseelten Menschen, so daß sie das Passah an demselben Tage nicht halten konnten; sie traten vor Mose und Aaron an demselben Tag und sprachen:
7 | Wir sind unrein von einem entseelten Menschen. Warum sollen wir zu kurz kommen, daß wir des HERRN Opfergabe nicht herzubringen dürfen unter den Kindern Israel zur bestimmten Zeit?
8 | Mose sprach zu ihnen: Wartet, bis ich vernehme, was euch der HERR gebietet!
9 | Und der HERR redete zu Mose und sprach:
10 | Sage den Kindern Israel und sprich: Wenn jemand von euch oder von euren Nachkommen durch einen Entseelten unrein wird oder fern auf der Reise ist, so soll er gleichwohl dem HERRN das Passah halten.
11 | Im zweiten Monat, am vierzehnten Tage, gegen Abend, sollen sie es halten und sollen es mit ungesäuertem Brot und bittern Kräutern essen,
12 | und sollen nichts davon übriglassen bis zum Morgen, auch kein Bein daran zerbrechen; nach der ganzen Passahordnung sollen sie es halten.
13 | Wer aber rein und nicht auf der Reise ist, und läßt es anstehen, das Passah zu halten, eine solche Seele soll ausgerottet werden, weil sie des HERRN Opfergabe nicht zur bestimmten Zeit dargebracht hat; sie soll ihre Sünde tragen!
14 | Und wenn ein Fremdling bei euch wohnt und dem HERRN das Passah halten will, so soll er es nach der Satzung und dem Rechte des Passah halten. Einerlei Satzung soll für euch gelten, für den Fremdling wie für die Landeskinder.
15 | An dem Tage aber, als die Wohnung aufgerichtet ward, bedeckte die Wolke die Wohnung der Hütte des Zeugnisses, und vom Abend bis zum Morgen war sie über der Wohnung anzusehen wie Feuer.
16 | So war es beständig; die Wolke bedeckte sie, aber bei Nacht war sie anzusehen wie Feuer.
17 | Sooft sich die Wolke von der Hütte erhob, brachen die Kinder Israel auf; wo aber die Wolke blieb, da lagerten sich die Kinder Israel.
18 | Nach dem Gebot des HERRN brachen die Kinder Israel auf, und nach dem Gebot des Herrn lagerten sie sich; solange die Wolke auf der Wohnung blieb, solange lagen sie still.
19 | Und wenn die Wolke viele Tage lang auf der Wohnung verharrte, so beachteten die Kinder Israel den Wink des HERRN und zogen nicht.
20 | Und wenn es vorkam, daß die Wolke nur etliche Tage auf der Wohnung blieb, so lagerten sie sich doch nach dem Gebot des HERRN und zogen nach dem Gebot des HERRN.
21 | Und wenn es auch vorkam, daß die Wolke nur vom Abend bis zum Morgen blieb und sich alsdann erhob, so zogen sie; und wenn sie sich des Tages oder des Nachts erhob, so zogen sie auch.
22 | Wenn sie aber zwei Tage oder einen Monat oder längere Zeit auf der Wohnung verblieb, so lagerten sich die Kinder Israel und zogen nicht; erst wenn sie sich erhob, so zogen sie.
23 | Nach dem Befehl des HERRN lagerten sie sich, und nach dem Befehl des HERRN zogen sie; sie achteten auf den Wink des HERRN, gemäß dem Befehl des HERRN, durch Mose.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Und der HERR redete zu Mose und sprach: Mache dir zwei Trompeten;
2 | von getriebenem Silber sollst du sie machen, daß du sie brauchest, die Gemeinde zusammenzurufen und wenn das Heer aufbrechen soll.
3 | Wenn man in beide stößt, soll sich die ganze Gemeinde vor der Tür der Stiftshütte zu dir versammeln.
4 | Wenn man nur in eine stößt, so sollen sich die Fürsten, die Häupter der Tausende Israels, zu dir versammeln.
5 | Wenn ihr aber Lärm blaset, so sollen die Lager aufbrechen, die gegen Morgen liegen.
6 | Und wenn ihr zum zweitenmal Lärm blaset, so sollen die Lager aufbrechen, die gegen Mittag liegen; denn wenn sie aufbrechen sollen, so soll man Lärm blasen.
7 | Wenn aber die Gemeinde versammelt werden soll, sollt ihr in die Trompete stoßen und nicht Lärm blasen.
8 | Solches Blasen aber mit den Trompeten soll den Söhnen Aarons, des Priesters, obliegen; und das soll euer Gebrauch sein bei euren Nachkommen ewiglich.
9 | Wenn ihr in einen Streit ziehet in eurem Lande wider euren Feind, der euch befehdet, so sollt ihr Lärm blasen mit den Trompeten, daß euer vor dem HERRN, eurem Gott, gedacht werde und ihr von euren Feinden errettet werdet.
10 | Aber an euren Freudentagen, es sei an euren Festen oder an euren Neumonden, sollt ihr in die Trompeten stoßen über euren Brandopfern und euren Dankopfern, daß euer vor eurem Gott gedacht werde; ich, der HERR, bin euer Gott.
11 | Am zwanzigsten Tag, im zweiten Monat des zweiten Jahres, erhob sich die Wolke über der Wohnung des Zeugnisses.
12 | Und die Kinder Israel brachen auf aus der Wüste Sinai, und die Wolke ließ sich in der Wüste Paran nieder.
13 | Sie brachen aber zum erstenmal in der Reihenfolge auf, die ihnen der HERR durch Mose befohlen hatte.
14 | Es zog nämlich das Panier des Lagers der Kinder Juda zuerst, Schar um Schar; und über ihr Heer war Nahasson, der Sohn Amminadabs.
15 | Und über das Heer des Stammes der Kinder Issaschar war Netaneel, der Sohn Zuars.
16 | Und über das Heer des Stammes der Kinder Sebulon war Eliab, der Sohn Helons.
17 | Darauf wurde die Wohnung abgebrochen; und es zogen die Kinder Gerson und Merari, als Träger der Wohnung.
18 | Darnach zog das Panier des Lagers Ruben mit seinen Heerscharen; und über ihr Heer war Elizur, der Sohn Sedeurs.
19 | Und über das Heer des Stammes der Kinder Simeon war Selumiel, der Sohn Zuri-Schaddais.
20 | Und Eliasaph, der Sohn Deguels, war über das Heer des Stammes der Kinder Gad.
21 | Darauf zogen auch die Kahatiter und trugen das Heiligtum, damit jene die Wohnung aufrichten konnten, bis diese kamen.
22 | Darnach zog das Panier des Lagers der Kinder Ephraim samt seinen Heerscharen; und über ihr Heer war Elischama, der Sohn Ammihuds;
23 | und Gamliel, der Sohn Pedazurs, war über das Heer des Stammes der Kinder Manasse;
24 | und Abidan, der Sohn Gideonis, über das Heer des Stammes der Kinder Benjamin.
25 | Darnach zog das Panier des Lagers der Kinder Dan samt seinen Heerscharen, und sie zogen als Nachhut aller Lager; und Ahieser, der Sohn Ammi-Schaddais, war über ihr Heer;
26 | und Pagiel, der Sohn Ochrans, über das Heer des Stammes der Kinder Asser;
27 | und Ahira, der Sohn Enans, über das Heer des Stammes der Kinder Naphtali.
28 | Das ist die Reihenfolge, in welcher die Heerscharen der Kinder Israel zogen.
29 | Und Mose sprach zu Hobab, dem Sohne Reguels, des Midianiters, seinem Schwager: Wir ziehen an den Ort, davon der HERR gesagt hat: Ich will ihn euch geben! Komm mit uns, wir wollen dich gut behandeln; denn der HERR hat Israel Gutes zugesagt!
30 | Er aber antwortete: Ich will nicht mit euch gehen, sondern in mein Land und zu meiner Verwandtschaft will ich ziehen.
31 | Er sprach: Verlaß uns doch nicht; denn du weißt, wo wir uns in der Wüste lagern sollen, und du sollst unser Auge sein!
32 | Und wenn du mit uns ziehst, so wollen wir auch an dir tun, was der HERR Gutes an uns tut!
33 | Also zogen sie von dem Berge des Herrn drei Tagereisen weit, und die Lade des Bundes des HERRN zog vor ihnen her diese drei Tagereisen, um ihnen einen Ruheplatz zu erkunden.
34 | Und die Wolke des HERRN war bei Tag über ihnen, wenn sie aus dem Lager zogen.
35 | Und wenn die Lade weiterzog, so sprach Mose: HERR, stehe auf, daß deine Feinde zerstreut werden, und die dich hassen vor dir fliehen!
36 | Und wenn sie ruhte, so sprach er: Kehre wieder, o HERR, zu den Myriaden der Tausende Israels!


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Aber das Volk beklagte sich arg vor den Ohren des HERRN. Als der HERR das hörte, entbrannte sein Zorn, und das Feuer des HERRN brannte unter ihnen und verzehrte das Ende des Lagers.
2 | Da schrie das Volk zu Mose. Und Mose bat den HERRN. Da erlosch das Feuer.
3 | Und man hieß den Ort Tabeera, weil das Feuer des HERRN unter ihnen gebrannt hatte.
4 | Und das hergelaufene Gesindel in ihrer Mitte war sehr lüstern geworden, und auch die Kinder Israel fingen wieder an zu weinen und sprachen: Wer will uns Fleisch zu essen geben?
5 | Wir gedenken der Fische, die wir in Ägypten umsonst aßen, und der Gurken und Melonen, des Lauchs, der Zwiebeln und des Knoblauchs;
6 | nun aber ist unsre Seele matt, unsre Augen sehen nichts als das Manna!
7 | Aber das Manna war wie Koriandersamen und anzusehen wie Bedellion.
8 | Und das Volk lief hin und her und sammelte und zermalmte es in Mühlen, oder zerstieß es in Mörsern, und kochte es im Topfe und machte Kuchen daraus; und es hatte einen Geschmack wie Ölkuchen.
9 | Und wenn des Nachts der Tau über das Lager fiel, so fiel das Manna zugleich darauf herab.
10 | Als nun Mose das Volk weinen hörte, in jeder Familie einen jeden an der Tür seiner Hütte, da entbrannte der Zorn des HERRN sehr, und es mißfiel auch Mose.
11 | Und Mose sprach zum HERRN: Warum tust du so übel an deinem Knecht? Und warum finde ich nicht Gnade vor deinen Augen, daß du die Last dieses ganzen Volkes auf mich legst?
12 | Habe ich denn dieses ganze Volk empfangen oder geboren, daß du zu mir sagst: Trag es an deinem Busen, wie der Wärter einen Säugling trägt, in das Land, das du ihren Vätern geschworen hast?
13 | Woher soll ich Fleisch nehmen, um es diesem ganzen Volk zu geben? Denn sie weinen vor mir und sprechen: Gib uns Fleisch, daß wir essen!
14 | Ich kann dieses ganze Volk nicht allein tragen; denn es ist mir zu schwer.
15 | Und so du also mit mir tun willst, so töte mich lieber, habe ich anders Gnade vor deinen Augen gefunden, daß ich mein Unglück nicht mehr ansehen muß!
16 | Da sprach der HERR zu Mose: Sammle mir siebzig Männer aus den Ältesten Israels, von denen du weißt, daß sie Älteste des Volkes und seine Vorsteher sind, und nimm sie vor die Stiftshütte, daß sie daselbst bei dir stehen;
17 | so will ich herabkommen und daselbst mit dir reden, und von dem Geiste, der auf dir ist, nehmen und auf sie legen, daß sie samt dir die Last des Volkes tragen, daß du dieselbe nicht allein tragest.
18 | Und du sollst zum Volke sagen: Heiligt euch für morgen, und ihr werdet Fleisch essen; denn euer Weinen ist vor die Ohren des HERRN gekommen, da ihr sprechet: «Wer gibt uns Fleisch zu essen? denn es ging uns wohl in Ägypten.» Darum wird euch der HERR Fleisch zu essen geben;
19 | und ihr sollt nicht bloß einen Tag lang essen, nicht zwei, nicht fünf, nicht zehn, nicht zwanzig Tage lang,
20 | sondern einen ganzen Monat lang, bis es euch zur Nase herausgeht und euch zum Ekel wird, darum, daß ihr den HERRN, der mitten unter euch ist, verworfen habt; weil ihr vor ihm geweint und gesagt habt: «Warum sind wir aus Ägypten gezogen?»
21 | Und Mose sprach: Sechshunderttausend Mann Fußvolk sind es, darunter ich bin, und du sprichst: Ich will ihnen Fleisch geben, daß sie einen Monat lang zu essen haben!
22 | Soll man Schafe und Rinder schlachten, daß es für sie genug sei? Oder werden sich alle Fische des Meeres herzusammeln, daß es für sie genug sei?
23 | Der HERR aber sprach zu Mose: Ist denn die Hand des HERRN verkürzt? Jetzt sollst du sehen, ob mein Wort eintreffen wird vor dir oder nicht!
24 | Da ging Mose hin und sagte dem Volke das Wort des HERRN und versammelte siebzig Männer aus den Ältesten des Volkes und stellte sie um die Hütte her.
25 | Da kam der HERR herab in der Wolke und redete mit ihm, und nahm von dem Geiste, der auf ihm war, und legte ihn auf die siebzig Ältesten; und als der Geist auf ihnen ruhte, weissagten sie, aber nicht fortgesetzt.
26 | Und im Lager waren noch zwei Männer geblieben; der eine hieß Eldad, der andere Medad, und der Geist ruhte auch auf ihnen. Denn sie waren auch angeschrieben und doch nicht hinausgegangen zu der Hütte; sondern sie weissagten im Lager.
27 | Da lief ein Knabe hin und sagte es Mose und sprach: Eldad und Medad weissagen im Lager!
28 | Da antwortete Josua, der Sohn Nuns, der Moses Diener war von seiner Jugend an, und sprach: Mein Herr Mose, wehre ihnen!
29 | Aber Mose sprach zu ihm: Eiferst du für mich? Ach, daß doch alles Volk des HERRN weissagte, möchte der HERR seinen Geist über sie geben!
30 | Hierauf begab sich Mose ins Lager, er und die Ältesten Israels.
31 | Da fuhr ein Wind aus von dem HERRN und brachte Wachteln vom Meere her und streute sie über das Lager, eine Tagereise weit hier und eine Tagereise weit dort, um das Lager her, bei zwei Ellen hoch über der Erde.
32 | Da machte sich das Volk auf denselben ganzen Tag und die ganze Nacht und den ganzen folgenden Tag; und wer am wenigsten sammelte, der sammelte zehn Homer, und sie breiteten sie weithin aus um das ganze Lager her.
33 | Als aber das Fleisch noch unter ihren Zähnen und noch nicht verzehrt war, da entbrannte der Zorn des HERRN über das Volk, und der HERR schlug sie mit einer großen Plage.
34 | Daher hießen sie denselben Ort Lustgräber, weil man daselbst das lüsterne Volk begrub.
35 | Von den Lustgräbern aber zog das Volk aus und blieb zu Hazerot.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Mirjam aber und Aaron redeten wider Mose wegen des äthiopischen Weibes, das er genommen hatte; denn er hatte eine Äthiopierin zum Weibe genommen.
2 | Sie sprachen nämlich: Redet denn der HERR allein durch Mose? Redet er nicht auch durch uns?
3 | Und der HERR hörte es. Aber Mose war ein sehr sanftmütiger Mann, sanftmütiger als alle Menschen auf Erden.
4 | Da sprach der HERR plötzlich zu Mose und zu Aaron und zu Mirjam: Gehet ihr drei zur Stiftshütte hinaus! Da gingen alle drei hinaus.
5 | Da kam der HERR in der Wolkensäule herab und trat unter die Tür der Hütte und rief Aaron und Mirjam.
6 | Als sie nun beide hinausgingen, sprach er: Höret doch meine Worte: Ist jemand unter euch ein Prophet, dem will ich, der HERR, mich in einem Gesicht offenbaren, oder ich will in einem Traum mit ihm reden.
7 | Aber nicht also mein Knecht Mose: er ist treu in meinem ganzen Hause.
8 | Mündlich rede ich mit ihm und von Angesicht und nicht rätselhaft, und er schaut die Gestalt des HERRN. Warum habt ihr euch denn nicht gefürchtet, wider meinen Knecht Mose zu reden?
9 | Und der Zorn des HERRN entbrannte über sie, und er ging;
10 | und die Wolke wich von der Hütte. Und siehe, da war Mirjam aussätzig wie Schnee. Und Aaron wandte sich zu Mirjam, und siehe, sie war aussätzig.
11 | Und Aaron sprach zu Mose: Ach, mein HERR, laß die Sünde nicht auf uns liegen, da wir töricht gehandelt und uns versündigt haben;
12 | daß doch diese nicht sei wie ein totes Kind, das von seiner Mutter Leibe kommt, und dessen Fleisch schon halb verwest ist!
13 | Mose aber schrie zu dem HERRN und sprach: Ach Gott, heile sie! Der HERR sprach zu Mose:
14 | Wenn ihr Vater ihr ins Angesicht gespieen hätte, müßte sie sich nicht sieben Tage lang schämen? Laß sie sich sieben Tage lang außerhalb des Lagers einschließen, darnach mag sie wieder aufgenommen werden.
15 | Also ward Mirjam sieben Tage lang aus dem Lager ausgeschlossen; und das Volk zog nicht weiter, bis Mirjam wieder aufgenommen ward.
16 | Darnach brach das Volk auf von Hazerot und lagerte sich in der Wüste Paran.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Und der HERR redete mit Mose und sprach:
2 | Sende Männer aus, daß sie das Land Kanaan auskundschaften, das ich den Kindern Israel geben will. Von jedem Stamm ihrer Väter sollt ihr einen Mann schicken, lauter Fürsten aus ihrer Mitte.
3 | Und Mose sandte sie aus der Wüste Paran nach dem Befehl des HERRN, lauter Männer, die Häupter waren unter den Kindern Israel.
4 | Und das sind ihre Namen: Sammua, der Sohn Sackurs, vom Stamme Ruben.
5 | Saphat, der Sohn Horis, vom Stamme Simeon.
6 | Kaleb, der Sohn Jephunnes, vom Stamme Juda.
7 | Jigeal, der Sohn Josephs, vom Stamme Issaschar.
8 | Hosea, der Sohn Nuns, vom Stamme Ephraim.
9 | Palti, der Sohn Raphus, vom Stamme Benjamin.
10 | Gadiel, der Sohn Sodis, vom Stamme Sebulon.
11 | Gaddi, der Sohn Susis, vom Stamme Josephs, von Manasse.
12 | Ammiel, der Sohn Gemallis, vom Stamme Dan.
13 | Sethur, der Sohn Michaels, vom Stamme Asser.
14 | Nachbi, der Sohn Waphsis, vom Stamme Naphtali.
15 | Geuel, der Sohn Machis, vom Stamme Gad.
16 | Das sind die Namen der Männer, die Mose aussandte, das Land auszukundschaften. Aber Hosea, den Sohn Nuns, nannte Mose Josua.
17 | Als nun Mose sie sandte, das Land Kanaan auszukundschaften, sprach er zu ihnen: Ziehet hinauf in die Mittagsgegend und besteiget das Gebirge;
18 | und besehet das Land, wie es sei; und das Volk, das darin wohnt, ob es stark oder schwach, gering oder zahlreich sei;
19 | und was es für ein Land sei, darin sie wohnen, ob es gut oder schlecht sei, und was für Städte es seien, darin sie wohnen, ob es offene Orte oder Festungen seien,
20 | und was es für ein Land sei, ob es fett oder mager sei, und ob Bäume darin seien oder nicht. Seid getrost und nehmet von den Früchten des Landes! Es war aber eben die Zeit, da man frühzeitige Trauben fand.
21 | Sie gingen hinauf und kundschafteten das Land aus von der Wüste Zin bis gen Rechob, da man gen Hamat geht.
22 | Sie gingen auch hinauf in die Mittagsgegend und kamen bis gen Hebron; daselbst waren Achiman, Sesai und Talmai, Kinder Enaks. Hebron aber war sieben Jahre vor Zoan in Ägypten erbaut worden.
23 | Und sie kamen bis in das Tal Eskol und schnitten daselbst eine Weinrebe ab mit einer Weintraube und ließen sie zu zweien an einer Stange tragen, dazu auch Granatäpfel und Feigen.
24 | Den Ort hieß man das Tal Eskol, um der Weintraube willen, welche die Kinder Israel daselbst abgeschnitten haben.
25 | Und nachdem sie das Land ausgekundschaftet hatten vierzig Tage lang,
26 | kehrten sie zurück und gingen hin und kamen zu Mose und Aaron und zu der ganzen Gemeinde der Kinder Israel, in die Wüste Paran, gen Kadesch; und sie brachten ihnen und der ganzen Gemeinde Bericht und ließen sie die Früchte des Landes sehen und erzählten ihm und sprachen:
27 | Wir sind in das Land gekommen, dahin du uns sandtest, das wirklich von Milch und Honig fließt, und dieses ist seine Frucht.
28 | Aber das Volk, welches im Lande wohnt, ist stark, und die Städte sind sehr fest und groß. Und wir sahen auch Enakskinder daselbst.
29 | Die Amalekiter wohnen im Süden; die Hetiter, Jebusiter und Amoriter aber wohnen auf dem Gebirge, und die Kanaaniter am Meer und um den Jordan.
30 | Kaleb aber beschwichtigte das Volk gegen Mose und sprach: Lasset uns hinaufziehen und das Land einnehmen, denn wir können es überwältigen!
31 | Aber die Männer, die mit hinaufgezogen waren, sprachen: Wir können nicht hinaufziehen gegen das Volk, denn es ist uns zu stark!
32 | Und sie brachten das Land, das sie erkundigt hatten, in Verruf bei den Kindern Israel und sprachen: Das Land, das wir durchzogen haben, um es auszukundschaften, frißt seine Einwohner, und alles Volk, das wir darin sahen, sind Leute von hohem Wuchs.
33 | Wir sahen auch Riesen daselbst, Enakskinder aus dem Riesengeschlecht, und wir waren in unsern Augen wie Heuschrecken, und also waren wir auch in ihren Augen!


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Da erhob die ganze Gemeinde ihre Stimme und schrie, und das Volk weinte dieselbe Nacht.
2 | Und alle Kinder Israel murrten wider Mose und Aaron; und die ganze Gemeinde sprach zu ihnen: Ach, daß wir doch in Ägypten gestorben wären, oder noch in dieser Wüste stürben!
3 | Warum führt uns der HERR in dieses Land, daß wir durch das Schwert fallen, und daß unsre Weiber und unsre Kinder zum Raube werden? Ist es nicht besser, wir ziehen wieder nach Ägypten?
4 | Und sie sprachen zueinander: Wir wollen uns selbst einen Anführer geben und wieder nach Ägypten ziehen!
5 | Mose aber und Aaron fielen auf ihr Angesicht vor der ganzen Versammlung der Gemeinde der Kinder Israel.
6 | Und Josua, der Sohn Nuns, und Kaleb, der Sohn Jephunnes, die auch das Land erkundigt hatten, zerrissen ihre Kleider und sprachen zu der ganzen Gemeinde der Kinder Israel:
7 | Das Land, das wir durchwandelt haben, um es auszukundschaften, ist ein sehr, sehr gutes Land!
8 | Wenn der HERR Lust zu uns hat, so wird er uns in dieses Land bringen und es uns geben; ein Land, das von Milch und Honig fließt.
9 | Seid nur nicht widerspenstig gegen den HERRN und fürchtet euch nicht vor dem Volke dieses Landes; denn wir wollen sie verschlingen wie Brot. Ihr Schirm ist von ihnen gewichen, mit uns aber ist der HERR; fürchtet euch nicht vor ihnen!
10 | Da sprach die ganze Gemeinde, man sollte sie steinigen. Aber die Herrlichkeit des HERRN erschien bei der Stiftshütte allen Kindern Israel.
11 | Und der HERR sprach zu Mose: Wie lange lästert mich dieses Volk? Und wie lange wollen sie nicht an mich glauben, trotz aller Zeichen, die ich unter ihnen getan habe?
12 | Ich will sie mit Pestilenz schlagen und ausrotten und dich zu einem größern und mächtigeren Volk machen, als dieses ist!
13 | Mose aber sprach zum HERRN: So werden es die Ägypter hören; da du doch dieses Volk durch deine Kraft aus ihrer Mitte geführt hast!
14 | So wird man es auch den Einwohnern dieses Landes sagen, welche gehört haben, daß du, der HERR, unter diesem Volke seiest, und daß du, der HERR, von Angesicht zu Angesicht gesehen werdest und deine Wolke über ihnen stehe und du vor ihnen her bei Tag in der Wolkensäule und des Nachts in der Feuersäule gehest.
15 | Würdest du nun dieses Volk töten wie einen Mann, so würden die Heiden sagen, die solches Gerücht von dir hören:
16 | Der HERR konnte dieses Volk nicht in das Land bringen, das er ihnen geschworen hatte, darum hat er sie in der Wüste umgebracht!
17 | So laß nun die Kraft des HERRN groß werden, wie du gesagt und gesprochen hast:
18 | Der HERR ist geduldig und von großer Barmherzigkeit; er vergibt Missetat und Übertretungen, obgleich er keineswegs ungestraft läßt, sondern heimsucht der Väter Missetat an den Kindern, bis in das dritte und vierte Glied.
19 | So sei nun gnädig der Missetat dieses Volkes nach deiner großen Barmherzigkeit, wie du auch diesem Volk aus Ägypten bis hierher vergeben hast!
20 | Da sprach der HERR: Ich habe vergeben, wie du gesagt hast.
21 | Aber so wahr ich lebe und die Herrlichkeit des HERRN die ganze Erde füllen soll:
22 | keiner der Männer, die meine Herrlichkeit und meine Zeichen gesehen haben, die ich in Ägypten und in der Wüste getan, und die mich nun zehnmal versucht und meiner Stimme nicht gehorcht haben,
23 | soll das Land sehen, das ich ihren Vätern geschworen habe; ja, keiner soll es sehen, der mich gelästert hat!
24 | Aber meinen Knecht Kaleb, in dem ein anderer Geist ist, und der mir völligen Gehorsam geleistet hat, den will ich in das Land bringen, in das er gegangen ist, und sein Same soll es erblich besitzen.
25 | Aber die Amalekiter und Kanaaniter liegen im Tale; darum wendet euch morgen und ziehet in die Wüste auf dem Wege zum Schilfmeer!
26 | Und der HERR redete mit Mose und Aaron und sprach:
27 | Wie lange soll ich diese böse Gemeinde dulden, die wider mich murrt? Ich habe das Murren der Kinder Israel gehört, welches sie wider mich erheben.
28 | Darum sprich zu ihnen: So wahr ich lebe, spricht der HERR, ich will euch tun, wie ihr vor meinen Ohren gesagt habt:
29 | Eure Leichname sollen in dieser Wüste zerfallen, und alle eure Gemusterten, die ganze Zahl, von zwanzig Jahren an und darüber, die ihr wider mich gemurrt habt,
30 | keiner von euch soll in das Land kommen, darüber ich meine Hand aufgehoben habe, daß ich euch darin wohnen ließe, ausgenommen Kaleb, der Sohn Jephunnes, und Josua, der Sohn Nuns.
31 | Eure Kinder aber, von denen ihr sagtet, daß sie zum Raube sein würden, die will ich hineinbringen, damit sie sehen, was das für ein Land ist, das ihr verachtet habt.
32 | Eure eigenen Leiber aber sollen in dieser Wüste fallen.
33 | Und eure Kinder sollen in der Wüste vierzig Jahre lang Hirten sein und eure Unzucht tragen, bis eure Leiber in der Wüste aufgerieben sind;
34 | nach der Zahl der vierzig Tage, in denen ihr das Land erkundet habt (so daß je ein Tag ein Jahr gilt) sollt ihr vierzig Jahre lang eure Missetat tragen, damit ihr erfahret, was es sei, wenn ich die Hand abziehe!
35 | Ich, der HERR, habe es gesagt: Fürwahr, ich werde solches dieser ganzen bösen Gemeinde tun, die sich wider mich versammelt hat; in dieser Wüste sollen sie aufgerieben werden und daselbst sterben!
36 | Die Männer aber, welche Mose gesandt hatte, das Land zu erkunden, und die wiedergekommen waren und machten, daß die ganze Gemeinde wider ihn murrte, indem sie das Land in Verruf brachten;
37 | diese Männer, welche das Land in Verruf brachten, starben an einer Plage vor dem HERRN.
38 | Aber Josua, der Sohn Nuns, und Kaleb, der Sohn Jephunnes, blieben am Leben von den Männern, die gegangen waren, das Land auszukundschaften.
39 | Als nun Mose diese Worte zu den Kindern Israel redete, da trauerte das Volk sehr.
40 | Und sie machten sich am Morgen früh auf und zogen auf die Höhe des Gebirges und sprachen: Siehe, hier sind wir, und wir wollen hinaufziehen an den Ort, davon der HERR gesagt hat; denn wir haben gesündigt! Mose aber sprach:
41 | Warum übertretet ihr also das Wort des HERRN? Es wird euch nicht gelingen.
42 | Ziehet nicht hinauf, denn der HERR ist nicht unter euch; damit ihr nicht von euren Feinden geschlagen werdet!
43 | Denn die Amalekiter und Kanaaniter sind daselbst vor euch, und ihr werdet durch das Schwert fallen; denn weil ihr euch von der Nachfolge des HERRN abgewendet habt, so wird der HERR nicht mit euch sein.
44 | Aber sie waren vermessen und wollten auf die Höhe des Gebirges ziehen; doch weder die Lade des Bundes des HERRN noch Mose verließen das Lager.
45 | Da kamen die Amalekiter und Kanaaniter, die auf dem Gebirge lagen, und schlugen und zerstreuten sie bis gen Horma.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und der HERR redete zu Mose und sprach: Rede mit den Kindern Israel und sprich zu ihnen:
2 | Wenn ihr in das Land kommt, das ich euch zum Wohnsitz geben will,
3 | und dem HERRN ein Feueropfer bringen wollt, es sei ein Brandopfer oder Schlachtopfer, um ein besonderes Gelübde zu erfüllen oder ein freiwilliges Opfer, oder eure Festopfer, die ihr dem HERRN zum lieblichen Geruch darbringt, von Rindern oder von Schafen,
4 | so soll der, welcher dem HERRN sein Opfer darbringen will, zugleich als Speisopfer ein Zehntel Epha Semmelmehl, gemengt mit einem Viertel Hin Öl darbringen,
5 | ferner Wein zum Trankopfer, auch ein Viertel Hin zum Brandopfer oder zum Schlachtopfer, wenn ein Lamm geopfert wird.
6 | Wenn aber ein Widder geopfert wird, sollst du das Speisopfer machen mit zwei Zehnteln Semmelmehl, gemengt mit einem Drittel Hin Öl;
7 | und Wein zum Trankopfer, auch ein Drittel Hin; das sollst du dem HERRN opfern zum lieblichen Geruch.
8 | Willst du aber einen Farren zum Brandopfer oder zum Schlachtopfer darbringen, um ein Gelübde zu erfüllen oder zum Dankopfer dem HERRN,
9 | so sollst du zu dem Farren das Speisopfer tun, drei Zehntel Semmelmehl, gemengt mit einem halben Hin Öl;
10 | und sollst Wein darbringen, als Trankopfer, auch ein halbes Hin. Das ist ein Feueropfer, dem HERRN zum lieblichen Geruch.
11 | Also soll man verfahren mit einem Ochsen, mit einem Widder, mit einem Lamm, oder mit einer Ziege.
12 | Entsprechend der Zahl dieser Opfer soll auch die Zahl der Speisopfer und Trankopfer sein.
13 | Alle Landeskinder sollen also tun, wenn sie dem HERRN ein Feueropfer zum lieblichen Geruch darbringen.
14 | Und wenn ein Fremdling bei euch wohnt, oder wer sonst unter euch sein wird bei euren Nachkommen, und dem HERRN ein Feueropfer darbringen will zum lieblichen Geruch, der soll so tun, wie ihr tut.
15 | In der ganzen Gemeinde soll einerlei Satzung gelten, für euch und für den Fremdling; eine ewige Satzung soll das sein euren Nachkommen; wie ihr, so soll auch der Fremdling sein vor dem HERRN.
16 | Ein Gesetz und ein Recht gilt für euch und für den Fremdling, der sich bei euch aufhält.
17 | Und der HERR redete zu Mose und sprach:
18 | Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr in das Land kommt, darein ich euch bringen werde,
19 | und ihr vom Brot des Landes esset, sollt ihr für den HERRN eine Abgabe erheben.
20 | Vom Erstling eures Schrotmehls sollt ihr einen Kuchen als Hebopfer erheben; wie die Abgabe von der Tenne sollt ihr sie erheben.
21 | Ihr sollt dem HERRN von den Erstlingen eures Schrotmehls ein Hebopfer geben von Geschlecht zu Geschlecht.
22 | Und wenn ihr aus Versehen eines dieser Gebote nicht haltet, welche der HERR zu Mose geredet hat
23 | von allem, was der HERR euch durch Mose geboten hat, von dem Tage an, als der HERR anfing zu gebieten, und weiterhin auf alle eure Geschlechter
24 | wenn es ohne Vorwissen der Gemeinde geschehen ist, so soll die ganze Gemeinde einen jungen Farren zum Brandopfer darbringen, zum lieblichen Geruch dem HERRN, samt seinem Speisopfer und Trankopfer, wie es verordnet ist, und einen Ziegenbock zum Sündopfer.
25 | Und der Priester soll also der ganzen Gemeinde der Kinder Israel Sühne erwirken, so wird ihnen vergeben werden; denn es war ein Versehen. Darum haben sie ihre Gaben dargebracht zum Feueropfer dem HERRN, dazu ihr Sündopfer vor den HERRN, für ihr Versehen.
26 | So wird der ganzen Gemeinde der Kinder Israel vergeben werden, dazu auch dem Fremdling, der unter euch wohnt; denn das ganze Volk war im Irrtum.
27 | Wenn aber eine einzelne Seele aus Versehen sündigen wird, die soll eine einjährige Ziege zum Sündopfer bringen.
28 | Und der Priester soll dieser Seele, welche unvorsätzlich, aus Versehen gesündigt hat, vor dem HERRN Sühne erwirken, so wird ihr vergeben werden.
29 | Es soll einerlei Gesetz gelten, wenn jemand aus Versehen etwas tut, sowohl für den Einheimischen unter den Kindern Israel als auch für den Fremdling, der unter euch wohnt.
30 | Wenn aber eine Seele aus Frevel etwas tut (es sei ein Einheimischer oder ein Fremdling) so lästert sie den HERRN; solche Seele soll ausgerottet werden mitten aus ihrem Volk;
31 | denn sie hat des HERRN Wort verachtet und sein Gebot gebrochen; eine solche Seele soll unbedingt ausgerottet werden; ihre Schuld bleibe auf ihr!
32 | Als die Kinder Israel in der Wüste waren, fanden sie einen Mann, der am Sabbat Holz sammelte.
33 | Da brachten ihn die, welche ihn beim Holzsammeln ertappt hatten, zu Mose und Aaron und vor die ganze Gemeinde.
34 | Und sie taten ihn in Gewahrsam; denn es war nicht klar ausgedrückt, was man mit ihm tun sollte.
35 | Der HERR aber sprach zu Mose: Der Mann muß unbedingt sterben; die ganze Gemeinde soll ihn außerhalb des Lagers steinigen!
36 | Da führte ihn die ganze Gemeinde vor das Lager hinaus, und sie steinigten ihn, daß er starb, wie der HERR Mose geboten hatte.
37 | Und der HERR redete zu Mose und sprach:
38 | Rede mit den Kindern Israel und sage ihnen, daß sie sich Quasten machen an die Zipfel ihrer Kleider, in all ihren Geschlechtern, und eine Schnur von blauem Purpur an die Quaste des Zipfels tun.
39 | Und die Quaste soll euch dazu dienen, daß ihr bei ihrem Anblick aller Gebote des HERRN gedenket und sie befolget, daß ihr nicht den Trieben eures Herzens nachgehet und euren Augen nachbuhlet;
40 | sondern, daß ihr an alle meine Gebote gedenket und sie tut und ihr eurem Gott heilig seid.
41 | Ich, der HERR, bin euer Gott, der ich euch aus Ägypten geführt habe, daß ich euer Gott sei, ich, der HERR, euer Gott.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und Korah, der Sohn Jizhars, des Sohnes Kahats, des Sohnes Levis, nahm Datan und Abiram, die Söhne Eliabs, und On, den Sohn Pelets, die Söhne Rubens;
2 | und sie empörten sich wider Mose, samt zweihundertundfünfzig Männern aus den Kindern Israel, Hauptleuten der Gemeinde, Berufenen der Versammlung, angesehenen Männern.
3 | Und sie versammelten sich wider Mose und Aaron und sprachen zu ihnen: Ihr beansprucht zu viel; denn die ganze Gemeinde ist überall heilig, und der HERR ist in ihrer Mitte! Warum erhebet ihr euch über die Gemeinde des HERRN?
4 | Als Mose solches hörte, warf er sich auf sein Angesicht und sprach zu Korah und zu seiner ganzen Rotte also:
5 | Morgen wird der HERR kundtun, wer ihm angehört, und wer heilig sei, daß er ihn zu sich nahen lasse. Wen er erwählt, den wird er zu sich nahen lassen.
6 | Korah und seine ganze Rotte, tut das: Nehmet für euch Räucherpfannen
7 | und leget Feuer darein und tut Räucherwerk darauf vor dem HERRN, morgen;
8 | wen der HERR erwählt, der sei heilig. Ihr beansprucht zu viel, ihr Kinder Levis. Und Mose sprach zu Korah: Höret doch, ihr Kinder Levis!
9 | Ist es euch zu wenig, daß euch der Gott Israels von der Gemeinde Israels ausgesondert hat, daß ihr euch zu ihm nahen sollt, daß ihr den Dienst an der Wohnung des HERRN versehet und vor der Gemeinde stehet, ihr zu dienen?
10 | Er hat dich und alle deine Brüder, die Kinder Levis, samt dir zu ihm nahen lassen, und ihr begehret nun auch das Priestertum?
11 | Fürwahr, du und deine ganze Rotte, ihr verbündet euch wider den HERRN. Was ist Aaron, daß ihr wider ihn murret?
12 | Und Mose schickte hin und ließ Datan und Abiram, die Söhne Eliabs, rufen. Sie aber sprachen: Wir kommen nicht hinauf!
13 | Ist es zu wenig, daß du uns aus einem Lande geführt hast, das von Milch und Honig fließt, um uns in der Wüste zu töten? Willst du auch noch über uns herrschen?
14 | Wie fein hast du uns in ein Land gebracht, das von Milch und Honig fließt, und hast uns Äcker und Weinberge zum Erbteil gegeben! Willst du diesen Leuten auch die Augen ausstechen? Wir kommen nicht hinauf!
15 | Da ergrimmte Mose sehr und sprach zu dem HERRN: Wende dich nicht zu ihrem Speisopfer! Ich habe nicht einen Esel von ihnen genommen und habe keinem jemals ein Leid getan!
16 | Und Mose sprach zu Korah: Du und deine ganze Rotte, kommmt morgen vor den HERRN, du und sie und Aaron.
17 | Und ein jeder nehme seine Räucherpfanne und lege Räucherwerk darauf und trete herzu vor den HERRN, ein jeder mit seiner Räucherpfanne; das sind 250 Räucherpfannen, auch du und Aaron, nehmet ein jeder seine Räucherpfanne mit!
18 | Da nahm jeder seine Räucherpfanne und legte Feuer darein und tat Räucherwerk darauf, und sie standen vor der Tür der Stiftshütte, auch Mose und Aaron.
19 | Und Korah versammelte wider sie die ganze Gemeinde vor die Tür der Stiftshütte. Da erschien die Herrlichkeit des HERRN vor der ganzen Gemeinde.
20 | Und der HERR redete zu Mose und Aaron und sprach:
21 | Scheidet euch von dieser Gemeinde, daß ich sie in einem Augenblick vertilge!
22 | Sie fielen aber auf ihr Angesicht und sprachen: O Gott, du Gott der Geister alles Fleisches, ein Mann hat gesündigt, und du willst über die ganze Gemeinde zürnen?
23 | Da redete der HERR zu Mose und sprach:
24 | Sage der Gemeinde und sprich: Entfernt euch ringsum von der Wohnung Korahs, Datans und Abirams!
25 | Da stand Mose auf und ging zu Datan und Abiram, und die Ältesten Israels folgten ihm.
26 | Und er redete mit der Gemeinde und sprach: Weichet doch von den Hütten dieser gottlosen Menschen und rühret nichts an von allem, was ihnen gehört, damit ihr nicht weggerafft werdet um aller ihrer Sünden willen!
27 | Da entfernten sie sich ringsum von der Wohnung Korahs, Datans und Abirams. Datan aber und Abiram kamen heraus und traten an die Tür ihrer Hütten mit ihren Weibern und Söhnen und Kindern.
28 | Und Mose sprach: Daran sollt ihr merken, daß der HERR mich gesandt hat, alle diese Werke zu tun, und daß sie nicht aus meinem Herzen kommen:
29 | werden diese sterben, wie alle Menschen sterben und gestraft werden mit einer Strafe, wie sie alle Menschen trifft, so hat der HERR mich nicht gesandt;
30 | wird aber der HERR etwas Neues schaffen, daß die Erde ihren Mund auftut und sie verschlingt mit allem, was sie haben, daß sie lebendig hinunterfahren ins Totenreich, so werdet ihr erkennen, daß diese Leute den HERRN gelästert haben!
31 | Und es geschah, als er alle diese Worte ausgeredet hatte, da zerriß die Erde unter ihnen;
32 | und die Erde tat ihren Mund auf und verschlang sie samt ihren Häusern und samt allen Menschen, die bei Korah waren, und mit aller ihrer Habe.
33 | Und sie fuhren lebendig hinunter ins Totenreich mit allem, was sie hatten. Und die Erde deckte sie zu. Also kamen sie um, mitten aus der Gemeinde.
34 | Und ganz Israel, das rings um sie her war, floh bei ihrem Geschrei; denn sie sprachen: Daß uns die Erde nicht auch verschlinge!
35 | Dazu fuhr Feuer aus von dem HERRN und verzehrte die zweihundertundfünfzig Männer, die das Räucherwerk opferten.
36 | Und der HERR redete zu Mose und sprach:
37 | Sage zu Eleasar, dem Sohn Aarons, des Priesters, daß er die Räucherpfannen aus dem Brande aufhebe und das Feuer fernhin streue;
38 | denn sie sind geheiligt, nämlich die Räucherpfannen derer, die wider ihre Seele gesündigt haben. Man soll sie zu breiten Blechen schlagen und den Altar damit bedecken; denn sie haben sie vor den HERRN gebracht und [dadurch] geheiligt; sie sollen den Kindern Israel zum Zeichen sein.
39 | Also nahmen Eleasar, der Priester, die ehernen Räucherpfannen, welche die Verbrannten herzugebracht hatten, und man schlug sie zu Blechen, um den Altar zu bedecken;
40 | zum Gedächtnis den Kindern Israel, daß kein Fremder, der nicht vom Samen Aarons ist, sich nahe, um vor dem HERRN Räucherwerk zu opfern, und es ihm nicht ergehe wie Korah und seiner Rotte; wie der HERR durch Mose gesagt hatte.
41 | Am folgenden Morgen aber murrte die ganze Gemeinde der Kinder Israel wider Mose und Aaron und sprach: Ihr habt des HERRN Volk getötet!
42 | Als sich nun die Gemeinde wider Mose und Aaron versammelt hatte, wandten sie sich nach der Stiftshütte, und siehe, da bedeckte sie die Wolke, und die Herrlichkeit des HERRN erschien.
43 | Und Mose und Aaron gingen vor die Stiftshütte.
44 | Und der HERR redete zu Mose und sprach:
45 | Entfernt euch von dieser Gemeinde, so will ich sie in einem Augenblick vertilgen!
46 | Sie aber fielen auf ihr Angesicht. Und Mose sprach zu Aaron: Nimm die Räucherpfanne und tue Feuer darein vom Altar und lege Räucherwerk darauf und gehe eilends zu der Gemeinde und erwirke ihr Sühne. Denn der grimmige Zorn ist vom HERRN ausgegangen, und die Plage hat begonnen!
47 | Da nahm Aaron die Räucherpfanne, wie Mose gesagt hatte, und lief mitten unter die Gemeinde. Und siehe, die Plage hatte unter dem Volk angefangen; und er räucherte und erwirkte Sühne für das Volk;
48 | und er stand zwischen den Toten und den Lebendigen: da ward der Plage gewehrt.
49 | Es belief sich aber die Zahl der an der Plage Gestorbenen auf 14700, ausgenommen die, welche wegen der Sache Korahs starben.
50 | Und Aaron kam wieder zu Mose vor die Tür der Stiftshütte, nachdem der Plage gewehrt worden war.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und der HERR redete zu Mose und sprach: Rede mit den Kindern Israel und nimm von ihnen je einen Stab für ein Vaterhaus,
2 | von allen Fürsten ihrer Stammhäuser zwölf Stäbe, und schreibe eines jeden Namen auf seinen Stab.
3 | Aber Aarons Namen sollst du auf den Stab Levis schreiben. Denn für jedes Oberhaupt ihrer Vaterhäuser soll ein Stab sein.
4 | Und lege sie in die Stiftshütte vor das Zeugnis, wo ich mit euch zusammenzukommen pflege.
5 | Und der Mann, welchen ich erwählen werde, dessen Stab wird grünen; so werde ich das Murren der Kinder Israel, womit sie wider euch gemurrt haben, vor mir zum Schweigen bringen.
6 | Und Mose sagte solches den Kindern Israel; da gaben ihm alle ihre Fürsten zwölf Stäbe, jeder Fürst einen Stab, nach ihren Vaterhäusern; auch Aarons Stab war unter ihren Stäben.
7 | Und Mose legte die Stäbe vor den HERRN, in die Hütte des Zeugnisses.
8 | Am Morgen aber, als Mose in die Hütte des Zeugnisses trat, siehe, da grünte der Stab Aarons, des Hauses Levis; er hatte ausgeschlagen und Blüten getrieben und trug reife Mandeln.
9 | Und Mose trug alle Stäbe heraus von dem HERRN zu allen Kindern Israel; und sie sahen sie, und ein jeder nahm seinen Stab.
10 | Der HERR aber sprach zu Mose: Trage den Stab Aarons wieder vor das Zeugnis, daß er verwahrt werde zum Zeichen für die widerspenstigen Kinder, daß ihr Murren vor mir aufhöre, daß sie nicht sterben!
11 | Und Mose tat solches; wie der HERR ihm geboten hatte, so tat er.
12 | Und die Kinder Israel sprachen zu Mose: Siehe, wir sterben dahin, wir kommen um, wir kommen alle um!
13 | Wer sich der Wohnung des HERRN naht, der stirbt! Oder sind wir alle zum Sterben bestimmt?


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Und der HERR sprach zu Aaron: Du und deine Söhne und deines Vaters Haus mit dir sollen die Versündigung am Heiligtum tragen, und du und deine Söhne mit dir sollen die Sünde eures Priestertums tragen.
2 | Laß auch deine Brüder vom Stamme Levi, von deinem väterlichen Stamm, sich mit dir nahen, daß sie sich dir anschließen und dir dienen. Du aber und deine Söhne mit dir sollen vor der Hütte des Zeugnisses dienen und sollen deine Anordnungen und die Ordnungen der ganzen Hütte besorgen;
3 | doch zu den Geräten des Heiligtums und zum Altar sollen sie sich nicht nahen, daß sie nicht sterben, sie und ihr dazu;
4 | sondern sie sollen dir beigeordnet sein, daß sie die Ordnung der Stiftshütte besorgen, den Dienst an der Hütte; aber kein Fremder soll sich zu euch nahen.
5 | So beobachtet denn die Ordnungen des Heiligtums und die Ordnung des Altars, daß hinfort kein Zorngericht über die Kinder Israel komme!
6 | Und siehe, ich habe die Leviten, eure Brüder, aus den Kindern Israel herausgenommen, euch zur Gabe, als dem HERRN Geweihte, daß sie den Dienst der Stiftshütte besorgen.
7 | Du aber und deine Söhne mit dir, ihr sollt eures Priestertums warten, daß ihr dienet in allen Geschäften des Altars und inwendig hinter dem Vorhang; denn zum Geschenk gebe ich euch das Amt eures Priestertums. Wenn ein Fremder herzunaht, so muß er sterben.
8 | Und der HERR sprach zu Aaron: Siehe, ich habe dir meine Hebopfer zu verwahren gegeben; von allem, was die Kinder Israel heiligen, habe ich sie dir zum Salbungsgeschenk und deinen Söhnen zum ewigen Recht verliehen.
9 | Das sollst du haben vom Hochheiligen, vom Feuer des Altars; alle ihre Opfer samt allen ihren Speisopfern und Sündopfern und Schuldopfern, die sie mir bringen, sollen dir und deinen Söhnen hochheilig sein.
10 | An einem hochheiligen Ort sollst du es essen; was männlich ist, mag davon essen; denn es soll dir heilig sein.
11 | Du sollst auch das Hebopfer ihrer Gaben haben, alle Webopfer der Kinder Israel; Ich habe sie dir und deinen Söhnen und deinen Töchtern neben dir zum ewigen Rechte gegeben. Wer in deinem Hause rein ist, der soll davon essen:
12 | Alles Beste vom Öl und alles Beste vom Most und Korn, ihre Erstlinge, die sie dem HERRN geben, habe ich dir gegeben.
13 | Die ersten Früchte alles dessen, was in ihrem Lande [wächst], die sie dem HERRN bringen, sollen dein sein. Wer in deinem Hause rein ist, soll davon essen.
14 | Alles Gebannte in Israel soll dein sein.
15 | Alle Erstgeburt unter allem Fleisch, die sie dem HERRN bringen, es sei ein Mensch oder ein Vieh, soll dein sein; doch sollst du die Erstgeburt von Menschen lösen lassen, auch die Erstgeburt eines unreinen Viehes sollst du lösen lassen.
16 | Und was den Lösepreis betrifft, sollst du, wenn sie einen Monat alt sind, sie lösen nach deiner Schatzung um fünf Schekel Silber, nach dem Schekel des Heiligtums, welcher zwanzig Gera gilt.
17 | Aber die Erstgeburt eines Ochsen, oder die Erstgeburt eines Lammes, oder die Erstgeburt einer Ziege sollst du nicht lösen lassen; denn sie sind heilig. Ihr Blut sollst du auf den Altar sprengen, und ihr Fett sollst du verbrennen zum Feueropfer, zum lieblichen Geruch dem HERRN.
18 | Ihr Fleisch aber soll dein sein; wie die Webebrust und die rechte Keule soll es dir gehören.
19 | Alle Hebopfer von den heiligen Gaben, welche die Kinder Israel dem HERRN erheben, habe ich dir und deinen Söhnen und deinen Töchtern neben dir gegeben, als ewiges Recht. Das soll ein ewiger Salzbund sein vor dem HERRN, für dich und deinen Samen mit dir.
20 | Und der HERR sprach zu Aaron: Du sollst in ihrem Lande nichts erben, auch kein Teil unter ihnen haben; denn Ich bin dein Teil und dein Erbgut unter den Kindern Israel!
21 | Aber siehe, den Kindern Levis habe ich alle Zehnten in Israel zum Erbteil gegeben für ihren Dienst, den sie mir tun in der Arbeit an der Stiftshütte.
22 | Darum sollen hinfort die Kinder Israel nicht zur Stiftshütte nahen, daß sie nicht Sünde auf sich laden und sterben;
23 | sondern die Leviten sollen den Dienst an der Stiftshütte besorgen und sie sollen ihre Missetat tragen; das sei ein ewiges Recht bei euren Nachkommen; aber sie sollen unter den Kindern Israel kein Erbgut besitzen.
24 | Denn den Zehnten der Kinder Israel, den sie dem HERRN als Hebopfer entrichten, habe ich den Leviten zum Erbteil gegeben. Darum habe ich zu ihnen gesagt, daß sie unter den Kindern Israel kein Erbgut besitzen sollen.
25 | Und der HERR redete zu Mose und sprach:
26 | Sage auch den Leviten und sprich zu ihnen: Wenn ihr von den Kindern Israel den Zehnten nehmet, den ich euch von ihnen zum Erbteil gegeben habe, so sollt ihr davon dem HERRN ein Hebopfer abheben, den Zehnten vom Zehnten.
27 | Dieses euer Hebopfer soll euch angerechnet werden, als gäbet ihr Korn von der Tenne und Most aus der Kelter.
28 | Also sollt auch ihr dem HERRN das Hebopfer geben von allen euren Zehnten, die ihr von den Kindern Israel nehmet, und sollt dieses Hebopfer des HERRN dem Priester Aaron geben.
29 | Von allem, was euch geschenkt wird, sollt ihr dem HERRN ein Hebopfer geben, von allem Besten den geheiligten Teil.
30 | Und sprich zu ihnen: Wenn ihr also das Allerbeste davon abhebet, so soll es den Leviten angerechnet werden wie ein Ertrag der Tenne und wie ein Ertrag der Kelter.
31 | Und ihr möget es essen an allen Orten, ihr und euer Haus; denn es ist euer Lohn für euren Dienst an der Stiftshütte.
32 | Und ihr werdet darob keine Sünde auf euch laden, wenn ihr nur das Beste davon abhebet und das Geheiligte der Kinder Israel nicht entweihet, auf daß ihr nicht sterbet.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Und der HERR redete zu Mose und Aaron und sprach:
2 | Dies ist eine Gesetzesbestimmung, die der HERR geboten hat, indem er sprach: Sage den Kindern Israel, daß sie zu dir bringen eine tadellose Kuh, an der kein Mangel und auf die noch kein Joch gekommen ist, und gebt sie dem Priester Eleasar,
3 | der soll sie vor das Lager hinausführen und daselbst vor seinen Augen schächten lassen.
4 | Darnach soll Eleasar, der Priester, mit seinem Finger von ihrem Blute nehmen und von ihrem Blut siebenmal gegen die Stiftshütte sprengen,
5 | und die Kuh soll er vor seinen Augen verbrennen lassen; ihre Haut und ihr Fleisch, dazu ihr Blut samt ihrem Mist soll er verbrennen lassen.
6 | Und der Priester soll Zedernholz und Ysop und Karmesin nehmen und es auf die brennende Kuh werfen.
7 | Und der Priester soll seine Kleider waschen und seinen Leib im Wasser baden und darnach ins Lager gehen; und der Priester soll unrein sein bis an den Abend.
8 | Gleicherweise soll der, welcher sie verbrannt hat, seine Kleider mit Wasser waschen und seinen Leib mit Wasser baden und unrein sein bis an den Abend.
9 | Und ein reiner Mann soll die Asche von der Kuh sammeln und außerhalb des Lagers an einen reinen Ort schütten, damit sie daselbst für die Gemeinde der Kinder Israel aufbewahrt werde für das Reinigungswasser; denn es ist ein Sündopfer.
10 | Und der, welcher die Asche von der Kuh gesammelt hat, soll seine Kleider waschen und unrein sein bis an den Abend.
11 | Es soll aber dies eine ewig gültige Satzung sein für die Kinder Israel und für die Fremdlinge, die unter ihnen wohnen: Wer einen Leichnam anrührt von irgend einem Menschen, der bleibt unrein sieben Tage lang.
12 | Ein solcher soll sich mit demselben [Wasser] am dritten und am siebenten Tag entsündigen, so wird er rein. Wenn er sich aber am dritten und am siebenten Tag nicht entsündigt, so wird er nicht rein.
13 | Wenn aber jemand den Leichnam eines Menschen anrührt und sich nicht entsündigen wollte, der verunreinigt die Wohnung des HERRN, eine solche Seele soll aus Israel ausgerottet werden, weil das Reinigungswasser nicht über sie gesprengt worden ist; und sie bleibt unrein, ihre Unreinigkeit ist noch an ihr.
14 | Das ist das Gesetz, wenn ein Mensch im Zelte stirbt: Wer in das Zelt geht, und alles, was im Zelte ist, soll sieben Tage lang unrein sein.
15 | Und alle offenen Geschirre, worüber kein Deckel gebunden ist, sind unrein.
16 | Auch wer auf dem Felde einen mit dem Schwert Erschlagenen anrührt oder sonst einen Toten oder eines Menschen Gebein oder ein Grab, der ist sieben Tage lang unrein.
17 | So sollen sie nun für den Unreinen von der Asche dieses verbrannten Sündopfers nehmen und lebendiges Wasser darüber tun in ein Geschirr.
18 | Und ein reiner Mann soll Ysop nehmen und ins Wasser tunken und das Zelt besprengen und alle Geschirre und alle Seelen, die darin sind; also auch den, der ein Totengebein oder einen Erschlagenen oder einen Toten oder ein Grab angerührt hat.
19 | Und der Reine soll den Unreinen besprengen am dritten Tag und am siebenten Tage; so wird er ihn am siebenten Tage entsündigen; und er soll seine Kleider waschen und sich mit Wasser baden, so wird er am Abend rein sein.
20 | Ist aber jemand unrein und will sich nicht entsündigen lassen, dessen Seele soll aus der Gemeinde ausgerottet werden; denn er hat das Heiligtum des HERRN verunreinigt, er ist nicht mit Reinigungswasser besprengt, darum ist er unrein.
21 | Und das soll ihnen eine ewig gültige Satzung sein. Derjenige aber, welcher mit dem Reinigungswasser besprengt hat, soll seine Kleider waschen. Und wer das Reinigungswasser anrührt, der soll unrein sein bis an den Abend.
22 | Auch alles, was der Unreine anrührt, wird unrein werden; und welche Seele ihn anrühren wird, die soll unrein sein bis an den Abend.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Und die ganze Gemeinde der Kinder Israel kam in die Wüste Zin, im ersten Monat, und das Volk blieb zu Kadesch. Und Mirjam starb daselbst und ward daselbst begraben.
2 | Und die Gemeinde hatte kein Wasser; darum versammelten sie sich wider Mose und wider Aaron.
3 | Und das Volk haderte mit Mose und sprach: Ach, daß wir umgekommen wären, als unsre Brüder vor dem HERRN umkamen!
4 | Und warum habt ihr die Gemeinde des HERRN in diese Wüste gebracht, daß wir hier sterben, wir und unser Vieh?
5 | Warum habt ihr uns doch aus Ägypten an diesen bösen Ort geführt, da man nicht säen kann, da weder Feigenbäume noch Weinstöcke noch Granatäpfel sind, auch kein Wasser zu trinken?
6 | Und Mose und Aaron gingen von der Gemeinde weg zur Tür der Stiftshütte und fielen auf ihr Angesicht. Und die Herrlichkeit des HERRN erschien ihnen.
7 | Und der HERR redete mit Mose und sprach:
8 | Nimm den Stab und versammle die Gemeinde, du und dein Bruder Aaron, und redet mit dem Felsen vor ihren Augen, der wird sein Wasser geben. So sollst du ihnen Wasser aus dem Felsen verschaffen und die Gemeinde und ihr Vieh tränken.
9 | Da holte Mose den Stab vor dem HERRN, wie er ihm gesagt hatte.
10 | Und Mose und Aaron versammelten die Gemeinde vor dem Felsen; und er sprach: Höret doch, ihr Widerspenstigen: Aus diesem Felsen sollen wir euch Wasser verschaffen?
11 | Und Mose hob seine Hand auf und schlug den Felsen zweimal mit seinem Stab. Da floß viel Wasser heraus; und die Gemeinde und ihr Vieh tranken.
12 | Der HERR aber sprach zu Mose und Aaron: Weil ihr nicht auf mich vertraut habt, um mich vor den Kindern Israel zu heiligen, sollt ihr diese Gemeinde nicht in das Land bringen, das ich ihnen geben werde!
13 | Das ist das Wasser Meriba, wo die Kinder Israel mit dem HERRN haderten, und er sich an ihnen heilig erwies.
14 | Darnach sandte Mose Botschaft aus Kadesch zu dem König der Edomiter: Also läßt dir dein Bruder Israel sagen: Du weißt alle Mühe, die uns begegnet ist;
15 | daß unsre Väter nach Ägypten hinabgezogen sind; daß wir lange Zeit in Ägypten gewohnt und die Ägypter uns und unsre Väter mißhandelt haben;
16 | und wir schrieen zum HERRN, und er erhörte unsre Stimme und sandte einen Engel und führte uns aus Ägypten. Und siehe, wir sind zu Kadesch, einer Stadt zuäußerst an deinem Gebiet.
17 | So laß uns nun durch dein Land ziehen. Wir wollen weder durch Äcker noch durch Weinberge gehen, auch kein Wasser aus den Brunnen trinken. Wir wollen auf der Königsstraße ziehen und weder zur rechten noch zur linken Seite weichen, bis wir durch dein Gebiet gekommen sind.
18 | Der Edomiter aber sprach zu ihnen: Du sollst nicht durch mein Land ziehen, sonst will ich dir mit dem Schwert entgegentreten!
19 | Die Kinder Israel sprachen zu ihm: Wir wollen auf der gebahnten Straße ziehen, und wenn wir von deinem Wasser trinken, wir und unser Vieh, so wollen wir es bezahlen; wir wollen nur zu Fuß hindurchziehen.
20 | Er aber sprach: Du sollst nicht hindurchziehen! Und der Edomiter zog ihnen entgegen mit mächtigem Volk und mit starker Hand.
21 | Also weigerte sich der Edomiter, Israel zu vergönnen, durch sein Gebiet zu ziehen. Und Israel wich von ihm.
22 | Da brachen die Kinder Israel auf von Kadesch, und die ganze Gemeinde kam zu dem Berge Hor.
23 | Und der HERR redete mit Mose und Aaron an dem Berge Hor, an den Landmarken der Edomiter und sprach:
24 | Laß Aaron sich zu seinem Volk versammeln; denn er soll nicht in das Land kommen, das ich den Kindern Israel gegeben habe, weil ihr meinen Worten beim Haderwasser ungehorsam gewesen seid.
25 | Nimm aber Aaron und seinen Sohn Eleasar und führe sie auf den Berg Hor,
26 | und zieh Aaron seine Kleider aus und lege sie seinem Sohn Eleasar an; und Aaron soll daselbst zu seinem Volk versammelt werden und sterben.
27 | Da tat Mose, wie der HERR geboten hatte; und sie stiegen auf den Berg Hor vor den Augen der ganzen Gemeinde.
28 | Und Mose zog Aaron seine Kleider aus und zog sie seinem Sohn Eleasar an. Und Aaron starb daselbst, oben auf dem Berge. Mose aber und Eleasar stiegen vom Berge hinab.
29 | Und als die ganze Gemeinde sah, daß Aaron gestorben war, beweinte ihn das ganze Haus Israel dreißig Tage lang.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und als der Kanaaniter, der König von Arad, der gegen Mittag wohnte, hörte, daß Israel auf dem Wege der Kundschafter heranziehe, stritt er wider Israel und machte Gefangene unter ihnen.
2 | Da tat Israel dem HERRN ein Gelübde und sprach: Wenn du dieses Volk in meine Hand gibst, so will ich an ihren Städten den Bann vollstrecken!
3 | Und der HERR erhörte Israels Stimme und gab die Kanaaniter in ihre Hand, und Israel vollstreckte an ihnen und an ihren Städten den Bann und hieß den Ort Horma.
4 | Da zogen sie vom Berge Hor weg auf dem Weg zum Schilfmeer, um der Edomiter Land zu umgehen. Aber das Volk ward ungeduldig auf dem Wege.
5 | Und das Volk redete wider Gott und wider Mose: Warum habt ihr uns aus Ägypten geführt, daß wir in der Wüste sterben? Denn hier ist weder Brot noch Wasser, und unsre Seele hat einen Ekel an dieser schlechten Speise!
6 | Da sandte der HERR feurige Schlangen unter das Volk, die bissen das Volk, so daß viel Volk in Israel starb.
7 | Da kamen sie zu Mose und sprachen: Wir haben gesündigt, daß wir wider den HERRN und wider dich geredet haben. Bitte den HERRN, daß er die Schlangen von uns wende!
8 | Und Mose bat für das Volk. Da sprach der HERR zu Mose: Mache dir eine feurige Schlange und befestige sie an ein Panier; und es soll geschehen, wer gebissen ist und sie ansieht, der soll am Leben bleiben!
9 | Da machte Mose eine eherne Schlange und befestigte sie an das Panier; und es geschah, wenn eine Schlange jemanden biß und er die eherne Schlange anschaute, so blieb er am Leben.
10 | Und die Kinder Israel zogen aus und lagerten sich in Obot.
11 | Und von Obot zogen sie aus und lagerten sich bei den Ruinen von Abarim in der Wüste, Moab gegenüber, gegen Aufgang der Sonne.
12 | Von dannen zogen sie weiter und lagerten sich an dem Bach Sared.
13 | Von dannen zogen sie weiter und lagerten sich jenseits des Arnon, welcher in der Wüste ist und aus dem Gebiete der Amoriter herausfließt; denn der Arnon bildet die Grenze Moabs, zwischen Moab und den Amoritern.
14 | Daher heißt es im Buche von den Kriegen des HERRN: «Waheb hat er im Sturm eingenommen und die Täler des Arnon in Supha
15 | und den Abhang der Täler, der sich bis zum Wohnsitz von Ar erstreckt und sich an die Grenze von Moab lehnt.»
16 | Von dannen zogen sie gen Beer. Das ist der Brunnen, davon der HERR zu Mose sagte: Versammle das Volk, so will ich ihnen Wasser geben.
17 | Da sang Israel dieses Lied: «Kommt zum Brunnen! Singt von ihm!
18 | Brunnen, den die Fürsten gruben, den die Edlen des Volkes öffneten mit dem Herrscherstab, mit ihren Stäben!» Und von dieser Wüste zogen sie gen Mattana,
19 | und von Mattana gen Nahaliel, und von Nahaliel gen Bamot, und von Bamot in das Tal,
20 | das im Gefilde Moab liegt, dessen Gipfel der Pisga ist, der gegen die Wüste schaut.
21 | Und Israel sandte Boten zu Sihon, dem König der Amoriter, und ließ ihm sagen:
22 | Laß mich durch dein Land ziehen, wir wollen weder in die Äcker noch in die Weingärten treten, wollen auch von dem Brunnenwasser nicht trinken; wir wollen die Königsstraße ziehen, bis wir durch dein Gebiet gekommen sind!
23 | Aber Sihon gestattete Israel nicht, durch sein Gebiet zu ziehen, sondern versammelte sein ganzes Volk und zog aus, Israel entgegen in die Wüste. Und als er gen Jahza kam, stritt er wider Israel.
24 | Israel aber schlug ihn mit der Schärfe des Schwertes und nahm sein Land ein, vom Arnon an bis an den Jabbok und bis an die Kinder Ammon; denn die Landmarken der Kinder Ammon waren fest.
25 | Also nahm Israel alle diese Städte ein und wohnte in allen Städten der Amoriter zu Hesbon und in allen ihren Dörfern.
26 | Denn Hesbon war die Stadt Sihons, des Königs der Amoriter, der zuvor mit dem König der Moabiter gestritten und ihm sein ganzes Land bis zum Arnon abgewonnen hatte.
27 | Daher sagen die Spruchdichter: «Kommt gen Hesbon; die Stadt Sihons werde gebaut und aufgerichtet!
28 | Denn aus Hesbon ist Feuer gefahren, eine Flamme von der Stadt Sihons, die hat Ar der Moabiter verzehrt, die Herren der Höhen am Arnon.
29 | Wehe dir, Moab, Volk des Kamos, du bist verloren! Man hat seine Söhne in die Flucht geschlagen und seine Töchter gefangen geführt zu Sihon, dem König der Amoriter;
30 | und ihre Nachkommenschaft ist umgekommen von Hesbon bis Dibon, und ihre Weiber sind zu dem hinabgestiegen, der das Feuer angefacht hat, nach Medeba.»
31 | Also wohnte Israel im Lande der Amoriter.
32 | Und Mose sandte Kundschafter aus gen Jaeser, und sie gewannen ihre Dörfer und trieben die Amoriter aus, die darin wohnten.
33 | Und sie wandten sich um und stiegen den Berg nach Basan hinauf. Da zog Og, der König zu Basan, aus, ihnen entgegen mit seinem ganzen Volke, zum Kampf bei Edrei.
34 | Der HERR aber sprach zu Mose: Fürchte dich nicht vor ihm, denn ich habe ihn mit Land und Leuten in deine Hand gegeben, und du sollst mit ihm tun, wie du mit Sihon, dem König der Amoriter, getan hast, der zu Hesbon wohnte!
35 | Und sie schlugen ihn und seine Söhne und sein ganzes Volk, daß niemand übrigblieb, und nahmen sein Land ein.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Darnach zogen die Kinder Israel weiter und lagerten sich in der Ebene Moabs, jenseits des Jordan, Jericho gegenüber.
2 | Als aber Balak, der Sohn Zippors, alles sah, was Israel den Amoritern getan hatte,
3 | fürchtete sich Moab sehr vor dem Volk, denn es war zahlreich; und es graute den Moabitern vor den Kindern Israel.
4 | Da sprach Moab zu den Ältesten der Midianiter: Nun wird dieser Haufe alles rings um uns her auffressen, wie das Vieh alles Grüne auf dem Felde wegfrißt. Balak aber, der Sohn Zippors, war zu derselben Zeit König der Moabiter.
5 | Und er sandte Boten aus zu Bileam, dem Sohn Beors, gen Petor, welches an dem Flusse [Euphrat] im Lande der Kinder seines Volkes liegt, daß sie ihn beriefen und zu ihm sagten: Siehe, es ist ein Volk aus Ägypten gezogen; siehe, es bedeckt das ganze Land und lagert sich gegen mich!
6 | So komm nun und verfluche mir dieses Volk, denn es ist mir zu mächtig; vielleicht kann ich es dann schlagen und aus dem Lande treiben; denn ich weiß: wen du segnest, der ist gesegnet, und wen du verfluchst, der ist verflucht.
7 | Und die Ältesten der Moabiter gingen hin mit den Ältesten der Midianiter und hatten den Lohn des Wahrsagens in ihren Händen und kamen zu Bileam und sagten ihm die Worte Balaks.
8 | Und er sprach zu ihnen: Bleibet hier über Nacht, so will ich euch antworten, wie mir der HERR sagen wird! Also blieben die Fürsten der Moabiter bei Bileam.
9 | Und Gott kam zu Bileam und sprach: Was sind das für Leute bei dir?
10 | Bileam sprach zu Gott: Balak, der Sohn Zippors, der Moabiter König, hat zu mir gesandt und mir sagen lassen:
11 | Siehe, ein Volk ist aus Ägypten gezogen und bedeckt das ganze Land, so komm nun und verfluche es mir; vielleicht kann ich dann mit ihm streiten und es vertreiben!
12 | Aber Gott sprach zu Bileam: Geh nicht mit ihnen, verfluche das Volk auch nicht; denn es ist gesegnet!
13 | Da stand Bileam am Morgen auf und sprach zu den Fürsten Balaks: Geht hin in euer Land, denn der HERR will es nicht gestatten, daß ich mit euch ziehe!
14 | Und die Fürsten der Moabiter machten sich auf, kamen zu Balak und sprachen: Bileam weigert sich, mit uns zu ziehen!
15 | Da sandte Balak noch mehrere und herrlichere Fürsten, als jene waren.
16 | Als diese zu Bileam kamen, sprachen sie zu ihm: Also läßt dir Balak, der Sohn Zippors, sagen: Weigere dich doch nicht, zu mir zu ziehen;
17 | denn ich will dich hoch ehren, und was du mir sagst, das will ich tun. So komm doch und verfluche mir dieses Volk!
18 | Bileam antwortete und sprach zu Balaks Knechten: Wenn mir Balak sein Haus voll Silber und Gold gäbe, so könnte ich doch das Wort des HERRN, meines Gottes, nicht übertreten, um Kleines oder Großes zu tun!
19 | Doch bleibet noch hier diese Nacht, daß ich erfahre, was der HERR weiter mit mir reden wird.
20 | Da kam Gott des Nachts zu Bileam und sprach zu ihm: Sind die Männer gekommen, dich zu rufen, so mache dich auf und ziehe mit ihnen, doch darfst du nur das tun, was ich dir sagen werde!
21 | Da stand Bileam am Morgen auf und sattelte seine Eselin und zog mit den Fürsten der Moabiter.
22 | Aber der Zorn Gottes entbrannte darüber, daß er ging. Und ein Engel des HERRN trat ihm als Widersacher in den Weg. Er aber ritt auf seiner Eselin, und seine beiden Knaben waren bei ihm.
23 | Als nun die Eselin den Engel des HERRN im Wege stehen sah und das gezückte Schwert in seiner Hand, bog die Eselin vom Wege ab und ging aufs Feld. Bileam aber schlug die Eselin, um sie auf den Weg zu lenken.
24 | Da trat der Engel des HERRN in den Hohlweg bei den Weinbergen, da zu beiden Seiten Mauern waren.
25 | Als nun die Eselin den Engel des HERRN sah, drängte sie sich an die Wand und klemmte Bileams Fuß an die Wand. Da schlug er sie noch mehr.
26 | Da ging der Engel des HERRN weiter und trat an einen engen Ort, wo kein Platz zum Ausweichen war, weder zur Rechten noch zur Linken.
27 | Als nun die Eselin den Engel des HERRN sah, fiel sie unter Bileam auf ihre Knie. Da ergrimmte Bileams Zorn, und er schlug die Eselin mit dem Stecken.
28 | Da öffnete der HERR der Eselin den Mund; und sie sprach zu Bileam: Was habe ich dir getan, daß du mich nun dreimal geschlagen hast?
29 | Bileam sprach zu der Eselin: Weil du Mutwillen mit mir getrieben hast! O daß ich ein Schwert in der Hand hätte, ich wollte dich jetzt umbringen!
30 | Die Eselin sprach zu Bileam: Bin ich nicht deine Eselin, die du von jeher geritten hast bis auf diesen Tag? Habe ich auch je gepflegt, dir also zu tun?
31 | Er sprach: Nein! Da enthüllte der HERR dem Bileam die Augen, daß er den Engel des HERRN im Wege stehen sah und das gezückte Schwert in seiner Hand; da verneigte er sich und warf sich auf sein Angesicht.
32 | Und der Engel des HERRN sprach zu ihm: Warum hast du deine Eselin nun dreimal geschlagen? Siehe, ich bin ausgegangen, dir zu widerstehen; denn der Weg ist mir ganz entgegen.
33 | Und die Eselin hat mich gesehen und ist mir dreimal ausgewichen. Und wenn sie mir nicht ausgewichen wäre, so hätte ich dich jetzt umgebracht und sie leben lassen!
34 | Da sprach Bileam zum Engel des HERRN: Ich habe gesündigt, denn ich wußte nicht, daß du mir im Wege entgegenstandest! Und nun, wenn es dir nicht gefällt, so will ich wieder umkehren.
35 | Und der Engel des HERRN sprach zu Bileam: Geh mit den Männern; aber du sollst nichts reden, außer was ich dir sagen werde! Also zog Bileam mit den Fürsten Balaks.
36 | Da nun Balak hörte, daß Bileam kam, zog er ihm entgegen bis Ir-Moab, welches am Grenzfluß Arnon liegt, der die äußerste Grenze bildet.
37 | Und Balak sprach zu Bileam: Habe ich nicht zu dir gesandt und dich rufen lassen? Warum bist du denn nicht zu mir gekommen? Kann ich dich etwa nicht ehren?
38 | Bileam antwortete dem Balak: Siehe, ich bin jetzt zu dir gekommen. Kann ich nun etwas reden? Das Wort, welches mir Gott in den Mund gibt, das will ich reden!
39 | Also zog Bileam mit Balak, und sie kamen nach Kirjath-Chuzot.
40 | Und Balak opferte Rinder und Schafe und schickte zu Bileam und den Fürsten, die bei ihm waren.
41 | Und am Morgen nahm Balak den Bileam und führte ihn hinauf auf die Höhen Baals, von wo aus er den äußersten Teil des Volkes sehen konnte.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Und Bileam sprach zu Balak: Baue mir hier sieben Altäre, und verschaffe mir hier sieben Farren und sieben Widder!
2 | Balak tat, wie ihm Bileam sagte. Und beide, Balak und Bileam, opferten auf jedem Altar einen Farren und einen Widder.
3 | Und Bileam sprach zu Balak: Tritt zu deinem Brandopfer! Ich will dorthin gehen. Vielleicht begegnet mir der HERR, daß ich dir ansage, was er mir zeigen wird.
4 | Und er ging auf einen Hügel. Und Gott begegnete dem Bileam. Er aber sprach zu ihm: Sieben Altäre habe ich zugerichtet und auf jedem einen Farren und einen Widder geopfert.
5 | Der HERR aber legte Bileam das Wort in den Mund und sprach: Geh wieder zu Balak und rede also!
6 | So kam er wieder zu ihm, und siehe, da stand er bei seinem Brandopfer, er und alle Fürsten der Moabiter.
7 | Da hob er an seinen Spruch und sprach: Balak, der Moabiter König, hat mich aus Syrien von dem östlichen Gebirge holen lassen: Komm, verfluche mir Jakob, komm und verwünsche Israel!
8 | Wie sollte ich dem fluchen, dem Gott nicht flucht? Wie sollte ich den verwünschen, den der HERR nicht verwünscht?
9 | Denn von den Felsengipfeln sehe ich ihn, und von den Hügeln schaue ich ihn. Siehe, das Volk wohnt besonders und wird nicht unter die Heiden gerechnet.
10 | Wer kann den Staub Jakobs zählen und die Zahl des vierten Teils von Israel? Meine Seele möchte des Todes der Gerechten sterben, und mein Ende werde wie dieser Ende!
11 | Da sprach Balak zu Bileam: Was hast du mir angestellt? Ich habe dich holen lassen, meinen Feinden zu fluchen, und siehe, gesegnet hast du sie!
12 | Er antwortete und sprach: Muß ich nicht darauf achten zu reden, was mir der HERR in den Mund gelegt hat?
13 | Balak sprach zu ihm: Komm doch mit mir an einen andern Ort, von wo aus du es sehen kannst. Nur seinen äußersten Teil sollst du sehen und sollst es nicht ganz sehen; von da aus verfluche es mir!
14 | Und er nahm ihn [mit sich] nach dem Späherfeld, auf die Höhe des Pisga, baute sieben Altäre und opferte auf jedem Altar einen Farren und einen Widder.
15 | Und Bileam sprach zu Balak: Tritt hier zu deinem Brandopfer; ich aber will dort eine Begegnung suchen.
16 | Und der HERR begegnete dem Bileam und legte ihm das Wort in seinen Mund und sprach: Geh wieder zu Balak und rede also!
17 | Und als er wieder zu ihm kam, siehe, da stand er bei seinem Brandopfer samt den Fürsten der Moabiter. Und Balak sprach zu ihm: Was hat der HERR gesagt?
18 | Da hob er an seinen Spruch und sprach: Steh auf, Balak, und höre! Fasse meine Zeugnisse zu Ohren, du Sohn Zippors!
19 | Gott ist nicht ein Mensch, daß er lüge, noch ein Menschenkind, daß ihn etwas gereue. Sollte er etwas sagen und nicht tun? Sollte er etwas reden und es nicht halten?
20 | Siehe, zu segnen habe ich [den Auftrag] empfangen; denn er hat gesegnet, und ich kann es nicht abwenden!
21 | Man schaut kein Unheil in Jakob und sieht kein Unglück in Israel. Der HERR, sein Gott, ist mit ihm, und man jauchzt dem König zu in seiner Mitte.
22 | Gott hat sie aus Ägypten geführt; seine Kraft ist wie die eines Büffels.
23 | So hilft denn keine Zauberei gegen Jakob und keine Wahrsagerei wider Israel. Zu seiner Zeit wird man von Jakob sagen: Was hat Gott getan!
24 | Siehe, das Volk wird aufstehen wie eine Löwin und wird sich erheben wie ein Löwe. Es wird sich nicht legen, bis es den Raub verzehrt und das Blut der Erschlagenen getrunken hat!
25 | Da sprach Balak zu Bileam: Du sollst ihm weder fluchen noch Segen wünschen!
26 | Bileam antwortete und sprach zu Balak: Habe ich dir nicht gesagt und gesprochen: Alles, was der HERR sagen wird, das werde ich tun?
27 | Balak sprach zu Bileam: Komm doch, ich will dich an einen andern Ort führen; vielleicht gefällt es Gott, daß du mir sie daselbst verfluchest!
28 | Und Balak nahm Bileam [mit sich] auf die Höhe des Berges Peor, welcher auf die Wüste herunterschaut.
29 | Und Bileam sprach zu Balak: Baue mir hier sieben Altäre und verschaffe mir sieben Farren und sieben Widder!
30 | Und Balak tat, wie Bileam sagte, und opferte auf jedem Altar einen Farren und einen Widder.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Als nun Bileam sah, daß es dem HERRN gefiel, Israel zu segnen, ging er nicht, wie zuvor, nach Wahrsagung aus, sondern richtete sein Angesicht gegen die Wüste.
2 | Und Bileam hob seine Augen auf und sah Israel, wie es nach seinen Stämmen lagerte. Und der Geist Gottes kam auf ihn.
3 | Und er hob an seinen Spruch und sprach: Es sagt Bileam, der Sohn Beors, es sagt der Mann, dem das Auge erschlossen ist, es sagt der Hörer göttlicher Reden,
4 | der des Allmächtigen Gesichte sieht, welcher niederfällt, und dem die Augen geöffnet werden:
5 | Wie schön sind deine Hütten, o Jakob, und deine Wohnungen, o Israel!
6 | Wie die Täler, die sich ausbreiten, wie die Gärten am Strom, wie Aloe, die der HERR gepflanzt hat, wie die Zedern am Wasser.
7 | Wasser wird aus seinen Eimern fließen, und sein Same wird sein in großen Wassern. Sein König wird höher werden als Agag, und sein Reich wird sich erheben.
8 | Gott hat ihn aus Ägypten geführt, seine Kraft ist wie die eines Büffels. Er wird die Heiden, seine Widersacher, fressen und ihre Gebeine zermalmen und mit seinen Pfeilen niederstrecken.
9 | Er ist niedergekniet, er hat sich niedergelegt wie ein Löwe und wie eine Löwin. Wer will ihn aufwecken? Gesegnet sei, wer dich segnet, und verflucht, wer dir flucht!
10 | Da ergrimmte Balak im Zorn wider Bileam und schlug die Hände ineinander; und Balak sprach zu Bileam: Ich habe dich gerufen, daß du meinen Feinden fluchest, und siehe, du hast sie nun dreimal gesegnet!
11 | Und nun mach dich fort an deinen Ort! Ich gedachte dich hoch zu ehren; aber siehe, der HERR hat dir die Ehre versagt!
12 | Bileam antwortete dem Balak: Habe ich nicht auch zu deinen Boten, die du mir sandtest, gesagt und gesprochen:
13 | Wenn mir Balak sein Haus voll Silber und Gold gäbe, so könnte ich doch das Gebot des HERRN nicht übertreten, Böses oder Gutes zu tun nach meinem Herzen; sondern was der HERR reden werde, das werde ich auch reden?
14 | Und nun siehe, da ich zu meinem Volk ziehe, so komm, ich will dir sagen, was dieses Volk deinem Volk in spätern Tagen tun wird!
15 | Und er hob an seinen Spruch und sprach: Es sagt Bileam, der Sohn Beors, es sagt der Mann, dem das Auge erschlossen ist,
16 | es sagt der Hörer göttlicher Reden, und der die Erkenntnis des Höchsten hat, der die Gesichte des Allmächtigen sieht und niederfällt, und dem die Augen geöffnet werden:
17 | Ich sehe ihn, aber jetzt noch nicht; ich schaue ihn, aber noch nicht in der Nähe. Ein Stern tritt aus Jakob hervor, und ein Zepter kommt aus Israel. Er schlägt Moab auf beide Seiten und alle Kinder Set aufs Haupt.
18 | Edom wird seine Besitzung, und Seir zum Besitztum seiner Feinde; Israel aber wird tapfere Taten tun.
19 | Von Jakob wird der ausgehen, der herrschen wird, und er wird umbringen, was von den Städten übrig ist.
20 | Und als er Amalek sah, hob er an seinen Spruch und sprach: Amalek ist der Erstling der Heiden, und zuletzt wird er untergehen.
21 | Und als er die Keniter sah, hob er an seinen Spruch und sprach: Deine Wohnung ist fest, und du hast dein Nest in einen Felsen gelegt;
22 | aber du wirst, o Kain, verwüstet werden! Wie lange geht es noch, bis dich Assur gefangen nimmt?
23 | Und er hob abermal seinen Spruch an und sprach: Wehe! wer wird leben, wenn Gott solches erfüllt?
24 | Und Schiffe aus Kittim werden Assur bezwingen und werden auch den Heber bezwingen; und auch er wird untergehen!
25 | Darnach machte sich Bileam auf und ging und kehrte an seinen Ort zurück; und Balak ging auch seines Weges.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Und Israel wohnte in Sittim und das Volk fing an Unzucht zu treiben mit den Töchtern der Moabiter,
2 | welche das Volk zu den Opfern ihrer Götter luden. Und das Volk aß und betete ihre Götter an.
3 | Und Israel hängte sich an Baal-Peor. Da ergrimmte der Zorn des HERRN über Israel.
4 | Und der HERR sprach zu Mose: Nimm alle Obersten des Volks und hänge sie dem HERRN auf angesichts der Sonne, daß der grimmige Zorn des HERRN von Israel abgewandt werde!
5 | Und Mose sprach zu den Richtern Israels: Jedermann töte seine Leute, die sich an Baal-Peor gehängt haben!
6 | Und siehe, ein Mann aus den Kindern Israel kam und brachte eine Midianitin zu seinen Brüdern vor den Augen Moses und der ganzen Gemeinde der Kinder Israel, während sie weinten vor der Tür der Stiftshütte.
7 | Als Pinehas, der Sohn Eleasars, des Sohnes Aarons, des Priesters, solches sah, stand er auf inmitten der Gemeinde und nahm einen Speer in seine Hand
8 | und ging dem israelitischen Mann nach, hinein in das Gemach, und durchstach sie beide, den israelitischen Mann und das Weib, durch den Bauch. Da hörte die Plage auf von den Kindern Israel.
9 | Und derer, die an dieser Plage starben, waren vierundzwanzigtausend.
10 | Und der HERR redete zu Mose und sprach:
11 | Pinehas, der Sohn Eleasars, des Sohnes Aarons, des Priesters, hat dadurch, daß er mit meinem Eifer unter ihnen eiferte, meinen Grimm von den Kindern Israel abgewandt, so daß ich in meinem Eifer die Kinder Israel nicht aufgerieben habe.
12 | Darum sprich zu ihm: Siehe, ich gebe ihm meinen Bund des Friedens,
13 | und es soll ihm und seinem Samen nach ihm, der Bund eines ewigen Priestertums zufallen dafür, daß er für seinen Gott geeifert und für die Kinder Israel Sühne erwirkt hat.
14 | Der erschlagene israelitische Mann aber, der samt der Midianitin erschlagen ward, hieß Simri; ein Sohn Salus, ein Fürst des Vaterhauses der Simeoniter.
15 | Das erschlagene midianitische Weib aber hieß Kosbi; eine Tochter Zurs, der das Stammesoberhaupt eines Vaterhauses unter den Midianitern war.
16 | Und der HERR redete zu Mose und sprach:
17 | Befehdet die Midianiter und schlagt sie;
18 | denn sie sind es, die euch befehdet haben mit ihrer Arglist, die sie wider euch erdacht haben in Sachen Peors und ihrer Schwester Kosbi, der midianitischen Fürstentochter, die am Tage der Plage erschlagen wurde, welche um Peors willen entstand.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Und als die Plage ein Ende hatte, sprach der HERR zu Mose und Eleasar, dem Sohn Aarons, des Priesters, also:
2 | Ermittle die Zahl der ganzen Gemeinde der Kinder Israel von zwanzig Jahren an und darüber, nach ihren Vaterhäusern, all derer in Israel, die tauglich sind, ins Heer zu ziehen.
3 | Und Mose redete mit ihnen, samt Eleasar, dem Priester, in der Ebene Moab am Jordan, Jericho gegenüber, und sprach:
4 | Wer zwanzig Jahre alt ist und darüber, soll gezählt werden, wie der HERR Mose und den Kindern Israel, die aus Ägypten gezogen sind, geboten hat:
5 | Ruben, der Erstgeborene Israels. Die Kinder Rubens waren: Hanoch, daher das Geschlecht der Hanochiter kommt; Pallu, daher das Geschlecht der Palluiter;
6 | Hezron, daher das Geschlecht der Hezroniter; Karmi, daher das Geschlecht der Karmiter.
7 | Das sind die Geschlechter der Rubeniter. Und die Zahl ihrer Gemusterten war 43730.
8 | Aber die Kinder Pallus waren: Eliab.
9 | Und die Kinder Eliabs waren: Nemuel und Datan und Abiram. Das sind Datan und Abiram, die Berufenen der Gemeinde, die wider Mose und wider Aaron haderten in der Rotte Korahs, als sie wider den HERRN haderten
10 | und die Erde ihren Mund auftat und sie samt Korah verschlang, als die Rotte starb, als das Feuer zweihundertundfünfzig Männer verzehrte und sie zum Zeichen wurden.
11 | Aber die Kinder Korahs starben nicht.
12 | Die Kinder Simeons in ihren Geschlechtern waren: Nemuel, daher das Geschlecht der Nemueliter; Jamin, daher das Geschlecht der Jaminiter; Jachin, daher das Geschlecht der Jachiniter.
13 | Serah, daher das Geschlecht der Serahiter; Saul, daher das Geschlecht der Sauliter.
14 | Das sind die Geschlechter der Simeoniter, 22200.
15 | Die Kinder Gads in ihren Geschlechtern waren: Zephon, daher das Geschlecht der Zephoniter; Haggi, daher das Geschlecht der Haggiter; Suni, daher das Geschlecht der Suniter;
16 | Osni, daher das Geschlecht der Osniter; Eri, daher das Geschlecht der Eriter;
17 | Arod, daher das Geschlecht der Aroditer; Areli, daher das Geschlecht der Areliter.
18 | Das sind die Geschlechter der Kinder Gads, und die Zahl ihrer Gemusterten 40500.
19 | Die Kinder Judas waren: Er und Onan; sie waren aber im Lande Kanaan gestorben.
20 | Aber die Kinder Judas in ihren Geschlechtern waren: Sela, daher das Geschlecht der Selaniter; Perez, daher das Geschlecht der Pereziter; Serah, daher das Geschlecht der Serahiter.
21 | Aber die Kinder des Perez waren: Hezron, daher das Geschlecht der Hezroniter; Hamul, daher das Geschlecht der Hamuliter;
22 | das sind die Geschlechter Judas, und die Zahl ihrer Gemusterten 76500.
23 | Die Kinder Issaschars in ihren Geschlechtern waren: Tola, daher das Geschlecht der Tolaiter; Puwa, daher das Geschlecht der Puniter;
24 | Jasub, daher das Geschlecht der Jasubiter; Simron, daher das Geschlecht der Simroniter.
25 | Das sind die Geschlechter Issaschars, und die Zahl ihrer Gemusterten 64300.
26 | Die Kinder Sebulons in ihren Geschlechtern waren: Sered, daher das Geschlecht der Serediter; Elon, daher das Geschlecht der Eloniter; Jahleel, daher das Geschlecht der Jahleeliter.
27 | Das sind die Geschlechter der Sebuloniter, die Zahl ihrer Gemusterten 60500.
28 | Die Kinder Josephs in ihren Geschlechtern waren Manasse und Ephraim.
29 | Die Kinder Manasses waren: Machir, daher das Geschlecht der Machiriter; und Machir zeugte den Gilead, daher das Geschlecht der Gileaditer.
30 | Das sind aber die Kinder Gileads: Jeser, daher das Geschlecht der Jeseriter; Helek, daher das Geschlecht der Helekiter;
31 | Asriel, daher das Geschlecht der Asrieliter; Sichem, daher das Geschlecht der Sichemiter;
32 | Semida, daher das Geschlecht der Semidaiter; Hepher, daher das Geschlecht der Hepheriter;
33 | Zelophchad aber, Hephers Sohn, hatte keine Söhne, sondern Töchter, die hießen Machla, Noah, Hogla, Milka und Tirza.
34 | Das sind die Geschlechter Manasses, die Zahl ihrer Gemusterten 52700.
35 | Die Kinder Ephraims in ihren Geschlechtern waren: Sutelah, daher das Geschlecht der Sutelahiter; Becher, daher das Geschlecht der Becheriter; Tahan, daher das Geschlecht der Tahaniter.
36 | Die Kinder aber Sutelahs waren: Eran, daher das Geschlecht der Eraniter.
37 | Das sind die Geschlechter der Kinder Ephraim, die Zahl ihrer Gemusterten 32500. (Das sind die Kinder Josephs in ihren Geschlechtern).
38 | Die Kinder Benjamins in ihren Geschlechtern waren: Bela, daher das Geschlecht der Belaiter; Asbel, daher das Geschlecht der Asbeliter; Ahiram, daher das Geschlecht der Ahiramiter;
39 | Sephupham, daher das Geschlecht der Suphamiter; Hupham, daher das Geschlecht der Huphamiter.
40 | Die Kinder Belas aber waren: Ard und Naeman, daher das Geschlecht der Arditer und Naemaniter.
41 | Das sind die Kinder Benjamins in ihren Geschlechtern, die Zahl ihrer Gemusterten 45600.
42 | Die Kinder Dans in ihren Geschlechtern waren: Suham, daher das Geschlecht der Suhamiter. Das sind die Geschlechter Dans in ihren Geschlechtern.
43 | Und alle Geschlechter der Suhamiter, so viele von ihnen gemustert wurden, beliefen sich auf 64400.
44 | Die Kinder Assers in ihren Geschlechtern waren: Jimna, daher das Geschlecht der Jimnaiter; Jisvi, daher das Geschlecht der Jisviter; Beria, daher das Geschlecht der Beriiter.
45 | Aber die Kinder Berias waren: Heber, daher das Geschlecht der Heberiter; Malchiel, daher das Geschlecht der Malchieliter.
46 | Und die Tochter Assers hieß Serah.
47 | Das sind die Geschlechter der Kinder Assers, die Zahl ihrer Gemusterten 53400.
48 | Die Kinder Naphtalis in ihren Geschlechtern waren: Jahzeel, daher das Geschlecht der Jahzeeliter; Guni, daher das Geschlecht der Guniter;
49 | Jezer, daher das Geschlecht der Jezeriter; Sillem, daher das Geschlecht der Sillemiter.
50 | Das sind die Geschlechter Naphtalis in ihren Geschlechtern, ihre Gemusterten 45400.
51 | Das sind die Gemusterten der Kinder Israel, 601730.
52 | Und der HERR redete zu Mose und sprach:
53 | Diesen soll das Land zum Erbe ausgeteilt werden nach der Anzahl der Namen.
54 | Vielen sollst du viel zum Erbteil geben, und wenigen wenig; jedem [Stamm] soll man sein Erbteil geben nach der Zahl seiner Gemusterten.
55 | Doch soll das Land durch das Los verteilt werden. Nach dem Namen der Stämme ihrer Väter sollen sie ihr Erbteil empfangen;
56 | denn nach dem Los soll ihr Erbe ausgeteilt werden, unter die Vielen und Wenigen.
57 | Und dies sind die Gemusterten Levis in ihren Geschlechtern: Gerson, daher das Geschlecht der Gersoniter; Kahat, daher das Geschlecht der Kahatiter; Merari, daher das Geschlecht der Merariter.
58 | Das sind die Geschlechter Levis: das Geschlecht der Libniter, das Geschlecht der Hebroniter, das Geschlecht der Maheliter, das Geschlecht der Muschiter, das Geschlecht der Korahiter. Kahat aber hat den Amram gezeugt.
59 | Und das Weib Amrams hieß Jochebed, eine Tochter Levis, die ihm in Ägypten geboren war; und sie gebar dem Amram Aaron und Mose und ihre Schwester Mirjam.
60 | Aaron aber wurden geboren Nadab, Abihu, Eleasar und Itamar.
61 | Nadab aber und Abihu starben, als sie fremdes Feuer vor den HERRN brachten.
62 | Und die Gesamtzahl ihrer Gemusterten war 23000, alle männlichen Geschlechts, die einen Monat alt waren und darüber; denn sie wurden nicht unter die Kinder Israel gezählt; denn man gab ihnen kein Erbe unter den Kindern Israel.
63 | Das ist die Musterung der Kinder Israel, die Mose und Eleasar, der Priester, vornahmen in der Ebene Moab am Jordan, Jericho gegenüber.
64 | Unter diesen war keiner von denjenigen, welche Mose und Aaron, der Priester, musterten, als sie die Kinder Israel in der Wüste Sinai zählten.
65 | Denn der HERR hatte ihnen gesagt, sie sollten in der Wüste des Todes sterben. Und es blieb keiner übrig, außer Kaleb, der Sohn Jephunnes, und Josua, der Sohn Nuns.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Und die Töchter Zelophchads, des Sohnes Hephers, des Sohnes Gileads, des Sohnes Machirs, des Sohnes Manasses, unter den Geschlechtern Manasses, des Sohnes Josephs, mit Namen Machla, Noah, Hogla, Milka und Tirza,
2 | kamen herzu und traten vor Mose und Eleasar, den Priester, und vor die Obersten und die ganze Gemeinde an die Tür der Stiftshütte und sprachen:
3 | Unser Vater ist in der Wüste gestorben und gehörte nicht zur Gemeinde, die sich in der Rotte Korahs wider den HERRN empörte; sondern er ist an seiner Sünde gestorben und hat keine Söhne gehabt.
4 | Warum soll denn unsres Vaters Name unter seinen Geschlechtern untergehen, weil er keinen Sohn hat? Gib uns auch ein Erbteil unter den Brüdern unsres Vaters!
5 | Da brachte Mose ihre Rechtssache vor den HERRN.
6 | Und der HERR redete mit Mose und sprach:
7 | Die Töchter Zelophchads haben recht geredet. Du sollst ihnen unter den Brüdern ihres Vaters ein Erbteil geben und sollst ihnen das Erbe ihres Vaters zuwenden.
8 | Und sage den Kindern Israel also: Wenn jemand stirbt und keinen Sohn hat, so soll er sein Erbe seiner Tochter zuwenden.
9 | Hat er keine Tochter, so sollt ihr es seinen Brüdern geben.
10 | Hat er keine Brüder, so sollt ihr es den Brüdern seines Vaters geben.
11 | Hat sein Vater aber keine Brüder, so sollt ihr es den nächsten Blutsverwandten von seinem Geschlecht geben, daß sie es einnehmen. Das soll den Kindern Israel ein Gesetz und ein Recht sein, wie der HERR Mose geboten hat.
12 | Und der HERR sprach zu Mose: Steig auf dieses Gebirge Abarim und besiehe das Land, das ich den Kindern Israel gegeben habe.
13 | Und wenn du es gesehen hast, sollst du auch zu deinem Volke versammelt werden, wie dein Bruder Aaron versammelt worden ist,
14 | weil ihr in der Wüste Zin meinem Gebot widerspenstig gewesen seid, beim Hadern der Gemeinde, als ihr mich vor ihnen durch das Wasser heiligen solltet. Das ist das Haderwasser zu Kades in der Wüste Zin.
15 | Und Mose redete mit dem HERRN und sprach:
16 | Der HERR, der Gott der Geister alles Fleisches, wolle einen Mann über die Gemeinde setzen,
17 | der vor ihnen aus und eingehe und sie aus und einführe, daß die Gemeinde des HERRN nicht sei wie Schafe, die keinen Hirten haben!
18 | Und der HERR sprach zu Mose: Nimm Josua, den Sohn Nuns, zu dir, einen Mann, in welchem der Geist ist,
19 | und lege deine Hand auf ihn und stelle ihn vor Eleasar, den Priester, und vor die ganze Gemeinde und gib ihm Befehl vor ihren Augen.
20 | Und lege von deiner Herrlichkeit auf ihn, daß die ganze Gemeinde der Kinder Israel ihm gehorsam sei.
21 | Und er soll vor Eleasar, den Priester, treten; der soll für ihn um Rat fragen, durch den Gebrauch der Urim, vor dem HERRN. Nach seiner Weisung sollen sie aus und einziehen, er und alle Kinder Israel und die ganze Gemeinde mit ihm.
22 | Und Mose tat, wie der HERR geboten hatte, und nahm Josua und stellte ihn vor Eleasar, den Priester,
23 | und vor die ganze Gemeinde und legte seine Hände auf ihn und befahl ihm; wie der HERR durch Mose geboten hatte.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Und der HERR redete zu Mose und sprach: Gebiete den Kindern Israel und sprich zu ihnen:
2 | Ihr sollt darauf achten, daß ihr meine Opfergaben, meine Nahrung der Feueropfer lieblichen Geruchs, mir darbringet zu ihrer bestimmten Zeit.
3 | Und sprich zu ihnen: Das ist das Feueropfer, welches ihr dem HERRN darbringen sollt: einjährige, tadellose Lämmer; täglich zwei zum beständigen Brandopfer.
4 | Das eine Lamm sollst du am Morgen, das andere gegen Abend zurüsten;
5 | dazu ein Zehntel Epha Semmelmehl zum Speisopfer, gemengt mit einem Viertel Hin gestoßenen Öls.
6 | Das ist das beständige Brandopfer, welches am Berg Sinai geopfert ward zum lieblichen Geruch, als Feueropfer für den HERRN.
7 | Dazu sein Trankopfer, zu jedem Lamm ein Viertel Hin. Im Heiligtum soll man dem HERRN das Trankopfer von starkem Getränk ausgießen.
8 | Das andere Lamm sollst du gegen Abend opfern, wie das Speisopfer am Morgen und wie sein Trankopfer, als wohlriechendes Feuer für den HERRN.
9 | Am Sabbattag aber zwei einjährige, tadellose Lämmer und zwei Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, dazu sein Trankopfer.
10 | Das ist das Brandopfer eines jeden Sabbats, außer dem beständigen Brandopfer und seinem Trankopfer.
11 | Aber am ersten Tag eurer Monate sollt ihr dem HERRN zum Brandopfer darbringen: zwei junge Farren, einen Widder, sieben einjährige, tadellose Lämmer;
12 | und drei Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, zu jedem Farren; zwei Zehntel Semmelmehl, mit Öl gemengt, zu dem Widder,
13 | und ein Zehntel Semmelmehl zum Speisopfer, mit Öl gemengt, zu jedem Lamm. Das ist das Brandopfer des wohlriechenden Feuers für den HERRN.
14 | Und ihr Trankopfer soll sein ein halbes Hin Wein zu jedem Farren, ein Drittel Hin zu dem Widder, ein Viertel Hin zu jedem Lamm. Das ist das Brandopfer eines jeden Monats im Jahre.
15 | Dazu soll man einen Ziegenbock zum Sündopfer dem HERRN darbringen, außer dem beständigen Brandopfer und seinem Trankopfer.
16 | Aber am vierzehnten Tage des ersten Monats ist das Passah des HERRN;
17 | und am fünfzehnten Tage desselben Monats ist das Fest; sieben Tage soll man ungesäuertes Brot essen.
18 | Am ersten Tage soll heilige Versammlung sein; da sollt ihr keine Werktagsarbeit verrichten,
19 | sondern sollt dem HERRN feurige Brandopfer darbringen, zwei junge Farren, einen Widder, sieben einjährige Lämmer; tadellos sollen sie sein;
20 | dazu ihre Speisopfer von Semmelmehl, mit Öl gemengt; drei Zehntel sollt ihr zu jedem Farren tun und zwei Zehntel zum Widder
21 | und ein Zehntel zu jedem der sieben Lämmer;
22 | dazu einen Sündopferbock, um Sühnung für euch zu erwirken.
23 | Und solches sollt ihr tun außer dem Brandopfer vom Morgen, welches ein beständiges Brandopfer ist.
24 | Auf diese Weise sollt ihr täglich, sieben Tage lang, dem HERRN die Nahrung des wohlriechenden Feuers darbringen, neben dem beständigen Brandopfer; dazu sein Trankopfer.
25 | Und am siebenten Tage sollt ihr eine heilige Versammlung halten; da sollt ihr keine Werktagsarbeit verrichten.
26 | Auch am Tage der Erstlinge, wenn ihr dem HERRN das neue Speisopfer an eurem Wochenfeste darbringet, sollt ihr eine heilige Versammlung halten; da sollt ihr keine Werktagsarbeit verrichten,
27 | sondern ihr sollt dem HERRN zum Brandopfer lieblichen Geruchs darbringen zwei junge Farren, einen Widder,
28 | sieben einjährige Lämmer samt ihrem Speisopfer von Semmelmehl, mit Öl gemengt; drei Zehntel auf jeden Farren,
29 | zwei Zehntel auf jeden Widder; und ein Zehntel auf jedes der sieben Lämmer,
30 | und einen Ziegenbock, um Sühnung für euch zu erwirken.
31 | Diese Opfer sollt ihr verrichten, außer dem beständigen Brandopfer mit seinem Speisopfer (sie sollen tadellos sein) und ihre Trankopfer dazu.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Und am ersten Tage des siebenten Monats sollt ihr eine heilige Versammlung halten, da sollt ihr keine Werktagsarbeit verrichten, denn es ist euer Posaunentag.
2 | Und ihr sollt dem HERRN Brandopfer darbringen zum lieblichen Geruche: einen jungen Farren, einen Widder, sieben einjährige tadellose Lämmer;
3 | dazu ihr Speisopfer von Semmelmehl, mit Öl gemengt, drei Zehntel zum Farren, zwei Zehntel zum Widder
4 | und ein Zehntel zu jedem der sieben Lämmer;
5 | auch einen Ziegenbock zum Sündopfer, um Sühnung für euch zu erwirken,
6 | außer dem Brandopfer des Neumonds und seinem Speisopfer, und außer dem beständigen Brandopfer mit seinem Speisopfer und mit ihren Trankopfern, wie es sich gebührt, zum wohlriechenden Feuer für den HERRN.
7 | Am zehnten Tag dieses siebenten Monats sollt ihr auch eine heilige Versammlung halten und sollt eure Seelen demütigen; da sollt ihr keine Werktagsarbeit verrichten,
8 | sondern dem HERRN ein Brandopfer darbringen, zum lieblichen Geruch: einen jungen Farren, einen Widder, sieben einjährige, tadellose Lämmer,
9 | samt ihrem Speisopfer von Semmelmehl, mit Öl gemengt, drei Zehntel zum Farren, zwei Zehntel zum Widder,
10 | und ein Zehntel zu jedem der sieben Lämmer;
11 | einen Ziegenbock zum Sündopfer, außer dem Sündopfer der Versühnung und dem täglichen Brandopfer mit seinem Speisopfer und ihren Trankopfern.
12 | Gleicherweise sollt ihr am fünfzehnten Tage des siebenten Monats eine heilige Versammlung halten; da sollt ihr keine Werktagsarbeit verrichten, sondern ihr sollt dem HERRN sieben Tage lang ein Fest feiern.
13 | Da sollt ihr Brandopfer darbringen, ein wohlriechendes Feuer für den HERRN: dreizehn junge Farren, zwei Widder, vierzehn einjährige, tadellose Lämmer,
14 | samt ihrem Speisopfer von Semmelmehl, mit Öl gemengt, drei Zehntel zu jedem der dreizehn Farren,
15 | zwei Zehntel zu jedem der beiden Widder und ein Zehntel zu jedem der vierzehn Lämmer;
16 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer mit seinem Speisopfer und seinem Trankopfer.
17 | Und am zweiten Tage: zwölf junge Farren, zwei Widder, vierzehn einjährige, tadellose Lämmer,
18 | mit den zugehörigen Speisopfern und Trankopfern zu den Farren, Widdern und Lämmern, wie sich's gebührt, nach ihrer Zahl,
19 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und den Trankopfern.
20 | Und am dritten Tage: elf Farren, zwei Widder, vierzehn einjährige, tadellose Lämmer,
21 | samt den zugehörigen Speisopfern und Trankopfern zu den Farren, Widdern und Lämmern, nach ihrer Zahl, wie sich's gebührt;
22 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und seinem Trankopfer.
23 | Und am vierten Tage: zehn Farren, zwei Widder,
24 | vierzehn einjährige, tadellose Lämmer, samt den zugehörigen Speisopfern und Trankopfern zu den Farren, Widdern und Lämmern, nach ihrer Zahl, wie sich's gebührt;
25 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und seinem Trankopfer.
26 | Und am fünften Tage: neun Farren, zwei Widder, vierzehn einjährige, tadellose Lämmer,
27 | samt den zugehörigen Speisopfern und Trankopfern zu den Farren, Widdern und Lämmern, nach ihrer Zahl, wie sich's gebührt;
28 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und seinem Trankopfer.
29 | Und am sechsten Tage: acht Farren, zwei Widder, vierzehn einjährige, tadellose Lämmer,
30 | samt den zugehörigen Speisopfern und Trankopfern zu den Farren, Widdern und Lämmern, nach ihrer Zahl, wie sich's gebührt;
31 | dazu einen Bock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und seinen Trankopfern.
32 | Und am siebenten Tage: sieben Farren, zwei Widder, vierzehn einjährige, tadellose Lämmer,
33 | samt den zugehörigen Speisopfern und Trankopfern zu den Farren, Widdern und Lämmern, nach ihrer Zahl, wie sich's gebührt;
34 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und seinem Trankopfer.
35 | Am achten Tag sollt ihr eine Versammlung halten; da sollt ihr keine Werktagsarbeit verrichten,
36 | sondern dem HERRN Brandopfer darbringen, ein Feueropfer lieblichen Geruchs: einen Farren, einen Widder, sieben einjährige, tadellose Lämmer,
37 | samt dem erforderlichen Speisopfer und den Trankopfern zu dem Farren, dem Widder und den Lämmern, nach ihrer Zahl, wie sich's gebührt;
38 | dazu einen Ziegenbock zum Sündopfer, außer dem täglichen Brandopfer samt seinem Speisopfer und seinem Trankopfer.
39 | Solches sollt ihr dem HERRN an euren Festen darbringen, außer dem, was ihr gelobt und freiwillig gebt an Brandopfern, Speisopfern, Trankopfern und Dankopfern.
40 | (029-39b) Und Mose sagte den Kindern Israel alles, was ihm der HERR geboten hatte.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Und Mose redete mit den Obersten der Stämme der Kinder Israel und sprach: (030-2) Das ist's, was der HERR geboten hat:
2 | (030-3) Wenn ein Mann dem HERRN ein Gelübde tut oder einen Eid schwört, womit er eine Verpflichtung auf seine Seele bindet, so soll er sein Wort nicht brechen; sondern gemäß allem, das aus seinem Munde gegangen ist, soll er tun.
3 | (030-4) Wenn ein Weib dem HERRN ein Gelübde tut und sich verpflichtet, solange sie noch eine Jungfrau in ihres Vaters Hause ist,
4 | (030-5) und ihr Gelübde und ihre Verpflichtung, die sie auf ihre Seele nahm, vor ihren Vater kommt, und er schweigt dazu, so gilt all ihr Gelübde und alle ihre Verpflichtung, die sie auf ihre Seele gebunden hat.
5 | (030-6) Wenn aber ihr Vater an dem Tage, da er es hört, ihr wehrt, so gilt kein Gelübde und keine Verpflichtung, die sie auf ihre Seele gebunden hat. Und der HERR wird es ihr vergeben, weil ihr Vater ihr gewehrt hat.
6 | (030-7) Hat sie aber einen Mann und hat ein Gelübde auf sich oder ein unbedachtes Versprechen, das sie auf ihre Seele gebunden hat,
7 | (030-8) und ihr Mann hört es und schweigt still an dem Tage, da er davon hört, so gilt ihr Gelübde und ihre Verpflichtung, welche sie auf ihre Seele gebunden hat.
8 | (030-9) Wenn aber ihr Mann ihr wehrt an dem Tage, da er es hört, so macht er damit ihr Gelübde kraftlos, das sie auf sich hat, und das unbedachte Versprechen, das sie auf ihre Seele gebunden hat; und der HERR wird es ihr vergeben.
9 | (030-10) Das Gelübde einer Witwe oder einer Verstoßenen, alles, was sie sich auf die Seele gebunden hat, soll für sie gelten.
10 | (030-11) Hat aber eine Frau im Hause ihres Mannes ein Gelübde getan oder sich mit einem Eid etwas auf die Seele gebunden,
11 | (030-12) und ihr Mann hat es gehört und dazu geschwiegen und ihr nicht gewehrt, so gelten alle ihre Gelübde und alles, was sie auf ihre Seele gebunden hat.
12 | (030-13) Entkräftet es aber ihr Mann an dem Tage, da er es hört, so gilt nichts von dem, was über ihre Lippen gegangen ist, das Gelübde oder die Verpflichtung ihrer Seele; denn ihr Mann hat es entkräftet, und der HERR wird es ihr vergeben.
13 | (030-14) Alle Gelübde und jeden Verpflichtungseid zur Demütigung der Seele kann ihr Mann bestätigen oder entkräften.
14 | (030-15) Wenn er aber von einem Tage bis zum andern schweigt, so bekräftigt er ihr ganzes Gelübde und die Verpflichtung, die sie auf sich hat, weil er an dem Tage, da er es gehört, geschwiegen hat.
15 | (030-16) Wollte er's aber erst später entkräften, nachdem er es gehört hat, so müßte er ihre Schuld tragen.
16 | (030-17) Das sind die Rechte, die der HERR Mose geboten hat, eines Mannes gegenüber seinem Weibe und eines Vaters gegenüber seiner Tochter, solange sie noch eine Jungfrau in ihres Vaters Hause ist.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Und der HERR redete zu Mose und sprach: Nimm für die Kinder Israel Rache an den Midianitern;
2 | darnach sollst du zu deinem Volk versammelt werden.
3 | Da redete Mose mit dem Volk und sprach: Rüstet unter euch Leute zu einem Heereszug wider die Midianiter, daß sie die Rache des HERRN an den Midianitern vollstrecken!
4 | Aus allen Stämmen Israels sollt ihr je tausend Mann in den Streit schicken.
5 | Da wurden aus den Tausenden Israels tausend von jedem Stamme ausgewählt, zwölftausend zum Streit Gerüstete.
6 | Und Mose schickte sie, tausend aus jedem Stamm, in den Streit, sie und Pinehas, den Sohn Eleasars, des Priesters, zum Heereszug, mit den heiligen Geräten und den Lärmtrompeten in seiner Hand.
7 | Und sie führten den Streit wider die Midianiter, wie der HERR Mose geboten hatte, und töteten alles, was männlich war.
8 | Sie töteten auch die Könige der Midianiter zu den andern [von ihnen] Erschlagenen, nämlich Evi, Rekem, Zur, Chur und Reba, fünf Könige der Midianiter; auch Bileam, den Sohn Beors, brachten sie mit dem Schwerte um.
9 | Und die Kinder Israel nahmen die Weiber der Midianiter und ihre Kinder gefangen; all ihr Vieh, alle ihre Habe und alle ihre Güter raubten sie;
10 | und alle ihre Städte, ihre Wohnungen und alle ihre Zeltlager verbrannten sie mit Feuer.
11 | Und sie nahmen alle Beute und allen Raub an Menschen und Vieh
12 | und brachten es zu Mose und Eleasar, dem Priester, und zu der Gemeinde der Kinder Israel, nämlich die Gefangenen und die Beute und das geraubte Gut, in das Lager auf der Moabiter Ebene, die am Jordan, Jericho gegenüber, liegt.
13 | Und Mose und Eleasar, der Priester, und alle Hauptleute der Gemeinde gingen ihnen entgegen vor das Lager hinaus.
14 | Und Mose ward zornig über die Vorgesetzten des Heeres, die Hauptleute über Tausende und über Hunderte, die vom Kriegszuge kamen.
15 | Und Mose sprach zu ihnen: Warum habt ihr alle Weiber leben lassen?
16 | Siehe, sie haben ja in der Sache des Peor durch Bileams Rat die Kinder Israel vom HERRN abgewandt, so daß der Gemeinde des HERRN die Plage widerfuhr!
17 | So erwürgt nun alles, was männlich ist unter den Kindern; und alle Weiber, welche einen Mann durch Beischlaf kennengelernt haben, die tötet;
18 | aber alle weiblichen Kinder, die von männlichem Beischlaf nichts wissen, die lasset für euch leben.
19 | Und lagert euch außerhalb des Lagers sieben Tage lang, ihr alle, die ihr jemand erwürgt oder Erschlagene angerührt habt, und entsündigt euch am dritten und siebenten Tage, samt denen, welche ihr gefangen genommen habt.
20 | Und alle Kleider und alles Geräte von Fellen und alles, was von Ziegenhaar gemacht ist, und alles hölzerne Gerät sollt ihr entsündigen.
21 | Und Eleasar, der Priester, sprach zu den Kriegsleuten, die in den Streit gezogen waren: Siehe, das ist die Gesetzesbestimmung, welche der HERR Mose geboten hat:
22 | Gold, Silber, Erz, Eisen, Zinn und Blei, und alles,
23 | was das Feuer aushält, sollt ihr durchs Feuer gehen lassen und reinigen; nur muß es mit dem Reinigungswasser entsündigt werden. Aber alles, was das Feuer nicht aushält, sollt ihr durchs Wasser gehen lassen.
24 | Auch eure Kleider sollt ihr am siebenten Tage waschen, so werdet ihr rein. Darnach sollt ihr ins Lager kommen.
25 | Und der HERR redete mit Mose und sprach:
26 | Stelle fest die Summe des Raubes der Gefangenen an Menschen und Vieh, du und Eleasar, der Priester, und die obersten Väter der Gemeinde, und gib die eine Hälfte denen,
27 | die den Krieg geführt haben und in den Streit gezogen sind, und die andere Hälfte der ganzen Gemeinde.
28 | Du sollst aber dem HERRN eine Steuer erheben von den Kriegsleuten, die ins Feld gezogen sind, eine Seele von je fünfhundert, von Menschen, Rindern, Eseln und Schafen.
29 | Von ihrer Hälfte sollst du es nehmen, und es Eleasar, dem Priester, geben, zum Hebopfer für den HERRN.
30 | Aber von der Hälfte der Kinder Israel sollst du von je fünfzig ein Stück nehmen, von Menschen, Rindern, Eseln und Schafen, von allem Vieh, und sollst es den Leviten geben, die der Wohnung des HERRN warten.
31 | Und Mose und Eleasar, der Priester, taten, wie der HERR Mose geboten hatte.
32 | Es betrug aber die Beute, welche das Kriegsvolk geraubt hatte: 675000 Schafe, 270000 Rinder,
33 | 61000 Esel.
34 | Und der weiblichen Personen,
35 | die von keinem männlichen Beischlaf wußten, waren 32000.
36 | Und die Hälfte, welche denen gehörte, die ins Feld gezogen waren, betrug 337500 Schafe,
37 | davon wurden dem HERRN zuteil sechshundertsiebzig Schafe;
38 | ferner 36000 Rinder; davon wurden dem HERRN zuteil zweiundsiebzig;
39 | ferner 30500 Esel, davon wurden dem HERRN zuteil einundsechzig;
40 | 16000 Menschenseelen; davon wurden dem HERRN zuteil zweiunddreißig.
41 | Und Mose gab diese Steuer, als Hebopfer für den HERRN, Eleasar, dem Priester; wie der HERR Mose geboten hatte.
42 | Aber die andere Hälfte, welche Mose von der Kriegsbeute den Kindern Israel zugeteilt hatte,
43 | nämlich die der Gemeinde zufallende Hälfte, betrug 337500 Schafe,
44 | 36000 Rinder,
45 | 30500 Esel,
46 | und 16000 Menschenseelen.
47 | Und Mose nahm von dieser Hälfte der Kinder Israel je ein Stück von fünfzig, von Menschen und Vieh, und gab es den Leviten, welche der Wohnung des HERRN warteten; wie der HERR Mose geboten hatte.
48 | Und die Obersten des Heeres, die Hauptleute über tausend und über hundert,
49 | traten zu Mose und sprachen zu ihm: Deine Knechte haben die Summe der Kriegsleute festgestellt, welche unter unsern Händen gewesen sind, und es fehlt nicht einer.
50 | Darum bringen wir dem HERRN Geschenke, was ein jeder gefunden hat von goldenem Geräte, Fußketten, Armbänder, Fingerringe, Ohrringe und Spangen, um unsre Seelen zu sühnen vor dem HERRN.
51 | Und Mose und Eleasar, der Priester, nahmen von ihnen das Gold, allerlei künstliche Geräte.
52 | Und alles Gold des Hebopfers, das sie dem HERRN darbrachten, betrug 16750 Schekel, vonseiten der Hauptleute über tausend und der Hauptleute über hundert.
53 | Die Kriegsleute hatten ein jeder für sich geraubt.
54 | Und Mose und Eleasar, der Priester, nahmen das Gold von den Hauptleuten über tausend und über hundert und brachten es in die Stiftshütte zum Gedächtnis der Kinder Israel vor dem HERRN.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Die Kinder Ruben aber und die Kinder Gad hatten sehr viel Vieh und sahen das Land Jaeser und das Land Gilead, und siehe, es war ein geeignetes Land für ihr Vieh.
2 | Da kamen die Kinder Gad und die Kinder Ruben und redeten mit Mose und Eleasar, dem Priester, und mit den Hauptleuten der Gemeinde und sprachen:
3 | Atarot, Dibon, Jaeser, Nimra, Hesbon, Eleale, Sebam,
4 | Nebo und Beon, das Land, welches der HERR vor der Gemeinde Israel geschlagen hat, ist geeignet für das Vieh; nun haben wir, deine Knechte, viel Vieh.
5 | Und sie sprachen: Haben wir Gnade vor dir gefunden, so gib dieses Land deinen Knechten zu eigen und führe uns nicht über den Jordan.
6 | Und Mose sprach zu den Kindern Gad und zu den Kindern Ruben: Sollen eure Brüder in den Streit ziehen, und ihr wollt hier bleiben?
7 | Warum macht ihr doch das Herz der Kinder Israel abwendig, daß sie nicht hinüberziehen in das Land, das ihnen der HERR geben will?
8 | Also taten auch eure Väter, als ich sie von Kadesch-Barnea aussandte, das Land zu beschauen;
9 | als sie bis zum Tal Eskol hinaufgekommen waren und das Land sahen, machten sie das Herz der Kinder Israel abwendig, daß sie nicht in das Land ziehen wollten, das ihnen der HERR gegeben hatte.
10 | Und der Zorn des HERRN entbrannte zu derselben Zeit, und er schwur und sprach:
11 | Fürwahr, die Männer, die aus Ägypten gezogen sind, von zwanzig Jahren an und darüber sollen das Land nicht sehen, das ich Abraham, Isaak und Jakob geschworen habe, weil sie mir nicht gänzlich nachgefolgt sind;
12 | ausgenommen Kaleb, der Sohn Jephunnes, der Kenisiter, und Josua, der Sohn Nuns; denn sie sind dem HERRN gänzlich nachgefolgt.
13 | Also entbrannte der Zorn des HERRN über Israel, und er ließ sie in der Wüste hin und herziehen vierzig Jahre lang, bis das ganze Geschlecht, das vor dem HERRN übel gehandelt hatte, aufgerieben war.
14 | Und siehe, ihr seid an eurer Väter Statt aufgekommen, eine Brut von Sündern, den Zorn und Grimm des HERRN wider Israel noch größer zu machen.
15 | Denn wenn ihr euch von seiner Nachfolge abwendet, so wird er auch sie noch länger in der Wüste lassen, und ihr werdet dieses ganze Volk verderben!
16 | Da traten sie zu ihm und sprachen: Wir wollen nur Schafhürden hier bauen für unser Vieh und Städte für unsere Kinder.
17 | Wir aber wollen uns rüsten und eilends voranziehen vor den Kindern Israel, bis wir sie an ihren Ort bringen; unsre Kinder sollen in den verschlossenen Städten bleiben um der Einwohner des Landes willen.
18 | Wir wollen nicht heimkehren, bis die Kinder Israel [das Land] eingenommen haben, ein jeder sein Erbteil.
19 | Denn wir wollen nicht mit ihnen erben jenseits des Jordan und weiterhin, sondern unser Erbe soll uns diesseits des Jordan, gegen Morgen zufallen.
20 | Mose sprach zu ihnen: Wenn ihr das tun wollt, daß ihr euch vor dem HERRN zum Streit rüstet,
21 | so zieht, wer unter euch gerüstet ist, über den Jordan vor dem HERRN, bis er seine Feinde vor seinem Angesicht austreibe.
22 | Wenn dann das Land vor dem HERRN unterworfen ist, dann erst sollt ihr umkehren; so werdet ihr vor dem HERRN und vor Israel unschuldig sein, und dieses Land soll euer Besitztum werden vor dem HERRN.
23 | Wenn ihr aber nicht also tut, siehe, so habt ihr euch an dem HERRN versündigt und werdet erfahren, was für eine Strafe euch treffen wird!
24 | So baut euch nun Städte für eure Kinder und Hürden für eure Schafe, und tut, was ihr versprochen habt.
25 | Die Kinder Gad und die Kinder Ruben sprachen zu Mose: Deine Knechte wollen tun, wie mein Herr geboten hat.
26 | Unsre Kinder, unsre Weiber, unsre Habe und all unser Vieh sollen hier in den Städten Gileads bleiben;
27 | wir aber, deine Knechte, alle die zum Heereszug gerüstet sind, wollen in den Streit ziehen vor dem HERRN, wie mein Herr geredet hat.
28 | Da gebot Mose Eleasar, dem Priester, und Josua, dem Sohne Nuns, und den Familienhäuptern der Stämme der Kinder Israel;
29 | und Mose sprach zu ihnen: Wenn die Kinder Gad und die Kinder Ruben mit euch über den Jordan ziehen, alle, die zum Streit gerüstet sind vor dem HERRN, und das Land vor euch eingenommen ist, so gebt ihnen das Land Gilead zu eigen.
30 | Ziehen sie aber nicht gerüstet mit euch, so sollen sie unter euch im Lande Kanaan erben.
31 | Da antworteten die Kinder Gad und die Kinder Ruben und sprachen: Wie der HERR zu deinen Knechten geredet hat, also wollen wir tun!
32 | Wir wollen gerüstet in das Land Kanaan ziehen vor dem HERRN und unser Erbe diesseits des Jordan besitzen.
33 | Also gab Mose den Kindern Gad und den Kindern Ruben und dem halben Stamm Manasse, des Sohnes Josephs, das Königreich Sihons, des Königs der Amoriter, und das Königreich Ogs, des Königs von Basan, das Land samt den Städten im ganzen Gebiet ringsum.
34 | Und die Kinder Gad bauten Dibon,
35 | Atarot und Aroer, und Atarot-Sophan, Jaeser und Jogbeha,
36 | auch Beth-Nimra, und Beth-Haran, befestigte Städte und Schafhürden.
37 | Die Kinder Ruben aber bauten Hesbon,
38 | Eleale und Kirjataim; desgleichen Nebo und Baal-Meon, deren Namen verändert wurden, und Sibma, und sie gaben den Städten, die sie erbauten, andere Namen.
39 | Und die Kinder Machirs, des Sohnes Manasses, zogen nach Gilead und gewannen es und vertrieben die Amoriter, die darin wohnten.
40 | Da gab Mose dem Machir, dem Sohne Manasses, Gilead; und er wohnte darin.
41 | Jair aber, der Sohn Manasses, ging hin und gewann ihre Dörfer und hieß sie Jairs-Dörfer.
42 | Nobach ging auch hin und gewann Kenat samt ihren Dörfern und hieß sie nach seinem Namen Nobach.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Dies sind die Reisen der Kinder Israel, die unter Mose und Aaron nach ihren Heerscharen aus Ägypten gezogen sind.
2 | Und Mose beschrieb ihren Auszug und ihre Tagereisen auf Befehl des HERRN. Folgendes sind ihre Reisen nach ihrem Auszug:
3 | Sie brachen auf von Raemses im ersten Monat, am fünfzehnten Tage des ersten Monats; am Tage nach dem Passah zogen die Kinder Israel aus durch höhere Hand, vor den Augen aller Ägypter,
4 | während die Ägypter alle Erstgeburt begruben, welche der HERR unter ihnen geschlagen hatte; auch hatte der HERR an ihren Göttern Gerichte geübt.
5 | Und die Kinder Israel brachen auf von Raemses und lagerten sich in Sukkot.
6 | Und sie brachen auf von Sukkot und lagerten sich in Etam, welches am Rand der Wüste liegt.
7 | Von Etam brachen sie auf und wandten sich gegen Pi-Hahirot, welches vor Baal-Zephon liegt, und lagerten sich vor Migdol.
8 | Von Pi-Hahirot brachen sie auf und gingen mitten durch das Meer in die Wüste, und reisten drei Tagesreisen weit in die Wüste Etam und lagerten sich bei Mara.
9 | Von Mara brachen sie auf und kamen gen Elim, wo zwölf Wasserbrunnen und siebzig Palmen waren, und lagerten sich daselbst.
10 | Von Elim brachen sie auf und lagerten sich an das Schilfmeer.
11 | Vom Schilfmeer brachen sie auf und lagerten sich in der Wüste Sin.
12 | Von der Wüste Sin brachen sie auf und lagerten sich in Dophka.
13 | Von Dophka brachen sie auf und lagerten sich in Alus.
14 | Von Alus brachen sie auf und lagerten sich in Raphidim; daselbst hatte das Volk kein Wasser zu trinken.
15 | Von Raphidim brachen sie auf und lagerten sich in der Wüste Sinai.
16 | Von der Wüste Sinai brachen sie auf und lagerten sich bei den Lustgräbern.
17 | Von den Lustgräbern brachen sie auf und lagerten sich in Hazerot.
18 | Von Hazerot brachen sie auf und lagerten sich in Ritma.
19 | Von Ritma brachen sie auf und lagerten sich in Rimmon-Parez.
20 | Von Rimmon-Parez brachen sie auf und lagerten sich in Libna.
21 | Von Libna brachen sie auf und lagerten sich in Rissa.
22 | Von Rissa brachen sie auf und lagerten sich in Kehelata.
23 | Von Kehelata brachen sie auf und lagerten sich am Berge Sapher.
24 | Vom Berge Sapher brachen sie auf und lagerten sich in Harada.
25 | Von Harada brachen sie auf und lagerten sich in Makhelot.
26 | Von Makhelot brachen sie auf und lagerten sich in Tahat.
27 | Von Tahat brachen sie auf und lagerten sich in Tarach.
28 | Von Tarach brachen sie auf und lagerten sich in Mitka.
29 | Von Mitka brachen sie auf und lagerten sich in Hasmona.
30 | Von Hasmona brachen sie auf und lagerten sich in Moserot.
31 | Von Moserot brachen sie auf und lagerten sich in Bnejaakan.
32 | Von Bnejaakan brachen sie auf und lagerten sich in Hor-Hagidgad.
33 | Von Hor-Hagidgad brachen sie auf und lagerten sich in Jothbata.
34 | Von Jothbata brachen sie auf und lagerten sich in Abrona.
35 | Von Abrona brachen sie auf und lagerten sich in Ezjon-Geber.
36 | Von Ezjon-Geber brachen sie auf und lagerten sich in der Wüste Zin, das ist in Kadesch.
37 | Von Kadesch brachen sie auf und lagerten sich am Berge Hor, an der Grenze des Landes Edom.
38 | Da ging Aaron, der Priester, auf den Berg Hor, nach dem Befehl des HERRN, und starb daselbst im vierzigsten Jahre des Auszugs der Kinder Israel aus Ägyptenland, am ersten Tage des fünften Monats.
39 | Und Aaron war hundertdreiundzwanzig Jahre alt, als er starb auf dem Berge Hor.
40 | Da hörte der Kanaaniter, der König zu Arad, welcher gegen Mittag des Landes Kanaan wohnte, daß die Kinder Israel kämen.
41 | Und sie brachen auf von dem Berge Hor und lagerten sich in Zalmona.
42 | Von Zalmona brachen sie auf und lagerten sich in Punon.
43 | Von Punon brachen sie auf und lagerten sich in Obot.
44 | Von Obot brachen sie auf und lagerten sich in Jje-Abarim, an der Grenze von Moab.
45 | Von Jje-Abarim brachen sie auf und lagerten sich in Dibon-Gad.
46 | Von Dibon-Gad brachen sie auf und lagerten sich in Almon-Diblataim.
47 | Von Almon-Diblataim brachen sie auf und lagerten sich am Gebirge Abarim, vor dem Nebo.
48 | Vom Gebirge Abarim brachen sie auf und lagerten sich in der Ebene der Moabiter am Jordan, gegenüber Jericho.
49 | Sie lagerten sich aber am Jordan, von Beth-Jesimot bis nach Abel-Sittim, in der Ebene der Moabiter.
50 | Und der HERR redete zu Mose in der Ebene der Moabiter am Jordan, Jericho gegenüber, und sprach:
51 | Rede mit den Kindern Israel und sprich zu ihnen: Wenn ihr über den Jordan in das Land Kanaan gegangen seid,
52 | so sollt ihr alle Einwohner des Landes vor eurem Angesicht vertreiben und alle ihre Bildsäulen zerstören; auch alle ihre gegossenen Bilder sollt ihr zerbrechen und alle ihre Höhen verwüsten;
53 | also sollt ihr das Land in Besitz nehmen und darin wohnen; denn euch habe ich das Land gegeben, daß ihr es besitzet.
54 | Und ihr sollt das Land durchs Los als Erbe unter eure Geschlechter teilen. Den Zahlreichen sollt ihr ein größeres Erbteil geben, den Kleinen ein kleineres; wohin einem jeden das Los fällt, das soll er besitzen; nach den Stämmen eurer Väter sollt ihr erben.
55 | Werdet ihr aber die Einwohner des Landes nicht vor eurem Angesicht vertreiben, so sollen euch die, welche ihr übrigbleiben lasset, zu Dornen werden in euren Augen und zu Stacheln in euren Seiten, und sie sollen euch befehden in dem Lande, darin ihr wohnet.
56 | So wird es dann geschehen, daß ich euch tun werde, was ich ihnen zu tun gedachte.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Und der HERR redete zu Mose und sprach: Gebiete den Kindern Israel und sprich zu ihnen:
2 | Wenn ihr in das Land Kanaan kommt, so ist dies das Land, das euch als Erbteil zufällt: das Land Kanaan samt seinem Gebiet.
3 | Der südliche Rand soll sich erstrecken von der Wüste Zin, Edom entlang, so daß eure südliche Grenze am Ende des Salzmeers beginnt, das gegen Morgen liegt.
4 | Dann soll die Grenze sich wenden von Mittag, hinauf gen Akrabbim, und gehen bis gen Zin und endigen südlich von Kadesch-Barnea; von dort gehe sie nach Hazar-Addar und hinüber nach Azmon;
5 | von Azmon wende sie sich nach dem Bach Ägyptens, und ihr Ende sei an dem Meer.
6 | Als westliche Grenze diene euch das große Meer. Das sei eure Grenze gegen Abend.
7 | Die nördliche Grenze soll euch diese sein: Vom großen Meer sollt ihr die Grenze ziehen bis zum Berge Hor,
8 | und vom Berge Hor sollt ihr die Grenze ziehen, bis man gen Hamat kommt, und der Ausgang der Grenze sei bei Zedad;
9 | dann erstrecke sich die Grenze bis Siphron, und ihr Ausgang sei bei Hazar-Enan. Das sei eure Grenze gegen Mitternacht.
10 | Als östliche Grenze aber sollt ihr euch festsetzen eine Linie von Hazar-Enan bis Sepham.
11 | Und die Grenze gehe herab von Sepham gen Ribla, morgenwärts gegen Ain. Darnach gehe sie herab und ziehe sich auf die Seite des Sees Genezareth, gegen Morgen,
12 | und komme herab an den Jordan, und ihr Ausgang sei bei dem Salzmeer. Das sei euer Land nach seinen Grenzen ringsum.
13 | Und Mose gebot den Kindern Israel und sprach: Das ist das Land, das ihr durch das Los als Erbe erhalten sollt, das der HERR den neun Stämmen und dem halben Stamm zu geben befohlen hat.
14 | Denn der Stamm der Kinder Ruben, nach ihren Vaterhäusern, und der Stamm der Kinder Gad nach ihren Vaterhäusern haben ihren Teil empfangen, auch der halbe Stamm Manasse hat seinen Teil bekommen.
15 | Also haben die beiden Stämme und der halbe Stamm ihr Erbteil empfangen diesseits des Jordan, Jericho gegenüber, gegen Morgen.
16 | Und der HERR redete mit Mose und sprach:
17 | Das sind die Namen der Männer, die das Land unter euch zum Erbe austeilen sollen: Eleasar, der Priester, und Josua, der Sohn Nuns.
18 | Dazu sollt ihr von jedem Stamme einen Fürsten nehmen, um das Land zum Erbe auszuteilen.
19 | Und das sind die Namen der Männer: Kaleb, der Sohn Jephunnes, vom Stamme Juda;
20 | Semuel, der Sohn Ammihuds, vom Stamme Simeon;
21 | Elidad, der Sohn Kislons, vom Stamme Benjamin;
22 | Buki, der Sohn Joglis, der Fürst des Stammes der Kinder Dan.
23 | Hanniel, der Sohn Ephods, von den Kindern Joseph, Fürst des Stammes der Kinder Manasse;
24 | und Kemuel, der Sohn Siphtans, Fürst des Stammes der Kinder Ephraim;
25 | Elizaphan, der Sohn Parnachs, Fürst des Stammes der Kinder Sebulon;
26 | Paltiel, der Sohn Assans, Fürst des Stammes der Kinder Issaschar;
27 | Ahihud, der Sohn Selomis, Fürst des Stammes der Kinder Asser;
28 | Pedahel, der Sohn Ammihuds, Fürst des Stammes der Kinder Naphtali.
29 | Das sind diejenigen, welchen der HERR geboten hat, den Kindern Israel das Erbe im Lande Kanaan auszuteilen.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Und der HERR redete zu Mose in der Ebene der Moabiter, am Jordan, Jericho gegenüber, und sprach:
2 | Gebiete den Kindern Israel, daß sie von ihren Erbgütern den Leviten Städte geben, wo sie wohnen mögen; dazu sollt ihr den Leviten auch die Weideplätze um die Städte hergeben;
3 | damit sie in den Städten wohnen und in den Weideplätzen ihr Vieh, ihre Fahrhabe und allerlei Tiere haben können.
4 | Die Weideplätze der Städte aber, die sie den Leviten geben, sollen sich von der Stadtmauer nach außen hin eintausend Ellen weit ringsum erstrecken.
5 | So sollt ihr nun messen außen vor der Stadt an der Seite gegen Morgen zweitausend Ellen und an der Seite gegen Mittag zweitausend Ellen und an der Seite gegen Abend zweitausend Ellen und an der Seite gegen Mitternacht zweitausend Ellen, so daß die Stadt in der Mitte sei.
6 | Das sollen ihre Weideplätze sein. Und unter den Städten, die ihr den Leviten geben werdet, sollen die sechs Freistädte sein, die ihr ihnen zu geben habt, damit der Totschläger dorthin fliehe; dazu sollt ihr ihnen noch zweiundvierzig Städte geben,
7 | so daß [die Zahl] aller Städte, die ihr samt ihren Weideplätzen den Leviten gebet, achtundvierzig betrage.
8 | Und betreffend die Städte, die ihr vom Erbbesitz der Kinder Israel geben werdet, sollt ihr von einem großen [Stamm] viele nehmen, und von einem kleineren wenige; ein jeder soll gemäß dem ihm zugeteilten Erbteil den Leviten von seinen Städten geben.
9 | Und der HERR redete zu Mose und sprach:
10 | Sage den Kindern Israel und sprich zu ihnen: Wenn ihr über den Jordan in das Land Kanaan kommt, sollt ihr Städte verordnen,
11 | die euch als Freistädte dienen, daß ein Totschläger, der eine Seele aus Versehen erschlägt, dorthin fliehe.
12 | Und es sollen diese Städte euch als Freistatt dienen vor dem Bluträcher, damit der Totschläger nicht sterben müsse, bis er vor der Gemeinde vor Gericht gestanden hat.
13 | Und unter den Städten, die ihr geben werdet, sollen euch sechs als Freistädte dienen.
14 | Drei Städte sollt ihr diesseits des Jordans geben und drei sollt ihr im Lande Kanaan geben; das sollen Freistädte sein.
15 | Diese sechs Städte sollen sowohl den Kindern Israel als auch den Fremdlingen und Beisassen unter euch als Freistatt dienen, daß dahin fliehe, wer eine Seele aus Versehen erschlagen hat.
16 | Schlägt er ihn mit einem eisernen Werkzeug, so daß er stirbt, so ist er ein Totschläger, und ein solcher Totschläger soll unbedingt sterben.
17 | Wirft er nach ihm mit einem handlichen Stein, mit dem jemand getötet werden kann, so daß er stirbt, so ist er ein Totschläger, und ein solcher Totschläger soll unbedingt sterben.
18 | Schlägt er ihn mit einem hölzernen Werkzeug, womit man jemand totschlagen kann, so daß er stirbt, so ist er ein Totschläger, und ein solcher Totschläger soll unbedingt sterben.
19 | Der Bluträcher soll den Totschläger töten; wenn er ihn antrifft, so soll er ihn töten.
20 | Stößt einer den andern aus Haß, oder wirft er etwas auf ihn mit Vorsatz, so daß er stirbt,
21 | oder schlägt er ihn aus Feindschaft mit seiner Hand, so daß er stirbt, so soll der, welcher ihn geschlagen hat, unbedingt sterben, denn er ist ein Totschläger. Der Bluträcher soll ihn töten, wenn er ihn antrifft.
22 | Wenn er ihn aber von ungefähr, nicht aus Feindschaft stößt oder irgend etwas ohne Vorsatz auf ihn wirft,
23 | oder wenn er irgend einen Stein, davon man sterben kann, auf ihn wirft, so daß er stirbt, und hat es nicht gesehen und ist nicht sein Feind, hat ihm auch nicht übel gewollt,
24 | so soll die Gemeinde zwischen dem, der geschlagen hat, und dem Bluträcher nach diesen Rechten entscheiden.
25 | Und die Gemeinde soll den Totschläger aus der Hand des Bluträchers erretten und ihn wieder zu seiner Freistatt führen, dahin er geflohen war; und er soll daselbst bleiben, bis der Hohepriester, den man mit dem heiligen Öl gesalbt hat, stirbt.
26 | Würde aber der Totschläger aus dem Gebiet seiner Freistatt, dahin er geflohen ist,
27 | hinausgehen, und der Bluträcher ihn außerhalb der Marke seiner Freistatt finden und ihn totschlagen, so würde er des Blutes nicht schuldig sein;
28 | denn jener sollte bis zum Tode des Hohenpriesters in seiner Freistatt geblieben sein und erst nach dem Tode des Hohenpriesters wieder zum Lande seines Erbteils kommen.
29 | Diese Rechtssatzung gilt für alle eure Geschlechter an allen euren Wohnorten.
30 | Wer eine Seele erschlägt, den soll man töten, nach Aussage der Zeugen; ein einziger Zeuge aber genügt nicht zur Hinrichtung eines Menschen.
31 | Und ihr sollt kein Lösegeld annehmen für die Seele des Totschlägers, welcher des Todes schuldig ist, sondern er soll unbedingt sterben.
32 | Ihr sollt auch kein Lösegeld von dem annehmen, der zu seiner Freistatt geflohen ist und zurückkehrt, um im Lande zu wohnen, bevor der Priester gestorben ist.
33 | Entweihet das Land nicht, darin ihr wohnt! Denn das Blut entweiht das Land; und das Land kann von dem Blut, das darin vergossen worden ist, durch nichts [anderes] gesühnt werden, als durch das Blut dessen, der es vergossen hat.
34 | So verunreinigt nun das Land nicht, darin ihr wohnt, und darin Ich wohne! Denn Ich, der HERR, wohne unter den Kindern Israel.


Das Buch Numeri

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Und die Familienhäupter des Geschlechts der Kinder Gileads, des Sohnes Machirs, der ein Sohn Manasses war, vom Geschlecht der Kinder Joseph, traten herzu und redeten vor Mose und vor den Fürsten, den Familienhäuptern der Kinder Israel, und sprachen:
2 | der HERR hat meinem Herrn geboten, daß ihr den Kindern Israel das Land zum Erbteil durch das Los zuteilen sollt. Und mein Herr hat von dem HERRN ein Gebot empfangen, daß man das Erbteil Zelophchads, unsres Bruders, seinen Töchtern geben soll.
3 | Wenn sie nun einen von den Söhnen der Stämme der Kinder Israel heiraten, so wird ihr Erbteil von dem Erbteil unsrer Väter abgezogen, und was sie haben, wird dem Erbteil des Stammes beigefügt, zu welchem sie kommen; so wird dann das Los unsres Erbteils verringert.
4 | Wenn dann das Jubeljahr der Kinder Israel kommt, so wird ihr Erbteil dem Erbteil des Stammes beigefügt, darin sie sind; so wird dann von dem Erbteil des Stammes unsrer Väter ihr Erbteil abgezogen.
5 | Mose gebot den Kindern Israel nach dem Befehl des HERRN und sprach: Der Stamm der Kinder Joseph hat recht geredet.
6 | Das ist's, was der HERR den Töchtern Zelophchads gebietet, und spricht: Laßt sie sich verheiraten unter dem Geschlecht ihres väterlichen Stammes,
7 | damit nicht die Erbteile der Kinder Israel von einem Stamme an einen andern übergehen; sondern ein jeder unter den Kindern Israel soll bei dem Erbe des Stammes seiner Väter bleiben.
8 | Und alle Töchter, die unter den Stämmen der Kinder Israel ein Erbteil besitzen, sollen sich mit einem [Manne] aus dem Geschlechte des Stammes ihres Vaters verheiraten, daß ein jeder unter den Kindern Israel seines Vaters Erbteil behalte
9 | und nicht ein Erbteil von einem Stamme dem andern zugewendet werde, sondern ein jeder unter den Stämmen der Kinder Israel bei seinem Erbteil bleibe.
10 | Wie der HERR Mose geboten hatte, also taten die Töchter Zelophchads.
11 | Diese Töchter Zelophchads, Machla, Tirza, Hogla, Milka und Noah, verheirateten sich mit ihren Vettern.
12 | Sie verheirateten sich unter den Geschlechtern der Kinder Manasses, des Sohnes Josephs; und ihr Erbteil blieb bei dem Stamm des Geschlechts ihres Vaters.
13 | Das sind die Gebote und Rechte, die der HERR durch Mose den Kindern Israel gebot auf der Ebene der Moabiter am Jordan, Jericho gegenüber.


Der Brief an die Philipper

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 2

1 | Gibt es nun irgendwelche Ermahnung in Christus, gibt es Zuspruch der Liebe, gibt es Gemeinschaft des Geistes, gibt es Herzlichkeit und Erbarmen,
2 | so machet meine Freude völlig, indem ihr eines Sinnes seid, gleiche Liebe habet, einmütig und auf eines bedacht seid,
3 | nichts tut aus Parteigeist oder eitler Ruhmsucht, sondern durch Demut einer den andern höher achtet als sich selbst,
4 | indem jeder nicht nur das Seine ins Auge faßt, sondern auch das des andern.
5 | Denn ihr sollt so gesinnt sein, wie Jesus Christus auch war,
6 | welcher, da er sich in Gottes Gestalt befand, es nicht wie einen Raub festhielt, Gott gleich zu sein;
7 | sondern sich selbst entäußerte, die Gestalt eines Knechtes annahm und den Menschen ähnlich wurde,
8 | und in seiner äußern Erscheinung wie ein Mensch erfunden, sich selbst erniedrigte und gehorsam wurde bis zum Tod, ja bis zum Kreuzestod.
9 | Darum hat ihn auch Gott über alle Maßen erhöht und ihm den Namen geschenkt, der über allen Namen ist,
10 | damit in dem Namen Jesu sich alle Knie derer beugen, die im Himmel und auf Erden und unter der Erde sind,
11 | und alle Zungen bekennen, daß Jesus Christus der Herr sei, zur Ehre Gottes, des Vaters.
12 | Darum, meine Geliebten, wie ihr allezeit gehorsam gewesen seid, nicht allein in meiner Gegenwart, sondern jetzt noch vielmehr in meiner Abwesenheit, vollendet eure Rettung mit Furcht und Zittern;
13 | denn Gott ist es, der in euch sowohl das Wollen als auch das Vollbringen wirkt, nach Seinem Wohlgefallen.
14 | Tut alles ohne Murren und Bedenken,
15 | damit ihr unsträflich seid und lauter, untadelige Gotteskinder, mitten unter einem verdrehten und verkehrten Geschlecht, unter welchem ihr scheinet als Lichter in der Welt,
16 | indem ihr das Wort des Lebens darbietet, mir zum Ruhm auf den Tag Christi, daß ich nicht vergeblich gelaufen bin, noch vergeblich gearbeitet habe.
17 | Sollte ich aber auch wie ein Trankopfer ausgegossen werden über dem Opfer und dem Gottesdienst eures Glaubens, so bin ich doch froh und freue mich mit euch allen;
18 | gleicherweise sollt auch ihr froh sein und euch mit mir freuen!
19 | Ich hoffe aber in dem Herrn Jesus, Timotheus bald zu euch zu senden, damit ich ermutigt werde, wenn ich erfahre, wie es um euch steht.
20 | Denn ich habe sonst niemand von gleicher Gesinnung, der so redlich für eure Anliegen sorgen wird;
21 | denn sie suchen alle das Ihre, nicht das, was Christi Jesu ist!
22 | Wie er sich aber bewährt hat, das wisset ihr, daß er nämlich, wie ein Kind dem Vater, mit mir Dienst getan hat für das Evangelium.
23 | Diesen nun hoffe ich sofort zu senden, sobald ich absehen kann, wie es mit mir gehen wird.
24 | Ich bin aber voll Zuversicht im Herrn, daß auch ich selbst bald kommen werde.
25 | Doch habe ich es für notwendig erachtet, Epaphroditus, meinen Bruder und Mitarbeiter und Mitstreiter, der auch als euer Gesandter und Diener meiner Not mir zu Hilfe kam, zu euch zu senden;
26 | denn er hatte Verlangen nach euch allen und war bekümmert, weil ihr gehört hattet, daß er krank gewesen sei.
27 | Er war auch wirklich todkrank; aber Gott hat sich seiner erbarmt, und nicht nur über ihn, sondern auch über mich, damit ich nicht eine Traurigkeit um die andere hätte.
28 | Desto schleuniger habe ich ihn nun gesandt, damit ihr durch seinen Anblick wieder froh werdet und auch ich weniger Traurigkeit habe.
29 | So nehmt ihn nun auf im Herrn mit aller Freude und haltet solche Männer in Ehren;
30 | denn um des Werkes Christi willen ist er dem Tode nahe gekommen, da er sein Leben dransetzte, um mir zu dienen an eurer Statt.


Der Brief an die Philipper

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 3

1 | Im übrigen, meine Brüder, freuet euch in dem Herrn! Euch dasselbe zu schreiben, ist mir nicht lästig; euch aber macht es gewiß.
2 | Habt acht auf die Hunde, habt acht auf die bösen Arbeiter, habt acht auf die Zerschneidung!
3 | Denn wir sind die Beschneidung, die wir Gott im Geiste dienen und uns in Christus Jesus rühmen und nicht auf Fleisch vertrauen,
4 | wiewohl auch ich mein Vertrauen auf Fleisch setzen könnte. Wenn ein anderer meint, er könne auf Fleisch vertrauen, ich viel mehr;
5 | der ich am achten Tag beschnitten bin, aus dem Geschlecht Israel, vom Stamme Benjamin, ein Hebräer von Hebräern, nach dem Gesetz ein Pharisäer,
6 | nach dem Eifer ein Verfolger der Gemeinde, nach der Gerechtigkeit im Gesetze untadelig gewesen.
7 | Aber was mir Gewinn war, das habe ich um Christi willen für Schaden gerechnet;
8 | ja ich achte nun auch alles für Schaden gegenüber der alles übertreffenden Erkenntnis Christi Jesu, meines Herrn, um dessentwillen ich alles eingebüßt habe, und ich achte es für Unrat, damit ich Christus gewinne
9 | und in ihm erfunden werde, daß ich nicht meine eigene Gerechtigkeit (die aus dem Gesetz) habe, sondern die, welche durch den Glauben an Christus [erlangt wird], die Gerechtigkeit aus Gott auf Grund des Glaubens,
10 | zu erkennen ihn und die Kraft seiner Auferstehung und die Gemeinschaft seiner Leiden, daß ich seinem Tode ähnlich werde,
11 | ob ich vielleicht zur Auferstehung aus den Toten gelangen möchte.
12 | Nicht daß ich es schon erlangt habe oder schon vollendet sei, ich jage aber darnach, daß ich das auch ergreife, wofür ich von Christus ergriffen worden bin.
13 | Brüder, ich halte mich selbst nicht dafür, daß ich es ergriffen habe;
14 | eins aber tue ich: Ich vergesse, was dahinten ist, und strecke mich aus nach dem, was vor mir ist, und jage nach dem Ziel, dem Kampfpreis der himmlischen Berufung Gottes in Christus Jesus.
15 | So viele nun vollkommen sind, wollen wir also gesinnt sein; und wenn ihr über etwas anders denket, so wird euch Gott auch das offenbaren.
16 | Nur laßt uns, wozu wir auch gelangt sein mögen, nach derselben Richtschnur wandeln und dasselbe erstreben.
17 | Werdet meine Nachahmer, ihr Brüder, und sehet auf die, welche so wandeln, wie ihr uns zum Vorbilde habt.
18 | Denn viele wandeln, wie ich euch oft gesagt habe, nun aber auch weinend sage, als «Feinde des Kreuzes Christi»,
19 | welcher Ende das Verderben ist, deren Gott der Bauch ist, die sich ihrer Schande rühmen und aufs Irdische erpicht sind.
20 | Unser Bürgerrecht aber ist im Himmel, von woher wir auch als Retter den Herrn Jesus Christus erwarten,
21 | welcher den Leib unsrer Niedrigkeit umgestalten wird, daß er gleichgestaltet werde dem Leibe seiner Herrlichkeit, vermöge der Kraft, durch welche er sich auch alles untertan machen kann!


Der Brief an die Philipper

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 4

1 | Darum, meine geliebten und ersehnten Brüder, meine Freude und meine Krone, stehet also fest im Herrn!
2 | Euodia ermahne ich und Syntyche ermahne ich, eines Sinnes zu sein im Herrn.
3 | Ja, ich bitte auch dich, mein treuer Mitknecht, nimm dich ihrer an, die mit mir als Streiter gedient haben am Evangelium, samt Clemens und meinen übrigen Mitarbeitern, deren Namen im Buch des Lebens sind.
4 | Freuet euch im Herrn allezeit; und abermal sage ich: Freuet euch!
5 | Eure Sanftmut lasset alle Menschen erfahren! Der Herr ist nahe!
6 | Sorget um nichts; sondern in allem lasset durch Gebet und Flehen mit Danksagung eure Anliegen vor Gott kundwerden.
7 | Und der Friede Gottes, der allen Verstand übersteigt, wird eure Herzen und Sinne bewahren in Christus Jesus!
8 | Im übrigen, meine Brüder, was wahrhaftig, was ehrbar, was gerecht, was keusch, was liebenswert, was wohllautend, was irgend eine Tugend oder ein Lob ist, dem denket nach;
9 | was ihr auch gelernt und empfangen und gehört und an mir gesehen habt, das tut; so wird der Gott des Friedens mit euch sein.
10 | Ich bin aber hoch erfreut worden im Herrn, daß ihr euch wieder soweit erholt habt, um für mich sorgen zu können; worauf ihr auch sonst bedacht waret, aber ihr waret nicht in der Lage dazu.
11 | Nicht Mangels halber sage ich das; denn ich habe gelernt, mit der Lage zufrieden zu sein, in welcher ich mich befinde.
12 | Ich verstehe mich so gut aufs Armsein wie aufs Reichsein;
13 | ich bin in allem und für alles geübt, sowohl satt zu sein, als zu hungern, sowohl Überfluß zu haben, als Mangel zu leiden. Ich vermag alles durch den, der mich stark macht.
14 | Doch habt ihr wohlgetan, daß ihr euch meiner bedrängten Lage annahmet.
15 | Ihr wisset aber auch, ihr Philipper, daß im Anfang des Evangeliums, als ich von Mazedonien auszog, keine Gemeinde sich mit mir geteilt hat in die Rechnung der Einnahmen und Ausgaben, als ihr allein;
16 | ja auch nach Thessalonich habt ihr mir einmal, und sogar zweimal, zur Deckung meiner Bedürfnisse gesandt.
17 | Nicht daß ich nach der Gabe verlange, sondern ich verlange darnach, daß die Frucht reichlich ausfalle auf eurer Rechnung.
18 | Ich habe alles, [was ich brauche], und habe Überfluß; ich bin völlig versorgt, seitdem ich von Epaphroditus eure Gabe empfangen habe, einen lieblichen Wohlgeruch, ein angenehmes Opfer, Gott wohlgefällig.
19 | Mein Gott aber befriedige alle eure Bedürfnisse nach seinem Reichtum in Herrlichkeit, in Christus Jesus!
20 | Unsrem Gott und Vater aber sei die Ehre von Ewigkeit zu Ewigkeit! Amen.
21 | Grüßet alle Heiligen in Christus Jesus! Es grüßen euch die Brüder, die bei mir sind.
22 | Es grüßen euch alle Heiligen, allermeist aber die von des Kaisers Hause.
23 | Die Gnade unsres Herrn Jesus Christus sei mit eurem Geiste! Amen.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Mein Sohn, wenn du meine Worte annimmst und meine Gebote bei dir bewahrst,
2 | so daß du der Weisheit dein Ohr leihst und dein Herz zur Klugheit neigst;
3 | wenn du um Verstand betest und um Einsicht flehst,
4 | wenn du sie suchst wie Silber und nach ihr forschest wie nach Schätzen,
5 | so wirst du die Furcht des HERRN verstehen und die Erkenntnis Gottes erlangen.
6 | Denn der HERR gibt Weisheit, aus seinem Munde kommen Erkenntnis und Verstand.
7 | Er sichert den Aufrichtigen das Gelingen und beschirmt, die unschuldig wandeln,
8 | daß sie die Pfade des Rechts bewahren; und er behütet den Weg seiner Frommen.
9 | Dann wirst du Tugend und Recht zu üben wissen und geradeaus wandeln, nur auf guter Bahn.
10 | Wenn die Weisheit in dein Herz kommen und die Erkenntnis deiner Seele gefallen wird,
11 | dann wird die Vorsicht dich beschirmen, der Verstand wird dich behüten,
12 | um dich zu erretten von dem bösen Weg, von dem Menschen, der Verkehrtes spricht;
13 | von denen, welche die richtigen Pfade verlassen, um auf den Wegen der Finsternis zu wandeln;
14 | die sich freuen, Böses zu tun, und über boshafte Verdrehungen frohlocken;
15 | deren Pfade krumm und deren Bahnen verkehrt sind;
16 | daß du auch errettet werdest von dem fremden Weibe, von der Buhlerin, die glatte Worte gibt;
17 | welche den Freund ihrer Jugend verläßt und den Bund ihres Gottes vergißt;
18 | denn ihr Haus führt hinab zum Tode und ihre Bahn zu den Schatten;
19 | alle, die zu ihr eingehen, kehren nimmer wieder, sie erreichen die Pfade des Lebens nicht mehr.
20 | Darum wandle du auf dem Wege der Guten und bewahre die Pfade der Gerechten!
21 | Denn die Redlichen werden das Land bewohnen und die Unschuldigen darin übrigbleiben;
22 | aber die Gottlosen werden aus dem Lande ausgerottet und die Treulosen daraus vertrieben werden.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Mein Sohn, vergiß meine Lehre nicht, und dein Herz bewahre meine Gebote!
2 | Denn sie werden dir Verlängerung der Tage und Jahre des Lebens und viel Frieden bringen.
3 | Gnade und Wahrheit werden dich nicht verlassen! Binde sie um deinen Hals, schreibe sie auf die Tafel deines Herzens,
4 | so wirst du Gunst und Wohlgefallen erlangen in den Augen Gottes und der Menschen.
5 | Vertraue auf den HERRN von ganzem Herzen und verlaß dich nicht auf deinen Verstand;
6 | erkenne ihn auf allen deinen Wegen, so wird er deine Pfade ebnen.
7 | Halte dich nicht selbst für weise; fürchte den HERRN und weiche vom Bösen!
8 | Das wird deinem Leib gesund sein und deine Gebeine erquicken!
9 | Ehre den HERRN mit deinem Gut und mit den Erstlingen all deines Einkommens,
10 | so werden sich deine Scheunen mit Überfluß füllen und deine Keltern von Most überlaufen.
11 | Mein Sohn, verwünsche nicht die Züchtigung des HERRN und laß dich seine Strafe nicht verdrießen;
12 | denn welchen der HERR lieb hat, den züchtigt er, wie ein Vater den Sohn, dem er wohlwill.
13 | Wohl dem Menschen, der Weisheit findet, dem Menschen, der Verstand bekommt!
14 | Denn ihr Erwerb ist besser als Gelderwerb, und ihr Gewinn geht über feines Gold.
15 | Sie ist kostbarer als Perlen, und alle deine Schätze sind ihr nicht zu vergleichen.
16 | In ihrer Rechten ist langes Leben, in ihrer Linken Reichtum und Ehre.
17 | Ihre Wege sind liebliche Wege und alle ihre Pfade Frieden.
18 | Sie ist ein Baum des Lebens denen, die sie ergreifen; und wer sie festhält, ist glücklich zu preisen.
19 | Der HERR hat die Erde mit Weisheit gegründet und die Himmel mit Verstand befestigt.
20 | Durch seine Erkenntnis brachen die Fluten hervor und träufelten die Wolken Tau.
21 | Solches, mein Sohn, laß niemals aus den Augen; bewahre Überlegung und Besonnenheit!
22 | Sie werden deiner Seele zum Leben dienen und zum Schmuck deinem Hals.
23 | Dann wirst du sicher deines Weges gehen, und dein Fuß stößt nicht an.
24 | Ohne Furcht wirst du dich niederlegen, und liegst du, so wird dein Schlaf süß sein.
25 | Du brauchst keinen plötzlichen Schrecken zu fürchten, auch nicht den Untergang der Gottlosen, wenn er kommt.
26 | Denn der HERR wird in deinem Herzen sein und deinen Fuß bewahren vor dem Fallstrick.
27 | Verweigere keinem Bedürftigen eine Wohltat, wenn es in deiner Hände Macht steht, sie zu erweisen!
28 | Sprich nicht zu deinem Nächsten: «Gehe hin und komme wieder; morgen will ich dir geben!» während du es doch hast.
29 | Ersinne nichts Böses wider deinen Nächsten, der arglos bei dir wohnt.
30 | Hadere mit keinem Menschen ohne Ursache, wenn er dir nichts Böses zugefügt hat.
31 | Sei nicht neidisch auf den Gewalttätigen und erwähle dir keinen seiner Wege!
32 | Denn der Verkehrte ist dem HERRN ein Greuel, aber mit Aufrichtigen ist er vertraut.
33 | Der Fluch des HERRN ist im Hause des Gottlosen, aber die Wohnung der Gerechten segnet er.
34 | Wenn er der Spötter spottet, so gibt er den Demütigen Gnade.
35 | Die Weisen ererben Ehre, die Toren aber macht die Schande berühmt.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Gehorchet, ihr Söhne, der väterlichen Zucht und merket auf, damit ihr zu unterscheiden wisset!
2 | Denn ich habe euch eine gute Lehre gegeben; verlasset meine Gebote nicht!
3 | Denn da ich noch als Sohn bei meinem Vater war, als zartes und einziges Kind unter den Augen meiner Mutter,
4 | da lehrte er mich und sprach zu mir: Dein Herz halte meine Worte fest; bewahre meine Gebote, so wirst du leben!
5 | Erwirb Weisheit, erwirb Verstand; vergiß die Reden meines Mundes nicht und weiche nicht davon ab!
6 | Verlaß du sie nicht, so wird sie dich bewahren; liebe du sie, so wird sie dich behüten!
7 | Der Weisheit Anfang ist: Erwirb Weisheit und um allen deinen Erwerb erwirb Verstand!
8 | Halte sie hoch, so wird sie dich erhöhen; sie wird dich ehren, wenn du sie liebst.
9 | Sie wird deinem Haupt einen lieblichen Kranz verleihen, eine prächtige Krone wird sie dir reichen.
10 | Höre, mein Sohn, nimm meine Lehren an, sie werden dir das Leben verlängern!
11 | Ich will dich den Weg der Weisheit lehren, dich leiten auf gerader Bahn.
12 | Gehst du, so wird dein Schritt nicht gehemmt, und wenn du läufst, so wirst du nicht straucheln.
13 | Halte unablässig fest an der Zucht, bewahre sie; denn sie ist dein Leben.
14 | Begib dich nicht auf den Pfad der Gottlosen und tue keinen Schritt auf dem Wege der Bösen!
15 | Meide ihn, überschreite ihn nicht einmal, weiche davon und gehe vorüber!
16 | Denn sie schlafen nicht, sie haben denn Böses getan; der Schlummer flieht sie, wenn sie niemand zu Fall gebracht haben.
17 | Denn sie essen erfreveltes Brot und trinken erpreßten Wein.
18 | Aber des Gerechten Pfad ist wie des Lichtes Glanz, das immer heller leuchtet bis zum vollen Tag.
19 | Der Gottlosen Weg ist dichte Finsternis; sie wissen nicht, worüber sie straucheln.
20 | Mein Sohn, merke auf meine Worte, neige dein Ohr zu meinen Reden!
21 | Laß sie nie von deinen Augen weichen, bewahre sie im innersten Herzen!
22 | Denn sie sind das Leben denen, die sie finden, und heilsam ihrem ganzen Leib.
23 | Mehr als alles andere behüte dein Herz; denn von ihm geht das Leben aus.
24 | Enthalte dich falscher Worte, und verdrehte Reden seien fern von dir!
25 | Laß deine Augen geradeaus schauen und deine Augenlider stracks vor dich blicken.
26 | Erwäge wohl deine Schritte, und alle deine Wege seien bestimmt;
27 | weiche weder zur Rechten noch zur Linken, halte deinen Fuß vom Bösen fern!


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Mein Sohn, merke auf meine Weisheit und neige dein Ohr meiner Belehrung zu;
2 | daß du Vorsicht übest und deine Lippen Erkenntnis bewahren.
3 | Denn von Honig triefen die Lippen der Fremden, und glätter als Öl ist ihr Gaumen;
4 | aber zuletzt ist sie bitter wie Wermut, scharf wie ein zweischneidig Schwert;
5 | ihre Füße laufen zum Tod, ihre Schritte streben dem Totenreich zu;
6 | den Pfad des Lebens erwägt sie nicht einmal; sie geht eine unsichere Bahn, die sie selbst nicht kennt.
7 | Und nun, ihr Söhne, höret mir zu und weichet nicht von den Reden meines Mundes!
8 | Bleibe fern von dem Weg, der zu ihr führt, und nähere dich nicht der Tür ihres Hauses!
9 | Daß du nicht Fremden deine Ehre opferst und deine Jahre dem Grausamen;
10 | daß sich nicht Fremde von deinem Vermögen sättigen und du dich nicht abmühen müssest für eines andern Haus,
11 | also daß, wenn dir dann Leib und Fleisch hinschwindet, du zuletzt seufzen und sagen müssest:
12 | Warum habe ich doch die Zucht gehaßt, warum hat mein Herz die Zurechtweisung verachtet?
13 | Ich habe nicht gehört auf die Stimme meiner Lehrer und meinen Lehrmeistern kein Gehör geschenkt!
14 | Fast wäre ich gänzlich ins Unglück geraten, inmitten der Versammlung und der Gemeinde!
15 | Trinke Wasser aus deinem Born und Ströme aus deinem Brunnen!
16 | Sollen deine Quellen sich auf die Straße ergießen, deine Wasserbäche auf die Plätze?
17 | Sie sollen dir allein gehören und keinem Fremden neben dir!
18 | Dein Born sei gesegnet, und freue dich des Weibes deiner Jugend!
19 | Die liebliche Hindin, die anmutige Gemse, möge dich ihr Busen allezeit ergötzen, mögest du dich an ihrer Liebe stets berauschen!
20 | Warum aber, mein Sohn, wolltest du dich an einer andern vergehen und den Busen einer Fremden umarmen?
21 | Denn eines jeglichen Wege liegen klar vor den Augen des HERRN, und er achtet auf alle seine Pfade!
22 | Den Gottlosen nehmen seine eigenen Missetaten gefangen, und von den Stricken seiner Sünde wird er festgehalten.
23 | Er stirbt an Zuchtlosigkeit, und infolge seiner großen Torheit taumelt er dahin.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Mein Sohn, hast du dich für deinen Nächsten verbürgt, für einen Fremden dich durch Handschlag verpflichtet;
2 | bist du durch ein mündliches Versprechen gebunden, gefangen durch die Reden deines Mundes,
3 | so tue doch das, mein Sohn: Rette dich; denn du bist in die Hand deines Nächsten geraten! Darum gehe hin, wirf dich vor ihm nieder und bestürme deinen Nächsten.
4 | Gönne deinen Augen keinen Schlaf und deinen Augenlidern keinen Schlummer!
5 | Rette dich aus seiner Hand wie eine Gazelle und wie ein Vogel aus der Hand des Vogelstellers!
6 | Gehe hin zur Ameise, du Fauler, siehe ihre Weise an und lerne:
7 | obwohl sie keinen Fürsten, noch Hauptmann, noch Herrscher hat,
8 | bereitet sie dennoch im Sommer ihr Brot und sammelt in der Erntezeit ihre Speise.
9 | Wie lange willst du liegen bleiben, du Fauler? Wann willst du aufstehen von deinem Schlaf?
10 | «Ein wenig schlafen, ein wenig schlummern, ein wenig die Hände in den Schoß legen, um zu ruhen»:
11 | so holt dich die Armut ein wie ein Schnelläufer, und der Mangel wie ein Leichtbewaffneter!
12 | Ein Taugenichts, ein nichtswürdiger Mensch ist, wer falsche Reden führt
13 | und dabei mit seinen Augen blinzelt, Kratzfüße macht und die Hände reibt.
14 | Verkehrtheit ist in seinem Herzen; er schmiedet allezeit Böses, richtet Zänkereien an.
15 | Darum wird sein Schicksal plötzlich über ihn kommen, augenblicklich wird er zusammenbrechen, unrettbar.
16 | Diese sechs [Stücke] haßt der HERR, und sieben sind seiner Seele ein Greuel:
17 | stolze Augen, falsche Zunge, Hände, die unschuldiges Blut vergießen,
18 | ein Herz, das böse Pläne schmiedet, Füße, die schnell zum Bösen laufen,
19 | ein falscher Zeuge, der Lügen ausspricht, und wer Zwietracht zwischen Brüder wirft.
20 | Bewahre, mein Sohn, das Gebot deines Vaters, und verwirf nicht die Lehre deiner Mutter!
21 | Binde sie beständig auf dein Herz, hänge sie um deinen Hals;
22 | auf deinen Gängen sollen sie dich geleiten, auf deinem Lager dich behüten und wenn du aufstehst, dir in den Sinn kommen!
23 | Denn das Gebot ist eine Leuchte, und die Lehre ist ein Licht, Zucht und Vermahnung sind ein Weg des Lebens.
24 | Sie sollen dich bewahren vor dem schlechten Weib, vor der glatten Zunge der Fremden;
25 | daß du in deinem Herzen nicht nach ihrer Schönheit begehrest und sie dich nicht fange mit ihren Augenwimpern.
26 | Denn um einer Hure willen kommt man an den Bettelstab, und eines andern Weib gefährdet die teure Seele!
27 | Kann jemand Feuer in seinem Busen tragen, ohne daß seine Kleider in Brand geraten?
28 | Oder kann einer auf glühenden Kohlen laufen, ohne die Füße zu verbrennen?
29 | Also geht auch keiner ungestraft zu seines Nächsten Eheweib und rührt sie an!
30 | Man verachtet den Dieb nicht, wenn er stiehlt, um sein Leben zu fristen, wenn er Hunger hat;
31 | wird er ertappt, so muß er siebenfach bezahlen und alles hergeben, was er im Hause hat;
32 | wer aber ein Weib zum Ehebruch verführt, der ist ein herzloser Mensch; er ruiniert seine eigene Seele, indem er solches tut.
33 | Schläge und Schmach werden ihn treffen, und seine Schande ist nicht auszutilgen;
34 | denn der Zorn des Mannes glüht, und am Tage der Rache wird er nicht schonen;
35 | er sieht kein Lösegeld an und läßt sich durch das größte Geschenk nicht besänftigen.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Mein Sohn, bewahre meine Rede und birg meine Gebote in dir!
2 | Beobachte meine Gebote, so wirst du leben, und bewahre meine Lehre wie einen Augapfel!
3 | Binde sie an deine Finger, schreibe sie auf die Tafel deines Herzens!
4 | Sprich zur Weisheit: Du bist meine Schwester! und sage zum Verstand: Du bist mein Vertrauter!
5 | daß du bewahrt bleibest vor dem fremden Weibe, vor der Buhlerin, die glatte Worte gibt!
6 | Denn als ich am Fenster meines Hauses durch das Gitter guckte
7 | und die Einfältigen beobachtete, bemerkte ich unter den Söhnen einen unverständigen Jüngling.
8 | Der strich auf der Gasse herum, nicht weit von ihrem Winkel, und betrat den Weg zu ihrem Haus
9 | in der Dämmerung, beim Einbruch der Nacht, da es dunkelte.
10 | Siehe, da lief ihm ein Weib entgegen im Hurenschmuck und verschmitzten Herzens,
11 | frech und zügellos. Ihre Füße können nicht zu Hause bleiben;
12 | bald auf der Straße, bald auf den Plätzen, an allen Ecken lauert sie.
13 | Die ergriff und küßte ihn, und mit unverschämter Miene sprach sie zu ihm:
14 | «Ich war ein Dankopfer schuldig, heute habe ich meine Gelübde bezahlt;
15 | darum bin ich ausgegangen dir entgegen, um eifrig dein Angesicht zu suchen, und ich fand dich auch!
16 | Ich habe mein Lager mit Teppichen gepolstert, mit bunten Decken von ägyptischem Garn;
17 | ich habe mein Bett besprengt mit Myrrhe, Aloe und Zimt.
18 | Komm, wir wollen der Liebe genießen bis zum Morgen, uns an Liebkosungen ergötzen!
19 | Denn der Mann ist nicht zu Hause, er hat eine weite Reise angetreten,
20 | er hat den Geldbeutel mitgenommen und kommt erst am Tage des Vollmonds wieder heim.»
21 | Durch ihr eifriges Zureden machte sie ihn geneigt und bewog ihn mit ihren glatten Worten,
22 | so daß er ihr plötzlich nachlief, wie ein Ochse zur Schlachtbank geht und wie ein Gefesselter zum Narrenhaus
23 | (bis ihm der Pfeil die Leber spaltet), wie ein Vogel ins Netz hinein fliegt und nicht weiß, daß es ihn sein Leben kostet!
24 | So schenkt mir nun Gehör, ihr Söhne, und merkt auf die Reden meines Mundes!
25 | Dein Herz neige sich nicht ihren Wegen zu, und verirre dich nicht auf ihre Pfade;
26 | denn sie hat viele verwundet und zu Fall gebracht, und gewaltig ist die Zahl ihrer Opfer.
27 | Wege zur Unterwelt sind ihr Haus, führen hinab zu den Kammern des Todes!


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Ruft nicht die Weisheit laut, und läßt nicht die Klugheit ihre Stimme vernehmen?
2 | Oben auf den Höhen, draußen auf dem Wege, mitten auf den Straßen hat sie sich aufgestellt;
3 | zur Seite der Tore, am Ausgang der Stadt, beim Eingang der Pforten ruft sie laut:
4 | An euch, ihr Männer, ergeht mein Ruf, und meine Stimme an die Menschenkinder!
5 | Ihr Einfältigen, werdet klug, und ihr Toren, brauchet den Verstand!
6 | Höret, denn ich habe Vortreffliches zu sagen, und meine Lippen öffnen sich für das, was gerade ist.
7 | Denn mein Gaumen redet Wahrheit, aber meine Lippen verabscheuen loses Geschwätz.
8 | Alle Reden meines Mundes sind gerecht, es ist nichts Verkehrtes noch Verdrehtes darin.
9 | Den Verständigen sind sie ganz recht, und wer Erkenntnis sucht, findet sie richtig.
10 | Nehmet meine Zucht an und nicht Silber, und Erkenntnis lieber als feines Gold.
11 | Ja, Weisheit ist besser als Perlen, und keine Kleinodien sind ihr zu vergleichen.
12 | Ich, die Weisheit, wohne bei dem Scharfsinn und gewinne die Erkenntnis wohldurchdachter Pläne.
13 | Die Furcht des HERRN ist ein Hassen des Bösen; Stolz und Übermut, schlechten Wandel und ein verdrehtes Maul hasse ich.
14 | Von mir kommt Rat und Tüchtigkeit; ich bin verständig, mein ist die Kraft.
15 | Durch mich herrschen die Könige und erlassen die Fürsten gerechte Verordnungen.
16 | Durch mich regieren die Herrscher und die Edeln, alle Richter auf Erden.
17 | Ich liebe, die mich lieben, und die mich frühe suchen, finden mich.
18 | Reichtum und Ehre kommen mit mir, bedeutendes Vermögen und Gerechtigkeit.
19 | Meine Frucht ist besser als Gold, ja als feines Gold, und was ich einbringe, übertrifft auserlesenes Silber.
20 | Ich wandle auf dem Pfade der Gerechtigkeit, mitten auf der Bahn des Rechts,
21 | auf daß ich meinen Liebhabern ein wirkliches Erbteil verschaffe und ihre Schatzkammern fülle.
22 | Der HERR besaß mich am Anfang seiner Wege, ehe er etwas machte, vor aller Zeit.
23 | Ich war eingesetzt von Ewigkeit her, vor dem Anfang, vor dem Ursprung der Erde.
24 | Als noch keine Fluten waren, ward ich geboren, als die wasserreichen Quellen noch nicht flossen.
25 | Ehe die Berge eingesenkt wurden, vor den Hügeln ward ich geboren.
26 | Als er die Erde noch nicht gemacht hatte und was außerhalb [derselben liegt], die ganze Summe des Weltenstaubs,
27 | als er den Himmel abzirkelte, war ich dabei; als er auf dem Meeresspiegel den Horizont abgrenzte,
28 | als er die Wolken droben befestigte und die Brunnen der Tiefe mauerte;
29 | als er dem Meer seine Schranke setzte, damit die Wasser seinen Befehl nicht überschritten, als er den Grund der Erde legte,
30 | da stand ich ihm als Werkmeister zur Seite und zu seinem Entzücken Tag für Tag und spielte vor seinem Angesicht allezeit;
31 | ich spielte auf seinem Erdkreis und hatte mein Ergötzen an den Menschenkindern.
32 | Und nun, ihr Söhne, gehorchet mir! Wohl denen, die meine Wege bewahren!
33 | Gehorchet der Zucht und werdet weise und seid nicht zügellos!
34 | Wohl dem Menschen, der mir also gehorcht, daß er täglich an meiner Pforte wacht und die Pfosten meiner Tür hütet;
35 | denn wer mich findet, der findet das Leben und erlangt Gnade von dem HERRN;
36 | wer mich aber verfehlt, schadet seiner eigenen Seele; alle, die mich hassen, lieben den Tod!


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Die Weisheit baute ihr Haus, sie hieb ihre sieben Säulen aus.
2 | Sie schlachtete ihr Vieh, mischte ihren Wein und deckte ihre Tafel fein.
3 | Sie sandte ihre Mägde aus und ließ auf den höchsten Punkten der Stadt ausrufen:
4 | Wer einfältig ist, der mache sich herzu!
5 | Zu den Unweisen spricht sie: Kommt her, esset von meinem Brot und trinkt von dem Wein, den ich gemischt habe!
6 | Verlasset die Torheit, auf daß ihr lebet, und geht einher auf dem Wege des Verstandes!
7 | Wer einen Spötter züchtigt, holt sich Beschimpfung, und wer einen Gottlosen bestraft, kriegt sein Teil.
8 | Bestrafe den Spötter nicht! Er haßt dich; bestrafe den Weisen, der wird dich lieben!
9 | Gib dem Weisen, so wird er noch weiser werden; belehre den Gerechten, so wird er noch mehr lernen!
10 | Der Weisheit Anfang ist die Furcht des HERRN, und die Erkenntnis des Heiligen ist Verstand.
11 | Denn durch mich werden deine Tage sich mehren und werden Jahre zu deinem Leben hinzugefügt.
12 | Bist du weise, so kommt es dir selbst zugute; bist du aber ein Spötter, so hast du's allein zu tragen.
13 | Frau Torheit ist frech, dabei ein einfältiges Ding, das gar nichts weiß;
14 | und doch sitzt sie bei der Tür ihres Hauses, auf einem Sessel auf den Höhen der Stadt,
15 | daß sie denen, die des Weges gehen, die auf richtigem Pfade wandeln, zurufe:
16 | «Wer einfältig ist, der kehre hier ein!» Und zum Unverständigen spricht sie:
17 | «Gestohlenes Wasser ist süß und heimliches Brot ist angenehm!»
18 | Er weiß aber nicht, daß die Schatten daselbst hausen und ihre Gäste in den Tiefen des Scheols.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Sprüche Salomos: Ein weiser Sohn macht seinem Vater Freude, aber ein törichter Sohn ist seiner Mutter Grämen.
2 | Unrecht Gut hilft nicht; aber Gerechtigkeit errettet vom Tode.
3 | Das Verlangen der Gerechten läßt der HERR nicht ungestillt; aber das Begehren der Gottlosen weist er ab.
4 | Nachlässigkeit macht arm; aber eine fleißige Hand macht reich.
5 | Wer im Sommer sammelt, ist ein kluger Sohn, wer aber in der Ernte schläft, ist ein Sohn, der Schande macht.
6 | Segnungen sind auf dem Haupte des Gerechten; aber der Mund der Gottlosen birgt Frevel.
7 | Das Gedächtnis des Gerechten bleibt im Segen; aber der Gottlosen Name wird verwesen.
8 | Wer weisen Herzens ist, nimmt Befehle an; aber ein Narrenmund richtet sich selbst zugrunde.
9 | Wer ein gutes Gewissen hat, wandelt sicher; wer aber krumme Wege geht, verrät sich selbst.
10 | Wer mit den Augen zwinkert, verursacht Leid, und ein Narrenmund richtet sich selbst zugrunde.
11 | Der Mund des Gerechten ist eine Quelle des Lebens; aber der Gottlosen Mund birgt Gewalttat.
12 | Haß erregt Hader; aber die Liebe deckt alle Übertretungen zu.
13 | Auf den Lippen des Verständigen wird Weisheit gefunden; aber auf den Rücken des Narren gehört eine Rute.
14 | Die Weisen sammeln ihr Wissen, die Lippen der Narren aber schnelles Verderben.
15 | Das Gut des Reichen ist seine feste Burg; das Unglück der Dürftigen aber ist ihre Armut.
16 | Der Gerechte braucht seinen Erwerb zum Leben, der Gottlose sein Einkommen zur Sünde.
17 | Wer auf die Zucht achtet, geht den Weg zum Leben; wer aber aus der Schule läuft, gerät auf Irrwege.
18 | Wer Haß verbirgt, hat Lügenlippen, und wer Verleumdungen austrägt, ist ein Tor.
19 | Wo viele Worte sind, da geht es ohne Sünde nicht ab; wer aber seine Lippen im Zaum hält, der ist klug.
20 | Des Gerechten Zunge ist auserlesenes Silber; das Herz der Gottlosen ist wenig wert.
21 | Die Lippen des Gerechten erquicken viele; aber die Toren sterben am Unverstand.
22 | Der Segen des HERRN macht reich, und [eigene] Mühe fügt ihm nichts bei.
23 | Dem Dummen macht es Vergnügen, Schandtaten zu verüben, dem Weisen aber, etwas Gescheites zu tun.
24 | Was der Gottlose fürchtet, das wird ihm begegnen; der Gerechten Wunsch aber wird erfüllt.
25 | Wenn ein Sturm vorüberfährt, so ist der Gottlose nicht mehr da; der Gerechte aber ist für die Ewigkeit gegründet.
26 | Wie der Essig für die Zähne und der Rauch für die Augen, so ist der Faule für die, welche ihn senden.
27 | Die Furcht des HERRN verlängert das Leben; aber die Jahre der Gottlosen werden verkürzt.
28 | Das Warten der Gerechten wird Freude werden; aber die Hoffnung der Gottlosen wird verloren sein.
29 | Der Weg des HERRN ist eine Schutzwehr für den Unschuldigen; den Übeltätern aber bringt er den Untergang.
30 | Der Gerechte wird ewiglich nicht wanken; aber die Gottlosen bleiben nicht im Lande.
31 | Der Mund des Gerechten fließt über von Weisheit; aber die verdrehte Zunge wird ausgerottet.
32 | Die Lippen des Gerechten verkünden Gnade; aber der Gottlosen Mund macht Verkehrtheiten kund.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Falsche Waage ist dem HERRN ein Greuel; aber volles Gewicht gefällt ihm wohl.
2 | Auf Übermut folgt Schande; bei den Demütigen aber ist Weisheit.
3 | Die Redlichen leitet ihre Unschuld; aber ihre Verkehrtheit richtet die Abtrünnigen zugrunde.
4 | Reichtum hilft nicht am Tage des Zorns; aber Gerechtigkeit errettet vom Tod.
5 | Die Gerechtigkeit des Frommen ebnet seinen Weg; den Gottlosen aber bringt seine eigene Schuld zu Fall.
6 | Die Gerechtigkeit der Redlichen rettet sie; aber die Hinterlistigen fangen sich durch ihre eigene Gier.
7 | Wenn der gottlose Mensch stirbt, so ist seine Hoffnung verloren, und die Erwartung der Gewalttätigen wird zunichte.
8 | Der Gerechte wird aus der Not befreit, und der Gottlose tritt an seine Statt.
9 | Mit seinem Munde richtet ein gewissenloser Mensch seinen Nächsten zugrunde, aber durch Erkenntnis werden die Gerechten befreit.
10 | Wenn es den Gerechten wohlgeht, so freut sich die ganze Stadt; und wenn die Gottlosen umkommen, so jubelt man.
11 | Durch den Segen der Redlichen kommt eine Stadt empor; aber durch den Mund der Gottlosen wird sie heruntergerissen.
12 | Wer seinen Nächsten verächtlich behandelt, ist ein herzloser Mensch; aber ein verständiger Mann nimmt es schweigend an.
13 | Ein umhergehender Verleumder plaudert Geheimnisse aus; aber eine treue Seele hält geheim, was man ihr sagt.
14 | Aus Mangel an Führung kommt ein Volk zu Fall; Heil aber ist in der Menge der Ratgeber.
15 | Wer für einen Fremden bürgt, dem geht es gar übel; wer sich aber vor Geloben hütet, der ist sicher.
16 | Ein anmutiges Weib erlangt Ehre, und Gewalttätige erwerben Reichtum.
17 | Ein barmherziger Mensch tut seiner eigenen Seele wohl; ein Grausamer aber schädigt sein eigenes Fleisch.
18 | Der Gottlose erwirbt betrügerischen Gewinn; wer aber Gerechtigkeit sät, wird wahrhaftig belohnt.
19 | So gewiß die Gerechtigkeit zum Leben führt, so sicher die Jagd nach dem Bösen zum Tod.
20 | Die verkehrten Herzen sind dem HERRN ein Greuel; die aber unsträflich wandeln, gefallen ihm wohl.
21 | Die Hand darauf! Der Böse bleibt nicht unbestraft; aber der Same der Gerechten wird errettet.
22 | Einer Sau mit einem goldenen Nasenring gleicht ein schönes Weib ohne Anstand.
23 | Das Verlangen der Gerechten ist immer gut; die Hoffnung der Gottlosen lauter Übermut!
24 | Einer teilt aus und wird doch reicher, ein anderer spart mehr, als recht ist, und wird nur ärmer.
25 | Eine segnende Seele wird gesättigt, und wer andere tränkt, wird selbst erquickt.
26 | Wer Korn zurückhält, dem fluchen die Leute; aber Segen kommt über das Haupt dessen, der Getreide verkauft.
27 | Wer eifrig das Gute sucht, ist auf sein Glück bedacht; wer aber nach Bösem trachtet, dem wird es begegnen.
28 | Wer auf seinen Reichtum vertraut, der wird fallen; die Gerechten aber werden grünen wie das Laub.
29 | Wer seine eigene Familie verstört, wird Wind zum Erbe bekommen, und der Dumme sei des Weisen Knecht!
30 | Die Frucht des Gerechten ist ein Baum des Lebens, und wer Seelen gewinnt, der ist weise.
31 | Siehe, dem Gerechten wird auf Erden vergolten; wie viel mehr dem Gottlosen und Sünder!


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Wer Zucht liebt, liebt Erkenntnis; wer aber Zurechtweisung haßt, ist dumm.
2 | Ein gütiger Mensch erlangt Gunst von dem HERRN; aber einen tückischen verurteilt er.
3 | Kein Mensch kann bestehen durch Gottlosigkeit; die Wurzel der Gerechten aber wird nicht wanken.
4 | Ein tüchtiges Weib ist ihres Mannes Krone; aber eine Schändliche ist wie ein Fraß in seinen Gebeinen.
5 | Die Pläne der Gerechten sind richtig; aber die Ratschläge der Gottlosen sind trügerisch.
6 | Die Worte der Gottlosen stiften Blutvergießen an; aber der Mund der Gerechten rettet sie.
7 | Umgestürzt werden die Gottlosen und sind nicht mehr; aber das Haus der Gerechten bleibt stehen!
8 | Nach dem Maße seiner Klugheit wird ein Mann gelobt; wer aber verkehrten Herzens ist, fällt der Verachtung anheim.
9 | Besser gering sein und sein eigener Knecht, als großtun und nichts zu essen haben!
10 | Der Gerechte erbarmt sich seines Viehs; das Herz des Gottlosen aber ist unbarmherzig.
11 | Wer seinen Acker bebaut, wird genug zu essen haben; wer aber unnötige Sachen treibt, ist unverständig.
12 | Den Gottlosen gelüstet nach der Beute der Bösewichte; aber die Wurzel der Gerechten trägt [Frucht].
13 | In treulosen Lippen steckt ein böser Fallstrick; ein Gerechter aber entgeht der Gefahr.
14 | Von der Frucht seines Mundes hat einer viel Gutes zu genießen, und was ein Mensch tut, das wird ihm vergolten.
15 | Der Weg des Narren ist richtig in seinen Augen; aber ein Weiser horcht auf guten Rat.
16 | Ein Narr läßt seinen Ärger sofort merken; der Kluge aber steckt die Beleidigung ein.
17 | Wer die ganze Wahrheit sagt, legt ein rechtes Zeugnis ab; ein falscher Zeuge aber lügt.
18 | Wer unbedacht schwatzt, der verletzt wie ein durchbohrendes Schwert; die Zunge der Weisen aber ist heilsam.
19 | Der Mund der Wahrheit besteht ewiglich, die Lügenzunge nur einen Augenblick.
20 | Falschheit wohnt im Herzen derer, welche Böses schmieden; die aber zum Frieden raten, haben Freude.
21 | Dem Gerechten kommt kein Übel von ungefähr; aber die Gottlosen sind voll Unglück.
22 | Falsche Lippen sind dem HERRN ein Greuel; wer aber die Wahrheit übt, gefällt ihm wohl.
23 | Ein kluger Mensch verbirgt sein Wissen; aber das Herz des Narren schreit die Narrheit aus.
24 | Fleißige Hand wird herrschen, eine lässige aber muß Zwangsarbeit verrichten.
25 | Kummer drückt das Herz eines Mannes nieder; aber ein freundliches Wort erfreut es.
26 | Der Gerechte zeigt seinem Freund den rechten Weg; aber der Gottlosen Weg führt sie irre.
27 | Der Saumselige erjagt kein Wildbret, ein fleißiger Mensch aber wird reich.
28 | Auf dem Pfade der Gerechtigkeit ist Leben; der Weg des Frevels aber führt zum Tode.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Ein weiser Sohn hört auf des Vaters Zucht, ein Spötter nicht einmal aufs Schelten.
2 | Von der Frucht seines Mundes ißt einer Gutes, falsche Seelen aber [werden gesättigt mit] Frevel.
3 | Wer auf seinen Mund achtgibt, behütet seine Seele; wer aber immer das Maul aufsperrt, tut's zu seinem Unglück.
4 | Der Faule wünscht sich viel und hat doch nichts; die Seele der Fleißigen aber wird fett.
5 | Der Gerechte haßt die Verleumdungen; aber der Gottlose verursacht Schande und Spott.
6 | Die Gerechtigkeit bewahrt den Unschuldigen; die Gottlosigkeit aber stürzt den Sünder ins Verderben.
7 | Einer stellt sich reich und hat doch gar nichts, ein anderer stellt sich arm und besitzt doch viel.
8 | Mit seinem Reichtum kann jemand sich das Leben retten; ein Armer aber bekommt keine Drohungen zu hören.
9 | Das Licht der Gerechten wird hell brennen; die Leuchte der Gottlosen aber wird erlöschen.
10 | Durch Übermut entsteht nur Zank, wo man sich aber raten läßt, da wohnt Weisheit.
11 | Was man mühelos gewinnt, das zerrinnt; was man aber mit der Hand sammelt, das mehrt sich.
12 | Langes Harren macht das Herz krank; ein erfüllter Wunsch aber ist ein Baum des Lebens.
13 | Wer die Mahnung verachtet, wird von ihr gepfändet; wer aber das Gebot fürchtet, wird belohnt.
14 | Die Lehre des Weisen ist eine Quelle des Lebens, daß man meide die Stricke des Todes.
15 | Guter Verstand erwirbt Gunst; aber der Weg der Heuchler ist schwierig.
16 | Der Kluge tut alles mit Vernunft; aber der Tor verbreitet Dummheiten.
17 | Ein gottloser Bote stürzt ins Unglück, aber ein treuer Zeuge bringt Heilung.
18 | Wer aus der Schule läuft, gerät in Armut und Schande; wer aber auf Zurechtweisungen achtet, kommt zu Ehren.
19 | Die Befriedigung eines Verlangens tut der Seele wohl; aber vom Bösen zu weichen, ist den Toren ein Greuel.
20 | Der Umgang mit den Weisen macht dich weise; wer aber an den Narren Wohlgefallen hat, wird in Sünde fallen.
21 | Das Unglück verfolgt die Sünder, den Gerechten aber wird Gutes vergolten.
22 | Was ein guter Mensch hinterläßt, geht über auf Kindeskinder; das Vermögen des Sünders aber wird für den Gerechten aufgespart.
23 | Oft wäre viel Speise in den Furchen der Armen; aber man nimmt sie ihnen weg gegen alles Recht!
24 | Wer seine Rute spart, der haßt seinen Sohn; wer ihn aber liebhat, der züchtigt ihn beizeiten.
25 | Der Gerechte ißt, bis er satt ist; der Gottlosen Bauch aber hat nie genug.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Der Frauen Weisheit baut ihr Haus, die Torheit reißt es ein mit eigenen Händen.
2 | Wer in seiner Redlichkeit wandelt, fürchtet den HERRN; wer aber verkehrte Wege geht, verachtet ihn.
3 | Im Munde des Narren ist eine Rute für [seinen] Hochmut, aber die Weisen behüten ihre Lippen.
4 | Wo keine Rinder sind, da bleibt die Krippe rein; die Kraft des Ochsen aber verschafft großen Gewinn.
5 | Ein treuer Zeuge lügt nicht; aber ein falscher Zeuge lügt, so viel er kann.
6 | Sucht ein Spötter Weisheit, so findet er keine; der Verständige aber begreift leicht.
7 | Gehe weg von dem dummen Menschen! Du hörst doch nichts Gescheites von ihm.
8 | Die Weisheit läßt den Klugen merken, welchen Weg er gehen soll; aber die Torheit der Narren betrügt sie selbst.
9 | Der Toren spottet das Schuldopfer; unter den Redlichen aber herrscht gutes Einvernehmen.
10 | Das Herz kennt seinen eigenen Kummer, und in seine Freude soll sich kein Fremder mischen!
11 | Das Haus der Gottlosen wird zerstört; aber die Hütte der Redlichen wird aufblühen.
12 | Es gibt einen Weg, der dem Menschen richtig scheint; aber sein Ende ist der Weg zum Tod.
13 | Auch beim Lachen kann das Herz Kummer empfinden, und die Freude kann enden in Traurigkeit.
14 | Ein abtrünniges Herz bekommt genug von seinen eigenen Wegen und ebenso ein guter Mensch von seinem Tun.
15 | Der Einfältige glaubt jedem Geschwätz; aber der Kluge gibt auf seine Schritte acht.
16 | Der Weise ist vorsichtig und weicht vom Bösen; aber der Tor ist übermütig und sorglos.
17 | Ein Ungeduldiger macht Dummheiten, und ein boshafter Mensch macht sich verhaßt.
18 | Dummheit ist das Erbteil der Einfältigen, Erfahrung die Krone der Klugen.
19 | Die Bösen müssen sich bücken vor den Guten und die Gottlosen bei den Toren der Gerechten.
20 | Ein Armer wird sogar von seinem Nächsten gehaßt; ein Reicher aber hat viele Liebhaber.
21 | Seinen Nächsten verachten ist Sünde, aber wohl dem, der sich des Elenden erbarmt!
22 | Werden nicht irre gehen, die Böses schmieden? Gnade aber und Wahrheit widerfahre dem, der gute Absichten hat!
23 | Wo man sich alle Mühe gibt, da ist Überfluß; aber wo man nur Worte macht, da herrscht Mangel.
24 | Reichtum ist der Weisen Krone; aber die Narren haben nichts als Dummheit.
25 | Ein treuer Zeuge rettet Seelen; ein Lügner aber ist ein Betrüger.
26 | In der Furcht des HERRN liegt starkes Vertrauen; Er wird auch den Kindern eine Zuflucht sein.
27 | Die Furcht des HERRN ist eine Quelle des Lebens; man meidet durch sie die Stricke des Todes.
28 | In der Menge des Volkes besteht des Königs Schmuck; aber das Schwinden der Bevölkerung ist des Fürsten Untergang.
29 | Der Langmütige hat viel Verstand, der Jähzornige aber begeht große Torheiten.
30 | Ein gelassenes Herz ist des Leibes Leben; aber Eifersucht ist Knochenfraß.
31 | Wer den Schwachen unterdrückt, beschimpft seinen Schöpfer; wer Ihn aber ehren will, erbarmt sich des Armen.
32 | Der Gottlose wird durch seine Bosheit gestürzt; der Gerechte aber ist auch im Tode getrost.
33 | Die Weisheit wohnt im Herzen des Verständigen, sie bezeugt sich auch am Gewissen der Toren.
34 | Gerechtigkeit erhöht ein Volk; die Sünde aber ist der Völker Schande.
35 | Ein König hat Wohlgefallen an einem verständigen Knechte; sein Zorn aber trifft einen Schändlichen.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Eine sanfte Antwort dämpft den Grimm; ein verletzendes Wort aber reizt zum Zorn.
2 | Die Zunge der Weisen gibt gute Lehren; aber der Toren Mund schwatzt viel dummes Zeug.
3 | Die Augen des HERRN sind überall; sie erspähen die Bösen und die Guten.
4 | Eine heilsame Zunge ist ein Baum des Lebens; aber Verkehrtheit in ihr verwundet den Geist.
5 | Ein dummer [Junge] verschmäht die väterliche Zucht; wer aber auf die Zurechtweisung achtet, der wird klug.
6 | Im Hause des Gerechten ist viel Vermögen; im Einkommen des Gottlosen aber ist Zerrüttung.
7 | Die Lippen der Weisen säen Erkenntnis; das Herz der Narren aber ist unaufrichtig.
8 | Der Gottlosen Opfer ist dem HERRN ein Greuel; das Gebet der Aufrichtigen aber ist ihm angenehm.
9 | Der Gottlosen Weg ist dem HERRN ein Greuel; wer aber der Gerechtigkeit nachjagt, den hat er lieb.
10 | Wer den Pfad verläßt, wird schwer bestraft; wer die Zucht haßt, der muß sterben.
11 | Totenreich und Abgrund sind dem HERRN bekannt; wie viel mehr die Herzen der Menschen!
12 | Der Spötter liebt die Zurechtweisung nicht; darum geht er nicht zu den Weisen.
13 | Ein fröhliches Herz macht das Angesicht heiter; aber durch Betrübnis wird der Geist niedergeschlagen.
14 | Das Herz der Verständigen trachtet nach Erkenntnis; aber der Mund der Narren weidet sich an der Dummheit.
15 | Ein Unglücklicher hat lauter böse Tage, aber ein frohmütiger hat immerdar Festmahl.
16 | Besser wenig mit der Furcht des HERRN, als großer Reichtum und ein unruhiges Gewissen dabei!
17 | Besser ein Gericht Kraut mit Liebe, als ein gemästeter Ochse mit Haß!
18 | Ein zorniger Mann erregt Hader; aber ein Langmütiger stillt den Zank.
19 | Der Weg des Faulen ist wie mit Dornen verzäunt; aber der Pfad der Redlichen ist gebahnt.
20 | Ein weiser Sohn macht seinem Vater Freude; ein dummer Mensch aber verachtet seine Mutter.
21 | Torheit ist dem Unvernünftigen eine Wonne; ein verständiger Mann aber wandelt geradeaus.
22 | Durch Mangel an Besprechung werden Pläne vereitelt; wo aber viele Ratgeber sind, da kommen sie zustande.
23 | Es freut einen Mann, wenn man ihm antwortet; und wie gut ist ein Wort, geredet zur rechten Zeit!
24 | Der Weg des Lebens geht aufwärts für den Klugen, um den Scheol zu vermeiden, welcher drunten liegt.
25 | Der HERR reißt das Haus der Stolzen nieder; aber die Grenze der Witwe setzt er fest.
26 | Böse Anschläge sind dem HERRN ein Greuel, aber freundliche Reden sind [ihm] rein.
27 | Wer unrecht Gut begehrt, verstört sein Haus; wer aber Geschenke haßt, der wird leben.
28 | Das Herz des Gerechten überlegt die Antwort; aber ein gottloses Maul stößt böse Worte aus.
29 | Der HERR ist fern von den Gottlosen, aber das Gebet der Gerechten erhört er.
30 | Ein freundlicher Blick erfreut das Herz, eine gute Botschaft stärkt das Gebein.
31 | Ein Ohr, das gern den Lebenserfahrungen lauscht, hält sich inmitten der Weisen auf.
32 | Wer der Zucht entläuft, verachtet seine Seele; wer aber auf Zurechtweisung hört, erwirbt Verstand.
33 | Die Furcht des HERRN ist die Schule der Weisheit, und der Ehre geht Demut voraus.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Die Entwürfe des Herzens sind des Menschen Sache; aber die Rede des Mundes kommt vom HERRN.
2 | Alle Wege des Menschen sind rein in seinen Augen; aber der HERR prüft die Geister.
3 | Befiehl dem HERRN deine Werke, so kommen deine Pläne zustande.
4 | Alles hat der HERR zu seinem bestimmten Zweck gemacht, sogar den Gottlosen für den bösen Tag.
5 | Alle stolzen Herzen sind dem HERRN ein Greuel; die Hand darauf! sie bleiben nicht ungestraft.
6 | Durch Gnade und Wahrheit wird Schuld gesühnt, und durch die Furcht des HERRN weicht man vom Bösen.
7 | Wenn jemandes Wege dem HERRN wohlgefallen, so macht er auch seine Feinde mit ihm zufrieden.
8 | Besser wenig mit Gerechtigkeit, als ein großes Einkommen mit Unrecht.
9 | Des Menschen Herz denkt sich einen Weg aus; aber der HERR lenkt seine Schritte.
10 | Weissagung ist auf den Lippen des Königs; beim Rechtsprechen verfehlt sich sein Mund nicht.
11 | Gesetzliches Maß und Gewicht kommen vom HERRN; alle Gewichtsteine im Beutel sind sein Werk.
12 | Freveltaten sind den Königen ein Greuel; denn durch Gerechtigkeit wird ein Thron befestigt.
13 | Gerechte Lippen gefallen den Königen wohl, und wer aufrichtig redet, macht sich beliebt.
14 | Des Königs Zorn ist ein Todesengel; aber ein weiser Mann versöhnt ihn.
15 | Im Leuchten des königlichen Angesichts ist Leben, und seine Gunst ist wie eine Wolke des Spätregens.
16 | Wieviel besser ist's, Weisheit zu erwerben als Gold, und Verstand zu erwerben ist begehrenswerter als Silber!
17 | Die Bahn der Redlichen bleibt vom Bösen fern; denn wer seine Seele hütet, gibt acht auf seinen Weg.
18 | Vor dem Zusammenbruch wird man stolz, und Hochmut kommt vor dem Fall.
19 | Besser demütig sein mit dem Geringen, als Beute teilen mit den Stolzen.
20 | Wer auf das Wort achtet, findet Glück; und wohl dem, der auf den HERRN vertraut!
21 | Wer weisen Herzens ist, wird verständig genannt; und Süßigkeit der Lippen verstärkt die Belehrung.
22 | Wer Klugheit besitzt, hat eine Quelle des Lebens; aber mit ihrer Dummheit strafen sich die Narren selbst.
23 | Wer weisen Herzens ist, spricht vernünftig und mehrt auf seinen Lippen die Belehrung.
24 | Freundliche Reden sind wie Honigseim, süß der Seele und heilsam dem Gebein.
25 | Ein Weg mag dem Menschen richtig erscheinen, und schließlich ist es doch der Weg zum Tod.
26 | Die Seele des Arbeiters läßt es sich sauer werden; denn sein Hunger treibt ihn an.
27 | Ein Nichtsnutz gräbt Unglücksgruben, und auf seinen Lippen brennt es wie Feuer.
28 | Ein verdrehter Mann richtet Hader an, und ein Ohrenbläser trennt vertraute Freunde.
29 | Ein frecher Mensch überredet seinen Nächsten und führt ihn einen Weg, der nicht gut ist.
30 | Wer die Augen verschließt, denkt verkehrt; wer die Lippen zukneift, hat Böses vollbracht.
31 | Graue Haare sind eine Krone der Ehren; sie wird gefunden auf dem Wege der Gerechtigkeit.
32 | Besser ein Langmütiger als ein Starker, und wer sich selbst beherrscht, als wer Städte gewinnt.
33 | Im Busen [des Gewandes] wird das Los geworfen; aber vom HERRN kommt jeder Entscheid.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Besser ein trockener Bissen mit Ruhe, als ein Haus voll Opferfleisch mit Zank!
2 | Ein kluger Knecht wird herrschen über einen schändlichen Sohn und wird sich mit den Brüdern in das Erbe teilen.
3 | Der Tiegel prüft das Silber und der Ofen das Gold; der HERR aber prüft die Herzen.
4 | Ein Boshafter horcht auf falsche Mäuler, ein Lügner leiht verderblichen Zungen sein Ohr.
5 | Wer des Armen spottet, schmäht seinen Schöpfer; wer schadenfroh ist, bleibt nicht ungestraft.
6 | Kindeskinder sind eine Krone der Alten, und der Kinder Ehre sind ihre Väter.
7 | Zum Narren paßt keine anmaßende Rede, so wenig als zu einem Fürsten Lügenreden.
8 | Geschenke sind wie Edelsteine; wer solche geben kann, hat überall Glück.
9 | Wer Liebe sucht, deckt Fehler zu; wer aber Worte hinterbringt, trennt vertraute Freunde.
10 | Schelten macht mehr Eindruck auf den Verständigen als hundert Schläge auf den Narren.
11 | Ein Boshafter sucht nur Empörung; aber ein unbarmherziger Bote wird gegen ihn ausgesandt werden.
12 | Besser, es treffe jemand eine Bärin an, die ihrer Jungen beraubt ist, als einen Narren in seiner Torheit!
13 | Wer Gutes mit Bösem vergilt, von dessen Haus wird das Böse nicht weichen.
14 | Tropfenweise geht der Hader an; darum laß vom Zanken, ehe er losbricht!
15 | Wer den Gottlosen gerechtspricht und den Gerechten verdammt, die sind alle beide dem HERRN ein Greuel.
16 | Was nützt das Geld in der Hand des Narren, Weisheit zu kaufen in seinem Unverstand?
17 | Ein Freund liebt jederzeit, und in der Not wird er als Bruder geboren.
18 | Ein unvernünftiger Mensch ist, wer in die Hand gelobt und in Gegenwart seines Nächsten Bürgschaft leistet.
19 | Wer Zank liebt, der liebt Entzweiung, und wer sein Tor zu hoch baut, läuft Gefahr, daß es zusammenbricht.
20 | Wer verschrobenen Herzens ist, findet nichts Gutes, und wer eine arglistige Zunge hat, fällt in Unglück.
21 | Wer einen Toren zeugt, der hat Kummer, und der Vater eines Narren kann sich nicht freuen.
22 | Ein fröhliches Herz fördert die Genesung; aber ein niedergeschlagener Geist dörrt das Gebein aus.
23 | Der Gottlose nimmt ein Geschenk aus dem Busen, um zu beugen die Pfade des Rechts.
24 | Dem Verständigen liegt die Weisheit vor Augen; der Tor aber sucht sie am Ende der Erde.
25 | Ein törichter Sohn macht seinem Vater Verdruß und bereitet seiner Mutter Herzeleid.
26 | Einen Gerechten zu büßen, ist nicht gut; Edle zu schlagen, ist nicht recht.
27 | Wer Erfahrungen gemacht hat, spart seine Worte, und wer kühlen Geistes ist, der ist ein weiser Mann.
28 | Selbst ein Narr wird für weise gehalten, wenn er schweigt, für verständig, wenn er seine Lippen verschließt.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Wer sich absondert, pflegt seine Liebhaberei und wehrt sich gegen alles, was heilsam ist.
2 | Einem Toren ist es nicht ums Lernen zu tun, sondern um kundzumachen, was er weiß.
3 | Wo der Gottlose hinkommt, da stellt sich auch Verachtung ein und mit der Schande die Schmach.
4 | Die Worte eines Mannes sind tiefe Wasser, ein sprudelnder Bach, eine Quelle der Weisheit.
5 | Es ist nicht gut, wenn man die Person des Gottlosen ansieht und den Gerechten im Gericht unterdrückt.
6 | Die Reden des Toren stiften Streit, und er schimpft, bis er Schläge kriegt.
7 | Des Toren Mund wird ihm zum Verderben, und seine Lippen sind der Fallstrick seiner Seele.
8 | Die Worte des Verleumders sind wie Leckerbissen; man verschlingt sie mit großem Appetit.
9 | Wer nachlässig ist in seinem Geschäft, der ist ein Bruder des Zerstörers.
10 | Der Name des HERRN ist ein festes Schloß; der Gerechte läuft dahin und wird beschirmt.
11 | Das Gut des Reichen ist seine feste Burg und wie eine hohe Mauer in seiner Einbildung.
12 | Vor dem Zusammenbruch erhebt sich des Menschen Herz; aber der Ehre geht Demut voraus.
13 | Wer antwortet, bevor er gehört hat, dem ist es Torheit und Schande.
14 | Ein männlicher Mut erträgt sein Leiden; wer aber kann einen niedergeschlagenen Geist aufrichten?
15 | Ein verständiges Herz erwirbt Kenntnisse, und das Ohr der Weisen lauscht dem Wissen.
16 | Das Geschenk macht dem Menschen Raum und geleitet ihn vor die Großen.
17 | Wer sich in seinem Prozeß zuerst verteidigen darf, hat Recht; dann kommt der andere und forscht ihn aus.
18 | Das Los schlichtet den Hader und entscheidet zwischen den Starken.
19 | Ein Bruder, mit dem man sich entzweit hat, ist schwerer zu gewinnen als eine Burg, und Zwistigkeiten sind wie der Riegel an einem Schloß.
20 | An der Frucht seines Mundes sättigt sich der Mensch, am Ertrag seiner Lippen ißt er sich satt.
21 | Tod und Leben steht in der Zunge Gewalt; wer sie liebt, ißt ihre Frucht.
22 | Wer eine Frau gefunden, der hat etwas Gutes gefunden und Gunst von dem HERRN erlangt.
23 | Der Arme redet bittend; aber der Reiche antwortet grob.
24 | Wer viele Gefährten hat, gefährdet sich selbst; aber es gibt einen Freund, der anhänglicher ist als ein Bruder.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Ein Armer, der in seiner Unschuld wandelt, ist besser als ein verkehrtes, dummes Maul.
2 | Schon Mangel an Erkenntnis ist nicht gut für die Seele, und wer zu schnell geht, geht leicht fehl.
3 | Des Menschen Dummheit verdirbt seinen Weg, und alsdann murrt sein Herz wider den HERRN.
4 | Reichtum macht viele Freunde; der Arme aber wird von seinem Freunde verlassen.
5 | Ein falscher Zeuge bleibt nicht ungestraft, und wer Lügen ausspricht, wird nicht entrinnen.
6 | Viele schmeicheln dem Vornehmen, und jeder will ein Freund dessen sein, der Geschenke gibt.
7 | Den Armen hassen alle seine Brüder; sollten sich nicht auch seine Freunde von ihm entfernen? Geht er auf ihre Worte, so sind sie nichts!
8 | Wer Verstand erwirbt, liebt seine Seele; wer Vernunft bewahrt, findet Gutes.
9 | Ein falscher Zeuge bleibt nicht ungestraft, und wer Lügen ausspricht, geht zugrunde.
10 | Einem Toren ziemt Wohlleben nicht, geschweige denn einem Knecht, über Fürsten zu herrschen.
11 | Klugheit macht einen Menschen geduldig, und es ist ihm eine Ehre, Vergehungen zu übersehen.
12 | Wie das Brüllen des Löwen ist des Königs Zorn, seine Gunst wie der Tau auf grünem Grase.
13 | Ein törichter Sohn ist seines Vaters Unglück, und ein zänkisches Weib ist eine beständige Dachtraufe.
14 | Haus und Hof erbt man von den Vätern; aber vom HERRN kommt ein verständiges Weib.
15 | Faulheit versenkt in tiefen Schlaf, und eine lässige Seele muß hungern.
16 | Wer das Gebot bewahrt, der bewahrt seine Seele; wer aber seiner Wege nicht achtet, muß sterben.
17 | Wer sich des Armen erbarmt, der leiht dem HERRN; und Er wird ihm seine Wohltat vergelten.
18 | Züchtige deinen Sohn, weil noch Hoffnung vorhanden ist; aber laß dir nicht in den Sinn kommen, ihn zu töten!
19 | Wer jähzornig ist, muß Buße zahlen; denn wenn du ihn davon befreist, so machst du nur, daß er's wieder tut.
20 | Gehorche dem Rat und nimm die Züchtigung an, damit du endlich weise wirst!
21 | Ein Mensch macht vielerlei Pläne in seinem Herzen; aber der Rat des HERRN besteht.
22 | Des Menschen Zierde ist seine Güte, und ein Armer ist besser als ein Lügner.
23 | Die Furcht des HERRN dient zum Leben; wer daran reich ist, der wird über Nacht von keinem Unglück heimgesucht.
24 | Der Faule steckt seine Hand in den Topf und mag sie nicht wieder zum Munde bringen.
25 | Schlage den Spötter, so wird der Einfältige klug; weise den Verständigen zurecht, er läßt sich's zur Lehre dienen!
26 | Wer den Vater mißhandelt und die Mutter verjagt, ist ein Sohn, der Schande und Schmach bereitet.
27 | Laß ab, mein Sohn, die Unterweisung zu hören, wenn du von den vernünftigen Lehren doch abweichen willst!
28 | Ein nichtsnutziger Zeuge verhöhnt das Gericht, und der Mund der Gottlosen verschlingt Lügen.
29 | Für die Spötter sind Strafgerichte bereit und Schläge für den Rücken der Toren.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Der Wein, das starke Getränk, macht übermütig und wild, und keiner, der sich damit berauscht, wird weise.
2 | Der König ist zu fürchten wie ein brüllender Löwe; wer sich seinen Zorn zuzieht, verwirkt sein Leben.
3 | Abzulassen vom Zank ist für den Mann eine Ehre; jeder Narr aber kann die Zähne zeigen.
4 | Im Herbst will der Faule nicht pflügen; begehrt er dann in der Ernte, so ist nichts da!
5 | Tiefes Wasser ist der Rat im Herzen eines Mannes; ein verständiger Mann aber schöpft es aus.
6 | Viele Menschen werden gnädige Herren genannt; wer findet aber einen treuen Mann?
7 | Ein Gerechter, der in seiner Unsträflichkeit wandelt, wohlgehe es seinen Kindern nach ihm!
8 | Ein König, der auf dem Richterstuhl sitzt, findet mit seinen Augen jeden Bösen heraus.
9 | Wer kann sagen: Ich habe mein Herz geläutert, ich bin rein geworden von meiner Sünde?
10 | Zweierlei Gewicht und zweierlei Maß, die sind beide dem HERRN ein Greuel!
11 | Schon ein Knabe gibt durch seine Handlungen zu erkennen, ob er lauter und redlich werden will.
12 | Ein hörendes Ohr und ein sehendes Auge, die hat beide der HERR gemacht.
13 | Liebe den Schlaf nicht, sonst wirst du arm; tue deine Augen auf, so hast du zu essen genug!
14 | «Es ist schlecht, es ist schlecht!» spricht der, welcher etwas kaufen will; nimmt er's aber doch, so rühmt er sich hernach.
15 | Es gibt Gold und viele Perlen; aber ein kostbares Geschmeide sind verständige Lippen.
16 | Nimm ihm sein Kleid; denn er hat sich für einen Fremden verbürgt; und statt der Unbekannten pfände ihn aus!
17 | Erschwindeltes Brot schmeckt dem Manne süß; aber hernach wird sein Mund voll Kies.
18 | Pläne kommen durch Beratung zustande, und mit Überlegung führe Krieg!
19 | Ein umhergehender Verleumder plaudert Geheimnisse aus; darum, weil er das Maul nicht halten kann, laß dich gar nicht mit ihm ein!
20 | Wer seinem Vater und seiner Mutter flucht, dessen Leuchte wird erlöschen in der dichtesten Finsternis.
21 | Ein Erbe, das man zuerst kaum erwarten mag, wird schließlich nicht gesegnet sein.
22 | Du sollst nicht sagen: «Ich will Böses vergelten!» Harre des HERRN, der wird dir helfen!
23 | Zweierlei Gewicht ist dem HERRN ein Greuel, und falsche Waage ist nicht gut.
24 | Vom HERRN hangen die Schritte des Mannes ab; was versteht der Mensch von seinem Weg?
25 | Es ist dem Menschen ein Fallstrick, überstürzt zu rufen: «Geweiht!» und erst nach dem Gelübde zu überlegen.
26 | Ein weiser König worfelt die Gottlosen und zerdrischt sie mit dem Rad.
27 | Der Geist des Menschen ist eine Leuchte des HERRN; sie durchforscht alle Kammern des Leibes.
28 | Gnade und Wahrheit werden den König behüten; durch Gnade befestigt er seinen Thron.
29 | Der Jünglinge Zier ist ihre Kraft, und der Greise Schmuck ist ihr graues Haar.
30 | Blutige Striemen reinigen vom Bösen, und Schläge treffen die Kammern des Leibes.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Gleich Wasserbächen ist des Königs Herz in der Hand des HERRN; er leitet es, wohin er will.
2 | In eines jeglichen Augen ist sein Weg recht; aber der HERR wägt die Herzen.
3 | Recht und Gerechtigkeit üben ist dem HERRN lieber als Opfer.
4 | Hohe Augen und ein aufgeblasenes Herz, das Ackern der Gottlosen ist Sünde.
5 | Die Überlegungen des Fleißigen sind nur zum Vorteil, aber wer allzusehr eilt, hat nur Schaden davon.
6 | Wer mit lügenhafter Zunge Schätze erwirbt, der jagt nach Wind und sucht den Tod.
7 | Die Gewalttätigkeit der Gottlosen rafft sie weg; denn sie weigern sich, das Rechte zu tun.
8 | Wer schuldbeladen ist, muß krumme Wege gehen; wer aber lauter ist, der handelt redlich.
9 | Es ist besser, in einem Winkel auf dem Dach zu wohnen, als mit einem zänkischen Weib in einem gemeinsamen Haus.
10 | Die Seele des Gottlosen begehrt nach Bösem, sein Nächster findet keine Gnade vor ihm.
11 | Durch Bestrafung des Spötters wird der Alberne gewitzigt, und wer auf den Weisen achtet, wird belehrt.
12 | Der Gerechte [Gott] achtet auf des Gottlosen Haus, er stürzt die Gottlosen ins Unglück.
13 | Wer sein Ohr vor dem Geschrei des Armen verstopft, der wird auch keine Antwort kriegen, wenn er ruft.
14 | Eine heimliche Gabe besänftigt den Zorn, und ein Geschenk im Busen den heftigsten Grimm.
15 | Es ist eine Freude für die Gerechten, wenn Recht geschafft wird; aber für die Übeltäter ist es ein Schrecken.
16 | Ein Mensch, der vom Wege des Verstandes abirrt, wird ruhen in der Versammlung der Schatten.
17 | Wer Vergnügen liebt, muß Mangel leiden; wer Wein und Öl liebt, wird nicht reich.
18 | Der Gottlose wird den Gerechten ablösen, und der Betrüger kommt an des Redlichen Statt.
19 | Besser ist's in der Wüste zu wohnen, als bei einem zänkischen und ärgerlichen Weib.
20 | Ein wertvoller Schatz und Öl ist in der Wohnung des Weisen; aber ein törichter Mensch vergeudet es.
21 | Wer darnach trachtet, gerecht und gnädig zu sein, der findet Leben, Gerechtigkeit und Ehre.
22 | Ein Weiser erobert die Stadt der Starken und stürzt die Macht, darauf sie sich verließ.
23 | Wer seinen Mund hütet und seine Zunge bewahrt, der erspart seiner Seele manche Not.
24 | Ein übermütiger und vermessener Mensch (Spötter wird er genannt) handelt in frevelhaftem Übermut.
25 | Der Faule muß Hungers sterben, da er mit seinen Händen nicht arbeiten will.
26 | Es kommen täglich neue Begehren; aber der Gerechte gibt und hält nicht zurück.
27 | Das Opfer der Gottlosen ist [dem HERRN] ein Greuel, zumal wenn man es mit Bosheit darbringt.
28 | Ein Lügenzeuge geht zugrunde; aber ein Ohrenzeuge darf immer wieder reden.
29 | Der Gottlose macht ein freches Gesicht; aber der Gerechte hat einen sichern Gang.
30 | Es hilft keine Weisheit, kein Verstand und kein Rat wider den HERRN.
31 | Das Roß wird gerüstet auf den Tag der Schlacht; aber der Sieg ist des HERRN.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Ein guter Name ist wertvoller als großer Reichtum, und Anmut ist besser als Silber und Gold.
2 | Reiche und Arme begegnen einander; der HERR hat sie alle gemacht.
3 | Der Kluge sieht das Unglück und verbirgt sich; aber die Einfältigen tappen hinein und müssen es büßen.
4 | Der Lohn der Demut und der Furcht des HERRN ist Reichtum, Ehre und Leben.
5 | Dornen und Schlingen sind auf dem Wege des Verkehrten; wer seine Seele bewahren will, bleibe fern davon!
6 | Gewöhnt man einen Knaben an den Weg, den er gehen soll, so läßt er nicht davon, wenn er alt wird!
7 | Der Reiche herrscht über die Armen, und wer borgt, ist des Gläubigers Knecht.
8 | Wer Unrecht sät, wird Unheil ernten, und die Rute seines Übermuts liegt bereit.
9 | Gesegnet wird der Mitleidige; denn er gibt dem Armen von seinem Brot.
10 | Vertreibe den Spötter, so nimmt der Streit ein Ende, und das Zanken und Schmähen hört auf.
11 | Wer Herzensreinheit liebt und anmutige Lippen hat, dessen Freund ist der König.
12 | Die Augen des HERRN behüten die Erkenntnis, aber er verwirrt die Reden des Betrügers.
13 | Der Faule spricht: «Es ist ein Löwe draußen; der könnte mich auf offener Straße zerreißen!»
14 | Ein Hurenmaul ist eine tiefe Grube; wen der HERR strafen will, der fällt hinein.
15 | Torheit steckt dem Knaben im Herzen; aber die Rute der Zucht wird sie ihm austreiben.
16 | Wer einen Armen drückt, bereichert ihn; wer einem Reichen gibt, schadet ihm nur.
17 | Neige dein Ohr und höre die Worte der Weisen, und dein Herz merke auf meine Lehre!
18 | Denn das ist lieblich, wenn du sie in deinem Innern bewahrst, wenn sie allzumal bereitstehen auf deinen Lippen.
19 | Damit du dein Vertrauen auf den HERRN setzest, lehre ich dich heute, ja, dich!
20 | Habe ich dir nicht Vortreffliches geschrieben mit Ratschlägen und Lehren,
21 | daß ich dir kundtäte die zuverlässigen Worte der Wahrheit, damit du wahrheitsgetreuen Bescheid gebest denen, die dich senden?
22 | Beraube den Schwachen nicht, weil er schwach ist, und unterdrücke den Elenden nicht im Tor!
23 | Denn der HERR wird ihre Sache führen und wird denen, die sie berauben, das Leben rauben.
24 | Geselle dich nicht zu einem Zornmütigen und begib dich zu keinem Hitzkopf,
25 | damit du dir nicht seinen Wandel angewöhnest und er dir nicht zum Fallstrick deiner Seele werde.
26 | Sei nicht unter denen, welche in die Hand geloben, die sich für Schulden verbürgen;
27 | denn wenn du nicht bezahlen kannst, warum soll man dir dein Bett wegnehmen?
28 | Verrücke die ewige Grenze nicht, welche deine Väter gemacht haben.
29 | Siehst du jemand emsig in seinem Geschäft, der darf sich vor Könige stellen; er wird nicht bei unbedeutenden Leuten dienen.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Wenn du zu Tische sitzest mit einem Herrscher, so bedenke, wen du vor dir hast!
2 | Setze ein Messer an deine Kehle, wenn du allzu gierig bist!
3 | Laß dich nicht gelüsten nach seinen Leckerbissen; denn das ist ein trügerisches Brot!
4 | Bemühe dich nicht, reich zu werden; aus eigener Einsicht laß davon!
5 | Kaum hast du dein Auge darauf geworfen, so ist er nicht mehr da; denn sicherlich schafft er sich Flügel wie ein Adler, der gen Himmel fliegt.
6 | Iß kein Brot bei einem Mißgünstigen und sei nicht begierig nach seinen Leckerbissen!
7 | Denn so sehr es ihm auch in der Seele zuwider ist, so spricht er doch zu dir: «Iß und trink!» aber er gönnt es dir nicht.
8 | Den Bissen, den du gegessen hast, mußt du wieder ausspeien, und deine freundlichen Worte hast du verschwendet.
9 | Sprich keinem Toren zu; denn er wird deine weisen Reden nur verachten!
10 | Verrücke die Grenze der Witwe nicht und betritt nicht das Feld der Waisen!
11 | Denn ihr Erlöser ist stark; der wird ihre Sache wider dich führen.
12 | Ergib dein Herz der Zucht und neige deine Ohren zu den Lehren der Erfahrung.
13 | Erspare dem Knaben die Züchtigung nicht; wenn du ihn mit der Rute schlägst, stirbt er nicht.
14 | Indem du ihn mit der Rute schlägst, rettest du seine Seele vom Tode.
15 | Mein Sohn, wenn dein Herz weise wird, so ist das auch für mein Herz eine Freude!
16 | Und meine Nieren frohlocken, wenn deine Lippen reden, was richtig ist.
17 | Dein Herz ereifere sich nicht für die Sünder, sondern für die Furcht des HERRN den ganzen Tag!
18 | Denn sicherlich gibt es eine Zukunft, und deine Hoffnung soll nicht vernichtet werden.
19 | Höre, mein Sohn, sei weise, und dein Herz wandle den richtigen Weg!
20 | Geselle dich nicht zu den Weinsäufern und zu denen, die sich übermäßigem Fleischgenuß ergeben;
21 | denn Säufer und Schlemmer verarmen, und Schläfrigkeit kleidet in Lumpen.
22 | Gehorche deinem Vater, der dich gezeugt hat, und verachte deine Mutter nicht, wenn sie alt wird.
23 | Kaufe Wahrheit und verkaufe sie nicht, Weisheit und Zucht und Vernunft!
24 | Ein Vater frohlockt über einen rechtschaffenen Sohn, und wer einen Weisen gezeugt hat, freut sich über ihn.
25 | So mögen sich denn Vater und Mutter deiner freuen und frohlocken, die dich geboren hat!
26 | Gib mir, mein Sohn, dein Herz, und laß deinen Augen meine Wege wohlgefallen!
27 | Denn die Hure ist eine tiefe Grube, und die Fremde ist ein gefährliches Loch.
28 | Dazu lauert sie wie ein Räuber und vermehrt die Abtrünnigen unter den Menschen.
29 | Wo ist Ach? Wo ist Weh? Wo sind Streitigkeiten? Wo ist Klage? Wo sind Wunden ohne Ursache? Wo sind trübe Augen?
30 | Bei denen, die sich beim Wein verspäten, die kommen, um Getränke zu versuchen!
31 | Siehe nicht darauf, wie der Wein rötlich schillert, wie er im Becher perlt!
32 | Er gleitet leicht hinunter; aber hernach beißt er wie eine Schlange und sticht wie eine Otter!
33 | Deine Augen werden seltsame Dinge sehen, und dein Herz wird verworrenes Zeug reden;
34 | du wirst sein wie einer, der auf dem Meere schläft und wie einer, der im Mastkorb oben liegt.
35 | «Man schlug mich, aber es tat mir nicht weh; man prügelte mich, aber ich merkte es nicht! Wenn ich ausgeschlafen habe, so will ich ihn wieder aufsuchen!»


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Beneide böse Menschen nicht und begehre nicht, es mit ihnen zu halten;
2 | denn ihr Herz trachtet nach Schaden, und ihre Lippen reden Unheil!
3 | Durch Weisheit wird ein Haus gebaut, und durch Verstand wird es sich behaupten;
4 | auch werden durch Einsicht seine Kammern mit allerlei köstlichem und lieblichem Gut gefüllt.
5 | Ein weiser Mann ist stark, und ein verständiger Mensch stählt seine Kraft.
6 | Denn durch kluge Maßregeln gewinnst du die Schlacht und durch die Menge der Ratgeber den Sieg.
7 | Die Weisheit ist dem Narren zu hoch; er tut seinen Mund nicht auf im Tor!
8 | Wer vorsätzlich Böses tut, den nenne man einen Bösewicht!
9 | Dummheiten ersinnen ist Sünde, und ein Spötter ist ein abscheulicher Mensch!
10 | Zeigst du dich schwach am Tage der Not, so ist deine Kraft beschränkt!
11 | Errette, die zum Tode geschleppt werden, und die zur Schlachtbank wanken, halte zurück!
12 | Wenn du sagen wolltest: «Siehe, wir haben das nicht gewußt!» wird nicht der, welcher die Herzen prüft, es merken, und der deine Seele beobachtet, es wahrnehmen und dem Menschen vergelten nach seinem Tun?
13 | Iß Honig, mein Sohn, denn er ist gut, und Honigseim ist süß für deinen Gaumen!
14 | So erkenne auch, daß die Weisheit gut ist für deine Seele; wenn du sie gefunden hast, so hast du eine Zukunft, und deine Hoffnung wird nicht vernichtet werden.
15 | Du Gottloser, laure nicht auf die Wohnung des Gerechten und störe seine Ruhe nicht!
16 | Denn der Gerechte fällt siebenmal und steht wieder auf; aber die Gottlosen stürzen nieder im Unglück.
17 | Freue dich nicht über den Fall deines Feindes, und wenn er strauchelt, so frohlocke nicht!
18 | daß nicht der HERR es sehe und es ihm mißfalle und er seinen Zorn abwende von ihm.
19 | Erzürne dich nicht über die Bösen, sei nicht neidisch auf die Übeltäter!
20 | Denn der Böse hat keine Zukunft, und die Leuchte der Gottlosen wird erlöschen.
21 | Fürchte den HERRN, mein Sohn, und den König, und laß dich nicht mit Neuerungssüchtigen ein!
22 | Denn ihr Unglück wird plötzlich kommen und ihrer beider Verderben; wer kennt es?
23 | Auch diese Sprüche kommen von den Weisen: die Person ansehen im Gericht, ist nicht gut.
24 | Wer zum Gottlosen spricht: «Du bist gerecht!» dem fluchen die Völker, und die Leute verwünschen ihn;
25 | aber an denen, die recht richten, hat man Wohlgefallen, und über sie kommt der Segen des Guten.
26 | Eine rechte Antwort ist wie ein Kuß auf die Lippen.
27 | Verrichte zuerst draußen dein Geschäft und besorge deine Feldarbeit, darnach baue dein Haus.
28 | Tritt nicht ohne Ursache als Zeuge auf wider deinen Nächsten! Was willst du irreführen mit deinen Lippen?
29 | Sage nicht: «Wie er mir getan, so will ich ihm tun; ich will dem Mann vergelten nach seinem Werk!»
30 | Ich ging vorüber an dem Acker des Faulen und an dem Weinberge des Unverständigen
31 | und siehe, er ging ganz in Disteln auf, und Nesseln überwucherten ihn, und seine Mauer war eingestürzt.
32 | Das sah ich und nahm es zu Herzen; ich betrachtete es und zog eine Lehre daraus:
33 | «Ein wenig schlafen, ein wenig schlummern, die Hände ein wenig ineinanderlegen, um zu ruhen»;
34 | so kommt deine Armut wie ein Landstreicher dahergeschritten und dein Mangel wie ein gewappneter Mann!


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Auch das sind Sprüche Salomos, welche hinzugesetzt haben die Männer Hiskias, des Königs von Juda:
2 | Es ist Gottes Ehre, eine Sache zu verbergen, aber der Könige Ehre, eine Sache zu erforschen.
3 | Die Höhe des Himmels und die Tiefe der Erde und der Könige Herz ist unergründlich.
4 | Man entferne die Schlacken vom Silber, so macht der Goldschmied ein Gefäß daraus!
5 | Man entferne auch die Gottlosen vom König, so wird sein Thron durch Gerechtigkeit feststehen!
6 | Rühme dich nicht vor dem König und tritt nicht an den Platz der Großen;
7 | denn es ist besser, man sage zu dir: «Komm hier herauf!» als daß man dich vor einem Fürsten erniedrige, den deine Augen gesehen haben.
8 | Gehe nicht rasch gerichtlich vor; denn was willst du hernach tun, wenn dein Nächster dich zuschanden macht?
9 | Erledige deine Streitsache mit deinem Nächsten; aber das Geheimnis eines andern offenbare nicht!
10 | Er möchte dich sonst beschimpfen, wenn er es vernimmt, und du könntest deine Verleumdung nicht verantworten.
11 | Wie goldene Äpfel in silbernen Schalen, so ist ein Wort, gesprochen zur rechten Zeit.
12 | Wie ein goldener Ring und ein köstliches Geschmeide, so paßt eine weise Mahnung zu einem aufmerksamen Ohr.
13 | Wie die Kühle des Schnees in der Sommerhitze, so erfrischt ein treuer Bote den, der ihn gesandt hat: er erquickt die Seele seines Herrn.
14 | Wie Wolken und Wind ohne Regen, so ist ein Mensch, der lügenhafte Versprechungen macht.
15 | Durch Geduld wird ein Richter überredet, und die weiche Zunge zerbricht Knochen.
16 | Hast du Honig gefunden, so iß dein Teil; doch daß du davon nicht übersatt werdest und ihn ausspeien mußt!
17 | Betritt nur selten das Haus deines Freundes, damit er deiner nicht überdrüssig werde und dich hasse!
18 | Ein Hammer, ein Schwert, ein spitzer Pfeil: so ist ein Mensch, der gegen seinen Nächsten falsches Zeugnis ablegt.
19 | Auf einen treulosen Menschen ist am Tage der Not ebensoviel Verlaß wie auf einen bösen Zahn und auf einen wankenden Fuß.
20 | Wie einer, der an einem kalten Tage das Kleid auszieht oder Essig auf Natron gießt, so ist, wer einem mißmutigen Herzen Lieder singt.
21 | Hungert deinen Feind, so speise ihn mit Brot; dürstet ihn, so tränke ihn mit Wasser!
22 | Denn damit sammelst du feurige Kohlen auf sein Haupt, und der HERR wird dir's vergelten.
23 | Nordwind erzeugt Regen und Ohrenbläserei verdrießliche Gesichter.
24 | Besser in einem Winkel auf dem Dache wohnen, als mit einem zänkischen Weibe in einem gemeinsamen Hause!
25 | Wie kühles Wasser eine dürstende Seele, so erquickt eine gute Botschaft aus fernem Lande.
26 | Ein getrübter Brunnen und ein verdorbener Quell: so ist ein Gerechter, der vor einem Gottlosen wankt.
27 | Viel Honig essen ist nicht gut; aber etwas Schweres erforschen ist eine Ehre.
28 | Wie eine Stadt mit geschleiften Mauern, so ist ein Mann, dessen Geist sich nicht beherrschen kann.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Wie der Schnee zum Sommer und der Regen zur Ernte, so wenig paßt Ehre für den Narren.
2 | Wie ein Sperling davonflattert und eine Schwalbe wegfliegt, so ein unverdienter Fluch: er trifft nicht ein.
3 | Dem Pferd eine Geißel, dem Esel ein Zaum und dem Narren eine Rute auf den Rücken!
4 | Antworte dem Narren nicht nach seiner Narrheit, damit du ihm nicht gleichest;
5 | antworte aber dem Narren nach seiner Narrheit, damit er sich nicht weise dünke.
6 | Es haut sich die Füße ab und muß Ärger schlucken, wer seine Sachen durch einen Narren besorgen läßt.
7 | Schwach wie die Beine des Lahmen, so ist ein [weiser] Spruch im Munde des Toren.
8 | Wie wenn man einen Stein in der Schleuder festbindet, so ist's, wenn man einem Toren Ehre erweist.
9 | Ein Dorn geriet in die Hand eines Trunkenen und ein Spruch in den Mund der Toren!
10 | Ein Händelsüchtiger verletzt alle und nimmt Toren und Landstreicher in seinen Sold.
11 | Wie ein Hund, der zu seinem Gespei zurückkehrt, so ist ein Narr, der seine Dummheit wiederholt.
12 | Siehst du einen Mann, der sich selbst weise dünkt, so kannst du für einen Toren mehr Hoffnung haben als für ihn!
13 | Der Faule spricht: «Es ist ein Löwe draußen, ein Leu ist mitten auf der Straße!»
14 | Die Tür dreht sich in der Angel und der Faule in seinem Bett.
15 | Der Faule steckt seine Hand in die Schüssel; er bringt sie kaum mehr zum Mund zurück!
16 | Ein Fauler dünkt sich weiser als sieben, die verständige Antworten geben.
17 | Es packt einen vorüberlaufenden Hund bei den Ohren, wer sich in einen Streit mischt, der ihn nichts angeht.
18 | Wie ein Wahnsinniger, der feurige und todbringende Pfeile abschießt,
19 | so ist ein Mensch, der seinen Nächsten betrügt und dann spricht: «Ich habe nur gescherzt!»
20 | Wo kein Holz mehr ist, erlischt das Feuer; und wenn der Verleumder fort ist, so hört der Hader auf.
21 | Zur Glut braucht es Kohlen und zum Feuer Holz, und um Streit anzufangen, einen zänkischen Mann.
22 | Die Worte des Verleumders sind wie Leckerbissen; sie dringen ins Innerste des Leibes.
23 | Silberschaum über Scherben gezogen, also sind feurige Lippen und ein böses Herz.
24 | Mit seinen Lippen verstellt sich der Hasser, und in seinem Herzen nimmt er sich Betrügereien vor.
25 | Wenn er schöne Worte macht, so traue ihm nicht; denn es sind sieben Greuel in seinem Herzen.
26 | Hüllt sich der Haß in Täuschung, so wird seine Bosheit doch offenbar in der Gemeinde.
27 | Wer [andern] eine Grube gräbt, fällt selbst hinein; und wer einen Stein wälzt, zu dem kehrt er zurück.
28 | Eine Lügenzunge haßt die von ihr Zermalmten, und ein glattes Maul richtet Verderben an.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Rühme dich nicht des morgenden Tages; denn du weißt nicht, was ein einziger Tag bringen mag!
2 | Ein anderer soll dich rühmen, nicht dein eigener Mund; ein Fremder und nicht deine eigenen Lippen!
3 | Ein Stein ist schwer und der Sand eine Last; aber der Ärger, den ein Tor verursacht, ist schwerer als beides.
4 | Grausam ist der Zorn und überwallend der Grimm; aber wer kann vor der Eifersucht bestehen?
5 | Offenbarende Zurechtweisung ist besser als verheimlichende Liebe.
6 | Treugemeint sind die Schläge des Freundes, aber reichlich die Küsse des Hassers.
7 | Eine übersättigte Seele zertritt Honigseim; einer hungrigen Seele aber ist alles Bittere süß.
8 | Wie ein Vogel, der aus seinem Neste flieht, so ist ein Mann, der aus seiner Heimat entflieht.
9 | Öl und Räucherwerk erfreuen das Herz; so süß ist die Rede des Freundes, der Rat seiner Seele.
10 | Verlaß deinen Freund und den Freund deines Vaters nicht; aber in das Haus deines Bruders begib dich nicht am Tage deiner Not; ein Nachbar in der Nähe ist besser als ein Bruder in der Ferne.
11 | Sei weise, mein Sohn, und erfreue mein Herz; so darf ich dem antworten, der mich schmäht.
12 | Ein Kluger sieht das Unglück und verbirgt sich; die Einfältigen aber tappen hinein und müssen es büßen.
13 | Nimm sein Kleid; denn er hat sich für einen Fremden verbürgt, und statt einer Unbekannten pfände ihn aus!
14 | Wenn einer seinen Nächsten am frühen Morgen mit lauter Stimme segnet, so wird ihm das als ein Fluch angerechnet.
15 | Eine rinnende Dachtraufe an einem Regentag und ein zänkisches Weib sind gleich;
16 | wer sie aufhalten will, der hält Wind auf und will Öl zurückdrängen mit seiner Rechten.
17 | Eisen schärft Eisen, ebenso schärft ein Mann den andern.
18 | Wer des Feigenbaums wartet, genießt dessen Frucht, und wer seinem Herrn aufmerksam dient, wird geehrt.
19 | Wie das Wasser das Angesicht, so spiegelt ein Menschenherz das andere wieder.
20 | Totenreich und Abgrund kriegen nie genug; so sind auch die Augen der Menschen unersättlich.
21 | Der Tiegel ist für das Silber und der Ofen für das Gold; und der Mensch [wird geprüft] durch des Lobredners Mund.
22 | Wenn du den Narren im Mörser mit der Keule zu Grütze zerstießest, so wiche doch seine Narrheit nicht von ihm.
23 | Habe acht auf das Aussehen deiner Schafe und nimm dich deiner Herde an!
24 | Denn kein Reichtum währt ewig; oder bleibt eine Krone von Geschlecht zu Geschlecht?
25 | Das Heu wird weggeführt, dann erscheint junges Grün, und man sammelt die Kräuter auf den Bergen.
26 | Die Lämmer kleiden dich, und die Böcke zahlen dir den Acker.
27 | Du hast genug Ziegenmilch zu deiner Nahrung, zur Ernährung deines Hauses und zum Unterhalt für deine Mägde.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Der Gottlose flieht, auch wenn niemand ihn jagt: aber der Gerechte ist getrost wie ein junger Löwe.
2 | Ein treuloses Land erlebt häufigen Fürstenwechsel; wo aber verständige Leute sind, die wissen, was sich gehört, kann einer lange regieren.
3 | Ein armer Mann, der die Geringen bedrückt, ist wie ein Wolkenbruch, der die Ernte wegschwemmt.
4 | Die das Gesetz verlassen, loben den Gottlosen; aber gegen die, welche das Gesetz beobachten, sind sie aufgebracht.
5 | Böse Menschen verstehen das Recht nicht; die aber den HERRN suchen, verstehen alles.
6 | Ein Armer, der in seiner Unschuld wandelt, ist besser als ein Reicher, der krumme Wege geht.
7 | Wer das Gesetz beobachtet, ist ein verständiger Sohn; wer aber mit Schlemmern umgeht, macht seinem Vater Schande.
8 | Wer sein Vermögen durch Wucherzinsen vermehrt, der sammelt es für einen, der sich des Armen erbarmt.
9 | Wer sein Ohr abwendet vom Hören aufs Gesetz, dessen Gebet sogar ist ein Greuel.
10 | Wer Redliche auf einen schlimmen Weg führt, der wird selbst in seine Grube fallen; aber die Unschuldigen werden Gutes ererben.
11 | Ein Reicher kommt sich selbst weise vor; aber ein Armer, der verständig ist, durchschaut ihn.
12 | Wenn die Gerechten triumphieren, so ist die Herrlichkeit groß; wenn aber die Gottlosen obenauf kommen, so verbirgt man sich.
13 | Wer seine Missetaten verheimlicht, dem wird es nicht gelingen; wer sie aber bekennt und läßt, der wird Barmherzigkeit erlangen.
14 | Wohl dem Menschen, der sich immer fürchtet; wer aber trotzigen Herzens ist, wird in Sünde fallen.
15 | Wie ein brüllender Löwe und ein gieriger Bär ist ein gottloser Herrscher gegen das geringe Volk.
16 | Ein unverständiger Fürst erlaubt sich viele Erpressungen; wer aber ungerechten Gewinn haßt, wird lange regieren.
17 | Ein Mensch, der das Blut einer Seele auf dem Gewissen hat, muß bis zum Grabe flüchtig sein; man halte ihn nicht auf!
18 | Wer unsträflich wandelt, wird gerettet; wer aber verkehrt auf zwei Wegen wandelt, wird auf einem fallen.
19 | Wer seinen Acker bebaut, hat reichlich Brot; wer aber unnützen Sachen nachläuft, der hat reichlich Not.
20 | Ein ehrlicher Mann hat viel Segen; wer aber schnell reich werden will, bleibt nicht unschuldig.
21 | Die Person ansehen ist nicht gut; und sollte ein Mann wegen einem Bissen Brot Unrecht tun?
22 | Wer nach Reichtum hastet, wird eifersüchtig und weiß nicht, daß Mangel über ihn kommen wird.
23 | Wer einen andern zurechtweist, wird hernach mehr Gunst finden als ein Schmeichler.
24 | Wer Vater und Mutter bestiehlt und behauptet, das sei keine Sünde, der ist des Verbrechers Geselle.
25 | Aufgeblasenheit verursacht Streit; wer aber auf den HERRN vertraut, wird reichlich gesättigt.
26 | Wer sich auf sein Herz verläßt, ist ein Narr; wer aber in der Weisheit wandelt, der wird entrinnen.
27 | Wer dem Armen gibt, hat keinen Mangel; wer aber seine Augen verhüllt, wird viel verflucht.
28 | Wenn die Gottlosen obenaufkommen, so verbergen sich die Leute; wenn sie aber umkommen, so mehren sich die Gerechten.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Ein Mann, der allen Warnungen trotzt, geht plötzlich unheilbar zugrunde.
2 | Wenn die Gerechten sich mehren, freut sich das Volk; wenn aber die Gottlosen herrschen, seufzt es.
3 | Wer Weisheit liebt, macht seinem Vater Freude; wer aber mit Huren geht, bringt sein Vermögen durch.
4 | Durch Recht bringt ein König das Land in guten Stand; ein Erpresser aber richtet es zugrunde.
5 | Wer seinem Nächsten schmeichelt, stellt seinen Füßen ein Netz.
6 | In der Übertretung des Bösewichts ist ein Fallstrick; aber der Gerechte wird jauchzen und frohlocken.
7 | Der Gerechte berücksichtigt das Recht der Armen; der Gottlose aber ist rücksichtslos.
8 | Leichtsinnige Leute stecken die Stadt in Brand; die Weisen aber dämpfen den Zorn.
9 | Wenn ein Weiser mit einem Toren rechtet, so zürnt oder lacht dieser und es gibt keine Ruhe.
10 | Die Blutgierigen hassen den Unschuldigen und trachten den Redlichen nach dem Leben.
11 | Ein Tor läßt all seinem Unmut den Lauf; aber ein Weiser hält ihn zurück.
12 | Wenn ein Fürst auf Lügenworte achtet, so werden alle seine Diener gottlos.
13 | Der Arme und der Wucherer treffen einander; der HERR gibt ihnen beiden das Augenlicht.
14 | Ein König, der die Geringen treulich richtet, dessen Thron wird beständig sein.
15 | Rute und Zucht gibt Weisheit; aber ein sich selbst überlassener Knabe bereitet seiner Mutter Schande.
16 | Wo viele Gottlose sind, da mehren sich die Sünden; aber die Gerechten werden ihrem Fall zusehen.
17 | Züchtige deinen Sohn, so wird er dir Ruhe verschaffen und deiner Seele Wonne bereiten.
18 | Wo keine Weissagung ist, wird das Volk zügellos; aber wohl ihm, wenn es das Gesetz bewahrt!
19 | Mit bloßen Worten erzieht man sich keinen Knecht; denn wenn er sie auch versteht, so beugt er sich doch nicht darunter.
20 | Siehst du einen Mann, der übereilte Worte spricht, so kannst du für einen Toren mehr Hoffnung haben als für ihn.
21 | Verzärtelt man seinen Knecht von Jugend auf, so will er schließlich ein Junker sein.
22 | Ein zorniger Mann richtet Hader an und ein hitziger viel Sünde.
23 | Der Hochmut des Menschen erniedrigt ihn; aber ein Demütiger bekommt Ehre.
24 | Wer mit Dieben teilt, haßt seine Seele; er hört den Fluch und zeigt es nicht an.
25 | Menschenfurcht ist ein Fallstrick; wer aber auf den HERRN vertraut, hat nichts zu fürchten.
26 | Viele suchen das Angesicht eines Fürsten; aber von dem HERRN kommt das Recht eines jeden.
27 | Ein verkehrter Mensch ist den Gerechten ein Greuel; wer aber richtig wandelt, den verabscheuen die Gottlosen.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Worte Agurs, des Sohnes Jakes, der Ausspruch, das Manneswort an Itiel, an Itiel und Ukal, nämlich:
2 | Ich bin unvernünftiger als irgend ein Mann und habe keinen Menschenverstand.
3 | Ich habe keine Weisheit gelernt, daß ich die Erkenntnis des Heiligen besäße.
4 | Wer stieg zum Himmel empor und fuhr herab? Wer faßte den Wind in seine Fäuste? Wer band die Wasser in ein Kleid? Wer bestimmte alle Enden der Erde? Wie heißt er und wie heißt sein Sohn? Weißt du das?
5 | Alle Reden Gottes sind geläutert; er ist ein Schild denen, die ihm vertrauen.
6 | Tue nichts zu seinen Worten hinzu, daß er dich nicht strafe und du als Lügner erfunden werdest!
7 | Zweierlei erbitte ich mir von dir; das wollest du mir nicht versagen, ehe denn ich sterbe:
8 | Falschheit und Lügenwort entferne von mir; Armut und Reichtum gib mir nicht, nähre mich mit dem mir beschiedenen Brot,
9 | damit ich nicht aus Übersättigung dich verleugne und sage: «Wer ist der HERR?» daß ich aber auch nicht aus lauter Armut stehle und mich am Namen meines Gottes vergreife.
10 | Verleumde keinen Knecht bei seinem Herrn, damit er dir nicht fluche und du dich versündigest!
11 | Es gibt ein Geschlecht, das seinen Vater verflucht und seine Mutter nicht segnet;
12 | ein Geschlecht, das rein ist in seinen eigenen Augen und doch von seinem Kot nicht gewaschen ist;
13 | ein Geschlecht mit was für hohen Augen und erhabenen Augenwimpern!
14 | ein Geschlecht, dessen Zähne Schwerter und dessen Gebisse Messer sind, um die Elenden aus dem Lande wegzufressen und die Armen aus der Mitte der Menschen.
15 | Der Blutegel hat zwei Töchter: «Gib her, gib her!» Drei Dinge werden nimmer satt, vier sagen nie: «Es ist genug!»:
16 | das Totenreich, der verschlossene Mutterleib, die Erde, die des Wassers nicht satt wird, und das Feuer, das nie spricht: «Es ist genug!»
17 | Ein Auge, das den Vater verspottet, und verachtet, der Mutter zu gehorchen, das müssen die Raben am Bache aushacken und die jungen Adler fressen!
18 | Drei Dinge sind mir zu wunderbar, ja vier begreife ich nicht:
19 | des Adlers Weg am Himmel, der Schlange Weg auf einem Felsen, des Schiffes Weg mitten im Meer und des Mannes Weg bei einem Mädchen.
20 | Ebenso unbegreiflich ist mir der Weg einer Ehebrecherin; sie ißt und wischt ihr Maul und spricht: «Ich habe nichts Böses getan!»
21 | Unter drei Dingen zittert ein Land und unter vieren ist es ihm unerträglich:
22 | unter einem Knecht, wenn er zur Herrschaft kommt; unter einem Nichtswürdigen, wenn er genug zu essen kriegt;
23 | unter einer Verhaßten, wenn sie zur Frau genommen wird; und unter einer Magd, wenn sie ihre Herrin beerbt.
24 | Diese vier sind die Kleinsten im Lande und doch klüger denn die Weisen:
25 | die Ameisen, kein starkes Volk, aber sie sammeln im Sommer ihre Speise;
26 | die Klippdachsen, kein mächtiges Volk, aber sie legen in Felsspalten ihre Wohnung an;
27 | die Heuschrecken haben keinen König und ziehen doch ganz geordnet aus;
28 | die Eidechse kannst du mit den Händen fangen, und sie findet sich doch in den Palästen der Könige.
29 | Diese drei haben einen schönen Gang, und vier schreiten stattlich einher:
30 | Der Löwe, der stärkste unter den Tieren, kehrt vor niemand um;
31 | das lendengegürtete [Roß], der Bock, und ein König, der mit seinem Heerbann zieht.
32 | Bist du närrisch gewesen und stolz und hast Pläne gemacht, so lege die Hand auf den Mund!
33 | Denn drückt man die Milch, so gibt es Butter, und drückt man die Nase, so gibt es Blut, und drückt man auf den Zorn, so gibt es Streit.


Das Buch der Sprichwörter

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Worte des Königs Lemuel; die Lehre, die seine Mutter ihm gab:
2 | Was soll ich dir raten, mein Sohn, du Sohn meines Leibes, du Sohn meiner Gelübde?
3 | Opfere nicht den Weibern deine Kraft, noch deine Zeit denen, welche die Könige entnerven!
4 | Es ziemt sich für Könige nicht, Lemuel, es ziemt sich für Könige nicht, Wein zu trinken, noch für Fürsten der Hang zu berauschendem Getränk!
5 | Sie könnten über dem Trinken das Gesetz vergessen und ein falsches Urteil fällen all dem unglücklichen Volk.
6 | Gebt starkes Getränk denen, die untergehen, und Wein den betrübten Seelen!
7 | So können sie über dem Trinken ihre Armut vergessen und brauchen nicht mehr an ihr Leid zu denken.
8 | Tue deinen Mund auf für den Stummen, für das Recht aller Verlassenen!
9 | Tue deinen Mund auf, richte recht und verteidige den Elenden und Armen!
10 | Ein wackeres Weib (wer findet es?) ist weit mehr wert als köstliche Perlen!
11 | Auf sie verläßt sich ihres Mannes Herz, und an Gewinn mangelt es ihm nicht.
12 | Sie erweist ihm Gutes und nichts Böses ihr ganzes Leben lang.
13 | Sie zieht Wolle und Flachs und verarbeitet es mit willigen Händen.
14 | Wie die Handelsschiffe bringt sie ihr Brot aus der Ferne herbei.
15 | Bevor der Morgen graut, ist sie schon auf und gibt Speise heraus für ihr Haus und befiehlt ihren Mägden.
16 | Sie trachtet nach einem Acker und erwirbt ihn auch; mit dem Ertrag ihrer Hände pflanzt sie einen Weinberg an.
17 | Sie gürtet ihre Lenden mit Kraft und stählt ihre Arme.
18 | Sie sieht, daß ihre Arbeit gedeiht; ihr Licht geht auch des Nachts nicht aus.
19 | Sie greift nach dem Spinnrocken, und ihre Hände fassen die Spindel.
20 | Sie tut ihre Hand dem Unglücklichen auf und reicht ihre Hände dem Armen.
21 | Vor dem Schnee ist ihr nicht bange für ihr Haus, denn ihr ganzes Haus ist in Scharlach gekleidet.
22 | Sie macht sich selbst Decken; Linnen und Purpur ist ihr Gewand.
23 | Ihr Mann ist wohlbekannt in den Toren, wenn er unter den Ältesten des Landes sitzt.
24 | Sie macht Hemden und verkauft sie und liefert dem Händler Gürtel.
25 | Kraft und Würde ist ihr Gewand, und sie lacht des künftigen Tages.
26 | Ihren Mund öffnet sie mit Weisheit, und freundliche Unterweisung ist auf ihrer Zunge.
27 | Sie behält ihre Haushaltung im Auge und ißt nie das Brot der Faulheit.
28 | Ihre Söhne wachsen heran und preisen sie glücklich; ihr Mann rühmt sie ebenfalls:
29 | «Viele Töchter sind wackere Frauen geworden; aber du übertriffst sie alle!»
30 | Anmut besticht und Schönheit vergeht; ein Weib, das den HERRN fürchtet, soll man loben.
31 | Gebt ihr von den Früchten ihres Wirkens, und ihre Werke werden sie loben in den Toren!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Warum toben die Heiden und reden die Völker vergeblich?
2 | Die Könige der Erde stehen zusammen, und die Fürsten verabreden sich wider den HERRN und wider seinen Gesalbten:
3 | «Wir wollen ihre Bande zerreißen und ihre Fesseln von uns werfen!»
4 | Der im Himmel thront, lacht, der HERR spottet ihrer.
5 | Dann wird er zu ihnen reden in seinem Zorn und sie schrecken mit seinem Grimm:
6 | «Ich habe meinen König eingesetzt auf Zion, meinem heiligen Berge!»
7 | Ich will erzählen vom Ratschluß des HERRN; er hat zu mir gesagt: «Du bist mein Sohn, heute habe ich dich gezeugt
8 | Heische von mir, so will ich dir die Nationen zum Erbe geben und die Enden der Erde zu deinem Eigentum.
9 | Du sollst sie mit eisernem Zepter zerschmettern, wie Töpfergeschirr sie zerschmeißen!»
10 | So nehmet nun Verstand an, ihr Könige, und lasset euch warnen, ihr Richter der Erde!
11 | Dienet dem HERRN mit Furcht und frohlocket mit Zittern.
12 | Küsset den Sohn, daß er nicht zürne und ihr nicht umkommet auf dem Wege; denn wie leicht kann sein Zorn entbrennen! Wohl allen, die sich bergen bei ihm!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Ein Psalm Davids, als er vor seinem Sohne Absalom floh. (03-2) Ach, HERR, wie zahlreich sind meine Feinde! Viele stehen wider mich auf;
2 | (03-3) viele sagen von meiner Seele: «Sie hat keine Hilfe bei Gott.» (Pause.)
3 | (03-4) Aber du, HERR, bist ein Schild um mich, meine Ehre und der mein Haupt emporhebt.
4 | (03-5) Ich rufe mit meiner Stimme zum HERRN, und er erhört mich von seinem heiligen Berge. (Pause.)
5 | (03-6) Ich habe mich niedergelegt, bin eingeschlafen und wieder erwacht; denn der HERR stützte mich.
6 | (03-7) Ich fürchte mich nicht vor Zehntausenden von Kriegsvolk, welche sich ringsum wider mich gelagert haben.
7 | (03-8) Stehe auf, o HERR, hilf mir, mein Gott! Denn du hast alle meine Feinde auf den Kinnbacken geschlagen, zerbrochen die Zähne der Gottlosen.
8 | (03-9) Der Sieg ist des HERRN. Dein Segen sei über deinem Volk! (Pause.)


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Dem Vorsänger. Mit Saitenspiel. Ein Psalm Davids. (04-2) Antworte mir auf mein Schreien, mein gerechter Gott! In der Bedrängnis hast du mir Raum gemacht! Sei mir gnädig und erhöre mein Gebet!
2 | (04-3) Ihr Männer, wie lange wird meine Ehre zur Schmach? Wie habt ihr das Eitle so lieb und die Lügen so gern! (Pause.)
3 | (04-4) Erkennet doch, daß der HERR seinen Getreuen ausgezeichnet hat! Der HERR wird hören, wenn ich zu ihm rufe.
4 | (04-5) Erzittert und sündiget nicht! (Redet in eurem Herzen auf eurem Lager und seid stille)! (Pause.)
5 | (04-6) Bringet Opfer der Gerechtigkeit und vertrauet auf den HERRN!
6 | (04-7) Viele sagen: Wer wird uns Gutes sehen lassen? O HERR, erhebe über uns das Licht deines Angesichts!
7 | (04-8) Du hast mir Freude in mein Herz gegeben, mehr denn sie haben, wenn ihres Kornes und ihres Mostes viel geworden ist.
8 | (04-9) Ich werde mich ganz in Frieden niederlegen und schlafen; denn du, HERR, lässest mich, auch wenn ich allein bin, sicher wohnen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Dem Vorsänger. Mit Flötenspiel. Ein Psalm Davids. (05-2) Vernimm, o HERR, mein Reden, merke auf mein Seufzen!
2 | (05-3) Achte auf die Stimme meines Schreiens, mein König und mein Gott; denn zu dir will ich beten!
3 | (05-4) HERR, frühe wollest du meine Stimme hören; frühe will ich dir zu Befehl sein und ausschauen;
4 | (05-5) denn du bist nicht ein Gott, dem lockeres Wesen gefällt; wer böse ist, bleibt nicht bei dir.
5 | (05-6) Die Prahler bestehen vor deinen Augen nicht; du hassest alle Übeltäter.
6 | (05-7) Du bringst die Lügner um; den Blutgierigen und Falschen verabscheut der HERR.
7 | (05-8) Ich aber darf durch deine große Gnade in dein Haus eingehen; ich will anbeten, zu deinem heiligen Tempel gewendet, in deiner Furcht.
8 | (05-9) HERR, leite mich in deiner Gerechtigkeit um meiner Feinde willen, ebne deinen Weg vor mir her!
9 | (05-10) Denn in ihrem Munde ist nichts Zuverlässiges; ihr Herz ist ein Abgrund, ihr Rachen ein offenes Grab, glatte Zungen haben sie.
10 | (05-11) Sprich sie schuldig, o Gott, laß sie fallen ob ihren Ratschlägen, verstoße sie um ihrer vielen Übertretungen willen; denn sie haben sich empört wider dich.
11 | (05-12) Aber laß sich freuen alle, die auf dich vertrauen, ewiglich laß sie jubeln und beschirme sie; und fröhlich sollen sein in dir, die deinen Namen lieben!
12 | (05-13) Denn du, HERR, segnest den Gerechten; du umgibst ihn mit Gnade wie mit einem Schilde.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Dem Vorsänger. Mit Saitenspiel; auf der achtsaitigen Harfe. Ein Psalm Davids. (06-2) HERR, strafe mich nicht in deinem Zorn, züchtige mich nicht in deinem Grimm!
2 | (06-3) Sei mir gnädig, o HERR, denn ich verschmachte; heile mich, o HERR, denn meine Gebeine sind erschrocken,
3 | (06-4) und meine Seele ist sehr erschrocken; und du, HERR, wie lange?
4 | (06-5) Kehre wieder, HERR, rette meine Seele; hilf mir um deiner Gnade willen!
5 | (06-6) Denn im Tode gedenkt man deiner nicht; wer wird dir im Totenreiche lobsingen?
6 | (06-7) Ich bin müde vom Seufzen; ich schwemme mein Bett die ganze Nacht, benetze mein Lager mit meinen Tränen.
7 | (06-8) Mein Auge ist vertrocknet vor Kummer, gealtert ob all meinen Feinden.
8 | (06-9) Weichet von mir, ihr Übeltäter alle; denn der HERR hat die Stimme meines Weinens gehört!
9 | (06-10) Der HERR hat mein Flehen gehört, der HERR nimmt mein Gebet an!
10 | (06-11) Alle meine Feinde müssen zuschanden werden und sehr erschrecken; sie sollen plötzlich mit Schanden umkehren.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Ein Klagelied Davids, das er dem HERRN sang wegen der Sache Kuschs, des Benjaminiters. (07-2) HERR, mein Gott, bei dir suche ich Zuflucht; hilf mir von allen meinen Verfolgern und errette mich!
2 | (07-3) Daß er nicht wie ein Löwe meine Seele erraffe und sie zerreiße, weil kein Erretter da ist.
3 | (07-4) O HERR, habe ich solches getan, ist Unrecht an meinen Händen,
4 | (07-5) habe ich meinem Wohltäter mit Bösem vergolten und nicht vielmehr den errettet, der mich nun ohne Ursache bedrängt,
5 | (07-6) so verfolge der Feind meine Seele und ergreife sie und trete mein Leben zu Boden und lege meine Ehre in den Staub! (Pause.)
6 | (07-7) Stehe auf, o HERR, in deinem Zorn, erhebe dich gegen den Übermut meiner Feinde; wache auf für mich zum Gericht, das du verheißen hast!
7 | (07-8) Die Versammlung der Völker umgebe dich, und über ihr kehre zur Höhe zurück!
8 | (07-9) Der HERR wird die Völker richten; fälle du, o HERR, das Urteil über mich nach meiner Gerechtigkeit und nach meiner Unschuld!
9 | (07-10) Laß doch der Gottlosen Bosheit ein Ende nehmen und stärke den Gerechten, denn du prüfst die Herzen und Nieren, gerechter Gott!
10 | (07-11) Mein Schild ist bei Gott, der aufrichtigen Herzen hilft.
11 | (07-12) Gott ist ein gerechter Richter und ein Gott, der täglich zürnt.
12 | (07-13) Wenn man nicht umkehrt, so wetzt er sein Schwert, hält seinen Bogen gespannt und zielt
13 | (07-14) und richtet auf jenen tödliche Geschosse; seine Pfeile steckt er in Brand!
14 | (07-15) Siehe, da hat einer Böses im Sinn; er brütet Unheil aus, wird aber Trug gebären!
15 | (07-16) Er hat eine Grube gegraben und ausgehöhlt und ist in die Grube gefallen, die er gemacht.
16 | (07-17) Das Unheil, das er angerichtet hat, kehrt auf sein eigenes Haupt zurück, und die Untat, die er begangen, fällt auf seinen Scheitel.
17 | (07-18) Ich will dem HERRN danken für seine Gerechtigkeit; und dem Namen des HERRN, des Höchsten, will ich singen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Dem Vorsänger. Auf der Gittit. Ein Psalm Davids. (08-2) HERR, unser Herrscher, wie herrlich ist dein Name auf der ganzen Erde, daß dein Lob bis zum Himmel reicht!
2 | (08-3) Aus dem Munde von Kindern und Säuglingen hast du eine Macht zugerichtet, um deiner Feinde willen, um den Feind und den Rachgierigen zum Schweigen zu bringen.
3 | (08-4) Wenn ich deinen Himmel betrachte, das Werk deiner Finger, den Mond und die Sterne, die du gemacht hast:
4 | (08-5) Was ist der Mensch, daß du seiner gedenkst, und des Menschen Sohn, daß du auf ihn achtest?
5 | (08-6) Du hast ihn ein wenig Gottes entbehren lassen; aber mit Ehre und Schmuck hast du ihn gekrönt;
6 | (08-7) Du lässest ihn herrschen über die Werke deiner Hände; alles hast du unter seine Füße gelegt:
7 | (08-8) Schafe und Ochsen allzumal, dazu auch die wilden Tiere;
8 | (08-9) die Vögel des Himmels und die Fische im Meer, was die Pfade der Meere durchzieht.
9 | (08-10) HERR, unser Herrscher, wie herrlich ist dein Name auf der ganzen Erde!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Dem Vorsänger. Auf Muth-Labben. Ein Psalm Davids. (09-2) Ich will den HERRN von ganzem Herzen loben, ich will alle deine Wunder erzählen.
2 | (09-3) Ich will mich freuen und in dir frohlocken, ich will deinen Namen besingen, du Höchster,
3 | (09-4) darob, daß meine Feinde zurückweichen, daß sie fallen und umkommen vor deinem Angesicht.
4 | (09-5) Denn du hast mein Recht und meine Sache geführt, du sitzest als ein gerechter Richter auf dem Thron!
5 | (09-6) Du hast die Heiden gescholten, den Gottlosen umgebracht, ihren Namen ausgetilgt auf immer und ewig.
6 | (09-7) Der Feind! er ist völlig und auf immer zertrümmert, und die Städte hast du zerstört, ihr Andenken ist dahin.
7 | (09-8) Aber der HERR bleibt ewig, er hat seinen Thron aufgestellt zum Gericht.
8 | (09-9) Und er wird den Erdkreis richten mit Gerechtigkeit und den Völkern das Urteil sprechen, wie es billig ist.
9 | (09-10) Und der HERR wird eine Zuflucht sein dem Unterdrückten, eine Zuflucht jederzeit in der Not.
10 | (09-11) Darum vertrauen auf dich, die deinen Namen kennen; denn du hast nicht verlassen, die dich, HERR, suchten!
11 | (09-12) Singet dem HERRN, der zu Zion wohnt, verkündiget unter den Völkern seine Taten!
12 | (09-13) Denn er forscht nach den Blutschulden und denkt daran; er vergißt des Schreiens der Elenden nicht.
13 | (09-14) HERR, sei mir gnädig, siehe, wie ich unterdrückt werde von denen, die mich hassen; erhebe du mich aus den Pforten des Todes,
14 | (09-15) auf daß ich all deinen Ruhm erzähle in den Toren der Tochter Zion, daß ich jauchze ob deinem Heil!
15 | (09-16) Die Heiden sind versunken in der Grube, die sie gemacht; ihr Fuß hat sich gefangen in dem Netz, das sie heimlich gestellt.
16 | (09-17) Der HERR hat sich kundgegeben, hat Gericht gehalten; der Gottlose ist in dem Werk seiner Hände verstrickt! (Harfenspiel Pause.)
17 | (09-18) Die Gottlosen müssen ins Totenreich kehren, alle Nationen, die Gottes vergessen.
18 | (09-19) Denn des Armen wird nicht für immer vergessen, die Hoffnung der Unterdrückten wird nicht stets vergeblich sein.
19 | (09-20) Stehe auf, o HERR, daß der Sterbliche nicht zu mächtig wird, daß die Heiden gerichtet werden vor deinem Angesicht!
20 | (09-21) O HERR, jage ihnen Schrecken ein, daß die Heiden erkennen, daß sie sterblich sind! (Pause.)


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | HERR, warum trittst du so ferne, verbirgst dich in Zeiten der Not?
2 | Vom Übermut des Gottlosen wird dem Elenden bang; möchten doch von den Ränken diejenigen betroffen werden, welche sie ausgeheckt haben!
3 | Denn der Gottlose rühmt sich der Gelüste seines Herzens, und der Habsüchtige verwünscht, verlästert den HERRN.
4 | Der Gottlose in seinem Hochmut fragt nicht nach [Gott]; alle seine Pläne sind ohne Gott.
5 | Seine Unternehmungen gelingen immer; deine Gerichte sind fern von ihm; er schnaubt alle seine Feinde an.
6 | Er spricht in seinem Herzen: «Ich werde niemals wanken; das geht stets so fort, daß mich kein Unglück trifft!»
7 | Sein Mund ist voll Fluchens, Trug und Trotz; unter seiner Zunge ist Jammer und Not.
8 | Er liegt auf der Lauer hinter der Mauer, im Verborgenen den Unschuldigen zu ermorden; seine Augen spähen den Wehrlosen aus.
9 | Er lauert im Verborgenen wie ein Löwe im dichten Gebüsch; er lauert, daß er den Schwachen fange; er fängt den Schwachen und schleppt ihn fort in seinem Netz.
10 | Er duckt sich, kauert nieder, und durch seine starken Pranken fallen die Wehrlosen.
11 | Er spricht in seinem Herzen: «Gott hat es vergessen, er hat sein Angesicht verborgen, er sieht es nie!»
12 | HERR, stehe auf! Erhebe, o Gott, deine Hand! Vergiß der Elenden nicht!
13 | Warum soll der Frevler Gott lästern und in seinem Herzen sprechen, du fragst nicht darnach?
14 | Du hast es wohl gesehen! Denn du gibst auf Beleidigung und Kränkung acht, um es in deine Hand zu nehmen; der Wehrlose überläßt es dir, der du der Waisen Helfer bist!
15 | Zerbrich den Arm des Gottlosen! Und wenn du nach der Schuld des Bösewichts forschest, solltest du sie nicht herausfinden?
16 | Der HERR ist König immer und ewig; die Heiden sind verschwunden aus seinem Land!
17 | Das Verlangen der Elenden hast du, o HERR, gehört; du achtest auf ihr Herz, leihst ihnen dein Ohr,
18 | daß du der Waise und dem Unterdrückten Recht schaffest, daß kein Mensch von der Erde fortan Schrecken verbreite.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Dem Vorsänger. Von David. Beim HERRN habe ich Zuflucht gefunden! Wie sagt ihr denn zu meiner Seele: «Fliehe wie ein Vogel auf eure Berge»?
2 | Denn siehe, die Gottlosen spannen ihren Bogen und haben ihre Pfeile auf die Sehne gelegt, um im Verborgenen auf die zu schießen, welche aufrichtigen Herzens sind.
3 | Wenn die Grundfesten eingerissen werden, was hat der Gerechte getan?
4 | Der HERR ist in seinem heiligen Tempel. Des HERRN Thron ist im Himmel; seine Augen spähen, seine Wimpern prüfen die Menschenkinder.
5 | Der HERR prüft den Gerechten und den Gottlosen, und den, der Frevel liebt, haßt seine Seele.
6 | Er läßt regnen über die Gottlosen; Schlingen, Feuer, Schwefel und Glutwind teilt er ihnen zu.
7 | Denn gerecht ist der HERR, er liebt Gerechtigkeit; die Redlichen werden sein Antlitz schauen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Dem Vorsänger. Auf der achtsaitigen Harfe. Ein Psalm Davids. (012-2) Hilf, HERR; denn die Frommen sind dahin, die Treuen sind verschwunden unter den Menschenkindern!
2 | (012-3) Falsch reden sie einer mit dem andern; sie geben glatte Worte, mit doppeltem Herzen reden sie.
3 | (012-4) Der HERR wolle ausrotten alle glatten Lippen, die Zunge, welche großtuerisch redet;
4 | (012-5) die da sagen: «Wir wollen mit unsern Zungen herrschen, unsere Lippen stehen uns bei! Wer wird uns meistern?»
5 | (012-6) Weil denn die Elenden unterdrückt werden und die Armen seufzen, so will ich mich nun aufmachen, spricht der HERR; ich will ins Heil versetzen den, der sich darnach sehnt.
6 | (012-7) Die Reden des HERRN sind reine Reden, in irdenem Tigel geläutertes Silber, siebenmal bewährt.
7 | (012-8) Du, HERR, wollest sie bewahren, sie behüten vor diesem Geschlecht ewiglich!
8 | (012-9) Es laufen überall Gottlose herum, wenn die Niederträchtigkeit sich der Menschenkinder bemächtigt.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | Dem Vorsänger. Ein Psalm Davids. (013-2) Wie lange, o HERR, willst du mich ganz vergessen? Wie lange verbirgst du dein Angesicht vor mir?
2 | (013-3) Wie lange soll ich Sorgen hegen in meiner Seele, Kummer in meinem Herzen tragen Tag für Tag? Wie lange soll mein Feind sich über mich erheben?
3 | (013-4) Schau her und erhöre mich, o HERR, mein Gott; erleuchte meine Augen, daß ich nicht in den Todesschlaf versinke,
4 | (013-5) daß mein Feind nicht sagen kann, er habe mich überwältigt, und meine Widersacher nicht frohlocken, weil ich wanke.
5 | (013-6) Ich aber habe mein Vertrauen auf deine Gnade gesetzt. Mein Herz soll frohlocken in deinem Heil;
6 | (013-6b) ich will dem HERRN singen, daß er mir wohlgetan!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Dem Vorsänger. Von David. Der Tor spricht in seinem Herzen: «Es ist kein Gott!» Sie begehen verderbliche und greuliche Handlungen; keiner ist, der Gutes tut.
2 | Der HERR schaut vom Himmel auf die Menschenkinder, daß er sehe, ob jemand so verständig sei und nach Gott frage;
3 | aber sie sind alle abgewichen und allesamt verdorben; keiner ist, der Gutes tut, auch nicht einer!
4 | Werden nicht alle Übeltäter erfahren, die mein Volk fressen, als äßen sie Brot, aber den HERRN nicht anrufen;
5 | werden sie es nicht dann mit Schrecken erfahren, daß Gott beim Geschlecht der Gerechten ist?
6 | Wollt ihr den Rat des Elenden zuschanden machen, da doch der HERR seine Zuflucht ist?
7 | Ach, daß das Heil Israels aus Zion käme! Wenn der HERR das Gefängnis seines Volkes wendet, so wird Jakob frohlocken und Israel sich freuen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Ein Psalm Davids. HERR, wer wird wohnen in deiner Hütte? Wer wird bleiben auf deinem heiligen Berge?
2 | Wer in Unschuld wandelt und Gerechtigkeit übt und die Wahrheit redet von Herzen;
3 | wer keine Verleumdungen herumträgt auf seiner Zunge, seinem Nächsten nichts Böses tut und seinen Nachbar nicht schmäht;
4 | wer den Verwerflichen verachtet, aber die ehrt, welche den HERRN fürchten; wer, auch wenn er sich selbst zum Schaden geschworen hat, es dennoch hält;
5 | wer sein Geld nicht um Wucherzinsen gibt und keine Bestechung annimmt gegen den Unschuldigen. Wer solches tut, wird ewiglich nicht wanken!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Eine Denkschrift von David. Bewahre mich, o Gott; denn ich traue auf dich!
2 | Ich spreche zum HERRN: Du bist mein Herr; kein Gut geht mir über dich!
3 | Die Heiligen, die im Lande sind, sie sind die Edlen, an denen ich all mein Wohlgefallen habe.
4 | Jene aber mehren ihre Götzenbilder und eilen einem andern nach; an ihren blutigen Spenden will ich mich nicht beteiligen, noch ihre Namen auf meine Lippen nehmen.
5 | Der HERR ist mein Erb und Becherteil; du sicherst mir mein Los!
6 | Die Meßschnur ist mir in einer lieblichen Gegend gefallen, ja, es ward mir ein glänzendes Erbe zuteil.
7 | Ich lobe den HERRN, der mir geraten hat; auch des Nachts mahnen mich meine Nieren.
8 | Ich habe den HERRN allezeit vor Augen; weil er mir zur Rechten ist, wanke ich nicht.
9 | Darum freut sich mein Herz, und meine Seele frohlockt; auch mein Fleisch wird sicher ruhen;
10 | denn du wirst meine Seele nicht dem Totenreich überlassen und wirst nicht zugeben, daß dein Heiliger die Verwesung sehe.
11 | Du wirst mir den Weg des Lebens zeigen; Fülle von Freuden ist vor deinem Angesicht, liebliches Wesen zu deiner Rechten ewiglich!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Ein Gebet Davids. Höre, o HERR, die gerechte Sache, vernimm meine Klage, merke auf mein Gebet, das nicht von falschen Lippen kommt!
2 | Von dir gehe das Urteil über mich aus; deine Augen werden auf die Redlichkeit schauen!
3 | Du hast mein Herz geprüft, mich des Nachts besucht, du hast mich durchforscht, nichts gefunden, daß ich mich mit meinen Gedanken oder mit meinem Munde vergangen hätte.
4 | In der Behandlung der Menschen habe ich nach dem Wort deiner Lippen mich gehütet vor den Wegen des Tyrannen.
5 | Senke meine Tritte ein in deine Fußstapfen, daß mein Gang nicht wankend sei!
6 | Ich rufe zu dir; denn du, Gott, wirst mich erhören; neige dein Ohr zu mir, höre meine Rede!
7 | Erzeige deine wunderbare Gnade, du Retter derer, die vor den Widersachern Zuflucht suchen bei deiner Rechten!
8 | Behüte mich wie den Augapfel im Auge, beschirme mich unter dem Schatten deiner Flügel
9 | vor den Gottlosen, die mich verderben, vor meinen Todfeinden, die mich umringen!
10 | Ihr fettes [Herz] verschließen sie; mit ihrem Munde reden sie übermütig.
11 | Wo wir gehen, umringen sie uns! Ihre Augen haben sie fest auf die Erde gerichtet.
12 | Sie gleichen dem Löwen, der zu zerreißen begehrt, und dem jungen Leu, der in der Höhle lauert.
13 | Stehe auf, o HERR, komm ihm zuvor, demütige ihn, errette meine Seele von dem Gottlosen durch dein Schwert,
14 | von den Leuten durch deine Hand, o HERR, von den Leuten dieser Welt, deren Teil im Leben ist, und deren Bauch du füllst mit deinem Schatze; sie haben Söhne genug und lassen ihr Übriges ihren Kindern.
15 | Ich aber werde schauen dein Antlitz in Gerechtigkeit, an deinem Anblick mich sättigen, wenn ich erwache.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Für den Vorsänger. Von dem Knecht des HERRN, von David, welcher dem HERRN die Worte dieses Liedes sang, an dem Tage, da der HERR ihn aus der Hand aller seiner Feinde errettet hatte, auch aus der Hand Sauls. Er sprach: (018-2) Ich will dich von Herzen lieben, HERR, meine Stärke!
2 | (018-3) Der HERR ist meine Felsenkluft, meine Burg und meine Zuflucht; mein Gott ist ein Fels, darin ich mich berge, mein Schild und das Horn meines Heils, meine Festung.
3 | (018-4) Den HERRN, den Hochgelobten, rief ich an und wurde von meinen Feinden errettet!
4 | (018-5) Todeswehen umfingen mich, Bäche Belials schreckten mich;
5 | (018-6) Stricke der Unterwelt umschlangen mich, es kamen mir Todesschlingen entgegen.
6 | (018-7) Da mir angst ward, rief ich den HERRN an und schrie zu meinem Gott; er hörte in seinem Tempel meine Stimme, mein Schreien vor ihm drang zu seinen Ohren.
7 | (018-8) Die Erde bebte und erzitterte, die Grundfesten der Berge wurden erschüttert und bebten, weil er zornig war.
8 | (018-9) Rauch stieg auf von seiner Nase und verzehrendes Feuer aus seinem Munde, Feuerglut brannte daraus hervor.
9 | (018-10) Er neigte den Himmel und fuhr herab, und Dunkel war unter seinen Füßen;
10 | (018-11) er fuhr auf dem Cherub und flog daher, er schwebte auf den Fittichen des Windes.
11 | (018-12) Er machte Finsternis zu seinem Gezelt, dunkle Wasser, dichte Wolken zur Hütte um sich her.
12 | (018-13) Aus dem Glanze vor ihm gingen seine Wolken über von Hagel und Feuerglut;
13 | (018-14) und der HERR donnerte im Himmel, der Höchste ließ seine Stimme erschallen, Hagel und Feuerglut.
14 | (018-15) Und er schoß seine Pfeile und zerstreute sie, schleuderte Blitze und schreckte sie.
15 | (018-16) Da sah man Wasserbäche, und die Gründe des Erdbodens wurden aufgedeckt von deinem Schelten, o HERR, von dem Schnauben deines grimmigen Zorns!
16 | (018-17) Er streckte [seine Hand] aus von der Höhe und ergriff mich, er zog mich aus großen Wassern;
17 | (018-18) er rettete mich von meinem mächtigen Feind und von meinen Hassern; denn sie waren mir zu stark;
18 | (018-19) sie hatten mich überfallen zur Zeit meines Unglücks; aber der HERR ward mir zur Stütze
19 | (018-20) und führte mich heraus in die Weite, er befreite mich; denn er hatte Wohlgefallen an mir.
20 | (018-21) Der HERR vergalt mir nach meiner Gerechtigkeit, nach der Reinheit meiner Hände lohnte er mir;
21 | (018-22) denn ich habe die Wege des HERRN bewahrt und bin nicht abgefallen von meinem Gott,
22 | (018-23) sondern alle seine Verordnungen hatte ich vor Augen und stieß seine Satzungen nicht von mir,
23 | (018-24) und ich hielt es ganz mit ihm und hütete mich vor meiner Sünde.
24 | (018-25) Darum vergalt mir der HERR nach meiner Gerechtigkeit, nach der Reinheit meiner Hände vor seinen Augen.
25 | (018-26) Gegen den Gütigen erzeigst du dich gütig, gegen den Rechtschaffenen rechtschaffen,
26 | (018-27) gegen den Reinen erzeigst du dich rein, aber den Hinterlistigen überlistest du!
27 | (018-28) Denn du rettest das elende Volk und erniedrigst die hohen Augen.
28 | (018-29) Ja, du zündest meine Leuchte an; der HERR, mein Gott, macht meine Finsternis licht;
29 | (018-30) denn mit dir kann ich Kriegsvolk zerschmeißen und mit meinem Gott über die Mauer springen.
30 | (018-31) Dieser Gott! Sein Weg ist vollkommen, die Rede des HERRN ist geläutert; er ist ein Schild allen, die ihm vertrauen.
31 | (018-32) Denn wer ist Gott außer dem HERRN, und wer ist ein Fels außer unserm Gott?
32 | (018-33) Der Gott, der mich mit Kraft umgürtete und meinen Weg unsträflich machte;
33 | (018-34) er machte meine Füße den Hirschen gleich und stellte mich auf meine Höhen;
34 | (018-35) er lehrte meine Hände streiten und meine Arme den ehernen Bogen spannen;
35 | (018-36) du gabst mir den Schild deines Heils, und deine Rechte stützte mich, und deine Herablassung machte mich groß;
36 | (018-37) du machtest mir Raum zum Gehen, daß meine Knöchel nicht wankten.
37 | (018-38) Ich jagte meinen Feinden nach und holte sie ein und kehrte nicht um, bis sie aufgerieben waren;
38 | (018-39) ich zerschmetterte sie, daß sie nicht mehr aufstehen konnten; sie fielen unter meine Füße.
39 | (018-40) Du hast mich gegürtet mit Kraft zum Streit, du hast unter mich gebeugt, die sich wider mich setzten.
40 | (018-41) Du wandtest mir den Rücken meiner Feinde zu, und meine Hasser habe ich vertilgt.
41 | (018-42) Sie schrieen, aber da war kein Retter; zum HERRN, aber er antwortete ihnen nicht.
42 | (018-43) Und ich zerrieb sie zu Staub vor dem Winde, warf sie wie Kot hinaus.
43 | (018-44) Du rettetest mich aus den Zänkereien des Volkes und setztest mich zum Haupt der Heiden; ein Volk, das ich nicht kannte, dient mir;
44 | (018-45) sobald sie hören, folgen sie mir, die Kinder der Fremde schmeicheln mir;
45 | (018-46) die Kinder der Fremde verzagen und kommen zitternd aus ihren Schlössern.
46 | (018-47) Es lebe der HERR, und gepriesen sei mein Fels, und erhoben werde der Gott meines Heils!
47 | (018-48) Der Gott, der mir Rache verlieh und die Völker unter mich zwang;
48 | (018-49) der mich meinen Feinden entrinnen ließ und mich trotz meiner Widersacher erhöhte, mich errettete von dem gewalttätigen Mann!
49 | (018-50) Darum will ich dich, o HERR, loben unter den Nationen und deinem Namen singen,
50 | (018-51) der seinem Könige große Siege verliehen hat und seinem Gesalbten Gnade erweist, David und seinem Samen bis in Ewigkeit.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Dem Vorsänger. Ein Psalm Davids. (019-2) Die Himmel erzählen die Ehre Gottes, und die Feste verkündigt seiner Hände Werk.
2 | (019-3) Ein Tag sagt es dem andern, und eine Nacht tut es der andern kund,
3 | (019-4) ohne Sprache und ohne Worte, und ihre Stimme wird nicht gehört.
4 | (019-5) Ihre Stimme geht aus ins ganze Land und ihre Rede bis ans Ende der Welt. Dort hat er der Sonne ein Zelt gemacht.
5 | (019-6) Und sie geht hervor wie ein Bräutigam aus seiner Kammer und freut sich, wie ein Held zu laufen die Bahn.
6 | (019-7) Sie geht an einem Ende des Himmels auf und läuft um bis ans andere Ende, und nichts bleibt vor ihrer Glut verborgen.
7 | (019-8) Das Gesetz des HERRN ist vollkommen und erquickt die Seele; das Zeugnis des HERRN ist zuverlässig und macht die Einfältigen weise.
8 | (019-9) Die Befehle des HERRN sind richtig und erfreuen das Herz, das Gebot des HERRN ist lauter und erleuchtet die Augen;
9 | (019-10) die Furcht des HERRN ist rein und bleibt ewig, die Verordnungen des HERRN sind wahrhaft, allesamt gerecht.
10 | (019-11) Sie sind begehrenswerter als Gold und viel Feingold, süßer als Honig und Honigseim.
11 | (019-12) Auch dein Knecht wird durch sie erleuchtet, und wer sie beobachtet, dem wird reicher Lohn.
12 | (019-13) Verfehlungen! Wer erkennt sie? Sprich mich los von den verborgenen!
13 | (019-14) Auch vor den Übermütigen bewahre deinen Knecht, daß sie nicht über mich herrschen; dann werde ich unschuldig sein und frei bleiben von großer Missetat!
14 | (019-15) Laß dir wohlgefallen die Rede meines Mundes und das Gespräch meines Herzens vor dir, HERR, mein Fels und mein Erlöser!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Dem Vorsänger. Ein Psalm Davids. (020-2) Der HERR antworte dir am Tage der Not, der Name des Gottes Jakobs schütze dich!
2 | (020-3) Er sende dir Hilfe vom Heiligtum und stärke dich aus Zion;
3 | (020-4) er gedenke aller deiner Speisopfer, und dein Brandopfer achte er für fett. (Pause.)
4 | (020-5) Er gebe dir, was dein Herz begehrt, und erfülle alle deine Ratschläge!
5 | (020-6) Wir wollen jauchzen ob deinem Heil und im Namen unsres Gottes die Fahne entfalten! Der HERR erfülle alle deine Bitten!
6 | (020-7) Nun habe ich erfahren, daß der HERR seinem Gesalbten hilft, daß er ihm antwortet von seinem himmlischen Heiligtum mit den hilfreichen Taten seiner Rechten.
7 | (020-8) Jene rühmen sich der Wagen und diese der Rosse; wir aber des Namens des HERRN, unsres Gottes.
8 | (020-9) Sie sind niedergesunken und gefallen; wir aber erhoben uns und blieben stehen.
9 | (020-10) O HERR, hilf dem König! Antworte uns am Tage, da wir rufen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Dem Vorsänger. Ein Psalm Davids. (021-2) O HERR, es freut sich der König in deiner Kraft, und wie frohlockt er so sehr ob deinem Heil!
2 | (021-3) Du hast ihm gegeben, was sein Herz wünschte, und ihm nicht verweigert, was seine Lippen begehrten. (Pause.)
3 | (021-4) Denn du begegnetest ihm mit köstlichen Segnungen, du setztest eine goldene Krone auf sein Haupt.
4 | (021-5) Er bat dich um Leben, da gabst du es ihm, Verlängerung der Tage immer und ewiglich.
5 | (021-6) Er hat große Ehre durch dein Heil; du legst Hoheit und Pracht auf ihn;
6 | (021-7) denn du setzest ihn zum Segen für immer, erquickst ihn mit Freude durch dein Angesicht.
7 | (021-8) Denn der König vertraut auf den HERRN, und durch die Gnade des Höchsten wird er nicht wanken.
8 | (021-9) Deine Hand wird alle deine Feinde finden, deine Rechte wird finden deine Hasser.
9 | (021-10) Du wirst sie machen wie einen feurigen Ofen zur Zeit deines Erscheinens, der HERR wird sie in seinem Zorn verschlingen, das Feuer wird sie fressen.
10 | (021-11) Ihre Frucht wirst du vom Erdboden vertilgen und ihren Samen unter den Menschenkindern.
11 | (021-12) Denn sie hegen Arges wider dich, sie schmieden Pläne, die sie nicht ausführen können.
12 | (021-13) Denn du machst, daß sie den Rücken zeigen; mit deiner Bogensehne zielst du gegen ihr Angesicht.
13 | (021-14) Erhebe dich, HERR, in deiner Kraft, so wollen wir singen und preisen deine Stärke!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Dem Vorsänger. Auf «Hindin der Morgenröte». Ein Psalm Davids. (022-2) Mein Gott, mein Gott, warum hast du mich verlassen? Du bist weit entfernt davon, mir zu helfen, zu hören auf die Worte meiner Klage!
2 | (022-3) Mein Gott, ich rufe bei Tage, und du antwortest nicht, und auch des Nachts habe ich keine Ruhe.
3 | (022-4) Aber du, der Heilige, bleibst Israels Lobgesang!
4 | (022-5) Auf dich haben unsre Väter vertraut, sie vertrauten auf dich, und du errettetest sie.
5 | (022-6) Zu dir riefen sie und entkamen, auf dich vertrauten sie und wurden nicht zuschanden.
6 | (022-7) Ich aber bin ein Wurm und kein Mensch, ein Spott der Leute und verachtet vom Volk.
7 | (022-8) Alle, die mich sehen, spotten meiner; sie sperren das Maul auf und schütteln den Kopf:
8 | (022-9) «Er klage es dem HERRN, der möge ihn befreien; der soll ihn retten, er gefällt ihm ja!»
9 | (022-10) Ja, du warst meine Stütze von Mutterleib an, meine Zuversicht schon an meiner Mutter Brust.
10 | (022-11) Auf dich war ich geworfen von Mutterschoß an, vom Leibe meiner Mutter her bist du mein Gott gewesen.
11 | (022-12) Sei nicht fern von mir! Denn Not ist nahe, und kein Retter ist da.
12 | (022-13) Es umringen mich große Stiere, mächtige Ochsen von Basan umzingeln mich;
13 | (022-14) sie sperren ihr Maul gegen mich auf, wie ein reißender und brüllender Löwe.
14 | (022-15) Ich bin ausgeschüttet wie Wasser, und alle meine Glieder sind ausgerenkt. Mein Herz ist geworden wie Wachs, zerschmolzen in meinem Innern.
15 | (022-16) Meine Kraft ist vertrocknet wie eine Scherbe, und meine Zunge klebt an meinem Gaumen, und du legst mich in des Todes Staub.
16 | (022-17) Denn Hunde umringen mich, eine Rotte von Übeltätern schließt mich ein; sie haben meine Hände und Füße durchgraben.
17 | (022-18) Ich kann alle meine Gebeine zählen; sie schauen her und sehen mich schadenfroh an.
18 | (022-19) Sie teilen meine Kleider unter sich und werfen das Los um mein Gewand!
19 | (022-20) Du aber, o HERR, sei nicht fern; o meine Stärke, eile mir zu Hilfe!
20 | (022-21) Errette meine Seele von dem Schwert, mich Einsamen von der Gewalt der Hunde!
21 | (022-22) Errette mich aus dem Rachen des Löwen! Ja, von den Hörnern der Büffel hast du mich erhört!
22 | (022-23) So will ich deinen Ruhm erzählen meinen Brüdern, inmitten der Gemeinde will ich dich preisen!
23 | (022-24) Die ihr den HERRN fürchtet, lobet ihn! Ihr alle vom Samen Jakobs, ehret ihn; und scheue dich vor ihm, du ganzer Same Israels!
24 | (022-25) Denn er hat nicht verachtet noch verabscheut das Elend des Armen und hat sein Angesicht nicht vor ihm verborgen, und da er zu ihm schrie, erhörte er ihn.
25 | (022-26) Von dir handle mein Loblied in der großen Gemeinde; ich will meine Gelübde bezahlen vor denen, die ihn fürchten!
26 | (022-27) Die Elenden sollen essen und satt werden; die den HERRN suchen, werden ihn preisen; euer Herz soll ewiglich leben!
27 | (022-28) Es werden daran gedenken und sich zum HERRN bekehren alle Enden der Erde, und vor dir werden anbeten alle Geschlechter der Heiden.
28 | (022-29) Denn das Königreich gehört dem HERRN, und er ist Herrscher über die Nationen.
29 | (022-30) Es werden essen und anbeten alle Großen der Erde; vor ihm werden ihre Knie beugen alle, die in den Staub hinabfahren, und wer seine Seele nicht lebendig erhalten kann.
30 | (022-31) Ein Same wird ihm dienen, wird dem HERRN als Geschlecht zugezählt werden.
31 | (022-32) Sie werden kommen und seine Gerechtigkeit predigen dem Volk, das geboren wird, daß er es vollbracht hat.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 23

1 | Ein Psalm Davids. Der HERR ist mein Hirte; mir wird nichts mangeln.
2 | Er weidet mich auf grünen Auen und führt mich zu stillen Wassern.
3 | Er erquickt meine Seele, er führt mich auf rechter Straße um seines Namens willen.
4 | Und ob ich schon wanderte im finstern Todestal, fürchte ich kein Unglück; denn du bist bei mir, dein Stecken und dein Stab, die trösten mich!
5 | Du bereitest vor mir einen Tisch angesichts meiner Feinde; du hast mein Haupt mit Öl gesalbt, mein Becher fließt über.
6 | Nur Güte und Gnade werden mir folgen mein Leben lang, und ich werde bleiben im Hause des HERRN immerdar.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 24

1 | Ein Psalm Davids. Dem HERRN gehört die Erde und was sie erfüllt, der Erdboden und die darauf wohnen;
2 | denn er hat ihn über Meeren gegründet und über Strömen befestigt.
3 | Wer wird auf den Berg des HERRN steigen? Und wer wird stehen an seiner heiligen Stätte?
4 | Wer unschuldige Hände hat und reines Herzens ist, wer seine Seele nicht auf Trug richtet und nicht falsch schwört.
5 | Dem wird Segen zugesprochen von dem HERRN und Gerechtigkeit von dem Gott seines Heils.
6 | Dies ist das Geschlecht derer, die nach ihm fragen, die dein Angesicht suchen, du Gott Jakobs! (Pause.)
7 | Hebet eure Häupter empor, ihr Tore, und erweitert euch, ihr ewigen Pforten, daß der König der Ehren einziehe!
8 | Wer ist dieser König der Ehren? Es ist der HERR, der Starke und Mächtige, der HERR, der Held im Streit!
9 | Hebet eure Häupter empor, ihr Tore, ja, erhebet euch, ihr ewigen Pforten, daß der König der Ehren einziehe!
10 | Wer ist denn dieser König der Ehren? Es ist der HERR der Heerscharen; er ist der König der Ehren! (Pause.)


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 25

1 | Von David. Zu dir, o HERR, erhebe ich meine Seele;
2 | mein Gott, ich traue auf dich; laß mich nicht zuschanden werden, daß meine Feinde nicht frohlocken über mich.
3 | Gar keiner wird zuschanden, der deiner harrt; zuschanden werden, die ohne Ursache treulos handeln!
4 | HERR, zeige mir deine Wege und lehre mich deine Pfade;
5 | leite mich durch deine Wahrheit und lehre mich; denn du bist der Gott meines Heils; auf dich harre ich allezeit.
6 | Gedenke, o HERR, deiner Barmherzigkeit und deiner Gnade, die von Ewigkeit her sind!
7 | Gedenke nicht der Sünden meiner Jugend und meiner Übertretungen; gedenke aber mein nach deiner Gnade, um deiner Güte willen, o HERR.
8 | Der HERR ist gut und gerecht, darum weist er die Sünder auf den Weg;
9 | er leitet die Elenden auf den rechten Pfad und lehrt die Elenden seinen Weg.
10 | Alle Pfade des HERRN sind Gnade und Wahrheit denen, die seinen Bund und seine Zeugnisse bewahren.
11 | Um deines Namens willen, o HERR, vergib meine Schuld; denn sie ist groß!
12 | Wer ist der Mann, der den HERRN fürchtet? Er lehrt ihn den Weg, den er erwählen soll.
13 | Seine Seele wird im Guten wohnen, und sein Same wird das Land besitzen.
14 | Freundschaft hält der HERR mit denen, die ihn fürchten, und seinen Bund tut er ihnen kund.
15 | Meine Augen sind stets auf den HERRN gerichtet, daß er meinen Fuß aus dem Netze ziehe.
16 | Wende dich zu mir und sei mir gnädig; denn ich bin einsam und elend!
17 | Erleichtere die Angst meines Herzens und führe mich heraus aus meinen Nöten!
18 | Siehe an mein Elend und meine Plage und vergib mir alle meine Sünden!
19 | Siehe an meine Feinde, denn ihrer sind viele, und sie hassen mich grimmig.
20 | Bewahre meine Seele und rette mich; laß mich nicht zuschanden werden; denn ich traue auf dich!
21 | Unschuld und Redlichkeit mögen mich behüten; denn ich harre deiner.
22 | O Gott, erlöse Israel aus allen seinen Nöten!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 26

1 | Von David. Richte du mich, o HERR; denn ich bin in meiner Unschuld gewandelt und habe mein Vertrauen auf den HERRN gesetzt; ich werde nicht wanken.
2 | Prüfe mich, HERR, und erprobe mich; läutere meine Nieren und mein Herz!
3 | Denn deine Gnade war mir vor Augen, und ich wandelte in deiner Wahrheit.
4 | Ich blieb nie bei falschen Leuten und gehe nicht zu Hinterlistigen.
5 | Ich hasse die Versammlung der Boshaften und sitze nicht bei den Gottlosen.
6 | Ich wasche meine Hände in Unschuld und halte mich, HERR, zu deinem Altar,
7 | um Lobgesang erschallen zu lassen und alle deine Wunder zu erzählen.
8 | HERR, ich habe lieb die Stätte deines Hauses und den Ort, da deine Herrlichkeit wohnt!
9 | Raffe meine Seele nicht hin mit den Sündern, noch mein Leben mit den Blutgierigen,
10 | an deren Händen Laster klebt und deren Rechte voll Bestechung ist.
11 | Ich aber wandle in meiner Unschuld; erlöse mich und sei mir gnädig!
12 | Mein Fuß steht auf ebenem Boden; ich will den HERRN loben in den Versammlungen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 27

1 | Von David. Der HERR ist mein Licht und mein Heil; vor wem sollte ich mich fürchten? Der HERR ist meines Lebens Kraft, vor wem sollte mir grauen?
2 | Wenn Übeltäter mir nahen, mein Fleisch zu fressen, meine Widersacher und Feinde, so müssen sie straucheln und fallen.
3 | Wenn sich schon ein Heer wider mich legt, so fürchtet sich mein Herz dennoch nicht; wenn sich Krieg wider mich erhebt, so bleibe ich auch dabei getrost.
4 | Eins bitte ich vom HERRN, das hätte ich gern, daß ich bleiben dürfe im Hause des HERRN mein Leben lang, zu schauen die Lieblichkeit des HERRN und seinen Tempel zu betrachten.
5 | Denn er deckt mich in seiner Hütte zur bösen Zeit, er verbirgt mich im Schirm seines Zeltes und erhöht mich auf einen Felsen.
6 | Nun ragt mein Haupt hoch über meine Feinde, die um mich her sind, und ich will in seinem Zelte Jubelopfer bringen, ich will singen und spielen dem HERRN.
7 | O HERR, höre meine Stimme; sei mir gnädig und antworte mir, wenn ich rufe!
8 | Von dir sagt mein Herz, [daß du sprichst]: «Suchet mein Angesicht!» Dein Angesicht, o HERR, will ich suchen.
9 | Verbirg dein Angesicht nicht vor mir, weise deinen Knecht nicht ab in deinem Zorn; meine Hilfe bist du geworden; verwirf mich nicht und verlaß mich nicht, Gott meines Heils!
10 | Denn mein Vater und meine Mutter verlassen mich; aber der HERR nimmt mich auf.
11 | Zeige mir, HERR, deinen Weg und leite mich auf richtiger Bahn um meiner Feinde willen.
12 | Gib mich nicht in den Willen meiner Feinde; denn falsche Zeugen sind wider mich aufgestanden und stoßen Drohungen aus.
13 | Dennoch glaube ich zuversichtlich, daß ich die Güte des HERRN sehen werde im Lande der Lebendigen.
14 | Harre des HERRN, sei getrost und unverzagt und harre des HERRN!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 28

1 | Von David. Zu dir, HERR, mein Fels, rufe ich; schweige mir nicht, auf daß nicht, wo du mir schweigst, ich denen gleich werde, die in die Grube hinabfahren!
2 | Höre die Stimme meines Flehens, wenn ich zu dir rufe, wenn ich meine Hände aufhebe zum Sprachort deines Heiligtums.
3 | Laß mich nicht weggerafft werden mit den Gottlosen und mit den Übeltätern, die mit ihren Nächsten friedlich reden und doch Böses im Sinne haben!
4 | Gib ihnen nach ihrem Tun und nach der Schlechtigkeit ihrer Handlungen; gib ihnen nach den Werken ihrer Hände, vergilt ihnen, wie sie es verdient haben.
5 | Denn sie achten nicht auf das Tun des HERRN, noch auf das Werk seiner Hände; er wolle sie zerstören und nicht bauen!
6 | Gelobt sei der HERR, denn er hat die Stimme meines Flehens erhört!
7 | Der HERR ist meine Stärke und mein Schild; auf ihn hat mein Herz vertraut und mir wurde geholfen. Darum frohlockt mein Herz, und mit meinem Liede will ich ihm danken.
8 | Der HERR ist seines Volkes Kraft und die rettende Zuflucht seines Gesalbten.
9 | Rette dein Volk und segne dein Erbe und weide und trage sie bis in Ewigkeit!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 29

1 | Ein Psalm Davids. Gebt dem HERRN, ihr Gottessöhne, gebt dem HERRN Ehre und Macht!
2 | Gebt dem HERRN seines Namens Ehre, betet den HERRN an in heiligem Schmuck!
3 | Die Stimme des HERRN schallt über den Wassern, der Gott der Ehren donnert, der HERR über großen Wassern.
4 | Die Stimme des HERRN ist stark, die Stimme des HERRN ist herrlich.
5 | Die Stimme des HERRN zerbricht die Zedern, der HERR zerbricht die Zedern des Libanon
6 | und macht sie hüpfen wie ein Kälbchen, den Libanon und den Sirjon wie einen jungen Büffel.
7 | Die Stimme des HERRN sprüht Feuerflammen,
8 | die Stimme des HERRN erschüttert die Wüste, der HERR erschüttert die Wüste Kadesch.
9 | Die Stimme des HERRN macht Hindinnen gebären und entblättert Wälder, und in seinem Tempel ruft ihm jedermann Ehre zu.
10 | Der HERR regierte zur Zeit der Sündflut, und der HERR herrscht als König in Ewigkeit.
11 | Der HERR wird seinem Volke Kraft verleihen, der HERR wird sein Volk segnen mit Frieden!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 30

1 | Ein Psalm; ein Lied zur Einweihung des Hauses. Von David. (030-2) Ich will dich erheben, o HERR, denn du hast mich herausgezogen, daß meine Feinde sich nicht freuen durften über mich.
2 | (030-3) HERR, mein Gott, zu dir schrie ich, und du heiltest mich.
3 | (030-4) HERR, du hast meine Seele aus dem Totenreich heraufgebracht; du hast mich am Leben erhalten, daß ich nicht zur Grube hinabfuhr.
4 | (030-5) Singet dem HERRN, ihr seine Frommen, und preiset zum Gedächtnis seiner Heiligkeit!
5 | (030-6) Denn sein Zorn währt einen Augenblick, seine Gnade aber lebenslang; am Abend kehrt das Weinen ein und am Morgen der Jubel!
6 | (030-7) Und ich sprach, da es mir wohl ging: «Ich werde nimmermehr wanken!»
7 | (030-8) Denn du, HERR, hattest durch deine Huld meinen Berg fest hingestellt; als du aber dein Angesicht verbargst, ward ich bestürzt.
8 | (030-9) Zu dir, HERR, rief ich; zu meinem HERRN flehte ich um Gnade:
9 | (030-10) «Wozu ist mein Blut gut, wenn ich in die Grube fahre? Wird dir der Staub danken und deine Treue verkündigen?
10 | (030-11) Höre, HERR, und sei mir gnädig; HERR, sei du meine Hilfe!»
11 | (030-12) Du hast mir meine Klage in einen Reigen verwandelt, du hast mein Trauergewand gelöst und mich mit Freude umgürtet;
12 | (030-13) auf daß man dir zu Ehren singe und nicht schweige; o HERR, mein Gott, ich will dich ewiglich preisen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 31

1 | Dem Vorsänger. Ein Psalm Davids. (031-2) Bei dir, o HERR, habe ich Zuflucht gefunden; laß mich nimmermehr zuschanden werden; errette mich durch deine Gerechtigkeit!
2 | (031-3) Neige dein Ohr zu mir, rette mich eilends; sei mir ein starker Fels, eine feste Burg zu meinem Heil!
3 | (031-4) Denn du bist meine Felsenkluft und meine Burg, und um deines Namens willen wollest du mich führen und leiten.
4 | (031-5) Laß mich dem Netz entgehen, das sie mir gestellt haben; denn du bist meine Stärke.
5 | (031-6) In deine Hand befehle ich meinen Geist; du hast mich erlöst, HERR, du treuer Gott!
6 | (031-7) Ich hasse die, welche sich an eitle Götzen halten, und ich vertraue auf den HERRN.
7 | (031-8) Ich frohlocke und freue mich an deiner Gnade, daß du mein Elend angesehen und auf die Not meiner Seele geachtet hast;
8 | (031-9) und du hast mich nicht in die Hand des Feindes ausgeliefert, sondern meine Füße auf weiten Raum gestellt.
9 | (031-10) Sei mir gnädig, o HERR, denn mir ist angst; zerfallen ist vor Gram mein Auge, meine Seele und mein Leib;
10 | (031-11) denn meine Lebenstage sind in Kummer dahingeschwunden und meine Jahre mit Seufzen; meine Kraft ist gebrochen durch meine Schuld, und meine Gebeine sind verdorrt.
11 | (031-12) Ob allen meinen Feinden bin ich ein Schimpf geworden, meinen Nachbarn allermeist, und ein Schrecken meinen Bekannten; die mich auf der Gasse sehen, fliehen vor mir.
12 | (031-13) Ich bin in Vergessenheit geraten, aus dem Sinn gekommen wie ein Toter; ich bin wie ein unbrauchbares Gefäß.
13 | (031-14) Denn ich habe die Lästerung vieler gehört, (Schrecken ringsum!) da sie miteinander wider mich ratschlagten, darauf sannen, mir das Leben zu nehmen.
14 | (031-15) Aber ich vertraue auf dich, o HERR; ich habe gesagt: Du bist mein Gott!
15 | (031-16) In deiner Hand sind meine Zeiten; rette mich aus der Hand meiner Feinde und von meinen Verfolgern!
16 | (031-17) Laß dein Angesicht leuchten über deinen Knecht; rette mich durch deine Gnade!
17 | (031-18) HERR, laß mich nicht zuschanden werden, denn ich rufe dich an; zuschanden mögen die Gottlosen werden, verstummen im Totenreich!
18 | (031-19) Die Lügenmäuler sollen verstopft werden, die da frech reden wider den Gerechten, mit Stolz und Verachtung!
19 | (031-20) Wie groß ist deine Güte, welche du denen bewahrst, die dich fürchten, und die du an denen erzeigst, die auf dich hoffen, angesichts der Menschenkinder.
20 | (031-21) Du verbirgst sie im Schirme deines Angesichts vor ganzen Rotten von Männern, du schützest sie in deiner Hütte vor zänkischen Zungen.
21 | (031-22) Gelobt sei der HERR; denn er hat mir seine Gnade wunderbar bewiesen in einer festen Stadt!
22 | (031-23) Ich aber hatte in meiner Bestürzung gesagt: «Ich bin von deinen Augen verstoßen!» Dennoch hast du die Stimme meines Flehens gehört, als ich zu dir schrie.
23 | (031-24) Liebet den HERRN, alle seine Frommen! Der HERR bewahrt die Treuen und vergilt reichlich dem, der Hochmut übt.
24 | (031-25) Seid getrost und unverzagt, alle, die ihr des HERRN harrt!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 32

1 | Eine Unterweisung. Von David. Wohl dem, dessen Missetat vergeben, dessen Sünde bedeckt ist!
2 | Wohl dem Menschen, dem der HERR keine Schuld anrechnet und in dessen Geist keine Falschheit ist!
3 | Als ich es verschweigen wollte, verschmachteten meine Gebeine durch mein täglich Heulen.
4 | Denn deine Hand lag Tag und Nacht schwer auf mir, daß mein Saft vertrocknete, wie es im Sommer dürre wird. (Pause.)
5 | Da bekannte ich dir meine Sünde und verhehlte meine Missetat nicht; ich sprach: «Ich will dem HERRN meine Übertretung bekennen!» Da vergabst du mir meine Sündenschuld! (Pause.)
6 | Darum möge jeder Fromme dich bitten zur Zeit, da es zu erlangen ist; denn bei großer Wasserflut gelangt man nicht mehr dazu.
7 | Du bist mein Schirm, du wollest mich vor Gefahr behüten, mit Rettungsjubel mich umgeben! (Pause.)
8 | Ich will dich unterweisen und dir den Weg zeigen, den du wandeln sollst; ich will dich beraten, mein Auge auf dich [richtend].
9 | Seid nicht wie Rosse und Maultiere, ohne Verstand, welchen man Zaum und Gebiß anlegen muß, da sie sonst nicht zu dir nahen!
10 | Der Gottlose hat viele Plagen; wer aber dem HERRN vertraut, den wird die Güte umfangen.
11 | Freuet euch des HERRN und seid fröhlich, ihr Gerechten, und jubelt alle, die ihr aufrichtigen Herzens seid!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 33

1 | Jauchzet dem HERRN, ihr Gerechten! Den Redlichen ziemt Lobgesang.
2 | Preiset den HERRN mit der Harfe, spielet ihm auf dem zehnsaitigen Psalter;
3 | singet ihm ein neues Lied, spielet gut, mit Posaunenschall!
4 | Denn das Wort des HERRN ist richtig, und all sein Werk ist Treue.
5 | Er liebt Gerechtigkeit und Gericht; die Erde ist voll der Gnade des HERRN.
6 | Die Himmel sind durch das Wort des HERRN gemacht und ihr ganzes Heer durch den Geist seines Mundes.
7 | Er türmt die Meereswellen auf und sammelt Wasservorräte an.
8 | Alle Welt fürchte den HERRN, und vor ihm scheue sich alles, was auf dem Erdboden wohnt.
9 | Denn er sprach, und es geschah; er gebot, und es stand da!
10 | Der HERR vereitelt den Rat der Heiden, er verhindert die Anschläge der Völker.
11 | Der Rat des HERRN besteht ewiglich, seines Herzens Gedanken für und für.
12 | Wohl dem Volk, dessen Gott der HERR ist, dem Volk, das er sich zum Erbe erwählt hat!
13 | Vom Himmel schaut der HERR herab, er betrachtet alle Menschenkinder;
14 | von seinem festen Thron sieht er alle, die auf Erden wohnen;
15 | er, der ihrer aller Herz gebildet hat, bemerkt auch alle ihre Werke.
16 | Einem König ist nicht geholfen mit viel Heeresmacht, ein Held wird nicht errettet durch große Kraft;
17 | das Roß ist unzuverlässig zur Rettung, und trotz seiner großen Stärke kann man nicht entrinnen.
18 | Siehe, der HERR hat ein Auge auf die, so ihn fürchten, die auf seine Gnade hoffen,
19 | daß er ihre Seele vom Tode errette und sie in der Teuerung am Leben erhalte.
20 | Unsre Seele harrt auf den HERRN; er ist unsre Hilfe und unser Schild.
21 | Ja, an ihm soll unser Herz sich freuen; denn auf seinen heiligen Namen haben wir unser Vertrauen gesetzt.
22 | Deine Gnade, o HERR, sei über uns, wie wir es von dir erhoffen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 34

1 | Von David. Als er seine Gebärde verstellte vor Abimelech und dieser ihn von sich trieb und er hinwegging. (034-2) Ich will den HERRN allezeit preisen, sein Lob soll immerdar in meinem Munde sein.
2 | (034-3) Meine Seele rühme sich des HERRN; die Elenden sollen es hören und sich freuen.
3 | (034-4) Preiset mit mir den HERRN, und lasset uns miteinander seinen Namen erhöhen!
4 | (034-5) Da ich den HERRN suchte, antwortete er mir und errettete mich aus aller meiner Furcht.
5 | (034-6) Die auf ihn blicken, werden strahlen, und ihr Angesicht wird nicht erröten.
6 | (034-7) Da dieser Elende rief, hörte der HERR und half ihm aus allen seinen Nöten.
7 | (034-8) Der Engel des HERRN lagert sich um die her, so ihn fürchten, und errettet sie.
8 | (034-9) Schmecket und sehet, wie freundlich der HERR ist; wohl dem, der auf ihn traut!
9 | (034-10) Fürchtet den HERRN, ihr seine Heiligen; denn die ihn fürchten, haben keinen Mangel.
10 | (034-11) Junge Löwen leiden Not und Hunger; aber die den HERRN suchen, müssen nichts Gutes entbehren.
11 | (034-12) Kommt her, ihr Kinder, hört mir zu; ich will euch die Furcht des HERRN lehren!
12 | (034-13) Wer hat Lust zum Leben und möchte gern gute Tage sehen?
13 | (034-14) Behüte deine Zunge vor Bösem und deine Lippen, daß sie nicht trügen;
14 | (034-15) weiche vom Bösen und tue Gutes, suche Frieden und jage ihm nach!
15 | (034-16) Die Augen des HERRN achten auf die Gerechten und seine Ohren auf ihr Schreien;
16 | (034-17) das Antlitz des HERRN steht wider die, so Böses tun, daß er ihr Gedächtnis von der Erde vertilge.
17 | (034-18) Als jene schrieen, hörte der HERR und rettete sie aus aller ihrer Not.
18 | (034-19) Der HERR ist nahe denen, die zerbrochenen Herzens sind, und hilft denen, deren Geist zerschlagen ist.
19 | (034-20) Der Gerechte muß viel leiden; aber der HERR rettet ihn aus dem allem.
20 | (034-21) Er bewahrt ihm alle seine Gebeine, daß nicht eines derselben zerbrochen wird.
21 | (034-22) Den Gottlosen wird die Bosheit töten, und die den Gerechten hassen, müssen es büßen.
22 | (034-23) Der HERR erlöst die Seele seiner Knechte, und alle, die auf ihn vertrauen, werden es nicht zu büßen haben.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 35

1 | Von David. HERR, hadere mit meinen Haderern, streite mit denen, die wider mich streiten!
2 | Ergreife Schild und Tartsche und erhebe dich, mir zu helfen!
3 | Zücke den Speer und tritt meinen Verfolgern entgegen; sprich zu meiner Seele: Dein Heil bin ich!
4 | Es müssen beschämt und zuschanden werden, die mir nach dem Leben trachten, es sollen zurückweichen und schamrot werden, die mein Unglück wollen.
5 | Sie müssen werden wie Spreu vor dem Winde, und der Engel des HERRN vertreibe sie!
6 | Ihr Weg sei finster und glatt, und der Engel des HERRN verfolge sie!
7 | Denn sie haben mir ohne Ursache ihr Netz gestellt, ohne allen Grund meiner Seele eine Grube gegraben.
8 | Möge ihn unversehens Unglück überfallen und das Netz, das er gestellt hat, ihn selber fangen, so daß er ins Verderben hineinfällt.
9 | Aber meine Seele soll sich freuen am HERRN und sich ergötzen an seinem Heil!
10 | Alle meine Gebeine sollen sagen: HERR, wer ist dir gleich, der du den Elenden errettest von dem, der ihm zu stark ist, und die Elenden und Armen von dem, der ihn beraubt?
11 | Es treten freche Zeugen auf, die mich über Dinge zur Rede stellen, wovon ich nichts weiß.
12 | Sie vergelten Gutes mit Bösem, bringen Vereinsamung über mich!
13 | Ich aber bekleidete mich, als sie krank waren, mit einem Sack; ich beugte meine Seele mit Fasten und betete gesenkten Hauptes für sie;
14 | ich benahm mich, als wäre es mein Freund, mein Bruder, und ging trauernd gebeugt einher, wie einer, der um seine Mutter leidträgt.
15 | Dennoch freuen sie sich über meinen Fall und rotten sich zusammen; Lästermäuler sammeln sich wider mich, ich weiß nicht warum; sie lästern und schweigen nicht.
16 | Mit gottlosen Schmarotzern fletschen sie die Zähne über mich.
17 | O Herr, wie lange willst du zusehen? Befreie meine Seele von ihrem Gebrüll, meine einsame von den Löwen!
18 | Ich will dir danken in der großen Gemeinde, unter zahlreichem Volk will ich dich rühmen.
19 | Es sollen sich nicht über mich freuen, die mir unter falschem Vorwand feind sind; meine Hasser sollen vergeblich mit den Augen zwinkern;
20 | denn sie reden nicht zum Frieden, sondern ersinnen Verleumdungen gegen die Stillen im Lande.
21 | Sie sperren ihr Maul weit über mich auf und rufen: «Ha, ha, unser Auge hat's gesehen!»
22 | Du hast es auch gesehen, o HERR; schweige nicht! Mein Herr, sei nicht ferne von mir!
23 | Wache auf und wehre dich für mein Recht, mein Gott, für meine Sache, o mein Herr!
24 | Richte mich nach deiner Gerechtigkeit, HERR, mein Gott, daß sie sich nicht freuen dürfen über mich,
25 | daß sie nicht sagen können in ihren Herzen: «Ei, es geht ja ganz nach Wunsch; wir haben ihn vertilgt!»
26 | Es müssen sich schämen und erröten alle, die sich meines Unglücks freuen; in Scham und Schande müssen sich kleiden, die wider mich großtun.
27 | Aber jauchzen und fröhlich sein sollen alle, die meine Rechtfertigung wünschen; sie sollen immerdar sagen: Der HERR sei hochgelobt, der das Heil seines Knechtes will!
28 | Und meine Zunge soll dichten von deiner Gerechtigkeit, allezeit von deinem Ruhm!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 36

1 | Dem Vorsänger. Von David, dem Knecht des HERRN. (036-2) Ein Urteil über die Sünde des Gottlosen kommt aus der Tiefe meines Herzens: Die Gottesfurcht gilt nichts vor seinen Augen!
2 | (036-3) Sondern er hat sich das gewählt zu seinem Teil, daß er seinem Laster frönen, daß er hassen kann.
3 | (036-4) Die Worte seines Mundes sind Lug und Trug; er hat aufgehört, verständig und gut zu sein.
4 | (036-5) Auf seinem Lager brütet er Bosheit aus, er stellt sich auf keinen guten Weg und scheut kein Arges.
5 | (036-6) HERR, deine Gnade reicht bis zum Himmel, deine Treue bis zu den Wolken!
6 | (036-7) Deine Gerechtigkeit ist wie die Berge Gottes, deine Gerichte sind wie die große Flut; du, HERR, hilfst Menschen und Tieren.
7 | (036-8) Wie köstlich ist deine Gnade, o Gott, daß Menschenkinder unter dem Schatten deiner Flügel Zuflucht finden!
8 | (036-9) Sie werden trunken von den reichen Gütern deines Hauses, mit dem Strom deiner Wonne tränkst du sie;
9 | (036-10) denn bei dir ist die Quelle des Lebens, in deinem Lichte schauen wir Licht!
10 | (036-11) Erweise deine Gnade auch weiterhin denen, die dich kennen, und deine Gerechtigkeit denen, die aufrichtigen Herzens sind!
11 | (036-12) Der Fuß der Stolzen erreiche mich nicht, und die Hand der Gottlosen vertreibe mich nicht!
12 | (036-13) Dort sind die Übeltäter gefallen; sie wurden niedergestoßen und vermochten nicht mehr aufzustehn.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 37

1 | Von David. Erzürne dich nicht über die Bösen, und sei nicht neidisch auf die Übeltäter!
2 | Denn sie werden schnell verdorren wie das Gras und verwelken wie das grüne Kraut.
3 | Vertraue auf den HERRN und tue Gutes, wohne im Lande und übe Treue;
4 | und habe deine Lust an dem HERRN, so wird er dir geben, was dein Herz begehrt!
5 | Befiehl dem HERRN deinen Weg und vertraue auf ihn, so wird er handeln
6 | und wird deine Gerechtigkeit an den Tag bringen wie das Licht und dein Recht wie den Mittag.
7 | Halte still dem HERRN und warte auf ihn; erzürne dich nicht über den, welchem sein Weg gelingt, über den Mann, der Ränke übt!
8 | Stehe ab vom Zorn und laß den Grimm; erzürne dich nicht! Es entsteht nur Böses daraus.
9 | Denn die Übeltäter werden ausgerottet; die aber auf den HERRN warten, werden das Land ererben.
10 | Nur noch ein Weilchen, so wird der Gottlose nicht mehr sein, und wenn du dich nach seiner Wohnung erkundigst, so ist er nicht mehr da!
11 | Aber die Sanftmütigen werden das Land ererben und sich großen Friedens erfreuen.
12 | Der Gottlose macht Anschläge wider den Gerechten und knirscht mit den Zähnen über ihn;
13 | aber mein Herr lacht seiner; denn er hat dafür gesorgt, daß sein Tag kommt!
14 | Die Gottlosen haben das Schwert gezückt und ihren Bogen gespannt, um den Elenden und Armen zu fällen und die umzubringen, deren Weg richtig ist.
15 | Ihr Schwert wird in ihr eigenes Herz dringen, und ihr Bogen wird zerbrochen werden!
16 | Das Wenige, das ein Gerechter hat, ist besser als der Überfluß vieler Gottlosen.
17 | Denn die Arme der Gottlosen werden zerbrochen; aber die Gerechten unterstützt der HERR.
18 | Der HERR kennt die Tage der Frommen, und ihr Erbe wird ewiglich bestehen.
19 | Sie sollen nicht zuschanden werden zur bösen Zeit, sondern genug haben auch in den Tagen der Hungersnot;
20 | aber die Gottlosen werden umkommen und die Feinde des HERRN dahinschwinden wie die Pracht der Auen; wie Rauch verschwinden sie.
21 | Der Gottlose borgt und zahlt nicht zurück; der Gerechte aber ist barmherzig und gibt.
22 | Denn die [vom HERRN] Gesegneten werden das Land ererben, aber seine Verfluchten sollen ausgerottet werden.
23 | Vom HERRN werden die Schritte des Mannes bestätigt, wenn ihm sein Weg gefällt.
24 | Fällt er, so wird er nicht weggeworfen; denn der HERR stützt seine Hand.
25 | Ich bin jung gewesen und alt geworden und habe nie den Gerechten verlassen gesehen, oder seinen Samen um Brot betteln.
26 | Er ist allezeit barmherzig und leiht gern, und sein Same wird zum Segen.
27 | Weiche vom Bösen und tue Gutes, so wirst du ewiglich bleiben!
28 | Denn der HERR hat das Recht lieb und verläßt seine Frommen nicht; sie werden ewiglich bewahrt, aber der Same der Gottlosen wird ausgerottet.
29 | Die Gerechten werden das Land ererben und für immer darin wohnen.
30 | Des Gerechten Mund tut Weisheit kund, und seine Zunge redet recht.
31 | Das Gesetz seines Gottes ist in seinem Herzen, und seine Schritte wanken nicht.
32 | Der Gottlose lauert auf den Gerechten und sucht ihn zu töten.
33 | Aber der HERR wird ihn nicht seiner Hand überlassen und läßt ihn nicht verdammen, wenn er gerichtet wird.
34 | Harre des HERRN und bewahre seinen Weg, so wird er dich erhöhen, daß du das Land ererbest und die Ausrottung der Gottlosen sehest!
35 | Ich sah einen Gottlosen, der war trotzig und breitete sich aus wie ein grünender, wilder Baum.
36 | Aber als man wieder vorbeiging, da war er nicht mehr; ich suchte ihn, aber man fand ihn nicht.
37 | Achte auf den Unschuldigen und siehe auf den Redlichen; dem Mann des Friedens wird eine Zukunft zuteil!
38 | Aber die Übertreter werden allesamt vertilgt, und der Nachwuchs der Gottlosen wird ausgerottet.
39 | Aber das Heil der Gerechten kommt vom HERRN; er ist ihre Zuflucht zur Zeit der Not.
40 | Der HERR wird ihnen beistehen und sie erretten, er wird sie erretten von den Gottlosen und ihnen Heil verschaffen; denn sie bergen sich bei ihm.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 38

1 | Ein Psalm Davids. Zum Gedächtnis. (038-2) HERR, strafe mich nicht in deinem Zorn, züchtige mich nicht in deinem Grimm;
2 | (038-3) denn deine Pfeile haben mich getroffen, und deine Hand liegt schwer auf mir.
3 | (038-4) Es ist nichts Unversehrtes an meinem Fleisch vor deinem Zorn, kein Friede in meinen Gebeinen wegen meiner Sünde.
4 | (038-5) Denn meine Schulden gehen über mein Haupt; wie eine schwere Last sind sie mir zu schwer geworden.
5 | (038-6) Meine Wunden stinken und eitern von meiner Torheit.
6 | (038-7) Ich bin tief gebeugt und niedergedrückt; ich gehe traurig einher den ganzen Tag;
7 | (038-8) denn meine Lenden sind ganz entzündet, und es ist nichts Gesundes an meinem Fleisch.
8 | (038-9) Ich bin ganz kraftlos und zermalmt; ich heule vor Unruhe meines Herzens.
9 | (038-10) O Herr, mein ganzes Verlangen sei dir vorgelegt, und mein Seufzen sei dir nicht verborgen!
10 | (038-11) Mein Herz pocht heftig, meine Kraft hat mich verlassen, und das Licht meiner Augen ist nicht bei mir.
11 | (038-12) Meine Lieben und Freunde treten beiseite wegen meiner Plage, und meine Nächsten stehen von ferne;
12 | (038-13) die aber, welche mir nach dem Leben trachten, legen mir Schlingen, und die mein Unglück suchen, besprechen meinen Untergang und ersinnen Lügen den ganzen Tag.
13 | (038-14) Ich aber bin wie ein Tauber und höre nichts, und wie ein Stummer, der seinen Mund nicht auftut.
14 | (038-15) Und ich bin wie einer, der nichts hört, und in dessen Mund kein Widerspruch ist.
15 | (038-16) Denn auf dich, HERR, hoffe ich; du wirst antworten, Herr, mein Gott!
16 | (038-17) Denn wenn ich redete, wie würden sie sich über mich freuen! Wenn mein Fuß ins Wanken geriete, wie würden sie frohlocken über mich!
17 | (038-18) Denn ich bin nahe daran zu fallen, und mein Schmerz ist immerdar vor mir.
18 | (038-19) Denn ich bekenne meine Schuld und bin bekümmert wegen meiner Sünde.
19 | (038-20) Aber die mich grundlos befeinden, sind mächtig, und derer, die mich unter falschem Vorwand hassen, sind viele.
20 | (038-21) Die mir Gutes mit Bösem vergelten, sind mir feind, weil ich dem Guten nachjage.
21 | (038-22) Verlaß mich nicht, o HERR! Mein Gott, sei nicht fern von mir!
22 | (038-23) Eile mir zu helfen, o Herr, mein Heil!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 39

1 | Dem Vorsänger, dem Jeduthun. Ein Psalm Davids. (039-2) Ich habe gesagt: Ich will achten auf meine Wege, daß ich nicht sündige mit meiner Zunge; ich will meinem Mund einen Zaum anlegen, solange der Gottlose vor mir ist.
2 | (039-3) Ich war gänzlich verstummt, schwieg auch vom Guten, aber mein Schmerz machte mich unglücklich.
3 | (039-4) Mein Herz entbrannte in mir, durch mein Nachsinnen ward ein Feuer entzündet, ich mußte reden mit meiner Zunge.
4 | (039-5) Tue mir kund, o HERR, mein Ende und welches das Maß meiner Tage sei, damit ich weiß, wie vergänglich ich bin!
5 | (039-6) Siehe, nur Handbreiten lang hast du meine Tage gemacht, und meine Lebenszeit ist wie nichts vor dir; wahrlich, jeder Mensch, wie fest er steht, ist nur ein Hauch! (Pause.)
6 | (039-7) Ja, nur ein wandelnder Schatten ist jedermann; wahrlich, sie machen sich viel vergebliche Unruhe; sie sammeln und wissen nicht, wer es kriegen wird.
7 | (039-8) Und nun, Herr, worauf habe ich gewartet? Meine Hoffnung steht zu dir!
8 | (039-9) Errette mich von allen meinen Übertretungen, mache mich nicht den Narren zum Gespött!
9 | (039-10) Ich schweige und tue meinen Mund nicht auf; denn du hast es getan.
10 | (039-11) Wende deine Plage von mir; denn ich bin verschmachtet von der Strafe deiner Hand.
11 | (039-12) Wenn du jemand züchtigst um der Sünde willen, so lässest du gleich der Motte seine Schönheit vergehen; jeder Mensch ist nur ein Hauch! (Pause.)
12 | (039-13) HERR, höre mein Gebet und vernimm mein Schreien; schweige nicht zu meinen Tränen; denn ich bin ein Gast bei dir, ein Pilgrim wie alle meine Väter.
13 | (039-14) Blicke weg von mir, daß ich mich erheitere, ehe ich dahinfahre und nicht mehr sei!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 40

1 | Dem Vorsänger. Ein Psalm Davids. (040-2) Beharrlich habe ich auf den HERRN geharrt, da neigte er sein Ohr zu mir und erhörte mein Schreien
2 | (040-3) und zog mich aus der Grube des Verderbens, aus dem schmutzigen Schlamm, und stellte meine Füße auf einen Fels, machte meine Schritte gewiß
3 | (040-4) und gab mir ein neues Lied in meinen Mund, ein Lob für unsern Gott; das werden viele sehen und den HERRN fürchten und ihm vertrauen.
4 | (040-5) Wohl dem Manne, der sein Vertrauen auf den HERRN setzt und sich nicht wendet zu denen, die aufgeblasen sind und gern täuschen.
5 | (040-6) HERR, mein Gott, groß sind die Wunder, die du getan, und die Pläne, die du für uns gemacht; dir ist nichts gleich! Ich wollte sie verkündigen und davon sagen; Aber sie sind nicht zu zählen.
6 | (040-7) Opfer und Gaben begehrst du nicht; die Ohren hast du mir aufgetan; Brandopfer und Sündopfer hast du nicht verlangt.
7 | (040-8) Da sprach ich: Siehe, ich bin gekommen, in der Buchrolle steht von mir geschrieben;
8 | (040-9) deinen Willen zu tun, mein Gott, begehre ich, und dein Gesetz ist in meinem Herzen.
9 | (040-10) Ich habe Gerechtigkeit als Frohbotschaft verkündigt in der großen Gemeinde; siehe, ich will meine Lippen nicht verschließen, HERR, das weißt du!
10 | (040-11) Deine Gerechtigkeit verbarg ich nicht in meinem Herzen; von deiner Wahrheit und von deinem Heil redete ich; ich verhehlte deine Gnade und Wahrheit der großen Gemeinde nicht.
11 | (040-12) Du, HERR, wollest dein Herz nicht vor mir verschließen; deine Gnade und Wahrheit mögen mich allezeit behüten!
12 | (040-13) Denn es haben mich umringt Übel ohne Zahl, meine Sünden haben mich ergriffen, daß ich nicht sehen kann; sie sind zahlreicher als die Haare meines Hauptes, und mein Mut hat mich verlassen.
13 | (040-14) HERR, laß dir's gefallen, mich zu retten; HERR, eile mir zu Hilfe!
14 | (040-15) Es sollen sich schämen und schamrot werden allzumal, die mir nach dem Leben trachten; es sollen zurückweichen und zuschanden werden, die mein Unglück suchen!
15 | (040-16) Erstaunen sollen ob ihrer eigenen Schmach, die zu mir sagten: Ha, ha!
16 | (040-17) Es sollen fröhlich sein und sich freuen an dir alle, die dich suchen; die dein Heil lieben, sollen immerdar sagen: Der HERR ist groß!
17 | (040-18) Bin ich auch elend und arm, für mich sorgt der Herr. Du bist meine Hilfe und mein Erretter; mein Gott, verziehe nicht!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 41

1 | Dem Vorsänger. Ein Psalm Davids. (041-2) Wohl dem, der auf den Dürftigen achthat; ihn wird der HERR erretten zur bösen Zeit;
2 | (041-3) der HERR wird ihn bewahren und am Leben erhalten; es wird ihm auf Erden wohl ergehen, und du wirst ihn nicht in den Willen seiner Feinde geben.
3 | (041-4) Der HERR wird ihn auf seinem Siechbett erquicken; du machst, daß sein Zustand sich wendet, wenn er krank ist.
4 | (041-5) Ich sprach: HERR, sei mir gnädig, heile meine Seele; denn ich habe an dir gesündigt.
5 | (041-6) Meine Feinde wünschen mir Unglück: Wann wird er sterben, daß sein Name untergeht?
6 | (041-7) Und wenn einer kommt, mich zu besuchen, so redet er Lügen, sein Herz sammelt sich Bosheit; er geht hinaus und spricht davon!
7 | (041-8) Alle, die mich hassen, flüstern miteinander über mich; sie haben mir Böses zugedacht:
8 | (041-9) «Ein Belialsspruch haftet ihm an; wer einmal liegt, steht nicht wieder auf!»
9 | (041-10) Auch mein Freund, dem ich vertraute, der mein Brot aß, hat die Ferse wider mich erhoben.
10 | (041-11) Du aber, HERR, sei mir gnädig und richte mich auf, so will ich es ihnen vergelten.
11 | (041-12) Daran erkenne ich, daß du Gefallen an mir hast, wenn mein Feind nicht über mich triumphieren darf.
12 | (041-13) Mich aber hast du in meiner Unschuld erhalten und lässest mich auf ewig vor deinem Angesicht stehen.
13 | (041-14) Gelobt sei der HERR, der Gott Israels, von Ewigkeit zu Ewigkeit! Amen, Amen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 42

1 | Dem Vorsänger. Eine Unterweisung von den Kindern Korahs. (042-2) Wie ein Hirsch nach Wasserbächen lechzt, so lechzt meine Seele, o Gott, nach dir!
2 | (042-3) Meine Seele dürstet nach Gott, nach dem lebendigen Gott: Wann darf ich kommen und erscheinen vor Gottes Angesicht?
3 | (042-4) Meine Tränen sind meine Speise Tag und Nacht, weil man täglich zu mir sagt: Wo ist dein Gott?
4 | (042-5) Daran will ich denken, und meine Seele in mir ausschütten, wie ich dahinzog im Gedränge, sie führte zum Gotteshaus unter lautem Lobgesang, eine feiernde Menge.
5 | (042-6) Was betrübst du dich, meine Seele, und bist so unruhig in mir? Harre auf Gott; denn ich werde ihm noch danken, daß er meines Angesichts Heil und mein Gott ist!
6 | (042-7) Meine Seele ist betrübt; darum gedenke ich deiner im Lande des Jordan und der Hermonkuppen, am Berge Mizar.
7 | (042-8) Eine Flut ruft der andern beim Rauschen deiner Wassergüsse; alle deine Wellen und Wogen sind über mich gegangen.
8 | (042-9) Des Tages wolle der HERR seine Gnade verordnen, und des Nachts wird sein Lied bei mir sein, ein Gebet zu dem Gott meines Lebens.
9 | (042-10) Ich will sagen zu Gott, meinem Fels: Warum hast du meiner vergessen, warum muß ich traurig einhergehen, weil mein Feind mich drängt?
10 | (042-11) Wie Zermalmung meiner Gebeine ist der Hohn meiner Bedränger, da sie täglich zu mir sagen: Wo ist dein Gott?
11 | (042-12) Was betrübst du dich, meine Seele, und bist so unruhig in mir? Harre auf Gott, denn ich werde ihm noch danken, daß er meines Angesichts Heil und mein Gott ist!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 43

1 | Schaffe mir Recht, o Gott, und führe meine Sache wider ein liebloses Volk, errette mich von dem falschen und bösen Mann!
2 | Denn du bist der Gott, der mich schützt; warum verwirfst du mich? Warum muß ich traurig einhergehen, da mein Feind mich drängt?
3 | Sende dein Licht und deine Wahrheit, daß sie mich leiten, mich bringen zu deinem heiligen Berg und zu deinen Wohnungen,
4 | daß ich hineingehe zum Altare Gottes, zu dem Gott, der meine Freude und Wonne ist, und dich preise auf der Harfe, o Gott, mein Gott!
5 | Was betrübst du dich, meine Seele, und bist so unruhig in mir? Harre auf Gott! Denn ich werde ihm noch danken, daß er meines Angesichts Heil und mein Gott ist.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 44

1 | Dem Vorsänger. Eine Unterweisung von den Kindern Korahs. (044-2) O Gott, mit unsern eigenen Ohren haben wir es gehört, unsre Väter haben es uns erzählt, was du für Taten getan hast zu ihrer Zeit, in den Tagen der Vorzeit!
2 | (044-3) Du hast mit deiner Hand die Heiden vertrieben, sie aber gepflanzt; du hast Völker zerschmettert, sie aber ausgebreitet.
3 | (044-4) Denn nicht mit ihrem Schwert haben sie das Land gewonnen; und ihr Arm hat ihnen nicht geholfen, sondern deine rechte Hand und dein Arm und das Licht deines Angesichts; denn du hattest Wohlgefallen an ihnen.
4 | (044-5) Du bist derselbe, mein König, o Gott; verordne Jakobs Heil!
5 | (044-6) Durch dich wollen wir unsre Feinde niederstoßen; in deinem Namen wollen wir unsre Widersacher zertreten.
6 | (044-7) Denn ich verlasse mich nicht auf meinen Bogen, und mein Schwert kann mir nicht helfen;
7 | (044-8) sondern du hast uns geholfen vor unsern Feinden und hast zuschanden gemacht, die uns hassen.
8 | (044-9) Gottes rühmen wir uns alle Tage, und deinen Namen loben wir ewig. (Pause.)
9 | (044-10) Und doch hast du uns verworfen und zuschanden werden lassen und bist nicht ausgezogen mit unsern Heerscharen.
10 | (044-11) Du ließest uns zurückweichen vor dem Feind; und die uns hassen, haben sich Beute gemacht.
11 | (044-12) Du gibst uns hin wie Schafe zum Fraße und zerstreust uns unter die Heiden.
12 | (044-13) Du verkaufst dein Volk um ein Spottgeld und verlangst nicht viel dafür!
13 | (044-14) Du setzest uns der Beschimpfung unserer Nachbarn aus, dem Hohn und Spott derer, die uns umgeben.
14 | (044-15) Du machst uns zum Sprichwort unter den Heiden, daß die Völker den Kopf über uns schütteln.
15 | (044-16) Alle Tage ist meine Schmach vor mir, und Scham bedeckt mein Angesicht
16 | (044-17) wegen der Stimme des Spötters und Lästerers, wegen des Feindes, des Rachgierigen.
17 | (044-18) Dieses alles ist über uns gekommen; und doch haben wir deiner nicht vergessen, noch deinen Bund gebrochen.
18 | (044-19) Unser Herz hat sich nicht zurückgewandt, noch sind unsre Schritte abgewichen von deinem Pfad,
19 | (044-20) daß du uns zermalmtest am Orte der Schakale und uns mit Todesschatten bedecktest!
20 | (044-21) Wenn wir des Namens unsres Gottes vergessen und unsre Hände zu einem fremden Gott ausgestreckt hätten,
21 | (044-22) würde Gott das nicht erforschen? Er kennt ja die Geheimnisse des Herzens.
22 | (044-23) So aber werden wir um deinetwillen alle Tage erwürgt und sind geachtet wie Schlachtschafe.
23 | (044-24) Herr, erhebe dich! Warum schläfst du? Wache auf und verstoße uns nicht für immer!
24 | (044-25) Warum verbirgst du dein Angesicht und vergissest unsres Elendes und unsrer Bedrängnis?
25 | (044-26) Denn unsre Seele ist bis zum Staub gebeugt, und unser Leib klebt am Erdboden.
26 | (044-27) Mache dich auf, uns zu helfen, und erlöse uns um deiner Gnade willen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 45

1 | Dem Vorsänger. Nach [der Singweise] «Lilien». Von den Kindern Korahs. Eine Unterweisung; ein Lied der Liebe. (045-2) Mein Herz dichtet ein feines Lied; was ich sage, ist für den König bestimmt, meine Zunge ist der Griffel eines fertigen Schreibers.
2 | (045-3) Du bist schöner als die Menschenkinder, Anmut ist über deine Lippen ausgegossen, weil Gott dich auf ewig gesegnet hat!
3 | (045-4) Gürte dein Schwert an die Seite, du Held, deine Ehre und deine Pracht!
4 | (045-5) Fahre siegreich einher für die Sache der Wahrheit, der Milde und Gerechtigkeit, und deine Rechte lehre dich wunderbare Dinge!
5 | (045-6) Deine Pfeile sind scharf, sie unterwerfen dir die Völker; sie dringen ins Herz der Feinde des Königs.
6 | (045-7) Dein Thron, o Gott, bleibt immer und ewig, das Zepter deines Reiches ist ein gerades Zepter!
7 | (045-8) Du liebst die Gerechtigkeit und hassest das gottlose Wesen, darum hat dich, o Gott, dein Gott gesalbt mit dem Öl der Freuden mehr als deine Genossen.
8 | (045-9) Nach Myrrhen, Aloe und Kassia riechen deine Kleider; aus elfenbeinernen Palästen erfreut dich Saitenspiel.
9 | (045-10) Königstöchter sind unter deinen Geliebten; die Gemahlin steht zu deiner Rechten in Gold von Ophir.
10 | (045-11) Höre, Tochter, blicke her und neige dein Ohr, vergiß dein Volk und deines Vaters Haus!
11 | (045-12) Und wird der König Lust haben an deiner Schönheit (denn er ist dein Herr), so huldige ihm.
12 | (045-13) Und die Tochter von Tyrus wird mit Geschenken kommen, die Reichsten des Volkes deine Gunst suchen.
13 | (045-14) Ganz herrlich ist die Königstochter drinnen, von gewirktem Gold ist ihr Gewand.
14 | (045-15) In gestickten Kleidern wird sie dem König zugeführt; die Jungfrauen, die sie begleiten, ihre Gespielinnen, werden zu dir gebracht.
15 | (045-16) Man führt sie mit Freuden und Frohlocken, und sie gehen ein in des Königs Palast.
16 | (045-17) An deiner Väter Statt werden deine Söhne treten, du wirst sie zu Fürsten setzen im ganzen Land.
17 | (045-18) Ich will deinen Namen erwähnen für und für; darum werden dich die Völker preisen immer und ewiglich.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 46

1 | Dem Vorsänger. Von den Kindern Korahs. Auf Alamoth. Ein Lied. (046-2) Gott ist unsre Zuversicht und Stärke; eine Hilfe, in Nöten kräftig erfunden.
2 | (046-3) Darum fürchten wir uns nicht, wenn auch die Erde weicht und die Berge mitten ins Meer sinken,
3 | (046-4) wenn gleich seine Wasser wüten und toben und vor seinem Übermut die Berge zittern. (Pause.)
4 | (046-5) Ein Strom mit seinen Bächen erfreut die Stadt Gottes, die heiligen Wohnungen des Höchsten.
5 | (046-6) Gott ist in ihrer Mitte, sie wird nicht wanken; Gott wird ihr helfen, wenn der Morgen anbricht.
6 | (046-7) Die Völker tobten, die Königreiche wankten, als er seine Stimme hören ließ; und die Erde verging.
7 | (046-8) Mit uns aber ist der HERR der Heerscharen; der Gott Jakobs ist für uns eine feste Burg! (Pause.)
8 | (046-9) Kommt her, schauet die Werke des HERRN, der auf Erden Verheerungen angerichtet hat,
9 | (046-10) der den Kriegen ein Ende macht, der den Bogen zerbricht, den Speer zerschlägt und die Wagen mit Feuer verbrennt!
10 | (046-11) Seid stille und erkennet, daß ich Gott bin; ich will erhaben sein unter den Völkern, ich will erhaben sein auf Erden.
11 | (046-12) Der HERR der Heerscharen ist mit uns, der Gott Jakobs ist unsre feste Burg! (Pause.)


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 47

1 | Dem Vorsänger. Von den Kindern Korahs. Ein Psalm. (047-2) Klatscht in die Hände, ihr Völker alle! Jauchzet Gott mit fröhlichem Schall!
2 | (047-3) Denn der HERR, der Höchste, ist zu fürchten, ein großer König über die ganze Erde.
3 | (047-4) Er wird die Völker unter uns zwingen und die Nationen unter unsre Füße.
4 | (047-5) Er wird uns unser Erbteil erwählen, den Stolz Jakobs, den er geliebt. (Pause.)
5 | (047-6) Gott ist aufgefahren mit Jauchzen, der HERR mit dem Schall der Posaune.
6 | (047-7) Lobsinget, lobsinget Gott! Lobsinget, lobsinget unserm König!
7 | (047-8) Denn Gott ist König der ganzen Erde; lobsinget andächtig!
8 | (047-9) Gott herrscht über die Völker, Gott sitzt auf seinem heiligen Thron.
9 | (047-10) Die Edlen der Völker haben sich versammelt zum Volk des Gottes Abrahams; denn Gott gehören die Schilde der Erde; er ist sehr erhaben.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 48

1 | Ein Lied; ein Psalm. Von den Kindern Korahs. (048-2) Groß ist der HERR und hoch gelobt in der Stadt unsres Gottes, auf seinem heiligen Berge.
2 | (048-3) Schön erhebt sich der Berg Zion, die Freude des ganzen Landes; auf der Seite gegen Mitternacht ist die Stadt des großen Königs.
3 | (048-4) Gott ist in ihren Palästen bekannt als eine feste Burg.
4 | (048-5) Denn siehe, Könige haben sich verbündet und sind miteinander vorübergezogen.
5 | (048-6) Sie haben sich verwundert, als sie solches sahen; sie erschraken und flohen davon.
6 | (048-7) Zittern ergriff sie daselbst, Angst wie eine Gebärende.
7 | (048-8) Durch den Ostwind zerbrichst du Tarsisschiffe.
8 | (048-9) Wie wir's gehört, so haben wir's gesehen in der Stadt des HERRN der Heerscharen, in der Stadt unsres Gottes. Gott wird sie erhalten bis in Ewigkeit. (Pause.)
9 | (048-10) Wir gedenken, o Gott, deiner Gnade inmitten deines Tempels.
10 | (048-11) O Gott, wie dein Name, also reicht auch dein Ruhm bis an die Enden der Erde; deine Rechte ist voller Gerechtigkeit.
11 | (048-12) Der Berg Zion freut sich, die Töchter Judas frohlocken um deiner Gerichte willen.
12 | (048-13) Geht rings um Zion, umwandelt sie, zählt ihre Türme!
13 | (048-14) Beachtet ihre Bollwerke, durchgehet ihre Paläste, auf daß ihr es den Nachkommen erzählet,
14 | (048-15) daß dieser Gott unser Gott ist immer und ewig; er führt uns über den Tod hinweg!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 49

1 | Dem Vorsänger. Von den Kindern Korahs. Ein Psalm. (049-2) Höret dies, ihr Völker alle, merket doch auf, alle Bewohner der Welt,
2 | (049-3) ihr Kinder des Volkes und Herrensöhne, alle miteinander, reich und arm!
3 | (049-4) Mein Mund soll Weisheit reden und das Dichten meines Herzens verständig sein.
4 | (049-5) Ich will einem Spruche lauschen und beim Harfenspiel mein Rätsel lösen.
5 | (049-6) Warum sollte ich mich fürchten zur bösen Zeit, wenn mich die Missetat meiner Verfolger umringt?
6 | (049-7) Sie verlassen sich auf ihr Vermögen und prahlen mit ihrem großen Reichtum.
7 | (049-8) Und doch kann kein Bruder den andern erlösen; er vermag Gott das Lösegeld nicht zu geben!
8 | (049-9) Zu teuer ist die Erlösung ihrer Seelen, so daß er auf ewig davon abstehen muß!
9 | (049-10) Oder sollte er immerdar leben und die Grube nicht sehen?
10 | (049-11) Doch, er wird sie sehen! Die Weisen müssen sterben, die Toren und Narren kommen miteinander um und müssen ihr Vermögen andern überlassen.
11 | (049-12) Das Grab ist ihr ewiges Haus, ihre Wohnung für und für, wenn sie auch nach ihren Namen Länder benannt haben.
12 | (049-13) Aber der Mensch bleibt nicht lange in seinem Glanz; er gleicht dem Vieh, das umgebracht wird.
13 | (049-14) Dieser ihr Weg ist ihre Torheit, und doch haben ihre Nachkommen Wohlgefallen an ihren Worten. (Pause.)
14 | (049-15) Herdenweise sinken sie ins Totenreich hinab, der Tod weidet sie, und die Redlichen werden am Morgen über sie herrschen. Ihre Gestalt ist zum Vergehen bestimmt, das Totenreich zu ihrer Wohnung.
15 | (049-16) Aber Gott wird meine Seele aus der Gewalt des Totenreiches erlösen; denn er wird mich annehmen! (Pause.)
16 | (049-17) Fürchte dich nicht, wenn einer reich wird, wenn die Ehre seines Hauses groß wird;
17 | (049-18) denn bei seinem Tod nimmt er das alles nicht mit, seine Ehre fährt ihm nicht nach!
18 | (049-19) Denn man preist ihn glücklich, solange er lebt (und man lobt dich, wenn es dir gut geht),
19 | (049-20) bis auch er eingehen wird zum Geschlecht seiner Väter, die in Ewigkeit das Licht nicht sehen.
20 | (049-21) Der Mensch im Glanz, doch ohne Verstand, ist gleich dem Vieh, das umgebracht wird!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 50

1 | Ein Psalm Asaphs: Der HERR, der starke Gott, hat geredet und ruft der Welt zu vom Aufgang der Sonne bis zu ihrem Niedergang.
2 | Aus Zion, der Schönheit Vollendung, bricht Gottes Glanz hervor.
3 | Unser Gott kommt und schweigt nicht; verzehrendes Feuer ist vor ihm, und es stürmt gewaltig um ihn her.
4 | Er ruft den Himmel droben und die Erde zum Gericht seines Volkes herbei.
5 | Versammelt mir meine Frommen, die einen Bund mit mir gemacht haben über dem Opfer.
6 | Da verkündigten die Himmel seine Gerechtigkeit, daß Gott selbst Richter ist. (Pause.)
7 | Höre, mein Volk, so will ich reden; Israel, ich lege gegen dich Zeugnis ab: Ich, Gott, bin dein Gott.
8 | Deiner Opfer halben will ich dich nicht strafen, sind doch deine Brandopfer stets vor mir.
9 | Ich will keinen Farren aus deinem Hause nehmen, noch Böcke aus deinen Ställen!
10 | Denn mein sind alle Tiere des Waldes, das Vieh auf den Bergen zu Tausenden.
11 | Ich kenne alle Vögel auf den Bergen, und was sich auf dem Felde regt, ist mir bekannt.
12 | Wenn mich hungerte, so würde ich es dir nicht sagen; denn mein ist der Erdkreis und was ihn erfüllt.
13 | Soll ich Ochsenfleisch essen oder Bocksblut trinken?
14 | Opfere Gott Dank und bezahle dem Höchsten deine Gelübde;
15 | und rufe mich an am Tage der Not, so will ich dich erretten, und du sollst mich ehren!
16 | Aber zum Gottlosen spricht Gott: Was zählst du meine Satzungen her und nimmst meinen Bund in deinen Mund,
17 | so du doch Zucht hassest und wirfst meine Worte hinter dich?
18 | Wenn du einen Dieb siehst, so befreundest du dich mit ihm und hast Gemeinschaft mit Ehebrechern;
19 | deinen Mund lässest du Böses reden, und deine Zunge flicht Betrug;
20 | du sitzest und redest wider deinen Bruder, deiner Mutter Sohn verleumdest du!
21 | Das hast du getan, und ich habe geschwiegen; da meintest du, ich sei gleich wie du; aber ich will dich strafen und es dir vor Augen stellen!
22 | Merket doch das, die ihr Gottes vergesset, daß ich nicht hinwegraffe und kein Erretter da sei!
23 | Wer Dank opfert, der ehrt mich, und wer den Weg bahnt, dem zeige ich Gottes Heil!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 51

1 | Dem Vorsänger. Ein Psalm Davids. (051-2) Als der Prophet Nathan zu ihm kam, weil er zu Batseba eingegangen war: (051-3) O Gott, sei mir gnädig nach deiner Güte, tilge meine Übertretungen nach deiner großen Barmherzigkeit!
2 | (051-4) Wasche mich gründlich von meiner Schuld und reinige mich von meiner Sünde;
3 | (051-5) denn ich erkenne meine Übertretungen, und meine Sünde ist immerdar vor mir.
4 | (051-6) An dir allein habe ich gesündigt und getan, was in deinen Augen böse ist, auf daß du Recht behaltest mit deinem Spruch und dein Urteil unangefochten bleibe.
5 | (051-7) Siehe, ich bin in Schuld geboren, und meine Mutter hat mich in Sünden empfangen;
6 | (051-8) siehe, du verlangst Wahrheit im Innersten: so tue mir im Verborgenen Weisheit kund!
7 | (051-9) Entsündige mich mit Ysop, so werde ich rein; wasche mich, so werde ich weißer als Schnee!
8 | (051-10) Laß mich hören Freude und Wonne, daß die Gebeine frohlocken, die du zerschlagen hast.
9 | (051-11) Verbirg dein Antlitz vor meinen Sünden und tilge alle meine Missetat!
10 | (051-12) Schaffe mir, o Gott, ein reines Herz und gib mir von neuem einen gewissen Geist!
11 | (051-13) Verwirf mich nicht von deinem Angesicht und nimm deinen heiligen Geist nicht von mir.
12 | (051-14) Gib mir wieder die Freude an deinem Heil, und ein williger Geist unterstütze mich!
13 | (051-15) Ich will die Abtrünnigen deine Wege lehren, daß sich die Sünder zu dir bekehren.
14 | (051-16) Errette mich von den Blutschulden, o Gott, du Gott meines Heils, so wird meine Zunge deine Gerechtigkeit rühmen.
15 | (051-17) Herr, tue meine Lippen auf, daß mein Mund dein Lob verkündige!
16 | (051-18) Denn du begehrst kein Opfer, sonst wollte ich es dir geben; Brandopfer gefallen dir nicht.
17 | (051-19) Die Gott wohlgefälligen Opfer sind ein zerbrochener Geist; ein zerbrochenes und zerschlagenes Herz wirst du, o Gott, nicht verachten.
18 | (051-20) Tue wohl an Zion nach deiner Gnade, baue die Mauern Jerusalems!
19 | (051-21) Dann werden dir gefallen die Opfer der Gerechtigkeit, die Brandopfer und Ganzopfer; dann kommen Farren auf deinen Altar!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 52

1 | Dem Vorsänger. Eine Unterweisung von David. (052-2) Als Doeg, der Edomiter, kam und Saul anzeigte: David ist in das Haus Achimelechs gegangen! (052-3) Was rühmst du dich der Gnade Gottes den ganzen Tag, der du in der Bosheit stark bist?
2 | (052-4) Deine Zunge trachtet nach Schaden; wie ein scharfes Schermesser, so heimtückisch ist sie.
3 | (052-5) Du ziehst das Böse dem Guten vor, sprichst lieber schlecht als recht! (Pause.)
4 | (052-6) Du redest gerne so, als wolltest du alles verschlingen, du Lügenmaul!
5 | (052-7) Gott wird dich auch noch stürzen, und zwar für immer, er wird dich wegraffen, herausreißen aus dem Zelte und dich ausrotten aus dem Lande der Lebendigen! (Pause.)
6 | (052-8) Das werden die Gerechten sehen mit Entsetzen und über ihn lachen:
7 | (052-9) Seht, das ist der Mann, der Gott nicht zu seiner Zuflucht machte, sondern sich auf seinen großen Reichtum verließ und durch seine Habgier mächtig ward!
8 | (052-10) Ich aber bin wie ein grüner Ölbaum im Hause Gottes; ich vertraue auf Gottes Gnade immer und ewiglich.
9 | (052-11) Ich preise dich ewiglich für das, was du getan, und hoffe auf deinen Namen, weil er so gut ist, angesichts deiner Frommen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 53

1 | Dem Vorsänger. Auf der Machalat. Eine Unterweisung von David. (053-2) Die Narren sprechen in ihrem Herzen: «Es gibt keinen Gott!» Sie handeln verderblich und greulich verkehrt; keiner ist, der Gutes tut.
2 | (053-3) Gott schaut vom Himmel auf die Menschenkinder herab, zu sehen, ob jemand so klug sei, daß er nach Gott frage.
3 | (053-4) [Doch] alle sind abgewichen, allesamt verdorben, keiner ist, der Gutes tut, kein einziger!
4 | (053-5) Haben das die Übeltäter nicht erfahren, die mein Volk verschlingen, als äßen sie Brot? Gott aber riefen sie nicht an.
5 | (053-6) Dort aber fürchteten sie sich, wo nichts zu fürchten war; denn Gott zerstreute die Gebeine deiner Belagerer; du machtest sie zuschanden; denn Gott verwarf sie.
6 | (053-7) Ach, daß aus Zion die Rettung für Israel käme! Wenn Gott die Gefangenschaft seines Volkes wendet, wird Jakob sich freuen und Israel fröhlich sein.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 54

1 | Dem Vorsänger. Mit Saitenspiel. Eine Unterweisung von David. (054-2) Als die Siphiter kamen und zu Saul sprachen: Hält sich nicht David bei uns verborgen? (054-3) O Gott, durch deinen Namen rette mich und durch deine Macht schaffe mir Recht!
2 | (054-4) O Gott, höre mein Gebet und nimm zu Ohren die Reden meines Mundes!
3 | (054-5) Denn es haben sich Fremde wider mich erhoben, und Tyrannen trachten mir nach dem Leben; sie haben Gott nicht vor Augen. (Pause.)
4 | (054-6) Siehe, Gott ist mein Helfer, der Herr hält es mit denen, die mein Leben erhalten.
5 | (054-7) Möge meinen Feinden ihre Bosheit vergolten werden; nach deiner Treue vertilge sie!
6 | (054-8) Ich will dir opfern aus freiem Trieb, deinen Namen, o HERR, will ich loben, denn er ist gut!
7 | (054-9) Denn er hat mich errettet aus aller Not, und mein Auge sieht seine Lust an meinen Feinden.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 55

1 | Dem Vorsänger. Mit Saitenspiel. Eine Unterweisung von David. (055-2) Vernimm, o Gott, mein Gebet, und verbirg dich nicht vor meinem Flehen:
2 | (055-3) merke auf mich und erhöre mich, obwohl ich umherirre in meiner Klage und unruhig bin,
3 | (055-4) vor dem Brüllen des Feindes, vor der Bedrückung des Gottlosen; denn sie überhäufen mich mit Beschuldigungen und befeinden mich grimmig!
4 | (055-5) Mein Herz bebt in mir, und des Todes Schrecken ist auf mich gefallen;
5 | (055-6) Furcht und Zittern kommt mich an, und Todesblässe bedeckt mich.
6 | (055-7) Und ich sprach: O hätte ich doch Taubenflügel, daß ich davonfliegen und irgendwo bleiben könnte!
7 | (055-8) Siehe, ich wollte weit weg fliehen, in der Wüste Aufenthalt nehmen;
8 | (055-9) ich wollte zu meinem Zufluchtsort eilen vor dem sausenden Wind und Sturm. (Pause.)
9 | (055-10) Verwirre sie, HERR, mach uneins ihre Zungen, denn ich sehe in der Stadt Gewalttätigkeit und Streit!
10 | (055-11) Solches geht Tag und Nacht um auf ihren Mauern, und in ihrem Innern ist Unheil und Mühsal.
11 | (055-12) Habgier herrscht in ihrer Mitte, und von ihrem Markt weichen nicht Erpressung und Betrug.
12 | (055-13) Denn es ist nicht mein Feind, der mich schmäht (das könnte ich ertragen); nicht mein Hasser erhebt sich wider mich vor dem wollte ich mich verbergen;
13 | (055-14) aber du bist es, ein Mensch meinesgleichen, mein Freund und mein Vertrauter!
14 | (055-15) Wir haben einst zusammen süßen Umgang gepflogen, sind ins Gotteshaus gegangen unter der Menge.
15 | (055-16) Der Tod überfalle sie! Mögen sie lebendig zur Unterwelt fahren! Denn Bosheit ist in ihren Wohnungen, in ihren Herzen.
16 | (055-17) Ich aber rufe zu Gott, und der HERR wird mir helfen;
17 | (055-18) abends, morgens und mittags will ich beten und ringen, so wird er meine Stimme hören.
18 | (055-19) Er hat meine Seele erlöst und ihr Frieden verschafft vor denen, die mich bekriegten; denn ihrer viele sind gegen mich gewesen.
19 | (055-20) Gott wird hören und ihnen antworten, er, der von alters her thront (Pause). Denn sie ändern sich nicht, und sie fürchten Gott nicht.
20 | (055-21) Er hat seine Hand ausgestreckt gegen die, welche in Frieden mit ihm lebten; seinen Bund hat er entweiht.
21 | (055-22) Seine Reden sind süß, aber Krieg hat er im Sinn. Seine Worte sind sanfter als Öl, aber doch gezückte Schwerter.
22 | (055-23) Wirf dein Anliegen auf den HERRN, der wird dich versorgen und wird den Gerechten nicht ewiglich in Unruhe lassen!
23 | (055-24) Du aber, o Gott, wirst sie in die tiefste Grube hinunterstoßen; die Blutgierigen und Falschen werden es nicht bis zur Hälfte ihrer Tage bringen. Ich aber vertraue auf dich!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 56

1 | Dem Vorsänger. «Von der stummen Taube unter den Fremden.» Eine Denkschrift Davids; als ihn die Philister ergriffen zu Gat. (056-2) O Gott, sei mir gnädig; denn es schnaubt ein Mensch wider mich, immerfort bekriegt und bedrängt er mich!
2 | (056-3) Meine Widersacher schnauben den ganzen Tag, ja viele Hohe streiten wider mich.
3 | (056-4) Wenn mir angst ist, vertraue ich auf dich!
4 | (056-5) In Gott will ich rühmen sein Wort; auf Gott vertraue ich und habe keine Furcht; was kann Fleisch mir antun?
5 | (056-6) Täglich lauern sie auf meine Worte, auf mein Unglück gehen alle ihre Gedanken;
6 | (056-7) sie rotten sich zusammen, lauschen im Verborgenen, beobachten meine Tritte und lauern auf mein Leben.
7 | (056-8) Sollten sie bei ihrer Bosheit entrinnen? O Gott, stürze die Völker im Zorn!
8 | (056-9) Du zählst, wie oft ich fliehen muß; sammle meine Tränen in deinen Schlauch! Stehen sie nicht in deinem Buch?
9 | (056-10) Am Tage, da ich rufe, weichen meine Feinde zurück; das weiß ich, daß Gott für mich ist.
10 | (056-11) In Gott will ich rühmen das Wort, im HERRN will ich rühmen das Wort;
11 | (056-12) auf Gott vertraue ich und habe keine Furcht; was kann ein Mensch mir antun?
12 | (056-13) Die Gelübde, die ich dir, o Gott, gelobt, liegen auf mir; ich will dir Dankopfer bezahlen!
13 | (056-14) Denn hast du nicht meine Seele vom Tode errettet, meine Füße vom Gleiten, damit ich vor Gottes Angesicht wandle im Lichte des Lebens?


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 57

1 | Dem Vorsänger. «Verdirb nicht.» Eine Denkschrift Davids; als er vor Saul in die Höhle floh. (057-2) Sei mir gnädig, o Gott, sei mir gnädig; denn bei dir birgt sich meine Seele, und unter dem Schatten deiner Flügel nehme ich Zuflucht, bis das Unglück vorüber ist.
2 | (057-3) Ich rufe zu Gott, dem Allerhöchsten, zu Gott, der wohltut an mir.
3 | (057-4) Er wird mir vom Himmel Rettung senden, zum Hohn machen den, der wider mich schnaubt. (Pause.) Gott wird seine Gnade und Wahrheit senden.
4 | (057-5) Meine Seele ist mitten unter Löwen, ich liege zwischen Feuerbränden, wohne unter Menschenkindern, deren Zähne Speere und Pfeile und deren Zungen scharfe Schwerter sind.
5 | (057-6) Erhebe dich, o Gott, über den Himmel, über die ganze Erde deine Herrlichkeit!
6 | (057-7) Sie haben meinen Füßen ein Netz gestellt, meine Seele niedergebeugt; sie höhlten eine Grube aus, fielen aber selbst hinein! (Pause.)
7 | (057-8) Mein Herz ist bereit, o Gott, mein Herz ist bereit, ich will singen und spielen.
8 | (057-9) Wache auf, meine Ehre, Psalter und Harfe, wacht auf! Ich will mit dem Morgenrot erwachen.
9 | (057-10) Herr, ich will dich preisen unter den Völkern, ich will dir lobsingen unter den Leuten;
10 | (057-11) denn deine Gnade ist groß; sie reicht bis zum Himmel, und deine Wahrheit bis zu den Wolken!
11 | (057-12) Erhebe dich, o Gott, über den Himmel, über die ganze Erde deine Herrlichkeit!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 58

1 | Dem Vorsänger. «Verdirb nicht.» Eine Denkschrift von David. (058-2) Seid ihr denn wirklich stumm, wo ihr Recht sprechen, wo ihr ein richtiges Urteil fällen solltet, ihr Menschenkinder?
2 | (058-3) Statt dessen schmiedet ihr Unrecht im Herzen, im Lande teilen eure Hände Mißhandlungen aus.
3 | (058-4) Die Gottlosen sind von Mutterleib an auf falscher Bahn, die Lügner gehn von Geburt an auf dem Irrweg.
4 | (058-5) Sie haben Gift wie Schlangengift, wie eine taube Otter, die ihr Ohr verstopft,
5 | (058-6) die nicht hören will auf die Stimme des Schlangenbeschwörers, des Zauberers, der den Bann sprechen kann.
6 | (058-7) O Gott, reiße ihnen die Zähne aus dem Maul; HERR, zerschmettere den jungen Löwen das Gebiß!
7 | (058-8) Laß sie zerrinnen wie Wasser, das sich verläuft! Legt er seinen Pfeil an, so seien sie wie abgeschnitten!
8 | (058-9) Sie sollen sein wie eine Schnecke, die dahingeht und vergeht, wie eine Fehlgeburt, welche niemals die Sonne sah!
9 | (058-10) Ehe noch eure Hecken die Dornen bemerken, erfasse sie, wenn sie noch frisch sind, die Feuerglut!
10 | (058-11) Der Gerechte wird sich freuen, wenn er solche Rache sieht, und wird seine Füße baden in des Gottlosen Blut.
11 | (058-12) Und die Leute werden sagen: Es gibt doch einen Lohn für den Gerechten; es gibt doch einen Gott, der richtet auf Erden!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 59

1 | Dem Vorsänger. «Verdirb nicht.» Eine Denkschrift von David; als Saul das Haus bewachen ließ, um ihn zu töten. (059-2) Mein Gott, errette mich von meinen Feinden, befreie mich von meinen Widersachern!
2 | (059-3) Errette mich von den Übeltätern und hilf mir von den Blutgierigen!
3 | (059-4) Denn siehe, sie lauern auf mein Leben, Starke sammeln sich wider mich, o HERR, ohne mein Verschulden und ohne daß ich gefehlt.
4 | (059-5) Gegen einen Unschuldigen laufen und rüsten sie sich; mache dich auf, komm mir entgegen und siehe darein!
5 | (059-6) Ja, du, HERR, Gott der Heerscharen, Gott Israels, mache dich auf, alle Heiden heimzusuchen, schone keinen der ruchlosen Verräter! (Pause.)
6 | (059-7) Sie kommen jeden Abend, heulen wie die Hunde und laufen in der Stadt herum.
7 | (059-8) Siehe, ihr Mund sprudelt [Böses], Schwerter sind auf ihren Lippen; denn [sie denken:] «Wer hört es?»
8 | (059-9) Aber du, HERR, lachst ihrer, du spottest aller Heiden.
9 | (059-10) Meine Stärke, auf dich gebe ich acht; denn Gott ist meine hohe Burg.
10 | (059-11) Mein Gott wird mir entgegenkommen mit seiner Gnade; Gott wird mich meine Lust sehen lassen an meinen Feinden.
11 | (059-12) Töte sie nicht, sonst hat es mein Volk bald wieder vergessen; vertreibe sie durch deine Macht und stürze sie, Herr, unser Schild!
12 | (059-13) Das Wort ihres Mundes ist nichts als Sünde, sie verstricken sich in ihrem Übermut, in den Flüchen, die sie ausstoßen, und in den Lügen, die sie erzählen.
13 | (059-14) Vertilge sie im Zorn, vertilge sie gänzlich, damit man innewerde, daß Gott in Jakob herrscht bis an die Enden der Erde! (Pause.)
14 | (059-15) Dann sollen sie am Abend wiederkommen, heulen wie die Hunde und umherlaufen in der Stadt;
15 | (059-16) sie sollen umherirren nach Speise, wenn sie keine Nahrung und kein Obdach finden!
16 | (059-17) Ich aber will deine Macht besingen und alle Morgen deine Gnade rühmen, daß du mir zur Zuflucht geworden bist, zum Schutz am Tage der Not.
17 | (059-18) Ich will dir singen, meine Stärke; denn du bist meine Zuflucht, mein gnädiger Gott!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 60

1 | Dem Vorsänger. Auf Schuschan Edut. Eine Denkschrift von David; zum Lehren. (060-2) Als er gestritten hatte mit den Syrern von Mesopotamien und mit den Syrern von Zoba, und Joab zurückkehrte und die Edomiter im Salztal schlug, zwölftausend Mann. (060-3) O Gott, der du uns verstoßen und in deinem Zorn zerrissen hast, stelle uns wieder her!
2 | (060-4) Der du die Erde erschüttert und zerspalten hast, heile ihre Brüche; denn sie wankt.
3 | (060-5) Du hast dein Volk Schweres sehen lassen, du tränktest uns mit Taumelwein.
4 | (060-6) Du hast denen, die dich fürchten, ein Panier gegeben, daß sie sich erheben angesichts [deiner] Treue. (Pause.)
5 | (060-7) Auf daß deine Geliebten errettet werden, laß siegen deine Rechte und erhöre uns!
6 | (060-8) Gott hat gesprochen in seinem Heiligtum: «Ich will frohlocken! Ich will Sichem teilen und das Tal Suchot vermessen;
7 | (060-9) Gilead ist mein, und Manasse ist mein, Ephraim ist meines Hauptes Wehr, Juda mein Herrscherstab;
8 | (060-10) Moab ist mein Waschbecken, über Edom werfe ich meinen Schuh, jauchze mir zu, Philisterland!»
9 | (060-11) Wer führt mich in eine feste Stadt, wer geleitet mich nach Edom?
10 | (060-12) Wirst du es nicht tun, o Gott, der du uns verstoßen hast? Oder solltest du, o Gott, nicht ausziehen mit unserm Heer?
11 | (060-13) Schaffe uns Hilfe in der Not, denn eitel ist Menschenhilfe!
12 | (060-14) Mit Gott wollen wir Taten tun; er wird unsre Feinde untertreten.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 61

1 | Dem Vorsänger. Mit Saitenspiel. Von David. (061-2) Höre, o Gott, mein Schreien, merke auf mein Gebet!
2 | (061-3) Vom Ende der Erde rufe ich zu dir in der Angst meines Herzens: Führe du mich auf den Felsen, der mir zu hoch ist!
3 | (061-4) Denn du bist meine Zuflucht geworden, ein starker Turm vor dem Feind. (Pause.)
4 | (061-5) Laß mich ewiglich wohnen in deinem Zelte, mich bergen im Schatten deiner Flügel!
5 | (061-6) Denn du, o Gott, hast auf meine Gelübde gehört, du hast mir das Erbteil derer gegeben, die deinen Namen fürchten.
6 | (061-7) Verleihe dem Könige langes Leben, daß seine Jahre Geschlechter überdauern;
7 | (061-8) möge er ewiglich vor Gottes Angesicht bleiben; gib, daß Gnade und Treue ihn behüten!
8 | (061-9) Also will ich deinen Namen immerdar preisen, um meine Gelübde zu bezahlen Tag für Tag.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 62

1 | Dem Vorsänger. Nach Jedutun. Ein Psalm Davids. (062-2) Nur auf Gott wartet still meine Seele, von ihm kommt mein Heil.
2 | (062-3) Nur er ist mein Fels und mein Heil, meine hohe Burg; ich werde nicht allzusehr wanken.
3 | (062-4) Wie lange laufet ihr alle Sturm gegen einen Mann und wollt ihn zertrümmern wie eine hangende Wand, eine sinkende Mauer?
4 | (062-5) Nur von seiner Höhe planen sie ihn herabzustoßen; sie haben Wohlgefallen an Lüge; mit ihrem Munde segnen sie, aber im Herzen fluchen sie. (Pause.)
5 | (062-6) Nur auf Gott wartet still meine Seele; denn von ihm kommt, was ich hoffe;
6 | (062-7) nur er ist mein Fels und mein Heil, meine hohe Burg; ich werde nicht wanken.
7 | (062-8) Auf Gott ruht mein Heil und meine Ehre; der Fels meiner Stärke, meine Zuflucht ist in Gott.
8 | (062-9) Vertraue auf ihn allezeit, o Volk, schütte dein Herz vor ihm aus! Gott ist unsre Zuflucht.
9 | (062-10) Nur ein Hauch sind die Menschenkinder, große Herren trügen auch, auf der Waage steigen sie empor, sind alle leichter als ein Hauch!
10 | (062-11) Verlasset euch nicht auf erpreßtes Gut und auf geraubtes seid nicht stolz; nimmt das Vermögen zu, so setzet euer Vertrauen nicht darauf!
11 | (062-12) Einmal hat Gott geredet, zweimal habe ich das gehört, daß die Macht Gottes sei.
12 | (062-13) Dein, o Herr, ist aber auch die Gnade; denn du bezahlst einem jeden nach seinem Tun!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 63

1 | Ein Psalm Davids, als er in der Wüste Juda war. (063-2) O Gott, du bist mein Gott; frühe suche ich dich; es dürstet meine Seele nach dir, mein Fleisch schmachtet nach dir in einem dürren, müden Land, wo kein Wasser ist!
2 | (063-3) Wie gern sähe ich deine Macht und Herrlichkeit so, wie ich dich im Heiligtum sah;
3 | (063-4) denn deine Gnade ist besser als Leben; meine Lippen sollen dich preisen.
4 | (063-5) So will ich dich loben mein Leben lang, in deinem Namen meine Hände aufheben.
5 | (063-6) Meine Seele wird satt wie von Fett und Mark, und mit jauchzenden Lippen lobt dich mein Mund,
6 | (063-7) wenn ich deiner gedenke auf meinem Lager, in den Nachtwachen über dich sinne;
7 | (063-8) denn du bist meine Hilfe geworden, und unter dem Schatten deiner Flügel juble ich.
8 | (063-9) Meine Seele hängt dir an, deine Rechte hält mich fest.
9 | (063-10) Jene aber, die meine Seele zu verderben trachten, müssen hinabfahren in die untersten Örter der Erde!
10 | (063-11) Man wird sie dem Schwerte preisgeben, eine Beute der Schakale werden sie sein!
11 | (063-12) Der König aber soll sich freuen in Gott; wer bei ihm schwört, wird sich glücklich preisen; aber jedes Lügenmaul wird verstopft!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 64

1 | Dem Vorsänger. Ein Psalm Davids. (064-2) O Gott, höre meine Stimme, wenn ich seufze; behüte meine Seele, wenn der Feind mich schreckt!
2 | (064-3) Verbirg mich vor den geheimen Plänen der Bösewichter, vor der Rotte der Übeltäter,
3 | (064-4) deren Zungen so scharf sind wie Schwerter und die ihren Pfeil anlegen, ein bitteres Wort,
4 | (064-5) um damit heimlich den Unschuldigen zu treffen, plötzlich auf ihn zu schießen ohne Scheu.
5 | (064-6) Sie nehmen sich böse Sachen vor, verabreden sich, Schlingen zu legen, sagen: «Wer wird sie sehen?»
6 | (064-7) Sie ersinnen Tücken: «Wir sind fertig, halten unsern Plan geheim!» Eines jeden Inneres und sein Herz sind unerforschlich!
7 | (064-8) Aber Gott hat sie schon getroffen mit dem Pfeil; urplötzlich fühlten sie sich verwundet.
8 | (064-9) Und zwar hat ihre eigene Zunge sie zu Fall gebracht, so daß sich jedermann entsetzt, der sie sieht.
9 | (064-10) Da fürchten sich alle Leute und bekennen: «Das hat Gott getan!» und erkennen, daß es sein Werk ist.
10 | (064-11) Der Gerechte freut sich im HERRN und nimmt seine Zuflucht zu ihm, und alle aufrichtigen Herzen preisen sich glücklich.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 65

1 | Dem Vorsänger. Ein Psalm Davids; ein Lied. (065-2) Du bist es, o Gott, dem Lobgesang gebührt zu Zion, und dem man Gelübde bezahlen soll!
2 | (065-3) Du erhörst Gebet, darum kommt alles Fleisch zu dir!
3 | (065-4) Die Summe der Missetaten ist mir zu schwer geworden; du sühnst unsre Übertretungen.
4 | (065-5) Wohl dem, den du erwählst und zu dir nahen lässest, daß er wohne in deinen Vorhöfen! Laß uns satt werden von den Gütern deines Hauses, deines heiligen Tempels!
5 | (065-6) Du antwortest uns wunderbar in Gerechtigkeit, du Gott unsres Heils, du Zuversicht aller Enden der Erde und der fernsten Meere;
6 | (065-7) der die Berge gründet in seiner Kraft, der mit Macht umgürtet ist;
7 | (065-8) welcher stillt das Brausen des Meeres, das Brausen seiner Wellen und das Toben der Völker,
8 | (065-9) daß die, welche an den Enden wohnen, vor deinen Zeichen sich fürchten; die äußersten Länder gegen Morgen und Abend machst du jubeln.
9 | (065-10) Du suchst das Land heim und wässerst es und machst es sehr reich; Gottes Brunnen hat Wassers die Fülle. Du bereitest ihr Korn, denn also bereitest du [das Land] zu;
10 | (065-11) du tränkst seine Furchen, feuchtest seine Schollen; mit Regenschauern machst du es weich und segnest sein Gewächs.
11 | (065-12) Du krönst das Jahr mit deinem Gut, und deine Fußstapfen triefen von Fett.
12 | (065-13) Es triefen die Oasen der Wüste, und mit Jubel gürten sich die Hügel.
13 | (065-14) Wie sich die Weiden mit Schafen kleiden, so bedecken sich die Täler mit Korn, daß man jauchzt und singt.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 66

1 | Dem Vorsänger. Ein Psalmlied. Jauchzet Gott, alle Welt!
2 | Singet Ehre seinem Namen, machet herrlich sein Lob!
3 | Sprechet zu Gott: Wie wunderbar sind deine Werke! Ob der Größe deiner Macht schmeicheln dir deine Feinde.
4 | Alle Welt bete dich an und lobsinge dir, lobsinge deinem Namen! (Pause.)
5 | Kommt her und schauet die Werke Gottes, dessen Tun an den Menschenkindern so wunderbar ist!
6 | Er verwandelte das Meer in trockenes Land, durch den Strom gingen sie zu Fuß; daselbst freuten wir uns seiner.
7 | Er herrscht durch seine Kraft ewiglich; seine Augen beobachten die Völker; die Widerspenstigen werden nicht aufkommen gegen ihn. (Pause.)
8 | Preiset, ihr Nationen, unsern Gott, Lasset laut sein Lob erschallen,
9 | der unsre Seelen ins Leben rief und unsre Füße nicht wanken ließ!
10 | Denn du hast uns geprüft, o Gott, und uns geläutert, wie man Silber läutert;
11 | du hast uns ins Gefängnis wandern lassen, hast unsern Lenden eine schwere Last auferlegt;
12 | du hast Menschen über unser Haupt fahren lassen; wir sind in Feuer und Wasser gekommen; aber du hast uns herausgeführt in die Freiheit.
13 | Darum will ich mit Brandopfern in dein Haus kommen und dir meine Gelübde bezahlen,
14 | welche sich meinen Lippen entrungen haben und die mein Mund geredet hat, als mir bange war.
15 | Fette Brandopfer will ich dir darbringen samt dem Rauch von Widdern; Rinder samt Böcken will ich zurichten. (Pause.)
16 | Kommt her, höret zu, alle, die ihr Gott fürchtet; ich will erzählen, was er an meiner Seele getan hat!
17 | Zu ihm rief ich mit meinem Munde, und Lobpreis war auf meiner Zunge.
18 | Hätte ich Unrecht vorgehabt in meinem Herzen, so hätte der Herr nicht erhört;
19 | aber wahrlich, Gott hat erhört, er hat auf die Stimme meines Flehens geachtet.
20 | Gelobt sei Gott, der mein Gebet nicht abgewiesen und seine Gnade nicht von mir gewendet hat!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 67

1 | Dem Vorsänger. Mit Saitenspiel. Ein Psalmlied. (067-2) Gott sei uns gnädig und segne uns, er lasse sein Antlitz bei uns leuchten, (Pause.)
2 | (067-3) daß man auf Erden deinen Weg erkenne, unter allen Nationen dein Heil.
3 | (067-4) Es sollen dir danken die Völker, o Gott, dir danken alle Völker. (Pause.)
4 | (067-5) Die Nationen sollen sich freuen und jauchzen, weil du die Völker recht richtest und die Nationen auf Erden führst! (Pause.)
5 | (067-6) Es sollen dir danken die Völker, o Gott, dir danken alle Völker!
6 | (067-7) Das Land gibt sein Gewächs; es segne uns Gott, unser Gott;
7 | (067-8) es segne uns Gott, und alle Welt fürchte ihn!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 68

1 | Dem Vorsänger. Von David. Ein Psalmlied. (068-2) Es stehe Gott auf, daß seine Feinde zerstreut werden, und die ihn hassen, vor ihm fliehen!
2 | (068-3) Wie Rauch vertrieben wird, möge er sie vertreiben; wie Wachs vor dem Feuer zerschmilzt, so müssen die Gottlosen vergehen vor Gottes Angesicht!
3 | (068-4) Die Gerechten aber sollen sich freuen und fröhlich sein vor Gottes Angesicht und mit Freuden frohlocken!
4 | (068-5) Singet Gott, lobsinget seinem Namen! Machet Bahn dem, der durch die Steppen fährt! HERR ist sein Name: frohlockt vor ihm!
5 | (068-6) Er ist ein Vater der Waisen, ein Anwalt der Witwen, Gott, der in seinem Heiligtum wohnt;
6 | (068-7) ein Gott, der Vereinsamten ein Heim gibt, Gefangene in Sicherheit bringt; nur Widerspenstige bewohnen dürres Land.
7 | (068-8) O Gott, da du auszogst vor deinem Volke her, als du durch die Wüste schrittest, (Pause)
8 | (068-9) da erbebte die Erde, auch die Himmel troffen vor Gottes Angesicht, jener Sinai vor Gott, dem Gott Israels.
9 | (068-10) Du schüttetest, o Gott, einen reichlichen Regen herab; dein Erbe, welches matt geworden, erquicktest du,
10 | (068-11) daß die, welche du am Leben erhalten, darin wohnen konnten; durch deine Güte, o Gott, bereitetest du es für die Elenden zu!
11 | (068-12) Der Herr lasse Siegesgesang erschallen! Der Siegesbotinnen ist ein großes Heer!
12 | (068-13) Die Könige der Heerscharen müssen fliehen, fliehen müssen sie; und die im Hause wohnt, teilt Beute aus!
13 | (068-14) Wollt ihr zwischen den Hürden liegen? Die Flügel der Taube sind mit Silber überzogen und ihr Gefieder mit schimmerndem Gold!
14 | (068-15) Als der Allmächtige die Könige daselbst zerstreute, da schneite es auf dem Zalmon.
15 | (068-16) Das Gebirge Basan ist ein Gottesberg, das Gebirge Basan ist ein gipfelreicher Berg.
16 | (068-17) Warum beneidet ihr gipfelreichen Berge den Berg, welchen Gott zu seiner Wohnung begehrt hat, welchen der HERR auch ewiglich bewohnen wird?
17 | (068-18) Der Wagen Gottes sind tausendmaltausend und abertausend; der Herr kam vom Sinai ins Heiligtum.
18 | (068-19) Du bist zur Höhe emporgestiegen, hast Gefangene mitgeführt; du hast Gaben empfangen unter den Menschen, auch den Widerspenstigen, auf daß der HERR Gott bleiben soll.
19 | (068-20) Gepriesen sei der Herr! Tag für Tag trägt er unsere Last, der Gott unsres Heils! (Pause.)
20 | (068-21) Gott ist für uns ein Gott rettender Taten, und der HERR, unser Gott, hat Auswege aus dem Tod.
21 | (068-22) Gewiß wird Gott das Haupt seiner Feinde zerschmettern, den Haarscheitel dessen, der in seinen Sünden einhergeht.
22 | (068-23) Der Herr hat gesagt: Ich will [sie] von Basan zurückbringen, ich will zurückbringen aus den Tiefen des Meeres,
23 | (068-24) auf daß du deinen Fuß im Blute badest, daß die Zunge deiner Hunde von den Feinden ihr Teil bekomme!
24 | (068-25) Man sieht, o Gott, deinen Einzug, den Einzug meines Gottes, meines Königs, ins Heiligtum:
25 | (068-26) Die Sänger gehen voran, darnach die Saitenspieler, inmitten der Jungfrauen, welche die Handpauken schlagen.
26 | (068-27) In den Versammlungen preiset Gott, den Herrn, ihr aus Israels Quell!
27 | (068-28) Da ist Benjamin, der kleine, der sie beherrscht, die Fürsten von Juda [und] ihr Haufe, die Fürsten von Sebulon, die Fürsten von Naphtali!
28 | (068-29) Dein Gott hat geboten, daß du stark seiest; stärke, o Gott, was du uns erwirkt hast!
29 | (068-30) Für deinen Tempel zu Jerusalem werden dir Könige Gaben bringen.
30 | (068-31) Schilt das Tier im Schilf, die Rotte der starken Ochsen unter den Kälbern von Völkern, die sich um Silberstücke streiten! Zerstreue die Völker, welche gerne kriegen!
31 | (068-32) Vornehme aus Ägypten werden kommen, Mohrenland wird eilends seine Hände nach Gott ausstrecken.
32 | (068-33) Ihr Königreiche der Erde, singet, lobsinget dem Herrn, (Pause)
33 | (068-34) dem, der einherfährt am Himmel, am uralten Himmel! Siehe, er läßt seine Stimme erschallen, seine gewaltige Stimme!
34 | (068-35) Gebt Gott die Macht! Über Israel ist er hoch erhaben und mächtig in den Wolken.
35 | (068-36) Verehrungswürdig bist du, o Gott, in deinem Heiligtum! Der Gott Israels verleiht seinem Volk Macht und Stärke. Gepriesen sei Gott!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 69

1 | Dem Vorsänger. Nach [der Singweise] «Lilien». Von David. (069-2) O Gott, hilf mir; denn das Wasser geht mir bis an die Seele!
2 | (069-3) Ich versinke in tiefem Schlamm und habe keinen Stand, ich bin in tiefes Wasser geraten, und die Flut will mich überströmen;
3 | (069-4) ich bin müde von meinem Schreien, meine Kehle ist vertrocknet, ich habe mir die Augen ausgeweint im Harren auf meinen Gott.
4 | (069-5) Derer, die mich ohne Ursache hassen, sind mehr als Haare auf meinem Haupt; meine Feinde, die mich mit Lügen vernichten wollen, sind stark; was ich nicht geraubt habe, das soll ich erstatten!
5 | (069-6) O Gott, du kennst meine Torheit, und meine Schulden sind dir nicht verborgen.
6 | (069-7) Laß nicht zuschanden werden an mir, die deiner harren, o Gott; HERR der Heerscharen; laß nicht meinethalben beschämt werden, die dich suchen, Gott Israels!
7 | (069-8) Denn um deinetwillen trage ich Schmach und bedeckt Schande mein Angesicht.
8 | (069-9) Ich bin fremd geworden meinen Brüdern und unbekannt den Söhnen meiner Mutter;
9 | (069-10) denn der Eifer um dein Haus hat mich gefressen, und die Schmähungen derer, die dich schmähen, sind auf mich gefallen.
10 | (069-11) Als meine Seele fastete und weinte, wurde ich deshalb beschimpft;
11 | (069-12) und als ich mich mit einem Sack kleidete, haben sie mich zum Sprichwort gemacht.
12 | (069-13) Die im Tor herumsitzen, schwatzen von mir, und die Zecher pfeifen mich aus.
13 | (069-14) Ich aber bete, HERR, zu dir zur angenehmen Zeit; antworte mir, o Gott, nach deiner großen Gnade mit deinem wahren Heil!
14 | (069-15) Reiße mich aus dem Schlamm, daß ich nicht versinke; möchte ich doch errettet werden von meinen Hassern und aus den tiefen Wassern,
15 | (069-16) daß mich die Wasserflut nicht überströme und mich die Tiefe nicht verschlinge, noch die Zisterne sich über mir schließe.
16 | (069-17) Erhöre mich, HERR; denn deine Gnade ist freundlich; wende dich zu mir nach deiner großen Barmherzigkeit
17 | (069-18) und verbirg dein Angesicht nicht vor deinem Knecht; denn mir ist angst, erhöre mich bald!
18 | (069-19) Nahe dich meiner Seele, erlöse sie; um meiner Feinde willen befreie mich!
19 | (069-20) Du weißt, was für Schimpf, für Schande und Schmach mir angetan wird; meine Widersacher sind alle vor dir.
20 | (069-21) Die Schmach hat mir das Herz gebrochen, daß ich krank geworden bin; ich wartete auf Mitleid, aber da war keines, und auf Tröster, aber ich fand sie nicht.
21 | (069-22) Und sie taten Galle in meine Speise und tränkten mich mit Essig in meinem Durst.
22 | (069-23) Ihr Tisch vor ihnen müsse zur Schlinge werden und den Sorglosen zum Fallstrick!
23 | (069-24) Ihre Augen sollen so finster werden, daß sie nicht mehr sehen, und ihre Lenden sollen allezeit wanken.
24 | (069-25) Gieße deinen Grimm über sie aus, und die Glut deines Zorns erfasse sie;
25 | (069-26) ihre Wohnstätte müsse verwüstet werden, und in ihren Zelten wohne niemand mehr!
26 | (069-27) Denn sie verfolgen den, welchen du geschlagen hast, und vermehren die Schmerzen deiner Verwundeten.
27 | (069-28) Rechne ihnen um so mehr Schulden zu und laß sie nicht kommen zu deiner Gerechtigkeit!
28 | (069-29) Tilge sie aus dem Buche der Lebendigen; sie sollen nicht mit den Gerechten eingeschrieben werden!
29 | (069-30) Ich aber bin elend und krank; dein Heil, o Gott, richte mich auf!
30 | (069-31) Ich will den Namen Gottes rühmen mit einem Lied und ihn erheben mit Lobgesang.
31 | (069-32) Das wird dem HERRN angenehmer sein als ein Stier, als ein Farre, der Hörner und Klauen hat!
32 | (069-33) Wenn das die Elenden sehen, werden sie sich freuen. Ihr, die ihr Gott suchet, euer Herz soll aufleben!
33 | (069-34) Denn der HERR hört auf die Armen und verachtet seine Gebundenen nicht.
34 | (069-35) Himmel und Erde sollen ihn rühmen, das Meer und alles, was sich darin regt!
35 | (069-36) Denn Gott wird Zion retten und die Städte Judas bauen, und man wird daselbst wohnen und sie besitzen;
36 | (069-37) und der Same seiner Knechte wird sie ererben, und die seinen Namen lieben, werden darin wohnen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 70

1 | Dem Vorsänger. Von David. Zum Gedächtnis. (070-2) Eile, o Gott, mich zu erretten, HERR, mir zu helfen!
2 | (070-3) Es müssen sich schämen und zuschanden werden, die mir nach dem Leben trachten; es müssen zurückweichen und schamrot werden, die mein Unglück suchen!
3 | (070-4) Es sollen sich zurückziehen, wegen ihrer eigenen Schande, die da sagen: «Ha, ha!»
4 | (070-5) Es müssen fröhlich sein und sich freuen an dir alle, die dich suchen; und die dein Heil lieben, müssen immerdar sagen: Gott ist groß!
5 | (070-6) Ich aber bin elend und arm; o Gott, eile zu mir! Meine Hilfe und mein Retter bist du; o HERR, säume nicht!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 71

1 | Bei dir, HERR, suche ich Zuflucht; laß mich nicht zuschanden werden ewiglich!
2 | Errette mich durch deine Gerechtigkeit und befreie mich; neige dein Ohr zu mir und hilf mir;
3 | sei mir ein stets zugänglicher Felsenhorst, der du verheißen hast, mir zu helfen; denn du bist meine Felsenkluft und meine Burg.
4 | Mein Gott, laß mich entrinnen der Hand des Gottlosen, der Faust des Ungerechten und Peinigers!
5 | Denn du bist meine Hoffnung, Herr, HERR, mein Gott, meine Zuversicht von meiner Jugend an.
6 | Auf dich habe ich mich verlassen vom Mutterleib her, du hast für mich gesorgt vom Mutterschoß an, mein Ruhm gilt immer dir.
7 | Ich komme vielen wie ein Wunder vor, und du bist meine starke Zuflucht.
8 | Mein Mund sei deines Ruhmes voll, allezeit deiner Verherrlichung!
9 | Verwirf mich nicht in den Tagen des Alters, verlaß mich nicht, wenn meine Kraft abnimmt!
10 | Denn meine Feinde reden von mir, und die meiner Seele auflauern, ratschlagen miteinander
11 | und sagen: «Gott hat ihn verlassen; jaget ihm nach und ergreift ihn; denn da ist kein Erretter!»
12 | O Gott, sei nicht fern von mir, mein Gott, eile mir zu Hilfe!
13 | Es müssen sich schämen und vertilgt werden, die meine Seele anfechten, mit Schimpf und Schande müssen bedeckt werden, die mein Unglück suchen!
14 | Ich aber will immerdar harren und noch mehr hinzufügen zu all deinem Ruhm.
15 | Mein Mund soll erzählen von deiner Gerechtigkeit, täglich von deinen Hilfserweisen, die ich nicht zu zählen weiß.
16 | Ich komme in der Kraft des Herrn; HERR, ich erwähne deine Gerechtigkeit, sie allein!
17 | O Gott, du hast mich von Jugend auf gelehrt, und bis hierher verkündige ich deine Wunder.
18 | Verlaß mich, o Gott, auch bis ins Greisenalter nicht, bis ich deinen Arm verkündige dem künftigen Geschlecht, deine Kraft allen, die noch kommen sollen.
19 | Und deine Gerechtigkeit, o Gott, ist die allerhöchste; denn du hast Großes getan; o Gott, wer ist dir gleich?
20 | Der du uns viel Not und Unglück hast sehen lassen, du machst uns wieder lebendig und holst uns wieder aus den Tiefen der Erde herauf;
21 | du machst mich um so größer und tröstest mich wiederum.
22 | Darum will auch ich dir danken mit Saitenspiel, will deine Treue, o mein Gott, besingen, dir auf der Harfe spielen, du Heiliger Israels!
23 | Meine Lippen sollen jubeln, wenn ich dir singe, und meine Seele, die du erlöst hast.
24 | Auch meine Zunge soll täglich dichten von deiner Gerechtigkeit; denn beschämt und schamrot wurden, die mein Unglück suchen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 72

1 | Von Salomo. O Gott, gib dein Gericht dem König und deine Gerechtigkeit dem Königssohn,
2 | daß er dein Volk richte mit Gerechtigkeit und deine Elenden nach dem Recht.
3 | Die Berge mögen dem Volke Frieden spenden und die Hügel, durch Gerechtigkeit.
4 | Er schaffe den Elenden des Volkes Recht und helfe den Kindern der Armen und unterdrücke den Gewalttätigen.
5 | So wird man dich fürchten, solange die Sonne und der Mond scheint, von Geschlecht zu Geschlecht.
6 | Er wird herabkommen wie Regen auf die kahle Flur, wie Regenschauer, die das Land erweichen.
7 | In seinen Tagen wird der Gerechte blühen, und Fülle von Frieden wird sein, bis kein Mond mehr ist.
8 | Und er wird herrschen von Meer zu Meer und vom Strom bis an die Enden der Erde.
9 | Vor ihm werden sich die Wüstenvölker beugen, und seine Feinde werden Staub lecken.
10 | Die Könige von Tarsis und den Inseln werden Gaben bringen, die Könige von Saba und Seba werden Geschenke senden.
11 | Alle Könige werden ihn anbeten, alle Heiden werden ihm dienen.
12 | Denn er wird den Armen erretten, wenn er schreit, und den Elenden, der keinen Helfer hat.
13 | Des Geringen und Armen wird er sich erbarmen und die Seelen der Armen erretten.
14 | Er wird ihre Seele von Bedrückungen und Mißhandlung erlösen, und ihr Blut wird in seinen Augen teuer sein.
15 | Und er wird leben, und man wird ihm vom Gold aus Saba geben; und man wird immerdar für ihn beten, täglich wird man ihn segnen.
16 | Es wird im Lande Überfluß an Getreide sein; auf den Bergeshöhen werden seine Fruchtbäume rauschen wie der Libanon und werden blühen im Frühling wie das Kraut auf dem Land.
17 | Sein Name bleibt ewiglich, sein Ruhm wachse an der Sonne; alle Völker sollen sich segnen in seinem Namen und sollen ihn glücklich preisen!
18 | Gepriesen sei der HERR, der Gott Israels, der allein Wunder tut!
19 | Und gepriesen sei ewiglich der Name seiner Majestät, und die ganze Erde soll voll werden seiner Herrlichkeit! Amen, Amen!
20 | Zu Ende sind die Gebete Davids, des Sohnes Isais.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 73

1 | Ein Psalm Asaphs. Nur gut ist Gott gegen Israel, gegen die, welche reinen Herzens sind.
2 | Ich aber hätte schier gestrauchelt mit meinen Füßen, wie leicht hätte ich einen Mißtritt getan!
3 | Denn ich beneidete die Übermütigen, als ich den Frieden der Gottlosen sah.
4 | Denn sie leiden keine Qual bis zu ihrem Tod, und ihr Leib ist wohlgenährt.
5 | Sie werden nicht bemüht wie andere Leute und nicht geschlagen wie andere Menschen.
6 | Darum schmücken sie sich stolz und kleiden sich frech.
7 | Ihr Gesicht strotzt von Fett, sie bilden sich sehr viel ein.
8 | Sie reden höhnisch und boshaft, drohen mit höherer Gewalt.
9 | Sie reden, als käme es vom Himmel; ihre Worte haben Geltung auf Erden.
10 | Darum wendet sich auch das Volk ihnen zu, und es wird von ihnen viel Wasser aufgesogen.
11 | Und sie sagen: «Was merkt Gott? Weiß der Höchste überhaupt etwas?»
12 | Siehe, das sind die Gottlosen; denen geht es immer gut, und sie werden reich!
13 | Ganz umsonst habe ich mein Herz rein erhalten und meine Hände in Unschuld gewaschen;
14 | denn ich bin doch täglich geschlagen worden, und meine Strafe ist alle Morgen da!
15 | Wollte ich auch so rechnen, siehe, so würde ich das Geschlecht deiner Kinder verraten.
16 | So sann ich denn nach, um dies zu verstehen; aber es schien mir vergebliche Mühe zu sein,
17 | bis ich in das Heiligtum Gottes ging und auf ihr Ende merkte.
18 | Nur auf schlüpfrigen Boden setzest du sie; du lässest sie fallen, daß sie in Trümmer sinken.
19 | Wie geschah das so plötzlich und entsetzlich! Sie gingen unter und nahmen ein Ende mit Schrecken.
20 | Wie einen Traum nach dem Erwachen, so wirst du, o Herr, wenn du dich aufmachst, ihr Bild verächtlich machen.
21 | Als mein Herz verbittert war und es mir in den Nieren wehe tat,
22 | da war ich dumm und verstand nichts; ich benahm mich wie ein Vieh gegen dich.
23 | Und doch bleibe ich stets bei dir; du hältst mich bei meiner rechten Hand.
24 | Leite mich auch ferner nach deinem Rat und nimm mich hernach mit Ehren auf!
25 | Wen habe ich im Himmel? Und dir ziehe ich gar nichts auf Erden vor!
26 | Schwinden auch mein Fleisch und mein Herz dahin, so bleibt doch Gott ewiglich meines Herzens Fels und mein Teil.
27 | Denn siehe, die fern von dir sind, kommen um; du vertilgst alle, die dir untreu werden.
28 | Mir aber ist die Nähe Gottes köstlich; ich habe Gott, den HERRN, zu meiner Zuflucht gemacht, um zu erzählen alle deine Werke.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 74

1 | Eine Unterweisung. Von Asaph. O Gott, warum hast du uns für immer verworfen und raucht dein Zorn wider die Schafe deiner Weide?
2 | Gedenke deiner Gemeinde, die du vor alters erworben, an den Stamm deines Erbteils, den du erlöst hast, an den Berg Zion, darauf du Wohnung genommen!
3 | Betritt den Ort, der beständig in Trümmern liegt! Alles hat der Feind im Heiligtum verderbt!
4 | Deine Widersacher brüllen in deiner Versammlungsstätte; sie haben ihre Zeichen zum Panier aufgestellt.
5 | Es sieht aus, als schwänge man oben im Dickicht des Waldes die Axt;
6 | und jetzt zerschlagen sie sein Schnitzwerk allzumal mit Beilen und Hämmern.
7 | Sie stecken dein Heiligtum in Brand, sie entweihen die Wohnung deines Namens und machen sie dem Erdboden gleich!
8 | Sie sprechen in ihren Herzen: «Laßt uns sie allesamt unterdrücken!» Sie verbrennen alle Versammlungsstätten Gottes im Lande.
9 | Unsere eigenen Zeichen sehen wir nicht; es ist kein Prophet mehr da, und niemand bei uns weiß, wie lange das dauern soll.
10 | O Gott, wie lange darf der Widersacher schmähen? Soll der Feind deinen Namen immerfort lästern?
11 | Warum ziehst du deine Hand zurück, deine Rechte? [Ziehe sie] hervor aus deinem Busen, vertilge!
12 | Und doch ist Gott mein König, der von alters her Sieg gab in diesem Land.
13 | Du teiltest das Meer durch deine Kraft, zerschlugst die Köpfe der Krokodile am Wasser;
14 | du zerbrachst die Köpfe des Leviatans, du gabst ihn dem Volk der Wüstenbewohner zur Speise.
15 | Du ließest Quellen und Bäche entspringen, legtest Ströme trocken, die sonst beständig fließen.
16 | Dein ist der Tag, dein ist auch die Nacht, du hast das Licht und die Sonne bereitet.
17 | Du hast alle Grenzen des Landes festgesetzt, Sommer und Winter hast du gemacht.
18 | HERR, gedenke daran: Der Feind schmäht dich, und ein törichtes Volk lästert deinen Namen!
19 | Gib die Seele deiner Turteltaube nicht dem Raubtier preis und vergiß deiner elenden Tiere nicht immerdar!
20 | Blicke auf den Bund! Denn die Schlupfwinkel des Landes sind voll Räuberhöhlen.
21 | Weise den Unterdrückten nicht beschämt zurück, sondern laß die Elenden und Armen deinen Namen preisen!
22 | Stehe auf, o Gott, führe deine Sache! Gedenke der Schmach, die dir täglich von den Gottlosen widerfährt!
23 | Vergiß das Geschrei deiner Widersacher nicht, den Lärm deiner Feinde, der beständig emporsteigt!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 75

1 | Dem Vorsänger. «Verdirb nicht.» Ein Psalmlied, von Asaph. (075-2) Wir danken dir, o Gott, wir danken dir, und die mit deinem Namen vertraut sind, erzählen deine Wunder!
2 | (075-3) «Wenn ich finde, daß die Zeit dafür da ist, so werde ich recht richten.
3 | (075-4) Mag die Erde zittern und alle ihre Bewohner: Ich habe ihre Säulen festgestellt.» (Pause.)
4 | (075-5) Ich sprach zu den Übermütigen: Seid nicht übermütig! und zu den Gottlosen: Erhebet nicht das Horn!
5 | (075-6) Erhebet nicht gar so hoch euer Horn, redet nicht mit frech emporgerecktem Hals!
6 | (075-7) Denn weder vom Aufgang noch vom Niedergang, noch von der Wüste her kommt Erhöhung;
7 | (075-8) sondern Gott ist Richter, der den einen erniedrigt, den andern erhöht.
8 | (075-9) Denn der HERR hat einen Becher in der Hand, der ist mit schäumendem Würzwein gefüllt; davon schenkt er ein; sogar die Hefen davon müssen schlürfen und trinken alle Gottlosen auf Erden.
9 | (075-10) Ich aber will allezeit frei bekennen; dem Gott Jakobs will ich lobsingen;
10 | (075-11) und alle Hörner der Gottlosen will ich abhauen; aber die Hörner des Gerechten sollen erhoben werden!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 76

1 | Dem Vorsänger. Mit Saitenspiel. Ein Psalmlied, von Asaph. (076-2) Gott ist in Juda bekannt, in Israel ist sein Name groß;
2 | (076-3) in Salem ist sein Gezelt und seine Wohnung in Zion.
3 | (076-4) Daselbst hat er die Blitze des Bogens zerbrochen, Schild, Schwert und Kriegsgerät. (Pause.)
4 | (076-5) Glanzvoll bist du, Mächtiger, wegen der Berge von Beute [die du gemacht]!
5 | (076-6) Die Tapfern mußten sich ausplündern lassen; sie sanken in Schlaf, und den Kriegsleuten versagten die Hände.
6 | (076-7) Von deinem Schelten, o Gott Jakobs, wurden Roß und Reiter betäubt!
7 | (076-8) Du bist zu fürchten, und wer kann vor deinem Angesicht bestehen, wenn dein Zorn entbrennt?
8 | (076-9) Als du das Urteil vom Himmel erschallen ließest, da erschrak die Erde und hielt sich still,
9 | (076-10) als sich Gott zum Gericht erhob, zu retten alle Elenden im Lande. (Pause.)
10 | (076-11) Denn der Zorn des Menschen wird dir zum Lobpreis, daß du dich zuletzt mit Zornesflammen gürtest.
11 | (076-12) Tut Gelübde und bezahlt sie dem HERRN, eurem Gott; von allen Seiten soll man dem Furchtbaren Geschenke bringen!
12 | (076-13) Er beschneidet den Mut der Fürsten und ist furchtbar den Königen auf Erden.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 77

1 | Dem Vorsänger. Nach Jedutun. Ein Psalm Asaphs. (077-2) Ich rufe zu Gott und will schreien, zu Gott rufe ich, und er wolle auf mich hören!
2 | (077-3) Zur Zeit meiner Not suchte ich den Herrn; meine Hand war des Nachts unablässig ausgestreckt, meine Seele wollte sich nicht trösten lassen.
3 | (077-4) Dachte ich an Gott, so mußte ich seufzen, sann ich nach, so ward mein Geist bekümmert. (Pause.)
4 | (077-5) Du hieltest meine Augenlider offen; ich warf mich hin und her und konnte nicht reden.
5 | (077-6) Da gedachte ich der alten Zeit, der vorigen Jahre;
6 | (077-7) ich erinnerte mich wieder an mein Saitenspiel, betete in meinem Herzen, und mein Geist fing an zu forschen:
7 | (077-8) Wird denn der Herr auf ewig verstoßen und fortan nicht mehr gnädig sein?
8 | (077-9) Ist's denn ganz und gar aus mit seiner Gnade, und hat sein Reden für immer aufgehört?
9 | (077-10) Hat denn Gott vergessen, gnädig zu sein, und im Zorn seine Barmherzigkeit verschlossen? (Pause.)
10 | (077-11) Und ich sprach: Ich will das leiden, die Änderungen, welche die rechte Hand des Höchsten getroffen hat.
11 | (077-12) Ich will rühmen die Taten des HERRN; denn ich gedenke deiner vorigen Wunder
12 | (077-13) und besinne mich aller deiner Werke und ziehe deine großen Taten in Betracht:
13 | (077-14) O Gott, dein Weg ist heilig! Wer ist ein so großer Gott wie du?
14 | (077-15) Du bist der Gott, der Wunder tut; du hast deine Macht bewiesen an den Völkern!
15 | (077-16) Du hast dein Volk erlöst mit deinem Arm, die Kinder Jakobs und Josephs. (Pause.)
16 | (077-17) Als dich, o Gott, die Wasser sahen, als dich die Wasser sahen, da brausten sie und das Meer ward aufgeregt;
17 | (077-18) die Wolken gossen Wasser, es donnerte in den Lüften, und deine Pfeile fuhren daher;
18 | (077-19) deine Donnerstimme erschallte im Wirbelwind, die Blitze beleuchteten den Erdkreis, daß die Erde in Zittern und Beben geriet;
19 | (077-20) dein Weg war im Meer und deine Bahn in großen Wassern, und deine Fußstapfen waren nicht zu erkennen;
20 | (077-21) du führtest dein Volk wie eine Herde durch Mose und Aaron.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 78

1 | Eine Unterweisung; von Asaph. Höre, mein Volk, meine Lehre, neiget eure Ohren zu den Reden meines Mundes!
2 | Ich will meinen Mund zu einem Spruche öffnen, will Rätsel vortragen aus alter Zeit,
3 | was wir gehört und gelernt und was unsre Väter uns erzählt haben.
4 | Es wurde ihren Söhnen nicht vorenthalten, sondern sie haben dem spätern Geschlecht den Ruhm des HERRN erzählt, seine Macht und seine Wunder, die er getan,
5 | nämlich, daß er ein Zeugnis aufstellte in Jakob und ein Gesetz gab in Israel, von welchem er unsern Vätern befahl, es ihren Kindern kundzutun,
6 | damit das spätere Geschlecht es wisse, die Kinder, die noch sollten geboren werden, und damit auch sie, wenn sie aufgewachsen wären, es ihren Kindern erzählten;
7 | daß diese auf Gott ihr Vertrauen setzten und nicht vergäßen die Taten Gottes und seine Gebote befolgten
8 | und nicht würden wie ihre Väter, ein abtrünniges und widerspenstiges Geschlecht, ein Geschlecht, das kein festes Herz hatte, und dessen Geist nicht treu war gegen Gott.
9 | Die Kinder Ephraims, geübte Bogenschützen, wandten um am Tage der Schlacht.
10 | Sie bewahrten den Bund Gottes nicht und wollten nicht nach seinem Gesetze wandeln.
11 | Und sie vergaßen seine Taten und seine Wunder, die er ihnen erzeigt.
12 | Vor ihren Vätern hatte er Wunder getan im Lande Ägypten, im Gefilde Zoan.
13 | Er spaltete das Meer und führte sie hindurch und türmte die Wasser auf wie einen Damm,
14 | und leitete sie bei Tag mit einer Wolke und während der ganzen Nacht mit einem hellen Feuer.
15 | Er spaltete Felsen in der Wüste und tränkte sie wie mit großen Fluten,
16 | und ließ Bäche aus dem Felsen hervorspringen und Wasser herabfließen in Strömen.
17 | Dennoch fuhren sie fort, wider ihn zu sündigen und den Höchsten zu erzürnen in der Wüste.
18 | Und sie versuchten Gott in ihrem Herzen, indem sie Speise forderten nach ihrem Gelüste.
19 | Und sie redeten wider Gott und sprachen: «Kann Gott einen Tisch bereiten in der Wüste?
20 | Siehe, er hat den Felsen geschlagen, daß Wasser flossen und Bäche sich ergossen. Kann er aber auch Brot geben? Wird er seinem Volke Fleisch verschaffen?»
21 | Darum, als der HERR das hörte, ward er entrüstet, und Feuer entbrannte wider Jakob, ja, Zorn stieg auf über Israel,
22 | weil sie Gott nicht glaubten und nicht auf seine Hilfe vertrauten.
23 | Und er gebot den Wolken droben und öffnete die Türen des Himmels;
24 | und er ließ Manna auf sie regnen zum Essen und gab ihnen Himmelskorn.
25 | Der Mensch aß Engelsbrot; er sandte ihnen Speise genug.
26 | Er erregte den Ostwind am Himmel und führte durch seine Kraft den Südwind herbei,
27 | ließ Fleisch auf sie regnen wie Staub und beschwingte Vögel wie Sand am Meer,
28 | und ließ sie fallen mitten in ihr Lager, rings um ihre Wohnung her.
29 | Da aßen sie und wurden allzu satt; was sie gewünscht hatten, gewährte er ihnen.
30 | Sie hatten sich ihres Gelüstes noch nicht entschlagen, und ihre Speise war noch in ihrem Munde,
31 | als der Zorn Gottes sich wider sie erhob und die Fetten unter ihnen erwürgte und die Jungmannschaft Israels darniederstürzte.
32 | Trotz alledem sündigten sie weiter und glaubten nicht an seine Wunder.
33 | Darum ließ er ihre Tage wie einen Hauch vergehen und ihre Jahre durch plötzlichen Untergang.
34 | Wenn er sie tötete, so suchten sie ihn und kehrten sich wieder zu Gott
35 | und dachten daran, daß Gott ihr Fels sei, und Gott, der Höchste, ihr Erlöser.
36 | Aber sie heuchelten ihm mit ihrem Munde und logen mit ihren Zungen;
37 | denn ihr Herz war nicht aufrichtig gegen ihn, und sie hielten nicht treu an seinem Bund.
38 | Er aber war barmherzig und vergab die Schuld und vertilgte sie nicht und hat oftmals seinen Zorn abgewandt und nicht allen seinen Grimm erweckt;
39 | denn er dachte daran, daß sie Fleisch seien, ein Wind, der hinfährt und nicht wiederkehrt.
40 | Wie oft empörten sie sich wider ihn in der Wüste und betrübten ihn in der Einöde!
41 | Und sie versuchten Gott immer wieder und kränkten den Heiligen Israels.
42 | Sie sind seiner Hand nicht eingedenk gewesen, des Tages, da er sie vom Feinde erlöste;
43 | da er seine Zeichen tat in Ägypten und seine Wunder im Gefilde Zoan;
44 | als er ihre Ströme in Blut verwandelte und ihre Bäche, so daß man nicht trinken konnte;
45 | da er Ungeziefer unter sie sandte, das sie fraß, und Frösche, die sie verderbten;
46 | da er den Fressern ihre Früchte gab und den Heuschrecken ihre Erzeugnisse;
47 | da er ihre Weinstöcke mit Hagel schlug und ihre Maulbeerbäume mit Schlossen
48 | und ihr Vieh dem Hagel preisgab und ihre Herden den Wetterstrahlen;
49 | da er gegen sie die Glut seines Zornes entsandte, Grimm und Ungnade und Drangsal, Scharen von Unglücksengeln;
50 | da er seinem Zorn den Lauf ließ, ihre Seele nicht vor dem Tod bewahrte, sondern ihr Leben der Pest preisgab;
51 | da er alle Erstgeburt in Ägypten schlug, die Erstlinge ihrer Kraft in den Hütten Hams.
52 | Und er ließ sein Volk ausziehen wie Schafe und leitete sie wie eine Herde in der Wüste
53 | und führte sie sicher, daß sie sich nicht fürchteten; ihre Feinde aber bedeckte das Meer.
54 | Und er brachte sie in die Grenzen seines Heiligtums; zu diesem Berg, den seine Rechte erworben.
55 | Und er vertrieb vor ihnen her die Heiden und teilte ihnen das Erbe aus mit der Meßschnur und ließ in ihren Zelten die Stämme Israels wohnen.
56 | Aber sie versuchten und erzürnten den höchsten Gott und hielten seine Zeugnisse nicht,
57 | sondern wichen zurück und fielen ab wie ihre Väter; sie gingen fehl wie ein trügerischer Bogen.
58 | Und sie reizten ihn zum Zorn durch ihre Höhen und zur Eifersucht durch ihre Götzen.
59 | Gott hörte es und entrüstete sich und verabscheute Israel sehr.
60 | Und er verließ seine Wohnung zu Silo, das Zelt, wo er unter den Menschen wohnte,
61 | und gab seine Macht in Gefangenschaft und seine Herrlichkeit in Feindeshand,
62 | und überlieferte sein Volk dem Schwert und war entrüstet über sein Erbe.
63 | Seine Jünglinge hat das Feuer verzehrt, und seine Jungfrauen mußten ohne Brautlied bleiben.
64 | Seine Priester sind durchs Schwert gefallen, und seine Witwen konnten nicht weinen.
65 | Da erwachte der Herr wie ein Schlafender, wie ein Starker, der sich Mut zugetrunken.
66 | Und er schlug seine Feinde zurück, ewige Schande fügte er ihnen zu.
67 | Und er verwarf das Zelt Josephs und erwählte nicht den Stamm Ephraim,
68 | sondern erwählte den Stamm Juda, den Berg Zion, welchen er liebt.
69 | Und er baute sein Heiligtum wie Himmelshöhen, gleich der Erde, die er auf ewig gegründet hat.
70 | Und er erwählte seinen Knecht David und nahm ihn von den Schafhürden weg.
71 | Da er den tragenden Schafen nachging, holte er ihn, daß er weiden sollte Jakob, sein Volk, und Israel, sein Erbe.
72 | Und er weidete sie mit aller Treue seines Herzens und leitete sie mit geschickter Hand.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 79

1 | Ein Psalm Asaphs. O Gott, es sind Heiden in dein Erbe eingedrungen; die haben deinen heiligen Tempel verunreinigt und Jerusalem zu Steinhaufen gemacht!
2 | Sie haben die Leichname deiner Knechte den Vögeln des Himmels zur Speise gegeben, das Fleisch deiner Frommen den wilden Tieren;
3 | sie haben deren Blut vergossen wie Wasser, rings um Jerusalem her, und niemand begräbt sie.
4 | Wir sind ein Hohn für unsre Nachbarn und vor unsrer Umgebung zu Spott und Schanden geworden!
5 | Wie lange soll das noch währen, o HERR? Willst du ewiglich zürnen? Soll dein Eifer wie Feuer brennen?
6 | Gieße deinen Grimm über die Heiden aus, die dich nicht kennen, und über die Königreiche, die deinen Namen nicht anrufen!
7 | Denn sie haben Jakob gefressen und seine Wohnung verwüstet.
8 | Rechne uns nicht die Verschuldungen unsrer Vorfahren an; dein Erbarmen komme uns bald entgegen; denn wir sind sehr geschwächt!
9 | Hilf uns, du Gott unsres Heils, um der Ehre deines Namens willen, und rette uns und vergib uns unsre Sünden um deines Namens willen!
10 | Warum sollen die Heiden sagen: «Wo ist nun ihr Gott?» Laß unter den Heiden kundwerden vor unsern Augen die Rache für das vergossene Blut deiner Knechte!
11 | Laß vor dich kommen das Seufzen der Gefangenen; bewahre durch deinen gewaltigen Arm die dem Tode Geweihten,
12 | und vergilt unsern Nachbarn siebenfältig in ihren Busen die Lästerungen, womit sie dich, Herr, gelästert haben!
13 | Wir aber, dein Volk und die Schafe deiner Weide, wollen dir ewiglich danken und deinen Ruhm erzählen von Geschlecht zu Geschlecht.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 80

1 | Dem Vorsänger. Auf «Lilien des Zeugnisses.» Von Asaph. Ein Psalm. (080-2) Du Hirte Israels, höre, der du Joseph führst wie Schafe; erscheine, der du thronst über Cherubim!
2 | (080-3) Erwecke deine Macht vor Ephraim, Benjamin und Manasse und komme uns zu Hilfe!
3 | (080-4) O Gott, stelle uns wieder her, und laß dein Antlitz leuchten, so wird uns geholfen.
4 | (080-5) O HERR, Gott der Heerscharen, wie lange willst du deinen Zorn rauchen lassen beim Gebet deines Volkes?
5 | (080-6) Du speisest sie mit Tränenbrot und tränkst sie mit einem Becher voller Tränen;
6 | (080-7) du machst uns unsern Nachbarn zum Zankapfel, und unsre Feinde spotten über uns.
7 | (080-8) O Gott der Heerscharen, stelle uns wieder her; und laß dein Antlitz leuchten, so wird uns geholfen!
8 | (080-9) Einen Weinstock hast du aus Ägypten gebracht; du hast die Heiden vertrieben und ihn gepflanzt;
9 | (080-10) du machtest vor ihm Raum, daß er Wurzeln schlug und das Land erfüllte;
10 | (080-11) sein Schatten bedeckte die Berge und seine Ranken die Zedern Gottes;
11 | (080-12) er streckte seine Zweige aus bis ans Meer und seine Schosse bis zum Strom.
12 | (080-13) Warum hast du nun seine Mauer eingerissen, daß alle, die des Weges ziehen, ihn zerpflücken?
13 | (080-14) Der Eber aus dem Walde zerwühlt ihn, und die wilden Tiere des Feldes weiden ihn ab.
14 | (080-15) O Gott der Heerscharen, kehre doch wieder, blicke vom Himmel herab und schaue darein und nimm dich dieses Weinstocks an!
15 | (080-16) Und schütze, was deine Rechte gepflanzt, den Sohn, den du dir großgezogen hast!
16 | (080-17) Die ihn abgeschnitten und mit Feuer verbrannt haben, mögen sie umkommen vor dem Schelten deines Angesichts!
17 | (080-18) Deine Hand sei über dem Mann deiner Rechten, über dem Menschensohn, den du dir großgezogen hast,
18 | (080-19) so wollen wir nicht von dir weichen. Erhalte uns am Leben, so wollen wir deinen Namen anrufen!
19 | (080-20) O HERR, Gott der Heerscharen, stelle uns wieder her! Laß dein Antlitz leuchten, so wird uns geholfen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 81

1 | Dem Vorsänger. Auf der Gittit. Von Asaph. (081-2) Jubelt Gott, der unsre Stärke ist, jauchzet dem Gott Jakobs!
2 | (081-3) Stimmt ein Lied an und nehmt die Pauke zur Hand, die liebliche Harfe mit dem Psalter!
3 | (081-4) Blaset am Neumond die Posaune, am Vollmond, unserm festlichen Tag!
4 | (081-5) Denn das ist Israels Pflicht; der Gott Jakobs hat ein Anrecht darauf.
5 | (081-6) Er verordnete es zum Zeugnis in Joseph, als er auszog wider Ägypten.
6 | (081-7) Eine Sprache, die ich nicht kannte, hörte ich: «Ich habe die Last von seiner Schulter genommen, seine Hände sind des Tragkorbes los geworden.
7 | (081-8) Da du mich anriefst in der Not, errettete ich dich; ich antwortete dir mit geheimnisvoller Donnerstimme und prüfte dich am Haderwasser. (Pause.)
8 | (081-9) Höre, mein Volk, ich will dich ermahnen; Israel, wenn du mir doch Gehör schenken wolltest!
9 | (081-10) Kein fremder Gott soll unter dir sein, und einen unbekannten Gott bete nicht an!
10 | (081-11) Ich bin der HERR, dein Gott, der dich aus Ägyptenland heraufgeführt hat. Tue deinen Mund weit auf, so will ich ihn füllen!
11 | (081-12) Aber mein Volk hat meiner Stimme nicht gehorcht, und Israel wollte nichts von mir.
12 | (081-13) Da überließ ich sie der Verstocktheit ihres Herzens, daß sie wandelten nach ihrem eigenen Rat.
13 | (081-14) Wollte mein Volk mir gehorchen und Israel in meinen Wegen wandeln,
14 | (081-15) wie leicht könnte ich ihre Feinde demütigen und meine Hand gegen ihre Widersacher wenden!
15 | (081-16) Die den HERRN hassen, müßten ihm schmeicheln; ihre Zeit aber würde ewiglich währen!
16 | (081-17) Und er würde sie mit dem besten Weizen speisen und mit Honig aus dem Felsen sättigen!»


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 82

1 | Ein Psalm Asaphs. Gott steht in der Gottesversammlung, inmitten der Götter richtet er:
2 | «Wie lange wollt ihr ungerecht richten und die Person des Schuldigen ansehen? (Pause.)
3 | Schafft dem Geringen und Verwaisten Recht, rechtfertigt den Elenden und Armen!
4 | Lasset den Geringen und Dürftigen frei, errettet ihn aus der Hand der Gottlosen!»
5 | Aber sie wollen nichts merken und nichts verstehen, sondern wandeln in der Finsternis; es wanken alle Stützen des Landes!
6 | Ich habe gesagt: «Ihr seid Götter und allzumal Kinder des Höchsten;
7 | dennoch sollt ihr sterben wie Menschen und fallen wie einer der Fürsten!»
8 | Mache dich auf, o Gott, richte die Erde; denn du bist Erbherr über alle Nationen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 83

1 | Ein Psalmlied; von Asaph. (083-2) Bleibe nicht stille, o Gott, schweige nicht und halte nicht inne!
2 | (083-3) Denn siehe, deine Feinde toben, und die dich hassen, erheben das Haupt.
3 | (083-4) Sie machen listige Anschläge wider dein Volk, verabreden sich wider deine Schutzbefohlenen.
4 | (083-5) Sie sprechen: «Kommt, wir wollen sie vertilgen, daß sie kein Volk mehr seien, daß des Namens Israel nicht mehr gedacht werde!»
5 | (083-6) Ja, sie fassen einen einmütigen Beschluß, sie schließen einen Bund wider dich;
6 | (083-7) die Zelte Edoms und die Ismaeliter, Moab und die Hagariter;
7 | (083-8) Gebal, Ammon und Amalek, die Philister samt denen zu Tyrus.
8 | (083-9) Auch Assur hat sich mit ihnen befreundet und leiht den Kindern Lots seinen Arm. (Pause.)
9 | (083-10) Tue ihnen wie Midian, wie Sisera, wie Jabin am Bach Kison,
10 | (083-11) die vertilgt wurden zu Endor, zu Dünger wurden fürs Ackerfeld.
11 | (083-12) Mache ihre Edlen wie Oreb und Seb, wie Sebach und Zalmuna alle ihre Fürsten,
12 | (083-13) die da sagen: «Wir wollen die Wohnstätten Gottes für uns erobern!»
13 | (083-14) O Gott, setze sie dem Wirbelsturm aus, mache sie wie Stoppeln vor dem Wind;
14 | (083-15) wie ein Feuer, das den Wald verbrennt, und wie eine Flamme, welche die Berge versengt;
15 | (083-16) also verfolge sie mit deinem Wetter und schrecke sie mit deinem Sturm!
16 | (083-17) Mache ihr Angesicht voll Schande, daß sie deinen Namen suchen, o HERR!
17 | (083-18) Laß sie beschämt und abgeschreckt werden für immer, laß sie schamrot werden und umkommen,
18 | (083-19) so daß sie erfahren müssen, daß du, der du HERR heißest, allein der Höchste bist über die ganze Erde!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 84

1 | Dem Vorsänger. Auf der Gittit. Von den Kindern Korahs. Ein Psalm. (084-2) Wie lieblich sind deine Wohnungen, HERR der Heerscharen!
2 | (084-3) Meine Seele verlangte und sehnte sich nach den Vorhöfen des HERRN; nun jubelt mein Herz und mein Fleisch dem lebendigen Gott zu!
3 | (084-4) Hat doch der Vogel ein Haus gefunden und die Schwalbe ein Nest für sich, da sie ihre Jungen hinlegen kann: deine Altäre, HERR der Heerscharen, mein König und mein Gott!
4 | (084-5) Wohl denen, die in deinem Hause wohnen, die werden dich noch preisen! (Pause.)
5 | (084-6) Wohl den Menschen, deren Stärke in dir liegt, in deren Herzen gebahnte Wege sind.
6 | (084-7) Wenn solche durch das Jammertal gehen, machen sie es zu lauter Brunnen, und der Frühregen bedeckt es mit Segen.
7 | (084-8) Sie schreiten von Kraft zu Kraft, erscheinen vor Gott in Zion.
8 | (084-9) HERR, Gott der Heerscharen, höre mein Gebet; du Gott Jakobs, merke auf! (Pause.)
9 | (084-10) O Gott, unser Schild, schaue doch; siehe auf das Antlitz deines Gesalbten!
10 | (084-11) Denn ein Tag in deinen Vorhöfen ist besser als sonst tausend; ich will lieber an der Schwelle stehen in meines Gottes Haus, als wohnen in der Gottlosen Hütten!
11 | (084-12) Denn Gott, der HERR, ist Sonne und Schild, der HERR gibt Gnade und Herrlichkeit; wer in Unschuld wandelt, dem versagt er nichts Gutes.
12 | (084-13) O HERR der Heerscharen, wohl dem Menschen, der auf dich vertraut!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 85

1 | Dem Vorsänger. Von den Kindern Korahs. Ein Psalm. (085-2) HERR, du warst einst gnädig deinem Land, hast das Gefängnis Jakobs gewendet,
2 | (085-3) vergabst deines Volkes Schuld, decktest alle ihre Sünden zu, (Pause)
3 | (085-4) du ließest ab von deinem Grimm, wandtest dich von deines Zornes Glut:
4 | (085-5) Stelle uns wieder her, o Gott unsres Heils, laß ab von deinem Grimm gegen uns!
5 | (085-6) Oder willst du ewig mit uns zürnen, deinen Zorn währen lassen von Geschlecht zu Geschlecht?
6 | (085-7) Willst du uns nicht wieder neu beleben, daß dein Volk sich deiner freuen kann?
7 | (085-8) HERR, laß uns deine Gnade schauen und schenke uns dein Heil!
8 | (085-9) Ich will hören, was Gott, der HERR, reden wird; denn er wird Frieden zusagen seinem Volk und seinen Frommen. Nur daß sie sich nicht wieder zur Torheit wenden!
9 | (085-10) Gewiß ist sein Heil denen nahe, die ihn fürchten, daß Herrlichkeit in unserm Lande wohne,
10 | (085-11) daß Gnade und Wahrheit einander begegnen, Gerechtigkeit und Friede sich küssen,
11 | (085-12) daß Treue aus der Erde sprieße und Gerechtigkeit vom Himmel schaue.
12 | (085-13) Der HERR wird uns auch Gutes geben, und unser Land wird seinen Ertrag abwerfen;
13 | (085-14) Gerechtigkeit wird vor ihm hergehen und ihre Füße setzen auf den Pfad.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 86

1 | Ein Gebet Davids. Neige dein Ohr, o HERR, und erhöre mich; denn ich bin elend und arm;
2 | bewahre meine Seele, denn ich bin dir zugetan; rette du, mein Gott, deinen Knecht, der sich auf dich verläßt!
3 | Sei mir gnädig, o Herr; denn zu dir rufe ich allezeit!
4 | Erfreue die Seele deines Knechtes; denn zu dir, Herr, erhebe ich meine Seele!
5 | Denn du, Herr, bist gut und vergibst gern und bist reich an Gnade gegen alle, die dich anrufen.
6 | Vernimm, o HERR, mein Gebet, und merke auf die Stimme meines Flehens!
7 | Am Tage meiner Not rufe ich dich an; denn du erhörst mich.
8 | Dir, Herr, ist keiner gleich unter den Göttern, und nichts gleicht deinen Werken!
9 | Alle Nationen, die du gemacht, werden kommen und vor dir anbeten, o Herr, und deinem Namen Ehre geben;
10 | denn du bist groß und tust Wunder, du Gott allein!
11 | HERR, zeige mir deinen Weg, daß ich wandle in deiner Wahrheit; richte mein Herz auf das Eine, daß ich deinen Namen fürchte!
12 | Ich will dich, Herr, mein Gott, von ganzem Herzen preisen und deinem Namen ewig Ehre erweisen.
13 | Denn deine Gnade ist groß gegen mich, und du hast meine Seele aus der Tiefe des Totenreiches errettet.
14 | O Gott, es sind Stolze wider mich aufgestanden, und eine Rotte von Frevlern trachtet mir nach dem Leben und haben dich nicht vor Augen;
15 | du aber, Herr, bist ein barmherziger und gnädiger Gott, langsam zum Zorn und von großer Gnade und Treue.
16 | Wende dich zu mir und sei mir gnädig, verleihe deinem Knechte deine Stärke und hilf dem Sohn deiner Magd!
17 | Tue ein Zeichen an mir zum Guten, so werden meine Hasser zu ihrer Beschämung sehen, daß du, HERR, mir geholfen und mich getröstet hast.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 87

1 | Von den Kindern Korahs. Ein Psalmlied. Er hat sie fest gegründet auf heiligen Bergen;
2 | der HERR liebt die Tore Zions mehr als alle Wohnungen Jakobs.
3 | Herrliche Dinge sind von dir zu melden, du Stadt Gottes! (Pause.)
4 | Ich nenne Rahab und Babel denen, die mich kennen; siehe, Philistäa und Tyrus und das Mohrenland: «Dieser ist dort geboren!»
5 | Aber von Zion wird man sagen: «Mann für Mann ist in ihr geboren, und der Höchste selbst wird sie befestigen!»
6 | Der HERR wird zählen, wenn er die Völker verzeichnet: «Dieser ist dort geboren.» (Pause.)
7 | Und man singt und spielt: Alle meine Quellen sind in dir!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 88

1 | Ein Psalmlied. Von den Kindern Korahs. Dem Vorsänger. Auf der Machalat-Leannot. Eine Unterweisung Hemans, des Esrachiten. (088-2) o HERR, Gott meines Heils, ich schreie Tag und Nacht vor dir!
2 | (088-3) Laß mein Gebet vor dich kommen, neige dein Ohr zu meinem Flehen;
3 | (088-4) denn meine Seele ist der Leiden satt, und mein Lebenslauf neigt sich dem Totenreiche zu.
4 | (088-5) Ich werde schon zu denen gerechnet, die ins Grab sinken, bin geworden wie ein kraftloser Mann.
5 | (088-6) Ich liege unter den Toten, bin den Erschlagenen gleich, die im Grabe ruhen, deren du nicht mehr gedenkst und die von deiner Hand abgeschnitten sind.
6 | (088-7) Du hast mich in die unterste Grube gelegt, in die Finsternis, in die Tiefe.
7 | (088-8) Auf mir lastet dein Grimm, und du bedrängst mich mit allen deinen Wogen. (Pause.)
8 | (088-9) Du hast alle meine Bekannten von mir entfernt, hast mich ihnen zum Abscheu gemacht; ich bin eingeschlossen und kann nicht heraus.
9 | (088-10) Mein Auge ist verschmachtet vor Elend; ich habe dich, HERR, täglich angerufen, meine Hände nach dir ausgestreckt.
10 | (088-11) Wirst du an den Toten Wunder tun, oder werden die Schatten auferstehen und dich preisen? (Pause.)
11 | (088-12) Wird man im Grabe deine Gnade verkündigen, deine Wahrheit im Abgrund?
12 | (088-13) Werden deine Wunder in der Finsternis bekanntgemacht, deine Gerechtigkeit im Lande der Vergessenheit?
13 | (088-14) Und doch habe ich zu dir, HERR, geschrieen, und am Morgen kommt dir mein Gebet entgegen.
14 | (088-15) Warum, HERR, verwirfst du denn meine Seele und verbirgst dein Angesicht vor mir?
15 | (088-16) Von Jugend auf bin ich elend und siech, trage deine Schrecken und weiß mir keinen Rat.
16 | (088-17) Deine Zorngerichte sind über mich ergangen, deine Schrecknisse haben mich gänzlich vernichtet.
17 | (088-18) Sie umgaben mich wie Wasser den ganzen Tag, sie umringten mich allzumal.
18 | (088-19) Du hast Freunde und Gefährten von mir getan; meine Bekannten sind Finsternis.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 89

1 | Eine Unterweisung. Von Etan, dem Esrachiten: (089-2) Die Gnadenerweisungen des HERRN will ich ewiglich besingen und seine Wahrheit mit meinem Munde verkündigen von Geschlecht zu Geschlecht.
2 | (089-3) Und zwar sage ich: Auf ewig wird die Gnade gebaut, in den Himmeln bestätigst du deine Treue:
3 | (089-4) «Ich habe mit meinem Auserwählten einen Bund geschlossen, habe meinem Knecht David geschworen:
4 | (089-5) Auf ewig will ich deinen Samen bestätigen und für alle Geschlechter bauen deinen Thron!» (Pause.)
5 | (089-6) Und die Himmel werden deine Wundertat preisen, o HERR, ja, deine Treue in der Gemeinde der Heiligen!
6 | (089-7) Denn wer in den Wolken ist dem HERRN zu vergleichen, wer ist dem HERRN ähnlich unter den Göttersöhnen?
7 | (089-8) Gott ist sehr schrecklich im Kreise der Heiligen und furchtbar über alle um ihn her.
8 | (089-9) HERR, Gott der Heerscharen, wer ist mächtig wie du? Und deine Treue ist um dich her!
9 | (089-10) Du herrschest über das stolze Meer; wenn sich seine Wellen erheben, so glättest du sie.
10 | (089-11) Du hast Rahab wie einen Erschlagenen zermalmt, mit deinem starken Arm zerstreutest du deine Feinde.
11 | (089-12) Dein ist der Himmel, dir gehört auch die Erde, der Weltkreis und was ihn erfüllt; du hast es alles gegründet.
12 | (089-13) Norden und Süden hast du erschaffen, Tabor und Hermon jauchzen ob deines Namens.
13 | (089-14) Du hast einen Arm voll Kraft, stark ist deine Hand, hoch erhoben deine Rechte.
14 | (089-15) Recht und Gerechtigkeit sind deines Thrones Feste, Gnade und Treue gehen vor deinem Angesicht her.
15 | (089-16) Wohl dem Volk, das den Jubelschall kennt! O HERR, im Lichte deines Angesichts werden sie wandeln.
16 | (089-17) Ob deines Namens frohlocken sie allezeit und sind erhoben durch deine Gerechtigkeit;
17 | (089-18) denn du bist ihr mächtiger Ruhm und durch deine Huld wird unser Horn erhöht.
18 | (089-19) Denn vom HERRN kommt unser Schild und vom Heiligen Israels unser König.
19 | (089-20) Damals redetest du durch ein Gesicht mit deinen Frommen und sprachst: «Ich habe die Hilfe einem Helden übertragen, einen Auserwählten aus dem Volk erhöht;
20 | (089-21) ich habe meinen Knecht David gefunden und ihn mit meinem heiligen Öl gesalbt;
21 | (089-22) meine Hand soll beständig mit ihm sein, und mein Arm soll ihn stärken.
22 | (089-23) Kein Feind soll ihn überlisten und kein Ruchloser ihn unterdrücken;
23 | (089-24) sondern ich will seine Widersacher vor ihm zermalmen und seine Hasser schlagen;
24 | (089-25) aber meine Treue und Gnade sollen mit ihm sein, und in meinem Namen soll sein Horn sich erheben.
25 | (089-26) Und ich will seine Hand ins Meer tauchen und seine Rechte in die Ströme.
26 | (089-27) Er wird zu mir rufen: Du bist mein Vater, mein Gott und der Fels meines Heils.
27 | (089-28) Und ich will ihn zum Erstgeborenen machen, zum Höchsten der Könige auf Erden.
28 | (089-29) Auf ewig bewahre ich ihm meine Gnade, und mein Bund soll ihm festbleiben.
29 | (089-30) Und ich setze seinen Samen auf ewig ein und mache seinen Thron wie die Tage des Himmels.
30 | (089-31) Wenn seine Söhne mein Gesetz verlassen und nicht in meinen Verordnungen wandeln,
31 | (089-32) wenn sie meine Satzungen entheiligen und meine Gebote nicht beachten,
32 | (089-33) so will ich ihre Sünden mit der Rute heimsuchen und ihre Missetat mit Schlägen;
33 | (089-34) aber meine Gnade will ich ihm nicht entziehen und meine Treue nicht verleugnen;
34 | (089-35) meinen Bund will ich nicht ungültig machen und nicht ändern, was über meine Lippen gekommen ist.
35 | (089-36) Einmal habe ich bei meiner Heiligkeit geschworen; sollte ich David belügen?
36 | (089-37) Sein Same soll ewig bleiben und sein Thron wie die Sonne vor mir;
37 | (089-38) wie der Mond soll er ewig bestehen und wie der Zeuge in den Wolken zuverlässig sein!» (Pause.)
38 | (089-39) Und doch hast du verstoßen und verworfen und bist zornig geworden über deinen Gesalbten!
39 | (089-40) Du verachtest den Bund deines Knechtes und trittst seine Krone zu Boden;
40 | (089-41) du hast alle seine Mauern zerrissen und seine Festungen in Trümmer gelegt;
41 | (089-42) es berauben ihn alle, die vorüberziehen, er ist seinen Nachbarn zum Gespött;
42 | (089-43) du hast die rechte Hand seiner Widersacher erhöht, hast allen seinen Feinden Freude gemacht;
43 | (089-44) du ließest zurückweichen sein scharfes Schwert und schenktest ihm keinen Sieg im Krieg;
44 | (089-45) du hast seinem Glanz ein Ende gemacht und seinen Thron zu Boden gestürzt;
45 | (089-46) du hast die Tage seiner Jugend verkürzt und ihn mit Schande bedeckt. (Pause.)
46 | (089-47) Wie lange, o HERR, willst du dich so verbergen? Soll dein Zorn stets wie Feuer brennen?
47 | (089-48) Gedenke mein! Was ist das Leben? Warum willst du alle Menschenkinder vergeblich erschaffen haben?
48 | (089-49) Wo ist einer, der den Tod nicht sähe und seine Seele erretten könnte von des Totenreichs Gewalt? (Pause.)
49 | (089-50) Wo sind, o Herr, deine frühern Gnadenerweise, die du dem David in deiner Treue zugeschworen hast?
50 | (089-51) Gedenke, o Herr, der Schmach, die deinen Knechten angetan wird, daß ich in meinem Busen den Hohn der vielen Völker trage,
51 | (089-52) womit deine Feinde dich, HERR, schmähen, womit sie schmähen die Fußstapfen deines Gesalbten!
52 | (089-53) Gepriesen sei der HERR ewiglich! Amen, Amen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 90

1 | Ein Gebet Moses, des Mannes Gottes. Herr, du bist unsre Zuflucht von Geschlecht zu Geschlecht!
2 | Ehe denn die Berge wurden und die Erde und die Welt geschaffen worden, bist du Gott von Ewigkeit zu Ewigkeit!
3 | Du wandelst den Sterblichen in Staub und sprichst: Kehret zurück, ihr Menschenkinder!
4 | Denn tausend Jahre sind vor dir wie der gestrige Tag, der vergangen ist, und wie eine Nachtwache;
5 | du lässest sie dahinfahren wie einen Strom, sie sind wie ein Schlaf am Morgen, wie das Gras, das aufsprießt,
6 | das am Morgen blüht und grünt, am Abend welkt und verdorrt.
7 | Denn wir werden aufgerieben durch deinen Zorn und schnell dahingerafft durch deinen Grimm.
8 | Du hast unsre Missetaten vor dich hingestellt, unsre verborgenen Sünden in das Licht deines Angesichts.
9 | Denn alle unsre Tage sind dahingeschwunden durch deinen Zorn, wir haben unsre Jahre zugebracht wie ein Geschwätz.
10 | Unser Leben währt siebzig Jahre, und wenn es hoch kommt, so sind's achtzig Jahre, und worauf man stolz ist, das war Mühsal und Nichtigkeit; denn es fährt schnell dahin, als flögen wir davon.
11 | Wer erkennt aber die Stärke deines Zorns, deinen Grimm so, wie er zu fürchten ist?
12 | Lehre uns unsre Tage richtig zählen, daß wir ein weises Herz erlangen!
13 | Kehre wieder, o HERR, (wie lange verziehst du?) und habe Mitleid mit deinen Knechten!
14 | Sättige uns frühe mit deiner Gnade, so wollen wir jubeln und fröhlich sein unser Leben lang.
15 | Erfreue uns so viele Tage, wie du uns beugtest, so viele Jahre, als wir Unglück sahen.
16 | Zeige deinen Knechten dein Werk und deine Herrlichkeit ihren Kindern!
17 | Und die Freundlichkeit des Herrn, unsres Gottes, sei über uns, und das Werk unsrer Hände ordne du für uns, ja, das Werk unsrer Hände ordne du!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 91

1 | Wer unter dem Schirm des Höchsten sitzt und unter dem Schatten des Allmächtigen wohnt,
2 | der spricht zum HERRN: Meine Zuflucht und meine Burg, mein Gott, auf den ich traue!
3 | Ja, er wird dich erretten von der Schlinge des Voglers und von der verderblichen Pest;
4 | er wird dich mit seinem Fittich decken, und unter seinen Flügeln wirst du dich bergen; seine Treue ist Schirm und Schild.
5 | Du brauchst dich nicht zu fürchten vor den Schrecken der Nacht, vor den Pfeilen, die bei Tage fliegen;
6 | vor der Pestilenz, die im Finstern schleicht, vor der Seuche, die am Mittag verderbt.
7 | Ob tausend fallen zu deiner Seite und zehntausend zu deiner Rechten, dir naht sie nicht;
8 | nur mit deinen Augen wirst du zusehen und schauen, wie den Gottlosen vergolten wird.
9 | Denn du [sprichst]: Der HERR ist meine Zuflucht! Den Höchsten hast du zu deiner Schutzwehr gemacht;
10 | es wird dir kein Unglück zustoßen und keine Plage zu deinem Zelte sich nahen;
11 | denn er hat seine Engel für dich aufgeboten, daß sie dich behüten auf allen deinen Wegen,
12 | daß sie dich auf den Händen tragen und du deinen Fuß nicht an einen Stein stoßest.
13 | Auf Löwen und Ottern wirst du treten, wirst zertreten junge Löwen und Drachen.
14 | Denn er klammert sich an mich an, darum will ich ihn erretten; ich will ihn sicherstellen, weil er meinen Namen kennt.
15 | Ruft er mich an, so will ich ihn erhören; ich bin bei ihm in der Not, ich will ihn herausreißen und zu Ehren bringen;
16 | ich will ihn sättigen mit langem Leben und ihn seine Lust schauen lassen an meinem Heil!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 92

1 | Ein Psalmlied. Für den Sabbattag. (092-2) Gut ist's, dem HERRN zu danken und zu singen deinem Namen, du Höchster;
2 | (092-3) des Morgens deine Gnade und des Nachts deine Treue zu verkünden,
3 | (092-4) auf der zehnsaitigen Laute und dem Psalter, zum Harfenspiel.
4 | (092-5) Denn du hast mich erfreut, o HERR, durch dein Tun, und ich rühme die Werke deiner Hände:
5 | (092-6) HERR, wie sind deine Werke so groß, deine Gedanken sind sehr tief!
6 | (092-7) Ein unvernünftiger Mensch erkennt das nicht, und ein Tor beachtet es nicht.
7 | (092-8) Wenn die Gottlosen grünen wie das Gras und alle Übeltäter blühen, so ist's nur, damit sie für immer vertilgt werden.
8 | (092-9) Du aber, HERR, bist auf ewig erhaben!
9 | (092-10) Denn siehe, HERR, deine Feinde, ja, deine Feinde kommen um, alle Übeltäter werden zerstreut werden!
10 | (092-11) Aber mein Horn erhöhst du wie das eines Büffels; ich werde übergossen mit frischem Öl;
11 | (092-12) und mein Auge wird seine Lust sehen an denen, die mir auflauern; und mein Ohr wird seine Lust hören an den Bösen, die sich wider mich erheben.
12 | (092-13) Der Gerechte wird grünen wie ein Palmbaum, er wird wachsen wie eine Zeder auf dem Libanon.
13 | (092-14) Die gepflanzt sind im Hause des HERRN, werden in den Vorhöfen unsres Gottes grünen;
14 | (092-15) noch im Alter tragen sie Frucht, sind saftig und frisch,
15 | (092-16) zu verkünden, daß der HERR gerecht ist, mein Fels, und daß nichts Verkehrtes an ihm ist.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 93

1 | Der HERR ist König, mit Majestät bekleidet; der HERR ist angetan, ist umgürtet mit Macht; auch der Weltkreis steht fest und wird nicht wanken.
2 | Dein Thron steht von jeher fest; du bist von Ewigkeit her!
3 | Die Wasserströme brausen, o HERR, die Wasserströme brausen stark, die Wasserströme schwellen mächtig an;
4 | aber mächtiger als das Brausen großer Wasser, mächtiger als die Meereswellen ist der HERR in der Höhe!
5 | Deine Zeugnisse sind sehr zuverlässig; Heiligkeit ist die Zierde deines Hauses, o HERR, für alle Zeiten.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 94

1 | Gott der Rache, o HERR, du Gott der Rache, brich hervor!
2 | Erhebe dich, du Richter der Erde, gib den Stolzen ihren Lohn!
3 | Wie lange sollen die Gottlosen, o HERR, wie lange sollen die Gottlosen frohlocken?
4 | Sie halten viele und freche Reden; stolz überheben sich alle Übeltäter.
5 | Sie knebeln dein Volk, o HERR, und unterdrücken dein Erbteil.
6 | Sie erwürgen Witwen und Fremdlinge und ermorden Waisen;
7 | und dann sagen sie: «Der HERR sieht es nicht, und der Gott Jakobs achtet es nicht!»
8 | Nehmt doch Verstand an, ihr Unvernünftigen unter dem Volk, ihr Toren, wann wollt ihr klug werden?
9 | Der das Ohr gepflanzt hat, sollte der nicht hören? Der das Auge gebildet hat, sollte der nicht sehen?
10 | Der die Nationen züchtigt, sollte der nicht strafen, er, der die Menschen Erkenntnis lehrt?
11 | Der HERR kennt die Anschläge der Menschen, [weiß,] daß sie vergeblich sind.
12 | Wohl dem Mann, den du, HERR, züchtigst und den du aus deinem Gesetze belehrst,
13 | ihm Ruhe zu geben vor den Tagen des Unglücks, bis dem Gottlosen die Grube gegraben wird.
14 | Denn der HERR wird sein Volk nicht verstoßen und sein Erbteil nicht verlassen;
15 | denn zur Gerechtigkeit kehrt das Gericht zurück, und alle aufrichtigen Herzen werden ihm folgen!
16 | Wer steht mir bei wider die Bösen, wer tritt für mich ein wider die Übeltäter?
17 | Wäre der HERR nicht meine Hilfe, wie bald würde meine Seele in der Totenstille wohnen!
18 | Sooft ich aber auch sprach: «Mein Fuß ist wankend geworden», hat deine Gnade, o HERR, mich gestützt.
19 | Bei den vielen Sorgen in meinem Herzen erquickten deine Tröstungen meine Seele.
20 | Sollte mit dir Gemeinschaft haben der Thron des Verderbens, der Unheil schafft; durch Gesetz?
21 | Sie greifen die Seele des Gerechten an und verdammen unschuldiges Blut.
22 | Aber der HERR ward mir zur festen Burg, zum Felsen, wo ich Zuflucht fand.
23 | Und er ließ ihr Unrecht auf sie selber fallen, und er wird sie durch ihre eigene Bosheit vertilgen; der HERR, unser Gott, wird sie vertilgen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 95

1 | Kommt, laßt uns dem HERRN lobsingen und jauchzen dem Felsen unsres Heils!
2 | Laßt uns ihm mit Lobgesang begegnen und mit Psalmen jauchzen!
3 | Denn der HERR ist ein großer Gott und ein großer König über alle Götter;
4 | in seiner Hand sind die Tiefen der Erde, und die Spitzen der Berge gehören ihm;
5 | sein ist das Meer, denn er hat es gemacht, und seine Hände haben das Trockene bereitet.
6 | Geht ein, lasset uns anbeten und niederknieen, lasset uns lobpreisen vor dem HERRN, unserm Schöpfer!
7 | Denn er ist unser Gott, und wir sind das Volk seiner Weide und die Schafe seiner Hand.
8 | Wenn ihr heute seine Stimme höret, so verstocket eure Herzen nicht, wie zu Meriba, am Tage der Versuchung in der Wüste,
9 | da mich eure Väter versuchten; sie prüften mich; und sahen doch meine Werke!
10 | Vierzig Jahre empfand ich Ekel vor diesem Geschlecht; und ich sprach: Sie sind ein Volk, dessen Herz den Irrweg geht, und sie verstanden meine Wege nicht!
11 | So daß ich schwur in meinem Zorn: Sie sollen nicht eingehen zu meiner Ruhe!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 96

1 | Singet dem HERRN ein neues Lied, singet dem HERRN, alle Welt!
2 | Singet dem HERRN, preiset seinen Namen, prediget Tag für Tag sein Heil!
3 | Erzählet unter den Heiden seine Herrlichkeit, unter allen Völkern seine Wunder!
4 | Denn groß ist der HERR und hoch zu loben; er ist verehrungswürdiger als alle Götter.
5 | Denn alle Götter der Völker sind Götzen; aber der HERR hat den Himmel gemacht.
6 | Pracht und Majestät sind vor seinem Angesicht, Macht und Herrlichkeit in seinem Heiligtum.
7 | Bringet dem HERRN, ihr Völkerstämme, bringet dem HERRN Ehre und Macht!
8 | Bringet dem HERRN die Ehre seines Namens, bringet Gaben und gehet ein zu seinen Vorhöfen!
9 | Betet den HERRN an in heiligem Schmuck; erbebet vor ihm, alle Welt!
10 | Saget unter den Heiden: der HERR regiert! Darum steht auch der Erdkreis fest und wankt nicht. Er wird die Völker richten mit Gerechtigkeit.
11 | Es freue sich der Himmel, und die Erde frohlocke, es brause das Meer und was es erfüllt!
12 | Es jauchze das Feld und alles, was darauf ist! Alle Bäume im Wald sollen alsdann jubeln
13 | vor dem HERRN; weil er kommt, weil er kommt, die Erde zu richten. Er wird den Erdkreis richten mit Gerechtigkeit und die Völker in seiner Treue.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 97

1 | Der HERR regiert; die Erde frohlocke, die vielen Inseln seien fröhlich!
2 | Wolken und Dunkel sind um ihn her, Gerechtigkeit und Recht sind seines Thrones Feste.
3 | Feuer geht vor ihm her und versengt ringsum seine Feinde.
4 | Seine Blitze erleuchten den Erdkreis; die Erde sieht es und erschrickt.
5 | Berge zerschmelzen wie Wachs vor dem HERRN, vor dem Herrscher der ganzen Erde.
6 | Die Himmel verkünden seine Gerechtigkeit, und alle Völker sehen seine Herrlichkeit.
7 | Schämen müssen sich alle, die den Bildern dienen und sich der Götzen rühmen; vor ihm beugen sich alle Götter.
8 | Zion hört es und ist froh; und die Töchter Judas frohlocken, HERR, um deiner Gerichte willen.
9 | Denn du, HERR, bist der Höchste über die ganze Erde; du bist hoch erhaben über alle Götter.
10 | Die ihr den HERRN liebt, hasset das Arge! Er bewahrt die Seelen seiner Frommen und errettet sie von der Hand der Gottlosen.
11 | Licht wird dem Gerechten gespendet und Freude den aufrichtigen Herzen.
12 | Freuet euch des HERRN, ihr Gerechten, und lobpreiset zum Gedächtnis seiner Heiligkeit!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 98

1 | Ein Psalm. Singet dem HERRN ein neues Lied! Denn er hat Wunder getan; es half ihm seine Rechte und sein heiliger Arm.
2 | Der HERR hat sein Heil kundgetan; vor den Augen der Heiden hat er seine Gerechtigkeit offenbart.
3 | Er hat sich seiner Gnade und Treue gegenüber dem Hause Israel erinnert; aller Welt Enden sehen das Heil unsres Gottes.
4 | Jauchzet dem HERRN, alle Welt; brecht in Jubel aus und singet!
5 | Singet dem HERRN mit der Harfe, mit der Harfe und mit klangvoller Stimme;
6 | mit Trompeten und Posaunenschall spielet vor dem König, dem HERRN!
7 | Es brause das Meer und was darinnen ist, der Erdkreis und die darauf wohnen;
8 | die Ströme sollen in die Hände klatschen, alle Berge jubeln vor dem HERRN, weil er kommt, die Erde zu richten!
9 | Er wird den Erdkreis richten mit Gerechtigkeit und die Völker in Geradheit.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 99

1 | Der HERR regiert; die Völker erzittern; er thront über Cherubim, die Erde wankt!
2 | Der HERR ist groß in Zion und hoch erhaben über alle Völker.
3 | Sie sollen loben deinen großen und furchtbaren Namen (heilig ist er)
4 | und die Stärke des Königs, der das Recht liebt; du hast die Redlichkeit fest gegründet; Recht und Gerechtigkeit hast du in Jakob geübt.
5 | Erhebet den HERRN, unsern Gott, und fallet nieder vor dem Schemel seiner Füße! Heilig ist er!
6 | Mose und Aaron unter seinen Priestern und Samuel unter denen, die seinen Namen anriefen, sie riefen den HERRN an, und er erhörte sie.
7 | In der Wolkensäule redete er zu ihnen; sie bewahrten seine Zeugnisse und die Satzung, die er ihnen gab.
8 | HERR, unser Gott, du erhörtest sie; du warst ihnen ein vergebender Gott, doch ein Rächer ihrer Missetat.
9 | Erhebet den HERRN, unsern Gott, und fallet nieder vor seinem heiligen Berg! Denn heilig ist der HERR, unser Gott!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 100

1 | Ein Lobgesang. Jauchzet dem HERRN, alle Welt!
2 | Dienet dem HERRN mit Freuden, kommt vor sein Angesicht mit Jubel!
3 | Erkennet, daß der HERR Gott ist; er hat uns gemacht, nicht wir uns selbst, zu seinem Volk und zu Schafen seiner Weide.
4 | Gehet zu seinen Toren ein mit Danken, zu seinen Vorhöfen mit Loben; danket ihm, preiset seinen Namen!
5 | Denn der HERR ist gut; seine Gnade währt ewiglich und seine Treue von Geschlecht zu Geschlecht.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 101

1 | Ein Psalm Davids. Von Gnade und Recht will ich singen; dir, HERR, soll es klingen!
2 | Ich möchte den unsträflichen Weg kennen lernen! Wann kommst du zu mir? Ich will wandeln in Einfalt meines Herzens inmitten meines Hauses.
3 | Ich will nichts Schlechtes vor meine Augen stellen; Übertretung zu üben hasse ich, es soll mir nicht ankleben.
4 | Ein verkehrtes Herz soll von mir weichen; den Bösen will ich nicht kennen lernen!
5 | Wer seinen Nächsten heimlich verleumdet, den vertilge ich; wer stolze Augen und ein hochmütiges Herz hat, den mag ich nicht.
6 | Ich sehe auf die Treuen im Lande, daß sie bei mir wohnen; wer auf unsträflichem Wege wandelt, der soll mir dienen.
7 | In meinem Hause soll keiner wohnen, der sich Betrügereien erlaubt; wer Lügen redet, soll nicht bestehen vor meinen Augen.
8 | Jeden Morgen will ich alle Gottlosen im Lande vertilgen, um alle Übeltäter auszurotten aus der Stadt des HERRN.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 102

1 | Ein Gebet des Elenden, wenn er schmachtet und seine Klage vor dem HERRN ausschüttet. (0102-2) O HERR, höre mein Gebet, und mein Schreien komme vor dich!
2 | (0102-3) Verbirg dein Angesicht nicht vor mir am Tage meiner Not; neige dein Ohr zu mir; am Tage, da ich dich anrufe, erhöre mich eilends!
3 | (0102-4) Denn meine Tage sind in Rauch aufgegangen, und meine Gebeine glühen wie ein Ofen.
4 | (0102-5) Mein Herz ist geschlagen und verdorrt wie Gras; denn ich habe vergessen, mein Brot zu essen.
5 | (0102-6) Vor lauter Seufzen kleben meine Knochen an meinem Fleisch.
6 | (0102-7) Ich gleiche einer Rohrdommel in der Wüste, bin wie ein Käuzlein in den Ruinen;
7 | (0102-8) ich wache und bin wie ein einsamer Vogel auf dem Dach.
8 | (0102-9) Täglich schmähen mich meine Feinde, und die wider mich toben, schwören bei mir;
9 | (0102-10) denn ich esse Asche wie Brot und mische meinen Trank mit Tränen
10 | (0102-11) wegen deines Grimms und deines Zorns, daß du mich aufgehoben und hingeschleudert hast.
11 | (0102-12) Meine Tage sind wie ein langgestreckter Schatten, und ich verdorre wie Gras.
12 | (0102-13) Aber du, o HERR, bleibst ewig und dein Gedächtnis von einem Geschlecht zum andern.
13 | (0102-14) Du wollest dich aufmachen und dich über Zion erbarmen; denn es ist Zeit, daß du ihr gnädig seiest, die Stunde ist gekommen!
14 | (0102-15) Denn deine Knechte lieben Zions Steine und trauern über ihren Schutt.
15 | (0102-16) Dann werden die Heiden den Namen des HERRN fürchten und alle Könige auf Erden deine Herrlichkeit,
16 | (0102-17) wenn der HERR Zion gebaut hat und erschienen ist in seiner Herrlichkeit,
17 | (0102-18) wenn er sich zum Gebet der Heimatlosen gewendet und ihr Gebet nicht verachtet hat.
18 | (0102-19) Das wird man aufschreiben für das spätere Geschlecht, und das Volk, das geschaffen werden soll, wird den HERRN loben,
19 | (0102-20) daß er herabgeschaut hat von der Höhe seines Heiligtums, daß der HERR vom Himmel zur Erde geblickt hat,
20 | (0102-21) zu hören das Seufzen der Gefangenen und loszumachen die Kinder des Todes;
21 | (0102-22) auf daß sie den Namen des HERRN preisen zu Zion und sein Lob in Jerusalem,
22 | (0102-23) wenn die Völker sich versammeln allzumal und die Königreiche, dem HERRN zu dienen.
23 | (0102-24) Er hat auf dem Wege meine Kraft gebeugt, meine Tage verkürzt.
24 | (0102-25) Ich spreche: Mein Gott, nimm mich nicht weg in der Hälfte meiner Tage! Deine Jahre währen für und für.
25 | (0102-26) Du hast vormals die Erde gegründet, und die Himmel sind deiner Hände Werk.
26 | (0102-27) Sie werden vergehen, du aber bleibst; sie alle werden wie ein Kleid veralten, wie ein Gewand wirst du sie wechseln, und sie werden verschwinden.
27 | (0102-28) Du aber bleibst, der du bist, und deine Jahre nehmen kein Ende!
28 | (0102-29) Die Kinder deiner Knechte werden bleiben, und ihr Same wird vor dir bestehen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 103

1 | Von David. Lobe den HERRN, meine Seele, und alles, was in mir ist, seinen heiligen Namen!
2 | Lobe den HERRN, meine Seele, und vergiß nicht, was er dir Gutes getan!
3 | Der dir alle deine Sünden vergibt und alle deine Gebrechen heilt;
4 | der dein Leben vom Verderben erlöst, der dich krönt mit Gnade und Barmherzigkeit;
5 | der dein Alter mit Gutem sättigt, daß du wieder jung wirst wie ein Adler.
6 | Der HERR übt Gerechtigkeit und schafft allen Unterdrückten Recht.
7 | Er hat seine Wege Mose kundgetan, den Kindern Israel seine Taten.
8 | Barmherzig und gnädig ist der HERR, geduldig und von großer Güte.
9 | Er wird nicht immerdar hadern und nicht ewiglich zürnen.
10 | Er hat nicht mit uns gehandelt nach unsern Sünden und uns nicht vergolten nach unsrer Missetat;
11 | denn so hoch der Himmel über der Erde ist, so groß ist seine Gnade über die, so ihn fürchten;
12 | so fern der Morgen ist vom Abend, hat er unsre Übertretung von uns entfernt.
13 | Wie sich ein Vater über Kinder erbarmt, so erbarmt sich der HERR über die, so ihn fürchten;
14 | denn er weiß, was für ein Gemächte wir sind; er denkt daran, daß wir Staub sind.
15 | Eines Menschen Tage sind wie Gras; er blüht wie eine Blume auf dem Felde;
16 | wenn ein Wind darüber geht, so ist sie nimmer da, und ihre Stätte kennt sie nicht mehr;
17 | aber die Gnade des HERRN währt von Ewigkeit zu Ewigkeit über die, so ihn fürchten, und seine Gerechtigkeit auf Kindeskind;
18 | bei denen, die seinen Bund bewahren und an seine Gebote gedenken, sie zu tun.
19 | Der HERR hat seinen Thron im Himmel gegründet, und seine Herrschaft erstreckt sich über alles.
20 | Lobet den HERRN, ihr seine Engel, ihr starken Helden, die ihr seinen Befehl ausrichtet, gehorsam der Stimme seines Worts!
21 | Lobet den HERRN, alle seine Heerscharen, seine Diener, die ihr seinen Willen tut!
22 | Lobet den HERRN, alle seine Werke, an allen Orten seiner Herrschaft! Lobe den HERRN, meine Seele!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 104

1 | Lobe den HERRN, meine Seele! HERR, mein Gott, du bist sehr groß; mit Pracht und Majestät bist du angetan,
2 | du, der in Licht sich hüllt wie in ein Gewand, der den Himmel ausspannt wie ein Zelt,
3 | der sich seinen Söller zimmert aus Wasser, Wolken zu seinem Wagen macht und auf den Fittichen des Windes einherfährt,
4 | der Winde zu seinen Boten macht, Feuerflammen zu seinen Dienern.
5 | Er hat die Erde auf ihre Grundfesten gestützt, daß sie nimmermehr wanken wird.
6 | Mit der Flut decktest du sie wie mit einem Kleid; die Wasser standen über den Bergen;
7 | aber vor deinem Schelten flohen sie, von deiner Donnerstimme wurden sie verscheucht.
8 | Berge stiegen empor, Täler senkten sich zu dem Ort, welchen du ihnen gesetzt hast.
9 | Du hast den Wassern eine Grenze gesetzt, die sie nicht überschreiten sollen; sie dürfen die Erde nicht wiederum bedecken.
10 | Du lässest Quellen entspringen in den Tälern; sie fließen zwischen den Bergen hin;
11 | sie tränken alle Tiere des Feldes; die Wildesel löschen ihren Durst.
12 | Über ihnen wohnen die Vögel des Himmels; die lassen aus dem Dickicht ihre Stimme erschallen.
13 | Du tränkst die Berge von deinem Söller herab; von der Frucht deiner Werke wird die Erde satt.
14 | Du lässest Gras wachsen für das Vieh und Pflanzen, die der Mensch bearbeiten soll, um Nahrung aus der Erde zu ziehen;
15 | und damit der Wein des Menschen Herz erfreue und seine Gestalt schön werde vom Öl und das Brot das Herz des Menschen stärke.
16 | Die Bäume des HERRN trinken sich satt, die Zedern Libanons, die er gepflanzt hat,
17 | woselbst die Vögel nisten und der Storch, der die Zypressen bewohnt.
18 | Die hohen Berge sind für die Steinböcke, die Felsenklüfte sind der Klippdachsen Zuflucht.
19 | Er hat den Mond für bestimmte Zeiten gemacht; die Sonne weiß ihren Untergang.
20 | Schaffst du Finsternis, und wird es Nacht, so regen sich alle Tiere des Waldes.
21 | Die jungen Löwen brüllen nach Raub und verlangen ihre Nahrung von Gott.
22 | Geht die Sonne auf, so ziehen sie sich zurück und legen sich in ihre Höhlen;
23 | der Mensch aber geht aus an sein Tagewerk, an seine Arbeit bis zum Abend.
24 | HERR, wie sind deiner Werke so viel! Du hast sie alle weislich geordnet, und die Erde ist voll deiner Geschöpfe.
25 | Da ist das Meer, so groß und weit ausgedehnt; darin wimmelt es ohne Zahl, kleine Tiere samt großen;
26 | da fahren die Schiffe; der Leviatan, den du gemacht hast, um darin zu spielen.
27 | Sie alle warten auf dich, daß du ihnen ihre Speise gebest zu seiner Zeit;
28 | wenn du ihnen gibst, so sammeln sie; wenn du deine Hand auftust, so werden sie mit Gut gesättigt;
29 | verbirgst du dein Antlitz, so erschrecken sie; nimmst du ihren Odem weg, so vergehen sie und werden wieder zu Staub;
30 | sendest du deinen Odem aus, so werden sie erschaffen, und du erneuerst die Gestalt der Erde.
31 | Die Herrlichkeit des HERRN währe ewig! Möge der HERR Freude erleben an seinen Werken!
32 | Blickt er die Erde an, so zittert sie; rührt er die Berge an, so rauchen sie.
33 | Ich will dem HERRN singen mein Leben lang, meinen Gott lobpreisen, solange ich noch bin.
34 | Möge mein Gedicht ihm wohlgefallen! Ich freue mich am HERRN.
35 | Möchten die Sünder von der Erde vertilgt werden und die Gottlosen nicht mehr sein! Lobe den HERRN, meine Seele! Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 105

1 | Danket dem HERRN, ruft seinen Namen an, macht unter den Völkern seine Taten bekannt!
2 | Singet vor ihm, spielet vor ihm, redet von allen seinen Wundern!
3 | Rühmet euch seines heiligen Namens! Es freue sich das Herz derer, die den HERRN suchen!
4 | Fragt nach dem HERRN und nach seiner Macht, suchet sein Angesicht allezeit!
5 | Gedenket seiner Wunder, die er getan, seiner Zeichen und der Urteile seines Mundes!
6 | O Same Abrahams, seines Knechtes, o ihr Söhne Jakobs, seine Auserkorenen!
7 | Er, der HERR, ist unser Gott; auf der ganzen Erde gilt sein Recht.
8 | Er gedenkt auf ewig an seinen Bund, an das Wort, das er tausend Geschlechtern befohlen hat;
9 | [des Bundes,] den er mit Abraham geschlossen, seines Eides, den er Isaak geschworen hat.
10 | Er stellte ihn auf für Jakob als Satzung, für Israel als ewigen Bund,
11 | da er sprach: «Dir gebe ich das Land Kanaan als euer Erbteil»,
12 | da sie noch leicht zu zählen waren, gar wenige und Fremdlinge darin,
13 | und wandern mußten von einem Volk zum andern und von einem Königreich zum andern.
14 | Er ließ sie von keinem Menschen bedrücken und züchtigte Könige um ihretwillen:
15 | «Tastet meine Gesalbten nicht an und tut meinen Propheten kein Leid!»
16 | Und er rief eine Hungersnot herbei über das Land und zerschlug jegliche Stütze an Brot.
17 | Er sandte einen Mann vor ihnen her, Joseph ward zum Sklaven verkauft!
18 | Sie zwangen seinen Fuß in einen Stock; seine Seele geriet in Fesseln;
19 | bis zur Zeit, da sein Wort eintraf und der Ausspruch des HERRN ihn geläutert hatte.
20 | Der König sandte hin und befreite ihn; der die Völker beherrschte, ließ ihn los.
21 | Er setzte ihn zum Herrn über sein Haus und zum Herrscher über alle seine Güter,
22 | daß er seine Fürsten nach Belieben binde und seine Ältesten unterweise.
23 | Da zog Israel nach Ägypten, und Jakob wurde ein Fremdling im Lande Hams.
24 | Und er machte sein Volk sehr fruchtbar und ließ es zahlreicher werden als seine Dränger.
25 | Er wandte ihr Herz, sein Volk zu hassen, arglistig zu handeln an seinen Knechten.
26 | Er sandte Mose, seinen Knecht, Aaron, den er erwählt hatte.
27 | Die verrichteten seine Zeichen unter ihnen und taten Wunder im Lande Hams.
28 | Er sandte Finsternis, und es ward Nacht, damit sie seinen Worten nicht widerstreben möchten.
29 | Er verwandelte ihre Gewässer in Blut und tötete ihre Fische;
30 | ihr Land wimmelte von Fröschen bis in die Gemächer ihrer Könige.
31 | Er sprach; und es kamen Fliegenschwärme, Mücken in alle ihre Grenzen.
32 | Er gab ihnen Hagel statt Regen, Feuerflammen auf ihr Land;
33 | und er schlug ihre Weinstöcke und Feigenbäume und zerbrach die Bäume in ihrem Land.
34 | Er sprach; da kamen Heuschrecken und Käfer ohne Zahl,
35 | die fraßen alles Kraut im Lande und verzehrten ihre Feldfrüchte.
36 | Und er schlug alle Erstgeburt in ihrem Lande, alle Erstlinge ihrer Kraft.
37 | Aber sie ließ er ausziehen mit Silber und Gold, und es war kein Strauchelnder unter ihren Stämmen.
38 | Ägypten war froh, daß sie gingen; denn der Schrecken vor ihnen war auf sie gefallen.
39 | Er breitete vor ihnen eine Wolke aus zur Decke und Feuer, um die Nacht zu erleuchten.
40 | Sie forderten; da ließ er Wachteln kommen und sättigte sie mit Himmelsbrot.
41 | Er öffnete den Felsen; da floß Wasser heraus; es floß ein Bach in der Wüste.
42 | Denn er gedachte an sein heiliges Wort, an Abraham, seinen Knecht.
43 | Er ließ sein Volk ausziehen mit Freuden, mit Jubel seine Auserwählten.
44 | Und er gab ihnen die Länder der Heiden; und woran die Völker sich abgemüht hatten, das nahmen sie in Besitz;
45 | auf daß sie seine Satzungen halten und seine Lehren bewahren möchten. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 106

1 | Hallelujah! Danket dem HERRN, denn er ist gütig, seine Gnade währt ewiglich!
2 | Wer kann die Machttaten des HERRN beschreiben und allen seinen Ruhm verkünden?
3 | Wohl denen, die das Recht beachten, die Gerechtigkeit üben allezeit!
4 | Gedenke meiner, o HERR, aus Gnaden gegen dein Volk, suche mich heim mit deinem Heil,
5 | daß ich einen Einblick bekomme in das Wohlergehen deiner Auserwählten, mich freue an der Freude deines Volkes und mich deines Erbteils rühme.
6 | Wir haben gesündigt samt unsern Vätern, wir haben verkehrt gehandelt, wir haben gefrevelt.
7 | Unsre Väter in Ägypten hatten nicht acht auf deine Wunder, sie gedachten nicht an die Größe deiner Güte und waren widerspenstig am Meer, am Schilfmeer.
8 | Aber er half ihnen um seines Namens willen, um seine Stärke kundzutun.
9 | Und er bedrohte das Schilfmeer, daß es vertrocknete, und ließ sie durch die Tiefen gehen wie auf einer Steppe.
10 | Und er rettete sie von der Hand des Hassers und erlöste sie aus der Hand des Feindes.
11 | Und das Wasser bedeckte ihre Bedränger, nicht einer von ihnen blieb übrig.
12 | Da glaubten sie seinen Worten und sangen sein Lob.
13 | Aber sie vergaßen seine Werke bald, sie warteten nicht auf seinen Rat,
14 | sondern ließen sich gelüsten in der Wüste und versuchten Gott in der Einöde.
15 | Und er gab ihnen, was sie forderten, sandte aber eine Seuche unter sie.
16 | Und sie wurden eifersüchtig auf Mose im Lager, auf Aaron, den Heiligen des HERRN.
17 | Da tat sich die Erde auf und verschlang Datan und bedeckte die Rotte Abirams;
18 | und Feuer verzehrte ihre Rotte, die Flamme versengte die Gottlosen.
19 | Sie machten ein Kalb am Horeb und warfen sich nieder vor dem gegossenen Bild.
20 | Sie vertauschten ihre Herrlichkeit gegen das Abbild eines Stiers, der Gras frißt.
21 | Sie vergaßen Gottes, ihres Retters, der große Dinge in Ägypten getan,
22 | Wunder im Lande Hams, Furchtbares am Schilfmeer.
23 | Und er gedachte sie zu vertilgen, wenn nicht Mose, sein Auserwählter, in den Riß getreten wäre vor seinem Angesicht, um seinen Grimm abzuwenden, daß er sie nicht vertilgte.
24 | Sie verachteten das liebliche Land, sie glaubten seinem Worte nicht.
25 | Und sie murrten in ihren Zelten, sie gehorchten nicht der Stimme des HERRN.
26 | Da erhob er seine Hand [und schwur], sie niederzustrecken in der Wüste
27 | und ihren Samen unter die Nationen zu werfen und sie zu zerstreuen in die Länder.
28 | Und sie hängten sich an den Baal-Peor und aßen Opfer der toten [Götzen],
29 | und sie erzürnten ihn mit ihrem Tun; da brach die Plage unter ihnen aus.
30 | Aber Pinehas trat auf und übte Gericht, so daß die Plage aufgehalten ward.
31 | Das wurde ihm zur Gerechtigkeit gerechnet auf alle Geschlechter, in Ewigkeit.
32 | Und sie erzürnten ihn am Haderwasser, und es erging Mose übel um ihretwillen.
33 | Denn sie betrübten seinen Geist, und er redete unbedacht mit seinen Lippen.
34 | Sie vertilgten die Völker nicht, von denen der HERR ihnen gesagt hatte;
35 | sondern ließen sich ein mit den Heiden und lernten ihre Weise.
36 | Und sie dienten ihren Götzen, und diese wurden ihnen zum Fallstrick.
37 | Und sie opferten ihre Söhne und ihre Töchter den bösen Geistern.
38 | Und sie vergossen unschuldiges Blut, das Blut ihrer Söhne und ihrer Töchter, welche sie den Götzen Kanaans opferten, und so wurde das Land durch Blutschulden entweiht.
39 | Und sie befleckten sich mit ihren Werken und hurten mit ihrem Tun.
40 | Da entbrannte der Zorn des HERRN wider sein Volk, und er faßte einen Abscheu gegen sein Erbe.
41 | Und er gab sie in die Hand der Nationen, daß ihre Hasser über sie herrschten.
42 | Und ihre Feinde bedrückten sie, und sie wurden gedemütigt unter ihre Hand.
43 | Er errettete sie oftmals; aber sie widerstrebten ihm mit ihren Anschlägen und kamen herunter durch eigene Schuld.
44 | Aber er sah ihre Not an, als er ihr Schreien hörte,
45 | und gedachte seines Bundes mit ihnen und empfand Mitleid nach seiner großen Huld
46 | und ließ sie Erbarmen finden bei denen, die sie gefangen hielten.
47 | Hilf uns, HERR, unser Gott, sammle uns aus den Heiden, daß wir deinem heiligen Namen danken und uns glücklich preisen, zu deinem Ruhm!
48 | Gelobt sei der HERR, der Gott Israels, von Ewigkeit zu Ewigkeit, und alles Volk soll sagen: Amen! Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 107

1 | «Danket dem Herrn, denn er ist gütig, denn seine Gnade währt ewig!»
2 | So sollen sagen die Erlösten des HERRN, die er aus der Hand des Feindes erlöst
3 | und die er aus den Ländern zusammengebracht hat, vom Aufgang und vom Niedergang, von Mitternacht und vom Meer,
4 | die irregingen in der Wüste, auf ungebahntem Weg und keine Stadt fanden, wo sie wohnen konnten,
5 | hungrig und durstig, daß ihre Seele in ihnen verschmachtete.
6 | Da schrieen sie zum HERRN in ihrer Not, und er rettete sie aus ihren Ängsten
7 | und führte sie auf den rechten Weg, daß sie zu einer bewohnten Stadt gelangten,
8 | die sollen dem HERRN danken für seine Gnade und für seine Wunder an den Menschenkindern,
9 | daß er die durstige Seele getränkt und die hungernde Seele mit Gutem gesättigt hat!
10 | Die in Finsternis und Todesschatten saßen, gebunden in Elend und Eisen,
11 | weil sie den Geboten Gottes widerstrebt und den Rat des Höchsten verachtet hatten,
12 | so daß er ihr Herz durch Strafe beugte, daß sie dalagen und ihnen niemand half.
13 | Da schrieen sie zum HERRN in ihrer Not, und er rettete sie aus ihren Ängsten,
14 | und führte sie aus Finsternis und Todesschatten heraus und zerriß ihre Bande,
15 | die sollen dem HERRN danken für seine Gnade und für seine Wunder an den Menschenkindern,
16 | daß er eherne Türen zerbricht und eiserne Riegel zerschlägt!
17 | Die Toren, die wegen ihrer Übertretung und um ihrer Missetaten willen geplagt wurden,
18 | daß ihrer Seele vor aller Nahrung ekelte und sie nahe waren den Pforten des Todes.
19 | Da schrieen sie zum HERRN in ihrer Not, und er rettete sie aus ihren Ängsten.
20 | Er sandte sein Wort und machte sie gesund und ließ sie ihren Gräbern entrinnen,
21 | die sollen dem HERRN danken für seine Gnade und für seine Wunder an den Menschenkindern,
22 | sollen ihm Dankopfer bringen und seine Taten jubelnd erzählen!
23 | Die in Schiffen sich aufs Meer begaben und Handel trieben auf großen Wassern,
24 | die des HERRN Werke sahen und seine Wunder auf hoher See,
25 | wenn er sprach und einen Sturmwind erregte, der die Wellen in die Höhe warf,
26 | daß sie emporfuhren gen Himmel und hinabfuhren zur Tiefe und ihre Seele vor Angst verging;
27 | daß sie wirbelten und schwankten wie Trunkene, und alle ihre Weisheit dahin war.
28 | Da schrieen sie zum HERRN in ihrer Not, und er führte sie heraus aus ihren Ängsten;
29 | er stillte den Sturm, daß er schwieg und die Wellen sich beruhigten;
30 | und jene wurden froh, daß sie sich legten; und er führte sie an das erwünschte Gestade,
31 | die sollen dem HERRN danken für seine Gnade und für seine Wunder an den Menschenkindern
32 | und sollen ihn erheben in der Versammlung des Volkes und im Kreise der Ältesten ihn rühmen!
33 | Er machte Ströme zur Wüste und ließ Wasserquellen vertrocknen;
34 | fruchtbares Land wurde zur Salzwüste wegen der Bosheit derer, die es bewohnten.
35 | Er machte aber auch die Wüste zum Wasserteich und dürres Land zu Wasserquellen.
36 | Und er ließ Hungrige daselbst wohnen, und sie gründeten eine bewohnte Stadt;
37 | und sie säten Äcker an und pflanzten Weinberge und hatten von den Früchten einen schönen Ertrag;
38 | und er segnete sie, daß sie sich stark mehrten, und auch ihres Viehs machte er nicht wenig,
39 | nachdem sie vermindert worden waren und gedemütigt durch den Druck des Unglücks und Kummers,
40 | als er Verachtung auf die Fürsten goß und sie irregehen ließ in unwegsamer Wildnis;
41 | aber er erhob den Armen aus dem Elend und machte die Geschlechter wie Schafherden.
42 | Die Redlichen sollen es sehen und sich freuen, und alle Bosheit soll ihr Maul verschließen!
43 | Wer weise ist, der beobachte solches und merke sich die Gnadenerweisungen des HERRN!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 108

1 | Ein Psalmlied. Von David. (0108-2) O Gott, mein Herz ist bereit: ich will singen und spielen; wach auf, meine Seele!
2 | (0108-3) Psalter und Harfe, wacht auf! Ich will die Morgenröte wecken.
3 | (0108-4) HERR, ich will dir danken unter den Völkern und dir singen unter den Nationen;
4 | (0108-5) denn groß bis über den Himmel ist deine Gnade, und bis an die Wolken reicht deine Treue.
5 | (0108-6) Erhebe dich über die Himmel, o Gott, und über die ganze Erde deine Herrlichkeit!
6 | (0108-7) Auf daß deine Geliebten errettet werden, laß siegen deine Rechte und erhöre uns!
7 | (0108-8) Gott hat gesprochen in seinem Heiligtum: «Ich will frohlocken! Ich will Sichem verteilen und das Tal Suchot ausmessen.
8 | (0108-9) Gilead ist mein, Manasse ist mein, Ephraim ist meines Hauptes Wehr, Juda mein Herrscherstab;
9 | (0108-10) Moab ist mein Waschbecken, über Edom werfe ich meinen Schuh, über Philistäa jauchze ich!»
10 | (0108-11) Wer führt mich in eine feste Stadt, wer geleitet mich bis nach Edom?
11 | (0108-12) Hast du, o Gott, uns nicht verstoßen und willst nicht ausziehen, o Gott, mit unserm Heer?
12 | (0108-13) Schaffe uns Hilfe in der Not, denn eitel ist Menschenhilfe!
13 | (0108-14) Mit Gott wollen wir Taten tun; er wird unsre Feinde untertreten.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 109

1 | Dem Vorsänger. Ein Psalm Davids. Gott, den ich rühme, schweige nicht!
2 | Denn sie haben ihr gottloses und falsches Maul wider mich aufgetan; sie sagen mir Lügen ins Gesicht,
3 | sie bieten gehässige Worte über mich herum und bekämpfen mich ohne Grund.
4 | Dafür, daß ich sie liebe, sind sie mir feind; ich aber bete.
5 | Sie beweisen mir Böses für Gutes und Haß für Liebe.
6 | Bestelle einen Gesetzlosen über ihn, und ein Ankläger stehe zu seiner Rechten!
7 | Wenn er gerichtet wird, so möge er schuldig gesprochen werden, und sein Gebet werde ihm zur Sünde!
8 | Seiner Tage seien wenige, und sein Amt empfange ein anderer!
9 | Seine Kinder sollen Waisen werden und sein Weib eine Witwe!
10 | Seine Kinder müssen umherwanken und betteln, hilfesuchend aus ihren Ruinen hervorkommen!
11 | Der Gläubiger nehme ihm alles weg, und Fremde sollen plündern, was er sich erworben.
12 | Niemand gebe ihm Gnadenfrist, und keiner erbarme sich seiner Waisen!
13 | Seine Nachkommenschaft falle der Ausrottung anheim, ihr Name erlösche im zweiten Geschlecht!
14 | Seiner Väter Missetat müsse gedacht werden vor dem HERRN, und seiner Mutter Sünde werde nicht ausgetilgt!
15 | Der HERR habe sie beständig vor Augen, daß ihr Gedächtnis von der Erde vertilgt werde,
16 | weil er nicht daran dachte, Barmherzigkeit zu üben, sondern den Elenden und Armen verfolgte und den Niedergeschlagenen, um ihn in den Tod zu treiben.
17 | Da er den Fluch liebte, so komme er über ihn; und da er den Segen nicht begehrte, so sei er fern von ihm!
18 | Er zog den Fluch an wie sein Gewand; so dringe er in sein Inneres wie Wasser und wie Öl in seine Gebeine;
19 | er sei ihm wie das Kleid, das er anzieht, und wie der Gurt, damit er sich ständig umgürtet!
20 | Das sei der Lohn meiner Ankläger vonseiten des HERRN, derer, welche Arges wider meine Seele reden!
21 | Du aber, o HERR, mein Herr, handle mit mir um deines Namens willen; denn deine Gnade ist gut; darum errette mich!
22 | Denn ich bin elend und arm, und mein Herz ist verwundet in meiner Brust.
23 | Wie ein Schatten, wenn er sich neigt, schleiche ich dahin; ich werde verscheucht wie eine Heuschrecke.
24 | Meine Knie wanken vom Fasten, mein Fleisch magert gänzlich ab;
25 | und ich bin ihnen zum Gespött geworden; wer mich sieht, schüttelt den Kopf.
26 | Hilf mir, o HERR, mein Gott! Rette mich nach deiner Gnade,
27 | so wird man erkennen, daß dies deine Hand ist, daß du, HERR, solches getan hast.
28 | Fluchen sie, so segne du; setzen sie sich wider mich, so müssen sie zuschanden werden; aber dein Knecht müsse sich freuen.
29 | Meine Ankläger müssen Schmach anziehen und in ihre Schande sich hüllen wie in einen Mantel.
30 | Ich will den HERRN laut preisen mit meinem Munde und inmitten vieler ihn rühmen,
31 | weil er dem Armen zur Seite steht, ihn zu retten von denen, die ihn verurteilen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 110

1 | Ein Psalm Davids. Der HERR sprach zu meinem Herrn: Setze dich zu meiner Rechten, bis ich deine Feinde hinlege als Schemel deiner Füße!
2 | Der HERR wird das Zepter deiner Macht ausstrecken von Zion: Herrsche inmitten deiner Feinde!
3 | Dein Volk kommt freiwillig am Tage deines Kriegszuges; in heiligem Schmuck, aus dem Schoß der Morgenröte, tritt der Tau deiner Jungmannschaft hervor.
4 | Der HERR hat geschworen und wird es nicht bereuen: Du bist Priester in Ewigkeit nach der Weise Melchisedeks!
5 | Der Herr, zu deiner Rechten, hat Könige zerschmettert am Tage seines Zorns.
6 | Er wird richten unter den Nationen, es wird viele Leichname geben, er zerschmettert das Haupt über ein großes Land.
7 | Er wird trinken vom Bach am Wege; darum wird er das Haupt erheben.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 111

1 | Hallelujah! Ich will den HERRN loben von ganzem Herzen im Kreise der Redlichen und in der Gemeinde.
2 | Groß sind die Werke des HERRN, erforscht von allen, die sie lieben.
3 | Glänzend und prächtig ist sein Tun, und seine Gerechtigkeit besteht ewiglich.
4 | Er hat ein Gedächtnis seiner Wunder gestiftet; gnädig und barmherzig ist der HERR.
5 | Er hat Speise gegeben denen, die ihn fürchten, seines Bundes wird er ewiglich gedenken.
6 | Er hat seinem Volk seine kraftvollen Taten kundgetan, da er ihnen das Erbe der Heiden gab.
7 | Die Werke seiner Hände sind treu und gerecht, alle seine Verordnungen unwandelbar,
8 | bestätigt für immer und ewig, ausgeführt in Treue und Redlichkeit.
9 | Er hat seinem Volk Erlösung gesandt, auf ewig verordnet seinen Bund; heilig und furchtbar ist sein Name.
10 | Die Furcht des HERRN ist der Weisheit Anfang; sie macht alle klug, die sie üben. Sein Ruhm besteht ewiglich.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 112

1 | Hallelujah! Wohl dem, der den HERRN fürchtet, der große Lust hat an seinen Geboten!
2 | Des Same wird gewaltig sein auf Erden; das Geschlecht der Redlichen wird gesegnet sein.
3 | Reichtum und Fülle ist in seinem Hause, und seine Gerechtigkeit besteht ewiglich.
4 | Den Redlichen geht ein Licht auf in der Finsternis, gnädig, barmherzig und gerecht.
5 | Wohl dem Manne, der barmherzig ist und leiht; er wird sein Recht behaupten im Gericht;
6 | denn er wird ewiglich nicht wanken; des Gerechten wird ewiglich gedacht.
7 | Vor bösem Gerücht fürchtet er sich nicht; sein Herz vertraut fest auf den HERRN.
8 | Sein Herz ist getrost, er fürchtet sich nicht, bis er seine Lust an seinen Feinden sieht.
9 | Er hat ausgestreut, er hat den Armen gegeben; seine Gerechtigkeit besteht ewiglich, sein Horn wird emporragen in Ehren.
10 | Der Gottlose wird es sehen und sich ärgern; er wird mit den Zähnen knirschen und vergehen; der Gottlosen Wunsch bleibt unerfüllt.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 113

1 | Hallelujah! Lobet, ihr Knechte des HERRN, lobet den Namen des HERRN!
2 | Gepriesen sei der Name des HERRN von nun an bis in Ewigkeit!
3 | Vom Aufgang der Sonne bis zum Niedergang sei gelobt der Name des HERRN!
4 | Der HERR ist erhaben über alle Heiden, seine Herrlichkeit ist höher als der Himmel.
5 | Wer ist wie der HERR, unser Gott, der in solcher Höhe thront?
6 | Der so tief heruntersieht, auf den Himmel und auf die Erde;
7 | der den Geringen aufrichtet aus dem Staub und den Armen erhöht aus dem Kot,
8 | daß er ihn setze neben Fürsten, neben die Fürsten seines Volks;
9 | der die Unfruchtbare im Hause wohnen macht, daß sie eine fröhliche Mutter von Kindern wird. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 114

1 | Da Israel aus Ägypten zog, das Haus Jakob aus dem Volke fremder Sprache,
2 | da ward Juda sein Heiligtum, Israel sein Herrschaftsgebiet.
3 | Das Meer sah es und floh, der Jordan wandte sich zurück;
4 | die Berge hüpften wie Widder, die Hügel wie junge Schafe.
5 | Was kam dich an, o Meer, daß du flohest, du Jordan, daß du dich zurückwandtest,
6 | ihr Berge, daß ihr hüpftet wie Widder, ihr Hügel wie junge Schafe?
7 | Ja, Erde, bebe nur vor dem Angesicht des Herrschers, vor dem Angesicht des Gottes Jakobs,
8 | der den Fels in einen Wasserteich verwandelte, den Kieselstein in einen Wasserquell!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 115

1 | Nicht uns, HERR, nicht uns, sondern deinem Namen gib Ehre, um deiner Gnade und Treue willen!
2 | Warum sollen die Heiden sagen: «Wo ist denn ihr Gott?»
3 | Aber unser Gott ist ja im Himmel; er tut alles, was er will.
4 | Ihre Götzen sind Silber und Gold, von Menschenhänden gemacht.
5 | Sie haben einen Mund und reden nicht, sie haben Augen und sehen nicht;
6 | Ohren haben sie und hören nicht, eine Nase haben sie und riechen nicht;
7 | Hände haben sie und greifen nicht, Füße haben sie und gehen nicht; mit ihrer Kehle geben sie keinen Laut.
8 | Ihnen sind gleich, die sie machen, alle, die auf sie vertrauen.
9 | Israel, vertraue auf den HERRN! Er ist ihre Hilfe und ihr Schild.
10 | Haus Aaron, vertraue auf den HERRN! Er ist ihre Hilfe und ihr Schild.
11 | Die ihr den HERRN fürchtet, vertrauet auf den HERRN! Er ist ihre Hilfe und ihr Schild.
12 | Der HERR wolle unser gedenken; er wolle segnen! Er segne das Haus Israel, er segne das Haus Aaron!
13 | Er segne, die den HERRN fürchten, die Kleinen samt den Großen!
14 | Der HERR wolle euch mehren, euch und eure Kinder!
15 | Gesegnet seid ihr vom HERRN, der Himmel und Erde gemacht hat.
16 | Der Himmel gehört dem HERRN; aber die Erde hat er den Menschenkindern gegeben.
17 | Die Toten rühmen den HERRN nicht und keiner, der zur Stille hinabfährt.
18 | Wir aber wollen den HERRN preisen von nun an bis in Ewigkeit. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 116

1 | Das ist mir lieb, daß der HERR meine Stimme und mein Flehen hört;
2 | daß er sein Ohr zu mir geneigt; darum will ich mein Leben lang ihn anrufen.
3 | Als mich des Todes Bande umfingen, und Ängste der Unterwelt mich trafen und ich nur Not und Jammer fand,
4 | da rief ich an den Namen des HERRN: «O HERR, errette meine Seele!»
5 | Der HERR ist gnädig und gerecht, und unser Gott ist voll Erbarmen.
6 | Der HERR behütet die Einfältigen; ich war ganz elend, aber er half mir.
7 | Kehre wieder, meine Seele, zu deiner Ruhe; denn der HERR hat dir wohlgetan!
8 | Denn du hast meine Seele vom Tode errettet, mein Auge von den Tränen, meinen Fuß vom Fall.
9 | Ich werde wandeln vor dem HERRN im Lande der Lebendigen.
10 | Ich glaubte, was ich sagte; ich war sehr gebeugt.
11 | Ich sprach in meinem Zagen: «Alle Menschen sind Lügner!»
12 | Wie soll ich dem HERRN vergelten alle seine Wohltaten an mir?
13 | Den Kelch des Heils will ich nehmen und den Namen des HERRN anrufen;
14 | meine Gelübde will ich dem HERRN bezahlen vor all seinem Volk.
15 | Teuer ist in den Augen des HERRN der Tod seiner Frommen.
16 | Wohlan HERR, weil ich dein Knecht bin, deiner Magd Sohn, und du meine Bande gelöst hast,
17 | so will ich dir Dankopfer darbringen und den Namen des HERRN anrufen;
18 | meine Gelübde will ich dem HERRN bezahlen vor all seinem Volk,
19 | in den Vorhöfen des Hauses des HERRN, in dir, Jerusalem, Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 117

1 | Lobet den HERRN, alle Heiden! Preiset ihn, alle Völker!
2 | Denn seine Gnade ist mächtig, und die Treue des HERRN über uns währt ewiglich. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 118

1 | Danket dem HERRN, denn er ist gütig, denn seine Gnade währt ewig!
2 | Es sage doch Israel, daß seine Gnade ewig währt!
3 | Es sage doch das Haus Aaron, daß seine Gnade ewig währt!
4 | Es sagen doch, die den HERRN fürchten, daß seine Gnade ewig währt!
5 | Ich rief zum HERRN in meiner Not, und der HERR antwortete mir durch Befreiung.
6 | Der HERR steht mir bei, ich fürchte nichts; was kann ein Mensch mir antun?
7 | Der HERR steht mir bei unter meinen Helfern, und ich werde meine Lust sehen an denen, die mich hassen.
8 | Besser ist's, beim HERRN Schutz zu suchen, als sich auf Menschen zu verlassen;
9 | besser ist's, beim HERRN Schutz zu suchen, als sich auf Fürsten zu verlassen!
10 | Alle Nationen haben mich umringt; im Namen des HERRN zerhaue ich sie;
11 | sie haben mich umringt, ja, sie haben mich umringt, im Namen des HERRN zerhaue ich sie;
12 | sie haben mich umringt wie Bienen; sie sind erloschen wie ein Dornenfeuer; im Namen des HERRN zerhaue ich sie.
13 | Du hast mich hart gestoßen, daß ich fallen sollte; aber der HERR half mir.
14 | Der HERR ist meine Stärke und mein Lied, und er ward mir zum Heil.
15 | Stimmen des Jubels und des Heils ertönen in den Hütten der Gerechten: Die Rechte des HERRN hat den Sieg errungen!
16 | Die Rechte des HERRN ist erhöht, die Rechte des HERRN errang den Sieg!
17 | Ich werde nicht sterben, sondern leben und des HERRN Taten erzählen.
18 | Der HERR züchtigt mich wohl; aber dem Tod gab er mich nicht.
19 | Tut mir auf die Tore der Gerechtigkeit, daß ich durch sie einziehe und den HERRN preise!
20 | Dies ist das Tor zum HERRN! Die Gerechten sollen dahinein gehen!
21 | Ich danke dir, daß du mich erhört hast und wurdest mein Heil!
22 | Der Stein, den die Bauleute verworfen haben, ist zum Eckstein geworden;
23 | vom HERRN ist das geschehen; es ist ein Wunder in unsern Augen!
24 | Dies ist der Tag, den der HERR gemacht; wir wollen froh sein und uns freuen an ihm!
25 | Ach, HERR, hilf! Ach, HERR, laß wohl gelingen!
26 | Gesegnet sei, der da kommt im Namen des HERRN! Wir segnen euch vom Hause des HERRN.
27 | Der HERR ist Gott und hat uns erleuchtet. Bindet das Festopfer mit Stricken bis an die Hörner des Altars!
28 | Du bist mein Gott; ich will dich preisen! Mein Gott, ich will dich erheben!
29 | Danket dem HERRN, denn er ist gütig, denn seine Gnade währt ewig!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 119

1 | Wohl denen, deren Weg unsträflich ist, die da wandeln nach dem Gesetze des HERRN!
2 | Wohl denen, die seine Zeugnisse beobachten, die ihn von ganzem Herzen suchen,
3 | die auch kein Unrecht getan haben, die auf seinen Wegen gegangen sind!
4 | Du hast deine Befehle gegeben, daß man sie fleißig beobachte.
5 | O daß meine Wege dahin zielten, deine Satzungen zu befolgen!
6 | Dann werde ich nicht zuschanden, wenn ich auf alle deine Gebote sehe.
7 | Ich werde dir mit aufrichtigem Herzen danken, wenn ich die Verordnungen deiner Gerechtigkeit lerne.
8 | Deine Satzungen will ich befolgen; verlaß mich nicht ganz und gar!
9 | Wie wird ein Jüngling seinen Weg unsträflich gehen? Wenn er sich hält nach deinem Wort!
10 | Ich habe dich von ganzem Herzen gesucht; laß mich nicht abirren von deinen Geboten!
11 | Ich habe dein Wort in meinem Herzen geborgen, auf daß ich nicht an dir sündige.
12 | Gelobt seist du, o HERR! Lehre mich deine Satzungen.
13 | Mit meinen Lippen zähle ich alle Verordnungen deines Mundes auf.
14 | Ich freue mich des Weges deiner Zeugnisse, wie über lauter Reichtümer.
15 | Ich will über deine Wege nachsinnen und auf deine Pfade achten.
16 | Ich habe meine Lust an deinen Satzungen und vergesse deines Wortes nicht.
17 | Gewähre deinem Knecht, daß ich lebe und dein Wort befolge!
18 | Öffne meine Augen, daß ich erblicke die Wunder in deinem Gesetz!
19 | Ich bin ein Gast auf Erden; verbirg deine Gebote nicht vor mir!
20 | Meine Seele ist zermalmt vor Sehnsucht nach deinen Verordnungen allezeit.
21 | Du hast die Übermütigen gescholten, die Verfluchten, welche von deinen Geboten abirren.
22 | Wälze Schimpf und Schande von mir ab; denn ich habe deine Zeugnisse bewahrt!
23 | Sogar Fürsten sitzen und bereden sich wider mich; aber dein Knecht sinnt über deine Satzungen.
24 | Ja, deine Zeugnisse sind meine Freude; sie sind meine Ratgeber.
25 | Meine Seele klebt am Staube; belebe mich nach deiner Verheißung!
26 | Ich habe meine Wege erzählt, und du hast mir geantwortet; lehre mich deine Satzungen!
27 | Laß mich den Weg deiner Befehle verstehen und deine Wunder betrachten!
28 | Meine Seele weint vor Kummer; richte mich auf nach deinem Wort!
29 | Entferne von mir den falschen Weg und begnadige mich mit deinem Gesetz!
30 | Ich habe den Weg der Wahrheit erwählt und deine Verordnungen vor mich hingestellt.
31 | HERR, ich hange an deinen Zeugnissen; laß mich nicht zuschanden werden!
32 | Ich laufe den Weg deiner Gebote; denn du machst meinem Herzen Raum.
33 | Zeige mir, HERR, den Weg deiner Satzungen, daß ich ihn bewahre bis ans Ende.
34 | Unterweise mich, so will ich dein Gesetz bewahren und es von ganzem Herzen befolgen.
35 | Laß mich wandeln auf dem Pfad deiner Gebote; denn ich habe Lust daran.
36 | Neige mein Herz zu deinen Zeugnissen und nicht zur Habsucht!
37 | Wende meine Augen ab, daß sie nicht nach Eitlem sehen; erquicke mich auf deinen Wegen!
38 | Erfülle an deinem Knechte deine Verheißung, die denen gilt, die dich fürchten.
39 | Wende die Beschimpfung von mir ab, die ich fürchte; denn deine Verordnungen sind gut!
40 | Siehe, ich sehne mich nach deinen Befehlen; erquicke mich durch deine Gerechtigkeit!
41 | Deine Gnade, o HERR, komme über mich, dein Heil nach deinem Wort!
42 | Damit ich dem antworten kann, der mich schmäht; denn ich verlasse mich auf dein Wort.
43 | Und entziehe nicht allzusehr meinem Munde das Wort der Wahrheit; denn ich harre auf deine Verordnungen!
44 | Und ich will dein Gesetz stets bewahren, immer und ewiglich.
45 | Und ich möchte auf weitem Raum wandeln; denn ich habe deine Befehle erforscht.
46 | Und ich will von deinen Zeugnissen reden vor Königen und mich nicht schämen.
47 | Und ich will mich an deinen Befehlen vergnügen; denn ich liebe sie.
48 | Und ich will meine Hände nach deinen Befehlen ausstrecken, weil ich sie liebe, und will nachdenken über deine Satzungen.
49 | Gedenke des Wortes an deinen Knecht, auf welches du mich hoffen ließest!
50 | Das ist mein Trost in meinem Elend, daß dein Wort mich erquickt.
51 | Die Übermütigen haben mich arg verspottet; dennoch bin ich von deinem Gesetz nicht abgewichen.
52 | Ich gedachte deiner Verordnungen, HERR, die von Ewigkeit her sind, und das tröstete mich.
53 | Zornglut hat mich ergriffen wegen der Gottlosen, die dein Gesetz verlassen.
54 | Deine Satzungen sind meine Lieder geworden im Hause meiner Wallfahrt.
55 | HERR, des Nachts habe ich an deinen Namen gedacht und dein Gesetz bewahrt.
56 | Das ist mir zuteil geworden, daß ich deine Befehle befolgen darf.
57 | Ich sage: Das ist mein Teil, o HERR, die Beobachtung deiner Worte!
58 | Ich flehe von ganzem Herzen um deine Gunst: Sei mir gnädig, wie du verheißen hast!
59 | Als ich meine Wege überlegte, wandte ich meine Füße zu deinen Zeugnissen.
60 | Ich habe mich beeilt und nicht gesäumt, deine Gebote zu befolgen.
61 | Als die Schlingen der Gottlosen mich umgaben, vergaß ich deines Gesetzes nicht.
62 | Mitten in der Nacht stehe ich auf, dir zu danken für die Verordnungen deiner Gerechtigkeit.
63 | Ich bin verbunden mit allen, die dich fürchten, und die deine Befehle befolgen.
64 | HERR, die Erde ist voll deiner Gnade; lehre mich deine Satzungen!
65 | Du hast deinem Knechte wohlgetan, o HERR, nach deinem Wort.
66 | Lehre mich rechte Einsicht und Verständnis; denn ich vertraue deinen Befehlen.
67 | Ehe ich gedemütigt ward, irrte ich, nun aber befolge ich dein Wort.
68 | Du bist gut und wohltätig; lehre mich deine Satzungen!
69 | Die Stolzen haben mich mit Lügen besudelt; ich beobachte von ganzem Herzen deine Befehle.
70 | Ihr Herz ist stumpf wie von Fett; ich aber vergnüge mich an deinem Gesetz.
71 | Es war gut für mich, daß ich gedemütigt wurde, auf daß ich deine Satzungen lernte.
72 | Das Gesetz deines Mundes ist besser für mich als Tausende von Gold und Silberstücken.
73 | Deine Hände haben mich gemacht und bereitet; gib mir Verstand, daß ich deine Befehle lerne!
74 | Die dich fürchten, werden mich sehen und sich freuen, daß ich auf dein Wort gewartet habe.
75 | HERR, ich weiß, daß deine Verordnungen gerecht sind und daß du mich in Treue gedemütigt hast.
76 | Laß doch deine Gnade mir zum Trost gereichen, wie du deinem Knechte zugesagt hast!
77 | Laß mir deine Barmherzigkeit widerfahren, daß ich lebe! Denn dein Gesetz ist meine Lust.
78 | Laß die Stolzen zuschanden werden, weil sie mir mit Lügen Unrecht getan; ich aber denke über deine Befehle nach.
79 | Mir wird zufallen, wer dich fürchtet und deine Zeugnisse anerkennt.
80 | Mein Herz soll sich gänzlich an deine Satzungen halten, damit ich nicht zuschanden werde.
81 | Meine Seele schmachtet nach deinem Heil; ich harre auf dein Wort.
82 | Meine Augen schmachten nach deinem Wort und fragen: Wann wirst du mich trösten?
83 | Bin ich auch geworden wie ein Schlauch im Rauch, so habe ich doch deiner Satzungen nicht vergessen.
84 | Wieviel sind noch der Tage deines Knechtes? Wann willst du an meinen Verfolgern das Urteil vollziehen?
85 | Die Übermütigen haben mir Gruben gegraben, sie, die sich nicht nach deinem Gesetze richten.
86 | Alle deine Gebote sind Wahrheit; sie aber verfolgen mich mit Lügen; hilf mir!
87 | Sie hätten mich fast umgebracht auf Erden; dennoch verließ ich deine Befehle nicht.
88 | Erhalte mich am Leben nach deiner Gnade, so will ich die Zeugnisse deines Mundes bewahren.
89 | Auf ewig, o HERR, steht dein Wort im Himmel fest;
90 | von einem Geschlecht zum andern währt deine Treue! Du hast die Erde gegründet, und sie steht;
91 | nach deinen Ordnungen stehen sie noch heute; denn es muß dir alles dienen!
92 | Wäre dein Gesetz nicht meine Lust gewesen, so wäre ich vergangen in meinem Elend.
93 | Ich will deine Befehle auf ewig nicht vergessen; denn durch sie hast du mich belebt.
94 | Ich bin dein; rette mich, denn ich habe deine Befehle gesucht!
95 | Die Gottlosen lauern mir auf, um mich zu verderben; aber ich merke auf deine Zeugnisse.
96 | Von aller Vollkommenheit habe ich ein Ende gesehen; aber dein Gebot ist unbeschränkt.
97 | Wie habe ich dein Gesetz so lieb! Ich denke darüber nach den ganzen Tag.
98 | Dein Gebot macht mich weiser als meine Feinde; denn es bleibt ewiglich bei mir.
99 | Ich bin verständiger geworden als alle meine Lehrer, denn deine Zeugnisse sind mein Sinnen.
100 | Ich bin einsichtiger als die Alten; denn ich achte auf deine Befehle.
101 | Von allen schlechten Wegen habe ich meine Füße abgehalten, um dein Wort zu befolgen.
102 | Von deinen Verordnungen bin ich nicht abgewichen; denn du hast mich gelehrt.
103 | Wie süß ist deine Rede meinem Gaumen, mehr denn Honig meinem Mund!
104 | Von deinen Befehlen werde ich verständig; darum hasse ich jeden Lügenpfad.
105 | Dein Wort ist meines Fußes Leuchte und ein Licht für meinen Pfad.
106 | Ich habe geschworen und werde es halten, daß ich die Verordnungen deiner Gerechtigkeit bewahren will.
107 | Ich bin tief gebeugt; HERR, erquicke mich nach deinem Wort!
108 | HERR, laß dir wohlgefallen die freiwilligen Opfer meines Mundes und lehre mich deine Verordnungen!
109 | Meine Seele ist beständig in meiner Hand, und ich vergesse deines Gesetzes nicht.
110 | Die Gottlosen haben mir eine Schlinge gelegt; aber ich bin von deinen Befehlen nicht abgeirrt.
111 | Deine Zeugnisse sind mein ewiges Erbe; denn sie sind meines Herzens Wonne.
112 | Ich habe mein Herz geneigt, deine Satzungen auf ewig zu erfüllen.
113 | Ich hasse die Unentschiedenen; aber dein Gesetz habe ich lieb.
114 | Du bist mein Schirm und mein Schild; ich harre auf dein Wort.
115 | Weichet von mir, ihr Übeltäter, daß ich die Gebote meines Gottes befolge!
116 | Unterstütze mich nach deiner Verheißung, daß ich lebe und nicht zuschanden werde mit meiner Hoffnung!
117 | Stärke du mich, so ist mir geholfen und ich werde mich an deinen Satzungen stets ergötzen!
118 | Du wirst alle zu leicht erfinden, die von deinen Satzungen abweichen; denn eitel Betrug ist ihre Täuschung.
119 | Wie Schlacken räumst du alle Gottlosen von der Erde fort; darum liebe ich deine Zeugnisse.
120 | Mein Fleisch schaudert aus Furcht vor dir, und ich habe Ehrfurcht vor deinen Verordnungen!
121 | Ich habe Recht und Gerechtigkeit geübt; überlaß mich nicht meinen Unterdrückern!
122 | Stehe ein zum Besten deines Knechtes, daß mich die Übermütigen nicht unterdrücken!
123 | Meine Augen schmachten nach deinem Heil und nach dem Wort deiner Gerechtigkeit.
124 | Handle mit deinem Knecht nach deiner Gnade und lehre mich deine Satzungen!
125 | Ich bin dein Knecht; unterweise mich, daß ich deine Zeugnisse verstehe!
126 | Es ist Zeit, daß der HERR handle; sie haben dein Gesetz gebrochen!
127 | Darum liebe ich deine Befehle mehr als Gold und als feines Gold;
128 | darum lobe ich mir alle deine Gebote und hasse jeden trügerischen Pfad.
129 | Wunderbar sind deine Zeugnisse; darum bewahrt sie meine Seele.
130 | Die Erschließung deiner Worte erleuchtet und macht die Einfältigen verständig.
131 | Begierig öffne ich meinen Mund; denn mich verlangt nach deinen Befehlen.
132 | Wende dich zu mir und sei mir gnädig nach dem Rechte derer, die deinen Namen lieben.
133 | Mache meine Schritte fest durch dein Wort und laß kein Unrecht über mich herrschen!
134 | Erlöse mich von der Bedrückung durch Menschen, so will ich deine Befehle befolgen!
135 | Laß dein Angesicht leuchten über deinen Knecht und lehre mich deine Satzungen!
136 | Tränenströme fließen aus meinen Augen, weil man dein Gesetz nicht befolgt.
137 | HERR, du bist gerecht, und deine Verordnungen sind richtig!
138 | Du hast deine Zeugnisse gerecht und sehr treu abgefaßt.
139 | Mein Eifer hat mich verzehrt, weil meine Feinde deine Worte vergessen haben.
140 | Deine Rede ist wohlgeläutert, und dein Knecht hat sie lieb.
141 | Ich bin gering und verachtet; deine Befehle habe ich nicht vergessen.
142 | Deine Gerechtigkeit ist auf ewig gerecht, und dein Gesetz ist Wahrheit.
143 | Angst und Not haben mich betroffen; aber deine Befehle sind meine Lust.
144 | Deine Zeugnisse sind auf ewig gerecht; unterweise mich, so werde ich leben!
145 | Ich rufe von ganzem Herzen: HERR, erhöre mich; deine Satzungen will ich befolgen!
146 | Ich rufe zu dir; errette mich, so will ich deine Zeugnisse bewahren!
147 | Vor der Morgendämmerung komme ich und schreie; ich harre auf dein Wort.
148 | Meine Augen kommen den Nachtwachen zuvor, daß ich über deine Reden nachdenke.
149 | Höre meine Stimme nach deiner Gnade, o HERR, erquicke mich nach deinem Recht!
150 | Die dem Laster nachjagen, sind nah; von deinem Gesetz sind sie fern.
151 | Du bist nahe, o HERR, und alle deine Gebote sind wahr.
152 | Längst weiß ich aus deinen Zeugnissen, daß du sie auf ewig gegründet hast.
153 | Siehe mein Elend an und errette mich; denn ich habe deines Gesetzes nicht vergessen!
154 | Führe meine Sache und erlöse mich; erquicke mich durch dein Wort!
155 | Das Heil ist fern von den Gottlosen; denn sie fragen nicht nach deinen Satzungen.
156 | Deine Barmherzigkeit ist groß, o HERR; erquicke mich nach deinen Verordnungen!
157 | Meiner Verfolger und Widersacher sind viele; dennoch habe ich mich nicht von deinen Zeugnissen abgewandt.
158 | Wenn ich die Abtrünnigen ansehe, so ekelt mir, weil sie dein Wort nicht beachten.
159 | Siehe, ich liebe deine Befehle; o HERR, erquicke mich nach deiner Gnade!
160 | Die Summe deines Wortes ist Wahrheit, und alle Verordnungen deiner Gerechtigkeit bleiben ewig.
161 | Fürsten verfolgen mich ohne Ursache; aber vor deinem Wort fürchtet sich mein Herz.
162 | Ich freue mich über dein Wort wie einer, der große Beute findet.
163 | Ich hasse Lügen und habe Greuel daran; aber dein Gesetz habe ich lieb.
164 | Ich lobe dich des Tages siebenmal wegen der Ordnungen deiner Gerechtigkeit.
165 | Großen Frieden haben, die dein Gesetz lieben, und nichts bringt sie zu Fall.
166 | Ich warte auf dein Heil, o HERR, und erfülle deine Befehle.
167 | Meine Seele bewahrt deine Zeugnisse und liebt sie sehr.
168 | Ich habe deine Befehle und deine Zeugnisse bewahrt; denn alle meine Wege sind vor dir.
169 | HERR, laß mein Schreien vor dich kommen; unterweise mich nach deinem Wort!
170 | Laß mein Flehen vor dich kommen; errette mich nach deiner Verheißung!
171 | Meine Lippen sollen überfließen von Lob, wenn du mich deine Satzungen lehrst.
172 | Meine Zunge soll deine Rede singen; denn alle deine Gebote sind gerecht.
173 | Deine Hand komme mir zu Hilfe; denn ich habe deine Befehle erwählt.
174 | Ich habe Verlangen nach deinem Heil, o HERR, und dein Gesetz ist meine Lust.
175 | Meine Seele soll leben und dich loben, und deine Verordnungen seien meine Hilfe!
176 | Ich bin verirrt wie ein verlorenes Schaf; suche deinen Knecht! Denn deine Gebote habe ich nicht vergessen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 120

1 | Ein Wallfahrtslied. Ich rief zum HERRN in meiner Not, und er erhörte mich.
2 | HERR, rette meine Seele von den Lügenmäulern, von den falschen Zungen!
3 | Was kann dir anhaben und was noch weiter tun die falsche Zunge?
4 | Sie ist wie scharfe Pfeile eines Starken aus glühendem Ginsterholz.
5 | Wehe mir, daß ich in der Fremde zu Mesech weilen, daß ich bei den Zelten Kedars wohnen muß!
6 | Lange genug hat meine Seele bei denen gewohnt, die den Frieden hassen!
7 | Ich bin für den Frieden; doch wenn ich rede, so sind sie für den Krieg.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 121

1 | Ein Wallfahrtslied. Ich hebe meine Augen auf zu den Bergen: Woher kommt mir Hilfe?
2 | Meine Hilfe kommt von dem HERRN, der Himmel und Erde gemacht hat!
3 | Er wird deinen Fuß nicht wanken lassen, und der dich behütet, schläft nicht.
4 | Siehe, der Hüter Israels schläft noch schlummert nicht.
5 | Der HERR behütet dich; der HERR ist dein Schatten über deiner rechten Hand,
6 | daß dich am Tage die Sonne nicht steche, noch der Mond des Nachts.
7 | Der HERR behüte dich vor allem Übel, er behüte deine Seele;
8 | der HERR behüte deinen Ausgang und Eingang von nun an bis in Ewigkeit!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 122

1 | Ein Wallfahrtslied. Von David. Ich freue mich an denen, die zu mir sagen: Lasset uns zum Hause des HERRN gehen!
2 | Unsre Füße stehen in deinen Toren, Jerusalem!
3 | Jerusalem, du bist gebaut als eine Stadt, die fest in sich geschlossen ist,
4 | wohin die Stämme hinaufziehen, die Stämme des HERRN (ein Zeugnis für Israel), zu preisen den Namen des HERRN!
5 | Denn dort sind Stühle gesetzt zum Gericht, die Stühle des Hauses David.
6 | Bittet für den Frieden Jerusalems! Es gehe wohl denen, die dich lieben!
7 | Friede sei in deinen Mauern und Glück in deinen Palästen!
8 | Um meiner Brüder und Freunde willen sage ich: Friede sei in dir!
9 | Um des Hauses des HERRN, unsres Gottes, willen will ich dein Bestes suchen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 123

1 | Ein Wallfahrtslied. Zu dir erhebe ich meine Augen, der du im Himmel thronst.
2 | Siehe, wie die Augen der Knechte auf die Hand ihres Herrn, wie die Augen der Magd auf die Hand ihrer Gebieterin, so sind unsre Augen auf den HERRN, unsern Gott, gerichtet, bis er sich unser erbarmt.
3 | Erbarme dich unser, o HERR! Erbarme dich unser; denn wir sind der Verachtung gründlich satt!
4 | Gründlich satt ist unsre Seele des Spottes der Übermütigen, der Verachtung der Stolzen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 124

1 | Ein Wallfahrtslied. Von David. Wenn der HERR nicht für uns gewesen wäre (so sage Israel),
2 | wenn der HERR nicht für uns gewesen wäre, als die Menschen wider uns auftraten,
3 | so hätten sie uns lebendig verschlungen, als ihr Zorn gegen uns entbrannte;
4 | dann hätten die Wasser uns überschwemmt, ein Strom wäre über unsre Seele gegangen;
5 | dann hätten die stolzen Wasser unsre Seele überflutet!
6 | Gepriesen sei der HERR, der uns ihren Zähnen nicht zur Beute gab!
7 | Unsre Seele ist entronnen wie ein Vögelein der Schlinge des Vogelstellers; die Schlinge ist zerrissen, und wir sind entronnen!
8 | Unsre Hilfe steht im Namen des HERRN, der Himmel und Erde gemacht hat.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 125

1 | Ein Wallfahrtslied. Die auf den HERRN vertrauen, sind wie der Berg Zion, der nicht wankt, sondern ewiglich bleibt.
2 | Um Jerusalem her sind Berge, und der HERR ist um sein Volk her von nun an bis in Ewigkeit.
3 | Denn das Zepter der Ungerechtigkeit wird nicht auf dem Erbteil der Gerechten bleiben, auf daß die Gerechten ihre Hände nicht ausstrecken zur Ungerechtigkeit.
4 | HERR, tue wohl den Guten und denen, die redlichen Herzens sind!
5 | Die aber abweichen auf ihre krummen Wege, lasse der HERR abführen mit den Übeltätern! Friede über Israel!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 126

1 | Ein Wallfahrtslied. Als der HERR die Gefangenen Zions zurückbrachte, da waren wir wie Träumende.
2 | Da war unser Mund voll Lachens und unsre Zunge voll Jubel; da sagte man unter den Heiden: «Der HERR hat Großes an ihnen getan!»
3 | Der HERR hat Großes an uns getan, wir sind fröhlich geworden.
4 | HERR, bringe unsre Gefangenen zurück wie Bäche im Mittagsland!
5 | Die mit Tränen säen, werden mit Freuden ernten.
6 | Wer weinend dahingeht und den auszustreuenden Samen trägt, wird mit Freuden kommen und seine Garben bringen.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 127

1 | Ein Wallfahrtslied. Von Salomo. Wo der HERR nicht das Haus baut, da arbeiten umsonst, die daran bauen; wo der HERR nicht die Stadt behütet, da wacht der Wächter umsonst.
2 | Es ist umsonst, daß ihr früh aufsteht und euch spät niederlegt und sauer erworbenes Brot esset; sicherlich gönnt er seinen Geliebten den Schlaf!
3 | Siehe, Kinder sind ein Erbteil vom HERRN, Leibesfrucht ist ein Lohn:
4 | wie Pfeile in der Hand eines Starken, so sind die jungen Söhne.
5 | Wohl dem Mann, der seinen Köcher mit ihnen gefüllt hat! Die werden nicht zuschanden, wenn sie mit den Feinden reden im Tor.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 128

1 | Ein Wallfahrtslied. Wohl jedem, der den HERRN fürchtet und in seinen Wegen wandelt!
2 | Du wirst dich nähren von deiner Hände Arbeit; wohl dir, du hast es gut!
3 | Dein Weib ist wie ein fruchtbarer Weinstock im Innern deines Hauses, deine Kinder wie junge Ölbäume rings um deinen Tisch.
4 | Siehe, so wird der Mann gesegnet, der den HERRN fürchtet!
5 | Der HERR segne dich aus Zion, daß du das Glück Jerusalems sehest alle Tage deines Lebens
6 | und sehest die Kinder deiner Kinder! Friede über Israel!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 129

1 | Ein Wallfahrtslied. Sie haben mich oft bedrängt von meiner Jugend auf (so sage Israel),
2 | sie haben mich oft bedrängt von meiner Jugend auf und haben mich doch nicht übermocht;
3 | auf meinem Rücken haben Pflüger gepflügt und ihre Furchen lang gezogen.
4 | Der HERR, der Gerechte, hat die Stricke der Gottlosen zerschnitten.
5 | Es müssen zuschanden werden und zurückweichen alle, die Zion hassen;
6 | sie müssen werden wie das Gras auf den Dächern, welches verdorrt ist, bevor man es ausrauft,
7 | mit welchem kein Schnitter seine Hand füllt und kein Garbenbinder seinen Schoß;
8 | von denen auch die Vorübergehenden nicht sagen: «Der Segen des HERRN sei mit euch! Wir segnen euch im Namen des HERRN!»


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 130

1 | Ein Wallfahrtslied. Aus der Tiefe rufe ich, HERR, zu dir:
2 | Herr, höre meine Stimme! Möchten deine Ohren aufmerksam sein auf die Stimme meines Flehens!
3 | Wenn du Sünden behältst, HERR, wer kann bestehen?
4 | Aber bei dir ist die Vergebung, auf daß man dich fürchte.
5 | Ich harre des HERRN, meine Seele harrt, und ich hoffe auf sein Wort.
6 | Meine Seele harrt des Herrn, mehr als die Wächter auf den Morgen, als die Wächter auf den Morgen.
7 | Israel, hoffe auf den HERRN! Denn bei dem HERRN ist die Gnade, und viel Erlösung ist bei ihm.
8 | Und er wird Israel erlösen von allen seinen Sünden.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 131

1 | Ein Wallfahrtslied. Von David. O HERR, mein Herz ist nicht hoffärtig, und meine Blicke sind nicht stolz, und ich gehe nicht mit Dingen um, die mir zu groß und zu wunderbar sind.
2 | Nein! Ich habe meine Seele beruhigt und gestillt. Wie ein entwöhntes Kind bei seiner Mutter, wie ein entwöhntes Kind ist meine Seele stille in mir.
3 | Israel, hoffe auf den HERRN von nun an bis in Ewigkeit!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 132

1 | Ein Wallfahrtslied. Gedenke, o HERR, dem David alle seine Mühen,
2 | daß er dem HERRN schwur und dem Mächtigen Jakobs gelobte:
3 | Ich will nicht in das Zelt meines Hauses gehen, noch auf das Lager meines Bettes steigen,
4 | ich will meinen Augen keinen Schlaf und meinen Augenlidern keinen Schlummer gönnen,
5 | bis ich eine Stätte gefunden habe für den HERRN, eine Wohnung für den Mächtigen Jakobs!
6 | Siehe, wir hörten, sie sei zu Ephrata; wir haben sie gefunden im Gefilde von Jear!
7 | Wir wollen kommen zu seiner Wohnung, wir wollen anbeten beim Schemel seiner Füße!
8 | HERR, mache dich auf zu deiner Ruhestatt, du und die Lade deiner Macht!
9 | Deine Priester sollen sich in Gerechtigkeit kleiden, und deine Frommen sollen jubeln.
10 | Um Davids, deines Knechtes willen weise nicht ab das Angesicht deines Gesalbten!
11 | Der HERR hat David in Wahrheit geschworen, davon wird er nicht abgehen: «Von der Frucht deines Leibes will ich setzen auf deinen Thron!
12 | Werden deine Söhne meinen Bund bewahren und meine Zeugnisse, die ich sie lehren will, so sollen auch ihre Söhne für immer sitzen auf deinem Thron!»
13 | Denn der HERR hat Zion erwählt und sie zu seiner Wohnung begehrt:
14 | «Dies ist für immer meine Ruhestatt, hier will ich wohnen; denn so habe ich es begehrt.
15 | Ihre Nahrung will ich reichlich segnen, ihre Armen sättigen mit Brot.
16 | Ihre Priester will ich mit Heil bekleiden, und ihre Frommen sollen jubeln.
17 | Dort will ich dem David ein Horn hervorsprossen lassen, eine Leuchte zurichten meinem Gesalbten.
18 | Seine Feinde will ich mit Schande bekleiden; aber auf ihm soll seine Krone glänzen!»


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 133

1 | Ein Wallfahrtslied. Von David. Siehe, wie fein und lieblich ist's, wenn Brüder einträchtig beisammen wohnen!
2 | Wie das feine Öl auf dem Haupt, das herabfließt in den Bart, den Bart Aarons, das herabfließt bis zum Saum seiner Kleider;
3 | wie der Tau des Hermon, der herabfällt auf die Berge Zions; denn daselbst hat der HERR den Segen verheißen, Leben bis in Ewigkeit.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 134

1 | Ein Wallfahrtslied. Wohlan, lobet den HERRN, all ihr Knechte des HERRN, die ihr des Nachts stehet im Hause des HERRN!
2 | Erhebet eure Hände in Heiligkeit und preiset den HERRN!
3 | Der HERR segne dich aus Zion, der Himmel und Erde gemacht hat!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 135

1 | Hallelujah! Lobet den Namen des HERRN! Lobet ihn, ihr Knechte des HERRN,
2 | die ihr stehet im Hause des HERRN, in den Vorhöfen des Hauses unsres Gottes!
3 | Lobet den HERRN, denn gütig ist der HERR; singet seinem Namen, denn er ist lieblich!
4 | Denn der HERR hat sich Jakob erwählt, Israel zu seinem besonderen Eigentum.
5 | Denn ich weiß, daß der HERR groß ist; ja, unser Herr ist größer als alle Götter.
6 | Alles, was er will, das tut der HERR im Himmel und auf Erden, im Meer und in allen Tiefen:
7 | Er führt Wolken herauf vom Ende der Erde, macht Blitze zum Regen und holt den Wind aus seinen Speichern hervor.
8 | Er schlug Ägyptens Erstgeburten, vom Menschen bis zum Vieh;
9 | er sandte Zeichen und Wunder in deine Mitte, o Ägyptenland, gegen den Pharao und alle seine Knechte;
10 | er schlug große Nationen und tötete mächtige Könige;
11 | Sihon, den König der Amoriter, und Og, den König zu Basan, und alle Könige Kanaans
12 | und gab ihr Land als Erbe, als Erbe seinem Volke Israel.
13 | O HERR, dein Name währt ewig; HERR, dein Gedächtnis bleibt für und für!
14 | Denn der HERR wird seinem Volke Recht schaffen und mit seinen Knechten Mitleid haben.
15 | Die Götzen der Heiden sind Silber und Gold, von Menschenhand gemacht.
16 | Sie haben einen Mund und reden nicht, Augen haben sie und sehen nicht;
17 | Ohren haben sie und hören nicht, auch ist kein Odem in ihrem Mund!
18 | Ihnen sind gleich, die sie machen, ein jeder, der auf sie vertraut.
19 | Haus Israel, lobe den HERRN! Haus Aaron, lobe den HERRN!
20 | Haus Levi, lobe den HERRN! Die ihr den HERRN fürchtet, lobet den HERRN!
21 | Gelobt sei der HERR von Zion aus, er, der zu Jerusalem wohnt! Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 136

1 | Danket dem HERRN; denn er ist gütig; denn seine Gnade währt ewiglich!
2 | Danket dem Gott der Götter; denn seine Gnade währt ewiglich!
3 | Danket dem Herrn der Herren; denn seine Gnade währt ewiglich!
4 | Ihm, der allein große Wunder tut; denn seine Gnade währt ewiglich!
5 | der den Himmel mit Verstand erschuf; denn seine Gnade währt ewiglich!
6 | der die Erde über den Wassern ausbreitete; denn seine Gnade währt ewiglich!
7 | der große Lichter machte; denn seine Gnade währt ewiglich!
8 | die Sonne zur Beherrschung des Tages; denn seine Gnade währt ewiglich!
9 | den Mond und die Sterne zur Beherrschung der Nacht; denn seine Gnade währt ewiglich!
10 | der die Ägypter an ihren Erstgeburten schlug; denn seine Gnade währt ewiglich!
11 | und Israel aus ihrer Mitte führte; denn seine Gnade währt ewiglich!
12 | mit starker Hand und mit ausgestrecktem Arm; denn seine Gnade währt ewiglich!
13 | der das Schilfmeer in zwei Teile schnitt; denn seine Gnade währt ewiglich!
14 | und Israel mitten hindurchführte; denn seine Gnade währt ewiglich!
15 | und den Pharao samt seinem Heer ins Schilfmeer schüttelte; denn seine Gnade währt ewiglich!
16 | der sein Volk durch die Wüste führte; denn seine Gnade währt ewiglich!
17 | der große Könige schlug; denn seine Gnade währt ewiglich!
18 | und mächtige Könige tötete; denn seine Gnade währt ewiglich!
19 | Sihon, den König der Amoriter; denn seine Gnade währt ewiglich!
20 | Og, den König von Basan; denn seine Gnade währt ewiglich!
21 | und ihr Land als Erbe gab; denn seine Gnade währt ewiglich!
22 | als Erbe seinem Knechte Israel; denn seine Gnade währt ewiglich!
23 | der in unsrer Niedrigkeit unser gedachte; denn seine Gnade währt ewiglich!
24 | und uns unsern Feinden entriß; denn seine Gnade währt ewiglich!
25 | der allem Fleisch Speise gibt; denn seine Gnade währt ewiglich!
26 | Danket dem Gott des Himmels; denn seine Gnade währt ewiglich!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 137

1 | An den Strömen Babels saßen wir und weinten, wenn wir Zions gedachten.
2 | An den Weiden, die dort sind, hängten wir unsre Harfen auf.
3 | Denn die uns daselbst gefangen hielten, forderten Lieder von uns, und unsre Peiniger, daß wir fröhlich seien: «Singet uns eines von den Zionsliedern!»
4 | Wie sollten wir des HERRN Lied singen auf fremdem Boden?
5 | Vergesse ich deiner, Jerusalem, so verdorre meine Rechte!
6 | Meine Zunge müsse an meinem Gaumen kleben, wenn ich deiner nicht gedenke, wenn ich Jerusalem nicht über meine höchste Freude setze!
7 | Gedenke, HERR, den Kindern Edoms den Tag Jerusalems, wie sie sprachen: «Zerstöret, zerstöret sie bis auf den Grund!»
8 | Tochter Babel, du Verwüsterin! Wohl dem, der dir vergilt, was du uns angetan!
9 | Wohl dem, der deine Kindlein nimmt und sie zerschmettert am Felsgestein!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 138

1 | Von David. Dir will ich danken von ganzem Herzen, vor den Göttern will ich dir lobsingen!
2 | Ich will anbeten, zu deinem heiligen Tempel gewandt, und deinem Namen danken um deiner Gnade und Treue willen, denn du hast über alles groß gemacht deinen Namen, dein Wort!
3 | Am Tage, da ich rief, antwortetest du mir; du hast mich gestärkt und meine Seele ermutigt.
4 | Alle Könige der Erde werden dir, HERR, danken, wenn sie die Worte deines Mundes hören;
5 | und sie werden singen von den Wegen des HERRN; denn groß ist die Herrlichkeit des HERRN!
6 | Denn der HERR ist erhaben und sieht auf das Niedrige und erkennt den Stolzen von ferne.
7 | Wenn ich die größte Gefahr laufe, so wirst du mich am Leben erhalten; gegen den Zorn meiner Feinde wirst du deine Hand ausstrecken, und deine Rechte wird mich retten.
8 | Der HERR wird es für mich vollführen! HERR, deine Gnade währt ewiglich; das Werk deiner Hände wirst du nicht lassen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 139

1 | Dem Vorsänger. Ein Psalm Davids. HERR, du hast mich erforscht und kennst mich!
2 | Ich sitze oder stehe, so weißt du es; du merkst meine Gedanken von ferne.
3 | Du beobachtest mich, ob ich gehe oder liege, und bist vertraut mit allen meinen Wegen;
4 | ja es ist kein Wort auf meiner Zunge, das du, HERR, nicht völlig wüßtest!
5 | Von hinten und von vorn hast du mich eingeschlossen und deine Hand auf mich gelegt.
6 | Diese Erkenntnis ist mir zu wunderbar, zu hoch, als daß ich sie fassen könnte!
7 | Wo soll ich hingehen vor deinem Geist, wo soll ich hinfliehen vor deinem Angesicht?
8 | Führe ich zum Himmel, so bist du da; bettete ich mir im Totenreich, siehe, so bist du auch da!
9 | Nähme ich Flügel der Morgenröte und bliebe am äußersten Meer,
10 | so würde auch daselbst deine Hand mich führen und deine Rechte mich halten!
11 | Spräche ich: «Finsternis möge mich überfallen und das Licht zur Nacht werden um mich her!»,
12 | so ist auch die Finsternis nicht finster für dich, und die Nacht leuchtet wie der Tag; Finsternis ist wie das Licht.
13 | Denn du hast meine Nieren geschaffen, du wobest mich in meiner Mutter Schoß.
14 | Ich danke dir, daß du mich wunderbar gemacht hast; wunderbar sind deine Werke, und meine Seele erkennt das wohl!
15 | Mein Gebein war dir nicht verhohlen, da ich im Verborgenen gemacht ward, gewirkt tief unten auf Erden.
16 | Deine Augen sahen mich, als ich noch unentwickelt war, und es waren alle Tage in dein Buch geschrieben, die noch werden sollten, als derselben noch keiner war.
17 | Und wie teuer sind mir, o Gott, deine Gedanken! Wie groß ist ihre Summe!
18 | Wollte ich sie zählen, so würde ihrer mehr sein als der Sand. Wenn ich erwache, so bin ich noch bei dir!
19 | Ach Gott, daß du den Gottlosen tötetest und die Blutgierigen von mir weichen müßten!
20 | Denn sie empören sich arglistig wider dich; deine Feinde erheben [ihre Hand] zur Lüge.
21 | Sollte ich nicht hassen, die dich, HERR, hassen, und keinen Abscheu empfinden vor deinen Widersachern?
22 | Ich hasse sie mit vollkommenem Haß, sie sind mir zu Feinden geworden.
23 | Erforsche mich, o Gott, und erkenne mein Herz; prüfe mich und erkenne, wie ich es meine;
24 | und siehe, ob ich auf bösem Wege bin, und leite mich auf ewigem Wege!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 140

1 | Dem Vorsänger. Ein Psalm Davids. (0140-2) Errette mich, HERR, von den bösen Menschen; vor den Gewalttätigen bewahre mich!
2 | (0140-3) Denn sie haben Böses im Sinn und erregen täglich Streit.
3 | (0140-4) Sie spitzen ihre Zunge wie eine Schlange, Otterngift ist unter ihren Lippen. (Pause.)
4 | (0140-5) Bewahre mich, HERR, vor den Händen des Gottlosen, behüte mich vor dem gewalttätigen Menschen, der mich zu Fall bringen will!
5 | (0140-6) Die Stolzen legen mir Fallen und Schlingen, sie spannen ein Netz aus neben dem Weg; sie haben mir Fallstricke gelegt. (Pause.)
6 | (0140-7) Ich aber sage zum HERRN: Du bist mein Gott; HERR, vernimm die Stimme meines Flehens!
7 | (0140-8) O HERR, mein Gott, du bist meine mächtige Hilfe; du schützest mein Haupt am Tage der Schlacht!
8 | (0140-9) HERR, gib dem Gottlosen nicht, was er will; laß seinen Anschlag nicht gelingen! (Pause.)
9 | (0140-10) Erheben sie das Haupt rings um mich her, so komme das Unheil ihrer Lippen über sie selbst!
10 | (0140-11) Feuerglut falle auf sie! Ins Feuer stürze er sie, in Wassertiefen, daß sie nicht mehr aufstehn!
11 | (0140-12) Der Verleumder wird nicht bestehen im Lande; den frechen Menschen wird das Unglück verfolgen bis zu seinem Untergang!
12 | (0140-13) Ich weiß, daß der HERR des Elenden Sache führen und dem Armen Recht schaffen wird.
13 | (0140-14) Ja, die Gerechten werden deinen Namen preisen und die Redlichen vor deinem Angesicht wohnen!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 141

1 | Ein Psalm Davids. HERR, ich rufe zu dir, eile zu mir; vernimm meine Stimme, wenn ich dich anrufe!
2 | Mein Gebet steige vor dir auf wie Räucherwerk, meiner Hände Aufheben sei wie das Abendopfer.
3 | HERR, stelle eine Wache an meinen Mund, bewahre die Tür meiner Lippen!
4 | Laß mein Herz sich nicht zu einer bösen Sache neigen, daß ich gottlose Taten vollbringe mit den Übeltätern; und von ihren Leckerbissen laß mich nicht genießen!
5 | Der Gerechte schlage mich, das ist Gnade; und er züchtige mich, das ist Öl für mein Haupt, dessen sich mein Haupt nicht weigern soll, wenn es auch wiederholt geschieht; ich bete nur gegen ihre Bosheiten.
6 | Sind ihre Richter in die Felsspalte gestürzt, so wird man hören, daß meine Reden lieblich sind.
7 | Wie man Samen in die aufgebrochene Erde streut, so unsre Gebeine in den Rachen des Totenreichs.
8 | Darum sind meine Augen auf dich gerichtet, o HERR, mein Gott; bei dir suche ich Zuflucht; schütte mein Leben nicht aus!
9 | Bewahre mich vor der Schlinge, die sie mir gelegt haben, vor den Fallstricken der Übeltäter!
10 | Die Gottlosen sollen allesamt in ihre eigenen Netze fallen, während ich daran vorübergehe!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 142

1 | Eine Unterweisung von David, als er in der Höhle war. Ein Gebet. (0142-2) Ich schreie mit meiner Stimme zum HERRN, ich flehe mit meiner Stimme zum HERRN.
2 | (0142-3) Ich schütte meine Klage vor ihm aus und tue ihm kund meine Not.
3 | (0142-4) Wenn mein Geist in mir bekümmert ist, kennst du meinen Pfad; auf dem Wege, den ich wandeln soll, haben sie mir eine Schlinge gelegt.
4 | (0142-5) Schaue ich zur Rechten, siehe, so will mich niemand kennen; jede Zuflucht ist mir abgeschnitten, niemand fragt nach meiner Seele!
5 | (0142-6) Darum schreie ich, o HERR, zu dir und sage: Du bist meine Zuflucht, mein Teil im Lande der Lebendigen!
6 | (0142-7) Merke auf mein Wehklagen; denn ich bin sehr schwach; errette mich von meinen Verfolgern; denn sie sind mir zu mächtig geworden!
7 | (0142-8) Führe meine Seele aus dem Kerker, daß ich deinen Namen preise! Die Gerechten werden sich zu mir sammeln, wenn du mir wohlgetan.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 143

1 | Ein Psalm Davids. HERR, höre mein Gebet, merke auf mein Flehen! Antworte mir in deiner Treue, in deiner Gerechtigkeit!
2 | Und gehe nicht ins Gericht mit deinem Knecht; denn vor dir ist kein Lebendiger gerecht!
3 | Denn der Feind verfolgt meine Seele; er hat mein Leben zu Boden getreten und zwingt mich, im Dunkeln zu sitzen wie die längst Verstorbenen.
4 | Und mein Geist ist tief betrübt, mein Herz will erstarren in mir.
5 | Ich gedenke der längst vergangenen Tage, rufe mir alle deine Taten in Erinnerung und sinne über die Werke deiner Hände.
6 | Ich strecke meine Hände aus nach dir, meine Seele schmachtet nach dir wie ein dürres Land. (Pause.)
7 | Erhöre mich eilends, o HERR! Mein Geist nimmt ab; verbirg dein Angesicht nicht vor mir, daß ich nicht denen gleich werde, die in die Grube hinabfahren.
8 | Laß mich frühe deine Gnade hören; denn auf dich vertraue ich! Tue mir kund den Weg, darauf ich gehen soll; denn zu dir erhebe ich meine Seele.
9 | Errette mich, HERR, von meinen Feinden; denn bei dir suche ich Schutz!
10 | Lehre mich tun nach deinem Wohlgefallen; denn du bist mein Gott, dein guter Geist führe mich auf richtiger Bahn!
11 | Um deines Namens willen, HERR, erhalte mich am Leben; durch deine Gerechtigkeit führe meine Seele aus der Not!
12 | Und in deiner Gnade vertilge meine Feinde und bringe alle Widersacher meiner Seele um! Denn ich bin dein Knecht.


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 144

1 | Von David. Gelobt sei der HERR, mein Fels, der meine Hände geschickt macht zum Streit, meine Finger zum Krieg;
2 | meine gnädige und sichere Zuflucht, meine Burg und mein Erretter, mein Schild, der mich schützt, der mir auch mein Volk unterwirft!
3 | HERR, was ist der Mensch, daß du ihn berücksichtigst, des Menschen Sohn, daß du auf ihn achtest?
4 | Der Mensch gleicht einem Hauch, seine Tage sind wie ein Schatten, der vorüberhuscht!
5 | HERR, neige deinen Himmel und fahre herab! Rühre die Berge an, daß sie rauchen!
6 | Laß blitzen und zerstreue sie, schieße deine Pfeile ab und schrecke sie!
7 | Strecke deine Hand aus von der Höhe; rette mich und reiße mich heraus aus großen Wassern, aus der Hand der Söhne des fremden Landes,
8 | deren Mund Lügen redet und deren Rechte eine betrügliche Rechte ist.
9 | O Gott, ein neues Lied will ich dir singen, auf der zehnsaitigen Harfe will ich dir spielen,
10 | der du den Königen Sieg gibst und deinen Knecht David errettest von dem gefährlichen Schwert!
11 | Errette mich und reiße mich heraus aus der Hand der Söhne des fremden Landes, deren Mund Lügen redet und deren Rechte eine betrügliche Rechte ist,
12 | daß unsre Söhne wie Pflanzen aufwachsen in ihrer Jugend, unsre Töchter wie Ecksäulen seien, gemeißelt nach Bauart eines Palastes;
13 | unsre Speicher gefüllt, Vorräte darzureichen aller Art; daß unsrer Schafe tausend und abertausend werden auf unsern Weiden;
14 | daß unsre Rinder trächtig seien, ohne Unfall noch Verlust, daß man nicht zu klagen habe auf unsern Straßen!
15 | Wohl dem Volk, dem es also geht; wohl dem Volk, dessen Gott der HERR ist!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 145

1 | Ein Loblied, von David. Ich will dich erheben, mein Gott und König, und deinen Namen loben immer und ewiglich!
2 | Täglich will ich dich preisen und deinen Namen rühmen immer und ewiglich!
3 | Groß ist der HERR und hoch zu loben, und seine Größe ist unerforschlich.
4 | Ein Geschlecht rühme dem andern deine Werke und tue deine mächtigen Taten kund!
5 | Vom herrlichen Glanz deiner Majestät sollen sie berichten, und deine Wunder will ich verkünden.
6 | Von deiner erstaunlichen Gewalt soll man reden, und deine großen Taten will ich erzählen.
7 | Das Lob deiner großen Güte lasse man reichlich fließen, und deine Gerechtigkeit soll man rühmen!
8 | Gnädig und barmherzig ist der HERR, geduldig und von großer Güte!
9 | Der HERR ist gegen alle gütig, und seine Barmherzigkeit erstreckt sich über alle seine Werke.
10 | Alle deine Werke sollen dir danken, o HERR, und deine Frommen dich loben.
11 | Von der Herrlichkeit deines Königreichs sollen sie reden und von deiner Gewalt sprechen,
12 | daß sie den Menschenkindern seine Gewalt kundmachen und die prachtvolle Herrlichkeit seines Königreiches.
13 | Dein Reich ist ein Reich für alle Ewigkeiten, und deine Herrschaft erstreckt sich auf alle Geschlechter.
14 | Der HERR stützt alle, die da fallen, und richtet alle Gebeugten auf.
15 | Aller Augen warten auf dich, und du gibst ihnen ihre Speise zu seiner Zeit;
16 | du tust deine Hand auf und sättigst alles, was da lebt, mit Wohlgefallen.
17 | Der HERR ist gerecht in allen seinen Wegen und gnädig in allen seinen Werken.
18 | Der HERR ist nahe allen, die ihn anrufen, allen, die ihn in Wahrheit anrufen;
19 | er tut, was die Gottesfürchtigen begehren, und hört ihr Schreien und hilft ihnen.
20 | Der HERR behütet alle, die ihn lieben, und wird alle Gottlosen vertilgen!
21 | Mein Mund soll des HERRN Ruhm verkündigen; und alles Fleisch lobe seinen heiligen Namen immer und ewiglich!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 146

1 | Hallelujah! Lobe den HERRN, meine Seele!
2 | Ich will den HERRN loben, solange ich lebe, und meinen Gott besingen, weil ich noch bin!
3 | Verlasset euch nicht auf Fürsten, auf ein Menschenkind, bei dem keine Rettung ist!
4 | Sein Geist fährt aus, er wird wieder zu Erde; an dem Tage sind alle seine Vorhaben vernichtet!
5 | Wohl dem, des Hilfe der Gott Jakobs ist, des Hoffnung steht auf dem HERRN, seinem Gott!
6 | Dieser hat Himmel und Erde gemacht, das Meer und alles, was drinnen ist; er ist's auch, der ewiglich Treue bewahrt.
7 | Er schafft den Unterdrückten Recht und gibt den Hungrigen Brot; der HERR löst Gebundene.
8 | Der HERR macht Blinde sehend; der HERR richtet Gebeugte auf; der HERR liebt die Gerechten.
9 | Der HERR behütet den Fremdling; er erhält Waisen und Witwen; aber den Gottlosen läßt er verkehrte Wege wandeln.
10 | Der HERR wird ewiglich herrschen, dein Gott, o Zion, für und für! Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 147

1 | Lobet den HERRN! Denn es ist gut, unserm Gott zu singen: es ist lieblich, es ziemt sich der Lobgesang.
2 | Der HERR baut Jerusalem, die Verjagten Israels wird er sammeln.
3 | Er heilt, die zerbrochenen Herzens sind, und lindert ihre Schmerzen;
4 | er zählt die Zahl der Sterne und nennt sie alle mit Namen.
5 | Groß ist unser Herr und reich an Macht; sein Verstand ist unermeßlich.
6 | Der HERR richtet die Gedemütigten wieder auf, er erniedrigt die Gottlosen bis zur Erde.
7 | Stimmt dem HERRN ein Danklied an, spielt unserm Gott auf der Harfe,
8 | der den Himmel mit Wolken bedeckt, der Regen bereitet für die Erde und auf den Bergen Gras wachsen läßt;
9 | der dem Vieh sein Futter gibt, den jungen Raben, die ihn anrufen!
10 | Er hat nicht Lust an der Stärke des Rosses, noch Gefallen an den Schenkeln des Mannes;
11 | der HERR hat Gefallen an denen, die ihn fürchten, die auf seine Gnade hoffen.
12 | Preise, Jerusalem, den HERRN; lobe, Zion, deinen Gott!
13 | Denn er hat die Riegel deiner Tore befestigt, deine Kinder gesegnet in deiner Mitte;
14 | er gibt deinen Grenzen Frieden und sättigt dich mit dem besten Weizen.
15 | Er sendet seine Rede auf Erden; gar schnell läuft sein Wort;
16 | er gibt Schnee wie Wolle, er streut Reif wie Asche;
17 | er wirft sein Eis wie Brocken; wer kann bestehen vor seinem Frost?
18 | Er sendet sein Wort, so zerschmelzen sie; er läßt seinen Wind wehen, so tauen sie auf.
19 | Er läßt Jakob sein Wort verkündigen, Israel seine Satzungen und Rechte.
20 | So hat er keinem Volk getan, noch läßt er sie wissen seine Rechte. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 148

1 | Hallelujah! Lobet den HERRN vom Himmel her, lobet ihn in der Höhe!
2 | Lobet ihn, alle seine Engel; lobet ihn, alle seine Heerscharen!
3 | Lobet ihn, Sonne und Mond; lobet ihn, alle leuchtenden Sterne!
4 | Lobet ihn, ihr Himmelshöhen und ihr Wasser oben am Himmel!
5 | Sie sollen loben den Namen des HERRN; denn sie entstanden auf sein Geheiß,
6 | und er verlieh ihnen ewigen Bestand; er gab ein Gesetz, das nicht überschritten wird.
7 | Lobet den HERRN von der Erde her, ihr Walfische und alle Meeresfluten!
8 | Feuer und Hagel, Schnee und Dunst, Sturmwind, der sein Wort ausführt;
9 | Berge und alle Hügel, Obstbäume und alle Zedern;
10 | wilde Tiere und alles Vieh, alles, was kriecht und fliegt;
11 | die Könige der Erde und alle Nationen, die Fürsten und alle Richter auf Erden;
12 | Jünglinge und auch Jungfrauen, Greise mitsamt den Knaben;
13 | sie sollen loben den Namen des HERRN! Denn sein Name allein ist erhaben, sein Glanz überstrahlt Erde und Himmel.
14 | Und er hat das Horn seines Volkes erhöht, allen seinen Frommen zum Ruhm, den Kindern Israel, dem Volk, das ihm nahe ist. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 149

1 | Hallelujah! Singet dem HERRN ein neues Lied, sein Lob in der Gemeinde der Frommen!
2 | Israel freue sich seines Schöpfers, die Kinder Zions sollen jubeln über ihren König!
3 | Sie sollen seinen Namen loben im Reigen, mit Pauken und Harfen ihm spielen!
4 | Denn der HERR hat Wohlgefallen an seinem Volk; er schmückt die Gedemütigten mit Heil.
5 | Die Frommen sollen frohlocken vor Herrlichkeit, sie sollen jauchzen auf ihren Lagern;
6 | das Lob Gottes sei in ihrem Mund und ein zweischneidiges Schwert in ihrer Hand,
7 | um Rache zu üben an den Völkern, Strafe an den Nationen,
8 | um ihre Könige mit Ketten zu binden und ihre Edlen mit eisernen Fesseln,
9 | um an ihnen zu vollstrecken das geschriebene Urteil; das ist eine Ehre für alle seine Frommen. Hallelujah!


Die Psalmen

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60
61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90
91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112
113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131
132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 150

1 | Hallelujah! Lobet Gott in seinem Heiligtum, lobet ihn in der Feste seiner Macht!
2 | Lobet ihn wegen seiner mächtigen Taten, lobet ihn ob seiner großen Majestät!
3 | Lobet ihn mit Posaunenschall, lobet ihn mit Psalter und Harfe!
4 | Lobet ihn mit Pauken und Reigen, lobet ihn mit Saitenspiel und Flöte!
5 | Lobet ihn mit hellen Zimbeln, lobet ihn mit lauten Zimbeln!
6 | Alles, was Odem hat, lobe den HERRN! Hallelujah!


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Dem Engel der Gemeinde in Ephesus schreibe: Das sagt, der die sieben Sterne in seiner Rechten hält, der inmitten der sieben goldenen Leuchter wandelt:
2 | Ich weiß deine Werke und deine Arbeit und deine Geduld, und daß du die Bösen nicht ertragen kannst, und daß du die geprüft hast, die sich Apostel nennen und es nicht sind, und hast sie als Lügner erfunden;
3 | und du hast Ausdauer, und um meines Namens willen hast du getragen und bist nicht müde geworden.
4 | Aber ich habe wider dich, daß du deine erste Liebe verlassen hast.
5 | Bedenke nun, wovon du abgefallen bist, und tue Buße und tue die ersten Werke! Sonst komme ich über dich und werde deinen Leuchter von seiner Stelle stoßen, wenn du nicht Buße tust!
6 | Aber das hast du, daß du die Werke der Nikolaiten hassest, welche auch ich hasse.
7 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt: Wer überwindet, dem will ich zu essen geben von dem Baum des Lebens, welcher im Paradiese Gottes ist.
8 | Und dem Engel der Gemeinde in Smyrna schreibe: Das sagt der Erste und der Letzte, welcher tot war und lebendig geworden ist:
9 | Ich weiß deine Werke und deine Trübsal und deine Armut (du bist aber reich), und die Lästerung von denen, die sagen, sie seien Juden und sind es nicht, sondern eine Synagoge des Satans.
10 | Fürchte nichts, was du leiden wirst! Siehe, der Teufel wird etliche von euch ins Gefängnis werfen, damit ihr versucht werdet, und ihr werdet Trübsal haben zehn Tage lang. Sei getreu bis in den Tod, so will ich dir die Krone des Lebens geben!
11 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt: Wer überwindet, dem soll kein Leid geschehen von dem zweiten Tod!
12 | Und dem Engel der Gemeinde in Pergamus schreibe: Das sagt, der das scharfe zweischneidige Schwert hat:
13 | Ich weiß, was du tust und wo du wohnst, da wo der Thron des Satans ist, und daß du festhältst an meinem Namen und den Glauben an mich nicht verleugnet hast, auch in den Tagen, in welchen Antipas, mein treuer Zeuge, bei euch getötet wurde, da wo der Satan wohnt.
14 | Aber ich habe etwas weniges wider dich, daß du daselbst solche hast, die an der Lehre Bileams festhalten, welcher den Balak lehrte, ein Ärgernis vor die Kinder Israel zu legen, Götzenopfer zu essen und Unzucht zu treiben.
15 | So hast auch du solche, die an der Lehre der Nikolaiten festhalten, was ich hasse.
16 | Tue Buße! Sonst komme ich bald über dich und werde mit ihnen Krieg führen mit dem Schwerte meines Mundes.
17 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt: Wer überwindet, dem will ich von dem verborgenen Manna zu essen geben und will ihm einen weißen Stein geben und auf dem Stein geschrieben einen neuen Namen, welchen niemand kennt, als wer ihn empfängt.
18 | Und dem Engel der Gemeinde in Thyatira schreibe: Das sagt der Sohn Gottes, der Augen hat wie eine Feuerflamme und dessen Füße gleich schimmerndem Erze sind:
19 | Ich weiß deine Werke und deine Liebe und deinen Glauben und deinen Dienst und deine Geduld und daß deiner letzten Werke mehr sind als der ersten.
20 | Aber ich habe wider dich, daß du das Weib Isebel gewähren lässest, die sich eine Prophetin nennt und meine Knechte lehrt und verführt, Unzucht zu treiben und Götzenopfer zu essen.
21 | Und ich gab ihr Zeit, Buße zu tun, und sie will nicht Buße tun von ihrer Unzucht.
22 | Siehe, ich werfe sie auf ein Bett und die, welche mit ihr ehebrechen, in große Trübsal, wenn sie nicht Buße tun von ihren Werken.
23 | Und ihre Kinder will ich töten, und alle Gemeinden werden erkennen, daß ich es bin, der Nieren und Herzen erforscht. Und ich will euch vergelten, einem jeden nach seinen Werken.
24 | Euch aber sage ich, den übrigen in Thyatira, soviele diese Lehre nicht teilen und welche die Tiefen des Satans, wie sie sagen, nicht erkannt haben: Ich lege keine andere Last auf euch;
25 | nur haltet fest, was ihr habt, bis ich komme!
26 | Und wer überwindet und meine Werke bis ans Ende bewahrt, dem will ich Macht geben über die Heiden.
27 | Und er wird sie mit eisernem Stabe weiden, wie man irdene Gefäße zerschlägt, wie auch ich [solche Macht] von meinem Vater empfangen habe.
28 | Und ich will ihm geben den Morgenstern.
29 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt!


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Und dem Engel der Gemeinde in Sardes schreibe: Das sagt der, welcher die sieben Geister Gottes und die sieben Sterne hat: Ich weiß deine Werke: du hast den Namen, daß du lebest, und bist tot.
2 | Werde wach und stärke das übrige, was sterben will; denn ich habe deine Werke nicht vollendet erfunden vor meinem Gott.
3 | So denke nun daran, wie du empfangen und gehört hast, und bewahre es und tue Buße. Wenn du nun nicht wachst, werde ich über dich kommen wie ein Dieb, und du wirst nicht merken, zu welcher Stunde ich über dich kommen werde.
4 | Aber du hast einige wenige Namen in Sardes, welche ihre Kleider nicht befleckt haben; und sie werden mit mir wandeln in weißen Kleidern, denn sie sind es wert.
5 | Wer überwindet, der soll mit weißen Kleidern angetan werden; und ich will seinen Namen nicht tilgen aus dem Buch des Lebens und will seinen Namen bekennen vor meinem Vater und vor seinen Engeln.
6 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt!
7 | Und dem Engel der Gemeinde in Philadelphia schreibe: Das sagt der Heilige, der Wahrhaftige, welcher den Schlüssel Davids hat; der öffnet, daß niemand zuschließt, und zuschließt, daß niemand öffnet:
8 | Ich weiß deine Werke. Siehe, ich habe vor dir eine geöffnete Tür gegeben, die niemand schließen kann; denn du hast eine kleine Kraft und hast mein Wort bewahrt und meinen Namen nicht verleugnet.
9 | Siehe, ich verschaffe, daß solche aus der Synagoge des Satans, die sich Juden nennen und es nicht sind, sondern lügen, siehe, ich will sie dazu bringen, daß sie kommen und vor deinen Füßen niederfallen und erkennen, daß ich dich geliebt habe.
10 | Weil du das Wort meiner Geduld bewahrt hast, will auch ich dich bewahren vor der Stunde der Versuchung, die über den ganzen Erdkreis kommen wird, zu versuchen, die auf Erden wohnen.
11 | Ich komme bald; halte fest, was du hast, damit niemand deine Krone nehme!
12 | Wer überwindet, den will ich zu einem Pfeiler im Tempel meines Gottes machen, und er wird nicht mehr hinausgehen; und ich will auf ihn den Namen meines Gottes schreiben und den Namen der Stadt meines Gottes, des neuen Jerusalem, welches aus dem Himmel von meinem Gott herabkommt, und meinen Namen, den neuen.
13 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt!
14 | Und dem Engel der Gemeinde in Laodizea schreibe: Das sagt der Amen, der treue und wahrhaftige Zeuge, der Ursprung der Schöpfung Gottes:
15 | Ich weiß deine Werke, daß du weder kalt noch warm bist. Ach, daß du kalt oder warm wärest!
16 | So aber, weil du lau bist und weder kalt noch warm, werde ich dich ausspeien aus meinem Munde.
17 | Denn du sprichst: Ich bin reich und habe Überfluß und bedarf nichts! und weißt nicht, daß du elend und erbärmlich bist, arm, blind und bloß!
18 | Ich rate dir, von mir Gold zu kaufen, das im Feuer geglüht ist, damit du reich werdest, und weiße Kleider, damit du dich bekleidest und die Schande deiner Blöße nicht offenbar werde, und Augensalbe, um deine Augen zu salben, damit du sehest.
19 | Welche ich liebhabe, die strafe und züchtige ich. So sei nun fleißig und tue Buße!
20 | Siehe, ich stehe vor der Tür und klopfe an. Wenn jemand meine Stimme hört und die Tür öffnet, so werde ich zu ihm hineingehen und das Nachtmahl mit ihm einnehmen und er mit mir.
21 | Wer überwindet, dem will ich geben, mit mir auf meinem Thron zu sitzen, wie auch ich überwunden habe und mit meinem Vater sitze auf seinem Thron.
22 | Wer ein Ohr hat, der höre, was der Geist den Gemeinden sagt!


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 4

1 | Darnach schaute ich, und siehe, eine Tür war geöffnet im Himmel; und die erste Stimme, die ich gleich einer Posaune mit mir reden gehört hatte, sprach: Steige hier herauf, und ich will dir zeigen, was nach diesem geschehen soll!
2 | Und alsbald war ich im Geist; und siehe, ein Thron stand im Himmel, und auf dem Thron saß einer.
3 | Und der darauf saß, war anzusehen wie Jaspis und Sardisstein; und ein Regenbogen war rings um den Thron, anzusehen wie ein Smaragd.
4 | Und rings um den Thron waren vierundzwanzig Throne, und auf den Thronen sah ich vierundzwanzig Älteste sitzen, angetan mit weißen Kleidern, und auf ihren Häuptern goldene Kronen.
5 | Und von dem Throne gehen Blitze und Stimmen und Donner aus, und sieben Feuerfackeln brennen vor dem Thron; das sind die sieben Geister Gottes.
6 | Und vor dem Thron ist es wie ein gläsernes Meer, gleich Kristall; und in der Mitte des Thrones und rings um den Thron sind vier lebendige Wesen, voller Augen vorn und hinten.
7 | Und das erste ist gleich einem Löwen, das zweite gleich einem Kalbe, das dritte hat ein Angesicht wie ein Mensch, und das vierte ist gleich einem fliegenden Adler.
8 | Und die vier lebendigen Wesen, von denen ein jedes sechs Flügel hat, sind ringsherum und inwendig voller Augen; und sie hören Tag und Nacht nicht auf zu sagen: Heilig, heilig, heilig ist der Herr, Gott der Allmächtige, der da war, und der da ist, und der da kommt!
9 | Und so oft die lebendigen Wesen Ruhm und Ehre und Dank darbringen dem, der auf dem Throne sitzt, der da lebt von Ewigkeit zu Ewigkeit,
10 | so fallen die vierundzwanzig Ältesten nieder vor dem, der auf dem Throne sitzt, und beten den an, der da lebt von Ewigkeit zu Ewigkeit, und werfen ihre Kronen vor dem Throne nieder und sprechen:
11 | Würdig bist du, unser Herr und Gott, zu empfangen den Ruhm und die Ehre und die Macht; denn du hast alle Dinge geschaffen, und durch deinen Willen sind sie und wurden sie geschaffen!


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 5

1 | Und ich sah in der Rechten dessen, der auf dem Throne saß, ein Buch, innen und außen beschrieben, mit sieben Siegeln versiegelt.
2 | Und ich sah einen starken Engel, der verkündete mit lauter Stimme: Wer ist würdig, das Buch zu öffnen und seine Siegel zu brechen?
3 | Und niemand, weder im Himmel noch auf Erden noch unter der Erde, vermochte das Buch zu öffnen noch hineinzublicken.
4 | Und ich weinte sehr, daß niemand würdig erfunden wurde, das Buch zu öffnen noch hineinzublicken.
5 | Und einer von den Ältesten spricht zu mir: Weine nicht! Siehe, es hat überwunden der Löwe aus dem Stamm Juda, die Wurzel Davids, um das Buch zu öffnen und seine sieben Siegel zu brechen!
6 | Und ich sah, und siehe, in der Mitte des Thrones und der vier lebendigen Wesen und inmitten der Ältesten stand ein Lamm, wie geschlachtet; es hatte sieben Hörner und sieben Augen, das sind die sieben Geister Gottes, ausgesandt über die ganze Erde.
7 | Und es kam und nahm das Buch aus der Rechten dessen, der auf dem Throne saß.
8 | Und als es das Buch nahm, fielen die vier lebendigen Wesen und die vierundzwanzig Ältesten vor dem Lamme nieder, und sie hatten jeder eine Harfe und goldene Schalen voll Räucherwerk; das sind die Gebete der Heiligen.
9 | Und sie sangen ein neues Lied: Würdig bist du, das Buch zu nehmen und seine Siegel zu brechen; denn du bist geschlachtet worden und hast für Gott mit deinem Blut [Menschen] erkauft aus allen Stämmen und Zungen und Völkern und Nationen
10 | und hast sie für unsren Gott zu einem Königreich und zu Priestern gemacht, und sie werden herrschen auf Erden.
11 | Und ich sah und hörte eine Stimme vieler Engel rings um den Thron und um die lebendigen Wesen und die Ältesten; und ihre Zahl war zehntausendmal zehntausend und tausendmal tausend;
12 | die sprachen mit lauter Stimme: Würdig ist das Lamm, das geschlachtet ist, zu empfangen die Macht und Reichtum und Weisheit und Stärke und Ehre und Ruhm und Lobpreisung!
13 | Und alle Geschöpfe, die im Himmel und auf Erden und unter der Erde und auf dem Meere sind, und alles, was darin ist, hörte ich sagen: Dem, der auf dem Throne sitzt, und dem Lamm gebührt das Lob und die Ehre und der Ruhm und die Gewalt von Ewigkeit zu Ewigkeit!
14 | Und die vier lebendigen Wesen sprachen: Amen! Und die vierundzwanzig Ältesten fielen nieder und beteten an den, der da lebt von Ewigkeit zu Ewigkeit.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 6

1 | Und ich sah, daß das Lamm eines von den sieben Siegeln öffnete, und ich hörte eines von den vier lebendigen Wesen wie mit Donnerstimme sagen: Komm und sieh!
2 | Und ich sah, und siehe, ein weißes Pferd, und der darauf saß, hatte einen Bogen; und es wurde ihm eine Krone gegeben, und er zog aus als Sieger und um zu siegen.
3 | Und als es das zweite Siegel öffnete, hörte ich das zweite lebendige Wesen sagen: Komm und sieh!
4 | Und es zog ein anderes Pferd aus, ein feuerrotes, und dem, der darauf saß, wurde die Macht gegeben, den Frieden von der Erde zu nehmen und daß sie einander hinschlachten sollten; und es wurde ihm ein großes Schwert gegeben.
5 | Und als es das dritte Siegel öffnete, hörte ich das dritte lebendige Wesen sagen: Komm und sieh! Und ich sah, und siehe, ein schwarzes Pferd, und der darauf saß, hatte eine Waage in seiner Hand.
6 | Und ich hörte eine Stimme inmitten der vier lebendigen Wesen, die sprach: Ein Maß Weizen für einen Denar, und drei Maß Gerste für einen Denar; und das Öl und den Wein schädige nicht!
7 | Und als es das vierte Siegel öffnete, hörte ich die Stimme des vierten lebendigen Wesens sagen: Komm und sieh!
8 | Und ich sah, und siehe, ein fahles Pferd, und der darauf saß, dessen Name ist: der Tod; und das Totenreich folgte ihm nach, und ihnen wurde Macht gegeben über den vierten Teil der Erde, zu töten mit dem Schwert und mit Hunger und mit Pest und durch die wilden Tiere der Erde.
9 | Und als es das fünfte Siegel öffnete, sah ich unter dem Altar die Seelen derer, die hingeschlachtet worden waren um des Wortes Gottes willen und um des Zeugnisses willen, das sie hatten.
10 | Und sie riefen mit lauter Stimme und sprachen: Wie lange, o Herr, du Heiliger und Wahrhaftiger, richtest du nicht und rächst nicht unser Blut an denen, die auf Erden wohnen?
11 | Und es wurde einem jeden von ihnen ein weißes Kleid gegeben, und es wurde ihnen gesagt, daß sie noch eine kleine Zeit ruhen sollten, bis auch ihre Mitknechte und ihre Brüder vollendet wären, die auch sollten getötet werden, gleichwie sie.
12 | Und ich sah, als es das sechste Siegel öffnete, und siehe, ein großes Erdbeben entstand, und die Sonne wurde schwarz wie ein härener Sack, und der ganze Mond wurde wie Blut.
13 | Und die Sterne des Himmels fielen auf die Erde, wie ein Feigenbaum seine unreifen Früchte abwirft, wenn er von einem starken Winde geschüttelt wird.
14 | Und der Himmel entwich wie ein Buch, das zusammengerollt wird, und alle Berge und Inseln wurden aus ihren Stellen gerückt.
15 | Und die Könige der Erde und die Großen und die Heerführer und die Reichen und die Gewaltigen und alle Knechte und alle Freien verbargen sich in die Klüfte und in die Felsen der Berge
16 | und sprachen zu den Bergen und zu den Felsen: Fallet auf uns und verberget uns vor dem Angesichte dessen, der auf dem Throne sitzt, und vor dem Zorn des Lammes!
17 | Denn gekommen ist der große Tag seines Zorns, und wer kann bestehen?


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 7

1 | Darnach sah ich vier Engel an den vier Ecken der Erde stehen, die hielten die vier Winde der Erde, damit kein Wind wehe über die Erde noch über das Meer noch über irgend einen Baum.
2 | Und ich sah einen andern Engel vom Sonnenaufgang heraufsteigen, der hatte das Siegel des lebendigen Gottes; und er rief mit lauter Stimme den vier Engeln zu, welchen Macht gegeben war, die Erde und das Meer zu schädigen,
3 | und sprach: Schädiget die Erde nicht, noch das Meer noch die Bäume, bis wir die Knechte unsres Gottes auf ihren Stirnen versiegelt haben!
4 | Und ich hörte die Zahl der Versiegelten: Hundertvierundvierzigtausend Versiegelte, aus allen Stämmen der Kinder Israel.
5 | Aus dem Stamm Juda zwölftausend Versiegelte; aus dem Stamm Ruben zwölftausend; aus dem Stamm Gad zwölftausend;
6 | aus dem Stamm Asser zwölftausend; aus dem Stamm Naphtali zwölftausend; aus dem Stamm Manasse zwölftausend;
7 | aus dem Stamm Simeon zwölftausend; aus dem Stamm Levi zwölftausend; aus dem Stamm Issaschar zwölftausend;
8 | aus dem Stamm Sebulon zwölftausend; aus dem Stamm Joseph zwölftausend; aus dem Stamm Benjamin zwölftausend Versiegelte.
9 | Darnach sah ich, und siehe, eine große Schar, die niemand zählen konnte, aus allen Nationen und Stämmen und Völkern und Zungen; die standen vor dem Throne und vor dem Lamm, angetan mit weißen Kleidern, und Palmen in ihren Händen.
10 | Und sie riefen mit lauter Stimme und sprachen: Das Heil steht bei unsrem Gott, der auf dem Throne sitzt, und bei dem Lamm!
11 | Und alle Engel standen rings um den Thron und um die Ältesten und die vier lebendigen Wesen und fielen vor dem Thron auf ihr Angesicht und beteten Gott an
12 | und sprachen: Amen! Lobpreisung und Ruhm und Weisheit und Dank und Ehre und Macht und Stärke sei unsrem Gott von Ewigkeit zu Ewigkeit! Amen.
13 | Und einer von den Ältesten hob an und sprach zu mir: Wer sind diese, die mit weißen Kleidern angetan sind, und woher sind sie gekommen?
14 | Und ich sprach zu ihm: Mein Herr, du weißt es! Und er sprach zu mir: Das sind die, welche aus der großen Trübsal kommen; und sie haben ihre Kleider gewaschen und hell gemacht im Blute des Lammes.
15 | Darum sind sie vor dem Throne Gottes und dienen ihm Tag und Nacht in seinem Tempel; und der auf dem Throne sitzt, wird über ihnen wohnen.
16 | Und sie werden nicht mehr hungern noch dürsten; es wird auch nicht die Sonne auf sie fallen noch irgend eine Hitze;
17 | denn das Lamm, das inmitten des Thrones ist, wird sie weiden und sie leiten zu Wasserquellen des Lebens, und Gott wird abwischen alle Tränen von ihren Augen.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 8

1 | Und als es das siebente Siegel öffnete, entstand eine Stille im Himmel, von etwa einer halben Stunde.
2 | Und ich sah die sieben Engel, die vor Gott stehen; und es wurden ihnen sieben Posaunen gegeben.
3 | Und ein anderer Engel kam und stellte sich an den Altar, der hatte eine goldene Räucherpfanne; und ihm wurde viel Räucherwerk gegeben, damit er es mitsamt den Gebeten aller Heiligen auf den goldenen Altar gäbe, der vor dem Throne ist.
4 | Und der Rauch des Räucherwerks stieg mit den Gebeten der Heiligen aus der Hand des Engels auf vor Gott.
5 | Und der Engel nahm die Räucherpfanne und füllte sie mit Feuer vom Altar und warf sie auf die Erde; und es entstanden Stimmen und Donner und Blitze und Erdbeben.
6 | Und die sieben Engel, welche die sieben Posaunen hatten, machten sich bereit zu posaunen.
7 | Und der erste Engel posaunte, und es entstand Hagel und Feuer, mit Blut vermischt, und wurde auf die Erde geworfen; und der dritte Teil der Erde verbrannte, und der dritte Teil der Bäume verbrannte, und alles grüne Gras verbrannte.
8 | Und der zweite Engel posaunte, und es wurde etwas wie ein großer feuerspeiender Berg ins Meer geworfen; und der dritte Teil des Meeres wurde zu Blut,
9 | und der dritte Teil der Geschöpfe im Meer, welche Seelen haben, starb, und der dritte Teil der Schiffe ging zugrunde.
10 | Und der dritte Engel posaunte; da fiel ein großer Stern vom Himmel, brennend wie eine Fackel, und er fiel auf den dritten Teil der Flüsse und auf die Wasserquellen;
11 | und der Name des Sternes heißt Wermut. Und der dritte Teil der Gewässer wurde zu Wermut, und viele der Menschen starben von den Gewässern, weil sie bitter geworden waren.
12 | Und der vierte Engel posaunte; da wurde der dritte Teil der Sonne und der dritte Teil des Mondes und der dritte Teil der Sterne geschlagen, damit der dritte Teil derselben verfinstert würde und der Tag ohne Beleuchtung sei seinen dritten Teil, und die Nacht in gleicher Weise.
13 | Und ich sah und hörte einen Adler, der in der Mitte des Himmels flog und mit lauter Stimme rief: Wehe, wehe, wehe denen, die auf Erden wohnen, wegen der übrigen Posaunenstimmen der drei Engel, die noch posaunen sollen!


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 9

1 | Und der fünfte Engel posaunte; und ich sah einen Stern, der vom Himmel auf die Erde gefallen war, und es wurde ihm der Schlüssel zum Schlunde des Abgrunds gegeben.
2 | Und er öffnete den Schlund des Abgrunds, und ein Rauch stieg empor aus dem Schlunde, wie der Rauch eines großen Ofens, und die Sonne und die Luft wurden verfinstert von dem Rauch des Schlundes.
3 | Und aus dem Rauch kamen Heuschrecken hervor auf die Erde; und es wurde ihnen Macht gegeben, wie die Skorpione der Erde Macht haben.
4 | Und es wurde ihnen gesagt, daß sie das Gras der Erde nicht schädigen sollten, auch nicht irgend etwas Grünes, noch irgend einen Baum, sondern nur die Menschen, welche das Siegel Gottes nicht an ihrer Stirne haben.
5 | Und es wurde ihnen gegeben, sie nicht zu töten, sondern zu plagen fünf Monate lang. Und ihre Qual war wie die Qual von einem Skorpion, wenn er einen Menschen sticht.
6 | Und in jenen Tagen werden die Menschen den Tod suchen und ihn nicht finden; sie werden begehren zu sterben, und der Tod wird von ihnen fliehen.
7 | Und die Gestalten der Heuschrecken glichen Pferden, zum Kampfe gerüstet, und auf ihren Köpfen [waren] wie goldene Kronen, und ihre Angesichter wie menschliche Angesichter.
8 | Und sie hatten Haare wie Frauenhaare, und ihre Zähne waren wie Löwenzähne.
9 | Und sie hatten Panzer wie eiserne Panzer, und das Rasseln ihrer Flügel war wie das Rasseln vieler Wagen und Rosse, welche zum Kampfe laufen.
10 | Und sie haben Schwänze wie Skorpione, und Stacheln, und in ihren Schwänzen lag ihre Macht, die Menschen zu schädigen fünf Monate lang.
11 | Und sie haben als König über sich den Engel des Abgrunds; sein Name ist auf hebräisch Abaddon, und im Griechischen hat er den Namen Apollyon.
12 | Das eine Wehe ist vorüber, siehe, es kommen noch zwei Wehe nach diesem.
13 | Und der sechste Engel posaunte, und ich hörte eine Stimme aus den vier Hörnern des goldenen Altars, der vor Gott steht,
14 | die sprach zu dem sechsten Engel, der die Posaune hatte: Löse die vier Engel, die am großen Strom Euphrat gebunden sind!
15 | Und die vier Engel wurden losgebunden, die auf Stunde und Tag und Monat und Jahr bereitstanden, den dritten Teil der Menschen zu töten.
16 | Und die Zahl des Reiterheeres war zweimal zehntausendmal zehntausend; ich hörte ihre Zahl.
17 | Und so sah ich im Gesicht die Pferde und die darauf saßen: sie hatten feurige und violette und schwefelgelbe Panzer, und die Köpfe der Pferde waren wie Löwenköpfe; und aus ihren Mäulern geht Feuer und Rauch und Schwefel hervor.
18 | Durch diese drei Plagen wurde der dritte Teil der Menschen getötet, durch das Feuer und den Rauch und den Schwefel, die aus ihren Mäulern gingen.
19 | Denn die Macht der Pferde liegt in ihrem Maul und in ihren Schwänzen; denn ihre Schwänze gleichen Schlangen, und sie haben Köpfe, und mit diesen schädigen sie.
20 | Aber die übrigen der Menschen, die durch diese Plagen nicht getötet wurden, taten nicht Buße von den Werken ihrer Hände, so daß sie nicht mehr die Dämonen und die Götzen von Gold und Silber und Erz und Stein und Holz angebetet hätten, die weder sehen, noch hören, noch gehen können.
21 | Und sie taten nicht Buße, weder von ihren Mordtaten noch von ihren Zaubereien noch von ihrer Unzucht noch von ihren Diebereien.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 10

1 | Und ich sah einen andern starken Engel aus dem Himmel herabsteigen, bekleidet mit einer Wolke, und der Regenbogen [war] über seinem Haupte und sein Angesicht wie die Sonne und seine Füße wie Feuersäulen.
2 | Und er hielt in seiner Hand ein offenes Büchlein; und er setzte seinen rechten Fuß auf das Meer, den linken aber auf die Erde,
3 | und er rief mit lauter Stimme, wie ein Löwe brüllt. Und als er gerufen hatte, ließen die sieben Donner ihre Stimmen vernehmen.
4 | Und als die sieben Donner geredet hatten, wollte ich schreiben; und ich hörte eine Stimme aus dem Himmel, die sprach: Versiegle, was die sieben Donner geredet haben, und schreibe es nicht auf!
5 | Und der Engel, den ich auf dem Meer und auf der Erde stehen sah, erhob seine rechte Hand zum Himmel
6 | und schwur bei dem, der von Ewigkeit zu Ewigkeit lebt, der den Himmel geschaffen hat und was darin ist, und die Erde und was darauf ist, und das Meer und was darin ist: es wird keine Zeit mehr sein;
7 | sondern in den Tagen der Stimme des siebenten Engels, wenn er posaunen wird, ist das Geheimnis Gottes vollendet, wie er es seinen Knechten, den Propheten, als frohe Botschaft verkündigt hat.
8 | Und die Stimme, die ich aus dem Himmel gehört hatte, redete abermals mit mir und sprach: Geh hin, nimm das offene Büchlein in der Hand des Engels, der auf dem Meer und auf der Erde steht!
9 | Und ich ging zu dem Engel und sprach zu ihm: Gib mir das Büchlein! Und er spricht zu mir: Nimm und verschlinge es; und es wird dir im Bauche Bitterkeit verursachen, in deinem Munde aber wird es süß sein wie Honig!
10 | Und ich nahm das Büchlein aus der Hand des Engels und verschlang es; und es war in meinem Munde süß wie Honig. Als ich es aber verschlungen hatte, wurde es mir bitter im Leibe.
11 | Und er sprach zu mir: Du sollst abermals weissagen über viele Völker und Nationen und Zungen und Könige.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 11

1 | Und mir wurde ein Rohr gegeben, gleich einem Stabe; und es wurde zu mir gesagt: Mache dich auf und miß den Tempel Gottes und den Altar und die, welche dort anbeten.
2 | Aber den Vorhof, der außerhalb des Tempels ist, laß weg und miß ihn nicht; denn er ist den Heiden gegeben, und sie werden die heilige Stadt zertreten zweiundvierzig Monate lang.
3 | Und ich will meinen zwei Zeugen verleihen, daß sie weissagen sollen tausendzweihundertsechzig Tage lang, angetan mit Säcken.
4 | Das sind die zwei Ölbäume und die zwei Leuchter, die vor dem Herrn der Erde stehen.
5 | Und wenn jemand sie schädigen will, geht Feuer aus ihrem Munde und verzehrt ihre Feinde; und wenn jemand sie schädigen will, muß er so getötet werden.
6 | Diese haben Macht, den Himmel zu verschließen, damit kein Regen falle in den Tagen ihrer Weissagung; und sie haben Macht über die Gewässer, sie in Blut zu verwandeln und die Erde mit allerlei Plagen zu schlagen, so oft sie wollen.
7 | Und wenn sie ihr Zeugnis vollendet haben, wird das Tier, das aus dem Abgrund heraufsteigt, mit ihnen Krieg führen und sie überwinden und sie töten.
8 | Und ihre Leichname werden auf der Gasse der großen Stadt liegen, welche im geistlichen Sinne Sodom und Ägypten heißt, wo auch ihr Herr gekreuzigt worden ist.
9 | Und [viele] von den Völkern und Stämmen und Zungen werden ihre Leichname sehen, drei Tage lang und einen halben, und werden ihre Leichname nicht in ein Grab legen lassen.
10 | Und die auf Erden wohnen, werden sich über sie freuen und frohlocken und werden einander Geschenke schicken, weil diese zwei Propheten die Bewohner der Erde gepeinigt hatten.
11 | Und nach den drei Tagen und einem halben kam der Geist des Lebens aus Gott in sie, und sie traten auf ihre Füße, und eine große Furcht überfiel die, welche sie sahen.
12 | Und sie hörten eine laute Stimme vom Himmel her, die zu ihnen sprach: Steiget hier herauf! Da stiegen sie in den Himmel hinauf in der Wolke, und ihre Feinde sahen sie.
13 | Und zur selben Stunde entstand ein großes Erdbeben, und der zehnte Teil der Stadt fiel; und es wurden in dem Erdbeben siebentausend Menschen getötet, und die übrigen wurden voll Furcht und gaben dem Gott des Himmels die Ehre.
14 | Das zweite Wehe ist vorüber; siehe, das dritte Wehe kommt schnell.
15 | Und der siebente Engel posaunte; da erschollen laute Stimmen im Himmel, die sprachen: Das Weltreich unsres Herrn und seines Gesalbten ist zustande gekommen, und er wird regieren von Ewigkeit zu Ewigkeit!
16 | Und die vierundzwanzig Ältesten, die vor Gott auf ihren Thronen saßen, fielen auf ihr Angesicht und beteten Gott an
17 | und sprachen: Wir danken dir, Herr, allmächtiger Gott, der da ist, und der da war, daß du deine große Macht an dich genommen und die Regierung angetreten hast!
18 | Und die Völker sind zornig geworden, und dein Zorn ist gekommen und die Zeit der Toten, daß sie gerichtet werden, und daß du den Lohn gebest deinen Knechten, den Propheten und den Heiligen und denen, die deinen Namen fürchten, den Kleinen und den Großen, und daß du die verderbest, welche die Erde verderben!
19 | Und der Tempel Gottes im Himmel wurde geöffnet, und die Lade seines Bundes wurde sichtbar in seinem Tempel. Und es entstanden Blitze und Stimmen und Donner und Erdbeben und großer Hagel.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 12

1 | Und ein großes Zeichen erschien im Himmel: ein Weib, mit der Sonne bekleidet, und der Mond unter ihren Füßen, und auf ihrem Haupte eine Krone mit zwölf Sternen.
2 | Und sie war schwanger und schrie in Wehen und Schmerzen der Geburt.
3 | Und es erschien ein anderes Zeichen im Himmel: siehe, ein großer, feuerroter Drache, der hatte sieben Köpfe und zehn Hörner und auf seinen Köpfen sieben Kronen;
4 | und sein Schwanz zog den dritten Teil der Sterne des Himmels nach sich und warf sie auf die Erde. Und der Drache stand vor dem Weibe, das gebären sollte, auf daß, wenn sie geboren hätte, er ihr Kind verschlänge.
5 | Und sie gebar einen Sohn, einen männlichen, der alle Heiden mit eisernem Stabe weiden soll; und ihr Kind wurde entrückt zu Gott und zu seinem Thron.
6 | Und das Weib floh in die Wüste, wo sie eine Stätte hat, von Gott bereitet, damit man sie daselbst ernähre tausendzweihundertsechzig Tage.
7 | Und es entstand ein Kampf im Himmel: Michael und seine Engel kämpften mit dem Drachen. Auch der Drache und seine Engel kämpften;
8 | aber sie siegten nicht, und es wurde für sie kein Platz mehr gefunden im Himmel.
9 | So wurde geworfen der große Drache, die alte Schlange, genannt der Teufel und der Satan, der den ganzen Erdkreis verführt, geworfen wurde er auf die Erde, und seine Engel wurden mit ihm geworfen.
10 | Und ich hörte eine laute Stimme im Himmel sagen: Nun ist das Heil und die Kraft und das Reich unseres Gottes und die Macht seines Gesalbten gekommen! Denn gestürzt wurde der Verkläger unsrer Brüder, der sie vor unsrem Gott verklagte Tag und Nacht.
11 | Und sie haben ihn überwunden durch des Lammes Blut und durch das Wort ihres Zeugnisses und haben ihr Leben nicht geliebt bis in den Tod!
12 | Darum seid fröhlich, ihr Himmel, und die ihr darin wohnet! Wehe der Erde und dem Meere! Denn der Teufel ist zu euch hinabgestiegen und hat einen großen Zorn, da er weiß, daß er nur wenig Zeit hat.
13 | Und als der Drache sah, daß er auf die Erde geworfen war, verfolgte er das Weib, welches den Knaben geboren hatte.
14 | Und es wurden dem Weibe zwei Flügel des großen Adlers gegeben, damit sie in die Wüste flöge an ihre Stätte, woselbst sie ernährt wird eine Zeit und zwei Zeiten und eine halbe Zeit, fern von dem Angesicht der Schlange.
15 | Und die Schlange schleuderte aus ihrem Maul dem Weibe Wasser nach, wie einen Strom, damit sie von dem Strom fortgerissen würde.
16 | Und die Erde half dem Weibe, und die Erde tat ihren Mund auf und verschlang den Strom, welchen der Drache aus seinem Maul geschleudert hatte.
17 | Und der Drache ergrimmte über das Weib und ging hin, Krieg zu führen mit den übrigen ihres Samens, welche die Gebote Gottes beobachten und das Zeugnis Jesu haben.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 13

1 | (12-18) Und ich stellte mich auf den Sand des Meeres. (13-1) Und ich sah aus dem Meer ein Tier aufsteigen, das zehn Hörner und sieben Köpfe hatte und auf seinen Hörnern zehn Kronen, und auf seinen Köpfen Namen der Lästerung.
2 | Und das Tier, das ich sah, war einem Panther gleich, und seine Füße [waren] wie die eines Bären und sein Rachen wie ein Löwenrachen; und der Drache gab ihm seine Kraft und seinen Thron und große Macht.
3 | Und ich sah einen seiner Köpfe wie zu Tode verwundet, und seine Todeswunde wurde geheilt. Und die ganze Erde sah verwundert dem Tiere nach.
4 | Und sie beteten den Drachen an, weil er dem Tiere die Macht gegeben, und beteten das Tier an und sprachen: Wer ist dem Tiere gleich, und wer vermag mit ihm zu streiten?
5 | Und es wurde ihm ein Maul gegeben, das große Dinge und Lästerungen redete; und es wurde ihm Macht gegeben, Krieg zu führen zweiundvierzig Monate lang.
6 | Und es tat sein Maul auf zur Lästerung gegen Gott, zu lästern seinen Namen und sein Zelt und die im Himmel wohnen.
7 | Und es wurde ihm gegeben, mit den Heiligen Krieg zu führen und sie zu überwinden; und es wurde ihm Macht gegeben über alle Geschlechter und Völker und Zungen und Nationen.
8 | Und alle Bewohner der Erde werden es anbeten, deren Namen nicht geschrieben sind im Lebensbuche des Lammes, das geschlachtet ist, von Grundlegung der Welt an.
9 | Hat jemand ein Ohr, der höre!
10 | Wer in Gefangenschaft führt, geht in die Gefangenschaft; wer mit dem Schwerte tötet, soll durchs Schwert getötet werden. Hier ist die Standhaftigkeit und der Glaube der Heiligen.
11 | Und ich sah ein anderes Tier aus der Erde aufsteigen, und es hatte zwei Hörner gleich einem Lamm und redete wie ein Drache.
12 | Und es übt alle Macht des ersten Tieres vor seinen Augen aus und macht, daß die Erde und deren Bewohner das erste Tier anbeten, dessen Todeswunde geheilt wurde.
13 | Und es tut große Zeichen, so daß es sogar Feuer vom Himmel auf die Erde herabfallen läßt vor den Menschen.
14 | Und es verführt die Bewohner der Erde durch die Zeichen, die vor dem Tiere zu tun ihm gegeben sind, und es sagt den Bewohnern der Erde, daß sie ein Bild machen sollen dem Tier, welches die Wunde vom Schwert hat und am Leben geblieben ist.
15 | Und es wurde ihm verliehen, dem Bilde des Tieres einen Geist zu geben, so daß das Bild des Tieres auch redete und bewirkte, daß alle getötet wurden, die das Bild des Tieres nicht anbeteten.
16 | Und es bewirkt, daß allen, den Kleinen und den Großen, den Reichen und den Armen, den Freien und den Knechten, ein Malzeichen gegeben wird auf ihre rechte Hand oder auf ihre Stirn,
17 | und daß niemand kaufen oder verkaufen kann als nur der, welcher das Malzeichen hat, den Namen des Tieres oder die Zahl seines Namens.
18 | Hier ist die Weisheit! Wer Verstand hat, der berechne die Zahl des Tieres, denn es ist eines Menschen Zahl, und seine Zahl ist 666.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 14

1 | Und ich sah und siehe, das Lamm stand auf dem Berge Zion und mit ihm hundertvierundvierzigtausend, die seinen Namen und den Namen seines Vaters auf ihren Stirnen geschrieben trugen.
2 | Und ich hörte eine Stimme aus dem Himmel wie das Rauschen vieler Wasser und wie die Stimme eines starken Donners; und die Stimme, die ich hörte, war wie von Harfenspielern, die auf ihren Harfen spielen.
3 | Und sie sangen wie ein neues Lied vor dem Throne und vor den vier lebendigen Wesen und den Ältesten, und niemand konnte das Lied lernen als nur die Hundertvierundvierzigtausend, die erkauft sind von der Erde.
4 | Diese sind es, die sich mit Weibern nicht befleckt haben; denn sie sind Jungfrauen. Diese sind es, die dem Lamme nachfolgen, wohin es auch geht. Diese sind aus den Menschen erkauft worden als Erstlinge für Gott und das Lamm,
5 | und in ihrem Munde ist kein Betrug gefunden worden; sie sind unsträflich.
6 | Und ich sah einen andern Engel durch die Mitte des Himmels fliegen, der hatte ein ewiges Evangelium den Bewohnern der Erde zu verkündigen, allen Nationen und Stämmen und Zungen und Völkern.
7 | Der sprach mit lauter Stimme: Fürchtet Gott und gebet ihm die Ehre, denn die Stunde seines Gerichts ist gekommen; und betet den an, der den Himmel und die Erde und das Meer und die Wasserquellen gemacht hat!
8 | Und ein anderer, zweiter Engel folgte ihm, der sprach: Gefallen, gefallen ist Babylon, die Große, die mit dem Glutwein ihrer Unzucht alle Völker getränkt hat!
9 | Und ein dritter Engel folgte ihnen, der sprach mit lauter Stimme: Wenn jemand das Tier und sein Bild anbetet und das Malzeichen auf seine Stirne oder auf seine Hand nimmt,
10 | so wird auch er von dem Glutwein Gottes trinken, der unvermischt eingeschenkt ist in dem Kelch seines Zornes, und er wird mit Feuer und Schwefel gepeinigt werden vor den heiligen Engeln und dem Lamm.
11 | Und der Rauch ihrer Qual steigt auf von Ewigkeit zu Ewigkeit; und keine Ruhe haben Tag und Nacht, die das Tier und sein Bild anbeten, und wer das Malzeichen seines Namens annimmt!
12 | Hier ist die Standhaftigkeit der Heiligen, welche die Gebote Gottes und den Glauben an Jesus bewahren.
13 | Und ich hörte eine Stimme aus dem Himmel, die sprach: Schreibe: Selig sind die Toten, die im Herrn sterben, von nun an! Ja, spricht der Geist, auf daß sie ruhen von ihren Mühen; ihre Werke aber folgen ihnen nach.
14 | Und ich sah, und siehe, eine weiße Wolke, und auf der Wolke saß einer, der glich einem Menschensohn; er hatte auf seinem Haupte eine goldene Krone und in seiner Hand eine scharfe Sichel.
15 | Und ein anderer Engel kam aus dem Tempel hervor, der rief mit lauter Stimme dem zu, der auf der Wolke saß: Sende deine Sichel und ernte; denn die Stunde des Erntens ist gekommen, denn die Ernte der Erde ist dürr geworden!
16 | Und der auf der Wolke saß, warf seine Sichel auf die Erde, und die Erde wurde geerntet.
17 | Und ein anderer Engel kam hervor aus dem Tempel, der im Himmel ist, und auch er hatte eine scharfe Sichel.
18 | Und ein anderer Engel kam vom Altar her, der hatte Macht über das Feuer und rief mit lauter Stimme dem zu, der die scharfe Sichel hatte, und sprach: Sende deine scharfe Sichel aus und schneide die Trauben des Weinstocks der Erde ab, denn seine Beeren sind reif geworden!
19 | Und der Engel warf seine Sichel auf die Erde und schnitt den Weinstock der Erde und warf die Trauben in die große Kelter des Zornes Gottes.
20 | Und die Kelter wurde außerhalb der Stadt getreten, und es floß Blut aus der Kelter bis an die Zäume der Pferde, tausendsechshundert Stadien weit.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 15

1 | Und ich sah ein anderes Zeichen im Himmel, groß und wunderbar: sieben Engel, welche die sieben letzten Plagen hatten, denn mit ihnen ist der Zorn Gottes vollendet.
2 | Und ich sah etwas wie ein gläsernes Meer, mit Feuer vermischt; und die, welche als Überwinder hervorgegangen waren über das Tier und über sein Bild und über die Zahl seines Namens, standen an dem gläsernen Meere und hatten Harfen Gottes.
3 | Und sie singen das Lied Moses, des Knechtes Gottes, und des Lammes und sprechen: Groß und wunderbar sind deine Werke, o Herr, Gott, Allmächtiger! Gerecht und wahrhaft sind deine Wege, du König der Völker!
4 | Wer sollte dich nicht fürchten, Herr, und deinen Namen preisen? Denn du allein bist heilig. Denn alle Völker werden kommen und vor dir anbeten; denn deine gerechten Taten sind offenbar geworden.
5 | Und darnach sah ich, und siehe, der Tempel der Hütte des Zeugnisses im Himmel wurde geöffnet,
6 | und die sieben Engel, welche die sieben Plagen hatten, kamen aus dem Tempel hervor, angetan mit reiner und glänzender Leinwand und um die Brust gegürtet mit goldenen Gürteln.
7 | Und eines der vier lebendigen Wesen gab den sieben Engeln sieben goldene Schalen voll vom Zorn Gottes, der da lebt von Ewigkeit zu Ewigkeit.
8 | Und der Tempel wurde voll Rauch von der Herrlichkeit Gottes und von seiner Kraft, und niemand konnte in den Tempel hineingehen, bis die sieben Plagen der sieben Engel vollendet waren.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 16

1 | Und ich hörte eine laute Stimme aus dem Tempel, die sprach zu den sieben Engeln: Gehet hin und gießet die sieben Schalen des Zornes Gottes aus auf die Erde!
2 | Und der erste ging hin und goß seine Schale aus auf die Erde; da entstand ein böses und schmerzhaftes Geschwür an den Menschen, die das Malzeichen des Tieres hatten und die sein Bild anbeteten.
3 | Und der zweite goß seine Schale aus in das Meer, und es wurde zu Blut wie von einem Toten, und alle lebendigen Wesen im Meer starben.
4 | Und der dritte goß seine Schale aus in die Flüsse und in die Wasserquellen, und sie wurden zu Blut.
5 | Und ich hörte den Engel der Gewässer sagen: Gerecht bist du, Herr, der du bist und der du warst, du Heiliger, daß du so gerichtet hast!
6 | Denn das Blut der Heiligen und Propheten haben sie vergossen, und Blut hast du ihnen zu trinken gegeben; sie verdienen es!
7 | Und ich hörte vom Altar her sagen: Ja, Herr, allmächtiger Gott, wahrhaft und gerecht sind deine Gerichte!
8 | Und der vierte goß seine Schale aus auf die Sonne; und ihr wurde gegeben, die Menschen zu versengen mit Feuerglut.
9 | Und die Menschen wurden versengt von großer Hitze, und sie lästerten den Namen Gottes, der Macht hat über diese Plagen, und taten nicht Buße, ihm die Ehre zu geben.
10 | Und der fünfte goß seine Schale aus auf den Thron des Tieres, und dessen Reich wurde verfinstert, und sie zerbissen ihre Zungen vor Schmerz
11 | und lästerten den Gott des Himmels wegen ihrer Schmerzen und wegen ihrer Geschwüre und taten nicht Buße von ihren Werken.
12 | Und der sechste goß seine Schale aus auf den großen Strom Euphrat; und sein Wasser vertrocknete, damit den Königen vom Aufgang der Sonne der Weg bereitet würde.
13 | Und ich sah aus dem Maul des Drachen und aus dem Maul des Tieres und aus dem Maul des falschen Propheten drei unreine Geister herauskommen, gleich Fröschen.
14 | Es sind nämlich Geister von Dämonen, welche Zeichen tun und zu den Königen des ganzen Erdkreises ausziehen, um sie zum Kampf an jenem großen Tage Gottes, des Allmächtigen, zu versammeln.
15 | Siehe, ich komme wie ein Dieb! Selig ist, wer wacht und seine Kleider bewahrt, damit er nicht bloß einhergehe und man nicht seine Schande sehe!
16 | Und er versammelte sie an den Ort, der auf hebräisch Harmagedon heißt.
17 | Und der siebente goß seine Schale aus in die Luft; da kam eine laute Stimme aus dem Tempel des Himmels, vom Throne her, die sprach: Es ist geschehen!
18 | Und es entstanden Blitze und Stimmen und Donner, und ein großes Erdbeben entstand, wie dergleichen noch nie gewesen ist, seit es Menschen gab auf Erden, ein solches Erdbeben, so groß.
19 | Und die große Stadt wurde in drei Teile [zerrissen], und die Städte der Heiden fielen, und Babylon, der Großen, wurde vor Gott gedacht, ihr den Becher des Glutweines seines Zornes zu geben.
20 | Und alle Inseln flohen, und Berge wurden nicht mehr gefunden.
21 | Und ein großer, zentnerschwerer Hagel kam vom Himmel auf die Menschen herab, und die Menschen lästerten Gott wegen der Plage des Hagels, weil seine Plage sehr groß war.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 17

1 | Und es kam einer von den sieben Engeln, welche die sieben Schalen hatten, redete mit mir und sprach: Komm! ich will dir das Gericht über die große Hure zeigen, die an vielen Wassern sitzt,
2 | mit welcher die Könige der Erde Unzucht getrieben haben und von deren Wein der Unzucht die Bewohner der Erde trunken geworden sind.
3 | Und er brachte mich im Geist in eine Wüste. Und ich sah ein Weib auf einem scharlachroten Tiere sitzen, das voll Namen der Lästerung war und sieben Köpfe und zehn Hörner hatte.
4 | Und das Weib war mit Purpur und Scharlach bekleidet, und übergoldet mit Gold und Edelsteinen und Perlen; und sie hatte einen goldenen Becher in ihrer Hand, voll von Greueln und der Unreinigkeit ihrer Unzucht,
5 | und an ihrer Stirne einen Namen geschrieben, ein Geheimnis: Babylon, die Große, die Mutter der Huren und der Greuel der Erde.
6 | Und ich sah das Weib trunken vom Blut der Heiligen und vom Blut der Zeugen Jesu; und ich verwunderte mich gar sehr, als ich sie sah.
7 | Und der Engel sprach zu mir: Warum verwunderst du dich? Ich will dir das Geheimnis des Weibes sagen und des Tieres, das sie trägt, welches die sieben Köpfe und die zehn Hörner hat.
8 | Das Tier, welches du gesehen hast, war und ist nicht mehr, und es wird aus dem Abgrund heraufkommen und ins Verderben laufen; und die auf Erden wohnen, deren Namen nicht geschrieben sind im Buche des Lebens von Grundlegung der Welt an, werden sich verwundern, wenn sie das Tier sehen, daß es war und nicht ist und da sein wird.
9 | Hierher, wer Verstand, wer Weisheit hat! Die sieben Köpfe sind sieben Berge, auf welchen das Weib sitzt,
10 | und sind sieben Könige. Fünf sind gefallen, der eine ist da, der andere ist noch nicht gekommen; und wenn er kommt, darf er nur eine kleine Zeit bleiben.
11 | Und das Tier, das war und nicht ist, ist auch selbst der achte und ist einer von den sieben und läuft ins Verderben.
12 | Und die zehn Hörner, die du gesehen hast, sind zehn Könige, welche noch kein Reich empfangen haben; aber sie erlangen Macht wie Könige auf eine Stunde mit dem Tier.
13 | Diese haben einerlei Ansicht, und ihre Macht und Gewalt übergeben sie dem Tier.
14 | Diese werden mit dem Lamm Krieg führen, und das Lamm wird sie besiegen (denn es ist der Herr der Herren und der König der Könige) und mit ihm die Berufenen, Auserwählten und Getreuen.
15 | Und er sprach zu mir: Die Wasser, die du gesehen hast, wo die Hure sitzt, sind Völker und Scharen und Nationen und Sprachen.
16 | Und die zehn Hörner, die du gesehen hast, und das Tier, diese werden die Hure hassen und sie einsam machen und nackt und ihr Fleisch verzehren und sie mit Feuer verbrennen.
17 | Denn Gott hat ihnen ins Herz gegeben, seine Absicht auszuführen und ihr Reich dem Tier zu geben, bis die Worte Gottes erfüllt sein werden.
18 | Und das Weib, das du gesehen, ist die große Stadt, welche königliche Macht über die Könige der Erde besitzt.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 18

1 | Darnach sah ich einen andern Engel aus dem Himmel herabsteigen, der hatte große Gewalt, und die Erde wurde erleuchtet von seiner Herrlichkeit.
2 | Und er rief mit mächtiger Stimme und sprach: Gefallen, gefallen ist Babylon, die Große, und ist eine Behausung der Dämonen und ein Gefängnis aller unreinen Geister und ein Gefängnis aller unreinen und verhaßten Vögel geworden.
3 | Denn von dem Wein ihrer grimmigen Unzucht haben alle Völker getrunken, und die Könige der Erde haben mit ihr Unzucht getrieben, und die Kaufleute der Erde sind von ihrer gewaltigen Wollust reich geworden.
4 | Und ich hörte eine andere Stimme aus dem Himmel, die sprach: Gehet aus ihr heraus, mein Volk, damit ihr nicht ihrer Sünden teilhaftig werdet und damit ihr nicht von ihren Plagen empfanget!
5 | Denn ihre Sünden reichen bis zum Himmel, und Gott hat ihrer Ungerechtigkeiten gedacht.
6 | Vergeltet ihr, wie auch sie euch vergolten hat, und gebet ihr das Zwiefache nach ihren Werken; in den Becher, welchen sie euch eingeschenkt hat, schenket ihr doppelt ein!
7 | In dem Maße, wie sie sich selbst verherrlichte und Wollust trieb, gebet ihr nun Pein und Leid! Denn sie spricht in ihrem Herzen: Ich throne als Königin und bin keine Witwe und werde kein Leid sehen.
8 | Darum werden an einem Tage ihre Plagen kommen, Tod und Leid und Hunger, und sie wird mit Feuer verbrannt werden; denn stark ist Gott, der Herr, der sie richtet.
9 | Und es werden sie beweinen und sich ihretwegen an die Brust schlagen die Könige der Erde, die mit ihr Unzucht und Wollust getrieben haben, wenn sie den Rauch ihres Brandes sehen,
10 | und werden von ferne stehen aus Furcht vor ihrer Qual und sagen: Wehe, wehe, du große Stadt Babylon, du gewaltige Stadt; denn in einer Stunde ist dein Gericht gekommen!
11 | Und die Kaufleute der Erde weinen und trauern über sie, weil niemand mehr ihre Ware kauft,
12 | die Ware von Gold und Silber und Edelsteinen und Perlen und feiner Leinwand und Purpur und Seide und Scharlach und allerlei Tujaholz und allerlei Elfenbeingeräte und allerlei Geräte vom köstlichsten Holz und von Erz und Eisen und Marmor,
13 | und Zimmet und Räucherwerk und Salbe und Weihrauch und Wein und Öl und Semmelmehl und Weizen und Lasttiere und Schafe und Pferde und Wagen und Leiber und Seelen der Menschen.
14 | Und die Früchte, woran deine Seele Lust hatte, sind dir entschwunden, und aller Glanz und Flitter ist dir verloren gegangen, und man wird ihn nicht mehr finden.
15 | Die Verkäufer dieser Waren, die von ihr reich geworden sind, werden aus Furcht vor ihrer Qual von ferne stehen; sie werden weinen und trauern und sagen:
16 | Wehe, wehe! die große Stadt, die bekleidet war mit feiner Leinwand und Purpur und Scharlach und übergoldet mit Gold und Edelsteinen und Perlen! denn in einer Stunde wurde dieser so große Reichtum verwüstet!
17 | Und jeder Steuermann und jeder, der nach irgend einem Orte fährt, und die Schiffer, und alle, die auf dem Meere tätig sind, standen von ferne
18 | und riefen, als sie den Rauch ihres Brandes sahen: Wer war dieser großen Stadt gleich?
19 | Und sie warfen Staub auf ihre Häupter und riefen weinend und trauernd: Wehe, wehe! die große Stadt, durch deren Wohlstand alle reich wurden, die Schiffe auf dem Meere hatten! denn in einer Stunde ist sie verwüstet worden!
20 | Seid fröhlich über sie, du Himmel und ihr Heiligen und Apostel und Propheten; denn Gott hat euch an ihr gerächt!
21 | Und ein starker Engel hob einen Stein auf, gleich einem großen Mühlstein, und warf ihn ins Meer und sprach: So wird Babylon, die große Stadt, mit einem Wurf hingeschleudert und nicht mehr gefunden werden!
22 | Und die Stimme der Harfenspieler und Sänger und Flötenspieler und Trompeter soll nicht mehr in dir gehört werden, und kein Künstler irgend einer Kunst wird mehr in dir gefunden werden, und die Stimme der Mühle soll nicht mehr in dir gehört werden;
23 | und das Licht des Leuchters wird nicht mehr in dir scheinen und die Stimme des Bräutigams und der Braut nicht mehr in dir gehört werden. Denn deine Kaufleute waren die Großen der Erde, und durch deine Zauberei wurden alle Völker verführt;
24 | und in ihr wurde das Blut der Propheten und Heiligen gefunden und aller derer, die auf Erden umgebracht worden sind.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 19

1 | Darnach hörte ich wie eine laute Stimme einer großen Menge im Himmel, die sprachen: Halleluja! Das Heil und der Ruhm und die Kraft gehören unsrem Gott!
2 | Denn wahrhaft und gerecht sind seine Gerichte; denn er hat die große Hure gerichtet, welche die Erde mit ihrer Unzucht verderbte, und hat das Blut seiner Knechte von ihrer Hand gefordert!
3 | Und abermals sprachen sie: Halleluja! Und ihr Rauch steigt auf von Ewigkeit zu Ewigkeit!
4 | Und die vierundzwanzig Ältesten und die vier lebendigen Wesen fielen nieder und beteten Gott an, der auf dem Throne saß, und sprachen: Amen! Halleluja!
5 | Und eine Stimme ging aus vom Throne, die sprach: Lobet unsren Gott, alle seine Knechte und die ihr ihn fürchtet, die Kleinen und die Großen!
6 | Und ich hörte wie die Stimme einer großen Menge und wie das Rauschen vieler Wasser und wie die Stimme starker Donner, die sprachen: Halleluja! Denn der Herr, unser Gott, der Allmächtige, ist König geworden!
7 | Laßt uns fröhlich sein und frohlocken und ihm die Ehre geben! Denn die Hochzeit des Lammes ist gekommen, und sein Weib hat sich bereitet.
8 | Und es wurde ihr gegeben, sich in feine, glänzend reine Leinwand zu kleiden; denn die feine Leinwand ist die Gerechtigkeit der Heiligen.
9 | Und er sprach zu mir: Schreibe: Selig sind die, welche zum Hochzeitsmahl des Lammes berufen sind! Und er sprach zu mir: Dieses sind wahrhaftige Worte Gottes!
10 | Und ich fiel vor seinen Füßen nieder, ihn anzubeten. Und er sprach zu mir: Siehe zu, tue es nicht! Ich bin dein Mitknecht und der deiner Brüder, die das Zeugnis Jesu haben. Bete Gott an! Denn das Zeugnis Jesu ist der Geist der Weissagung.
11 | Und ich sah den Himmel geöffnet, und siehe, ein weißes Pferd, und der darauf saß, heißt der Treue und Wahrhaftige; und mit Gerechtigkeit richtet und streitet er.
12 | Seine Augen sind eine Feuerflamme, und auf seinem Haupte sind viele Kronen, und er trägt einen Namen geschrieben, den niemand kennt als nur er selbst.
13 | Und er ist angetan mit einem Kleide, das in Blut getaucht ist, und sein Name heißt: «Das Wort Gottes.»
14 | Und die Heere im Himmel folgten ihm nach auf weißen Pferden und waren angetan mit weißer und reiner Leinwand.
15 | Und aus seinem Munde geht ein scharfes Schwert, daß er die Heiden damit schlage, und er wird sie mit eisernem Stabe weiden, und er tritt die Weinkelter des grimmigen Zornes des allmächtigen Gottes.
16 | Und er trägt an seinem Kleide und an seiner Hüfte den Namen geschrieben: «König der Könige und Herr der Herren.»
17 | Und ich sah einen Engel in der Sonne stehen, der rief mit lauter Stimme und sprach zu allen Vögeln, die durch die Mitte des Himmels fliegen: Kommt und versammelt euch zu dem großen Mahle Gottes,
18 | zu verzehren das Fleisch der Könige und das Fleisch der Heerführer und das Fleisch der Starken und das Fleisch der Pferde und derer, die darauf sitzen, und das Fleisch aller Freien und Knechte, der Kleinen und Großen!
19 | Und ich sah das Tier und die Könige der Erde und ihre Heere versammelt, um Krieg zu führen mit dem, der auf dem Pferde sitzt, und mit seinem Heer.
20 | Und das Tier wurde ergriffen und mit ihm der falsche Prophet, der die Zeichen vor ihm tat, durch welche er die verführte, die das Malzeichen des Tieres annahmen und sein Bild anbeteten; lebendig wurden die beiden in den Feuersee geworfen, der mit Schwefel brennt.
21 | Und die übrigen wurden getötet mit dem Schwert, das aus dem Munde dessen hervorgeht, der auf dem Pferde sitzt, und alle Vögel sättigten sich von ihrem Fleisch.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 20

1 | Und ich sah einen Engel aus dem Himmel herabsteigen, der hatte den Schlüssel des Abgrundes und eine große Kette in seiner Hand.
2 | Und er ergriff den Drachen, die alte Schlange, welche der Teufel und Satan ist, und band ihn auf tausend Jahre
3 | und warf ihn in den Abgrund und schloß zu und versiegelte über ihm, damit er die Völker nicht mehr verführte, bis die tausend Jahre vollendet wären. Und nach diesen muß er auf kurze Zeit losgelassen werden.
4 | Und ich sah Throne, und sie setzten sich darauf, und das Gericht wurde ihnen übergeben; und [ich sah] die Seelen derer, die enthauptet worden waren um des Zeugnisses Jesu und um des Wortes Gottes willen, und die das Tier nicht angebetet hatten noch sein Bild, und das Malzeichen weder auf ihre Stirn noch auf ihre Hand genommen hatten; und sie lebten und regierten mit Christus tausend Jahre.
5 | Die übrigen der Toten aber lebten nicht, bis die tausend Jahre vollendet waren. Dies ist die erste Auferstehung.
6 | Selig und heilig ist, wer teilhat an der ersten Auferstehung. Über diese hat der zweite Tod keine Macht, sondern sie werden Priester Gottes und Christi sein und mit ihm regieren tausend Jahre.
7 | Und wenn die tausend Jahre vollendet sind, wird der Satan aus seinem Gefängnis losgelassen werden,
8 | und er wird ausgehen, die Nationen zu verführen, die an den vier Ecken der Erde sind, den Gog und den Magog, sie zum Kampfe zu versammeln; ihre Zahl ist wie der Sand am Meer.
9 | Und sie zogen herauf auf die Breite der Erde und umringten das Heerlager der Heiligen und die geliebte Stadt. Und es fiel Feuer von Gott aus dem Himmel herab und verzehrte sie.
10 | Und der Teufel, der sie verführte, wurde in den Feuer und Schwefelsee geworfen, wo auch das Tier ist und der falsche Prophet, und sie werden gepeinigt werden Tag und Nacht, von Ewigkeit zu Ewigkeit.
11 | Und ich sah einen großen weißen Thron und den, der darauf saß; vor seinem Angesicht flohen die Erde und der Himmel, und es wurde keine Stätte für sie gefunden.
12 | Und ich sah die Toten, die Großen und die Kleinen, vor dem Throne stehen, und Bücher wurden aufgetan, und ein anderes Buch wurde aufgetan, das ist das Buch des Lebens; und die Toten wurden gerichtet nach dem, was in den Büchern geschrieben war, nach ihren Werken.
13 | Und das Meer gab die Toten, die darin waren, und der Tod und das Totenreich gaben die Toten, die darin waren; und sie wurden gerichtet, ein jeder nach seinen Werken.
14 | Und der Tod und das Totenreich wurden in den Feuersee geworfen. Das ist der zweite Tod, der Feuersee.
15 | Und wenn jemand nicht im Buche des Lebens eingeschrieben gefunden ward, wurde er in den Feuersee geworfen.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 21

1 | Und ich sah einen neuen Himmel und eine neue Erde; denn der erste Himmel und die erste Erde sind vergangen, und das Meer ist nicht mehr.
2 | Und ich sah die heilige Stadt, das neue Jerusalem, aus dem Himmel herabsteigen von Gott, zubereitet wie eine für ihren Mann geschmückte Braut.
3 | Und ich hörte eine laute Stimme aus dem Himmel sagen: Siehe da, die Hütte Gottes bei den Menschen! Und er wird bei ihnen wohnen, und sie werden sein Volk sein, und Gott selbst wird bei ihnen sein, ihr Gott.
4 | Und Gott wird abwischen alle Tränen von ihren Augen, und der Tod wird nicht mehr sein, noch Leid noch Geschrei noch Schmerz wird mehr sein; denn das Erste ist vergangen.
5 | Und der auf dem Throne saß, sprach: Siehe, ich mache alles neu! Und er sprach zu mir: Schreibe; denn diese Worte sind gewiß und wahrhaft!
6 | Und er sprach zu mir: Es ist geschehen! Ich bin das A und das O, der Anfang und das Ende. Ich will dem Durstigen geben aus dem Quell des Wassers des Lebens umsonst!
7 | Wer überwindet, wird solches ererben, und ich werde sein Gott sein, und er wird mein Sohn sein.
8 | Den Feiglingen aber und Ungläubigen und Greulichen und Mördern und Unzüchtigen und Zauberern und Götzendienern und allen Lügnern wird ihr Teil sein in dem See, der von Feuer und Schwefel brennt; das ist der zweite Tod.
9 | Und es kam einer von den sieben Engeln, welche die sieben Schalen voll der sieben letzten Plagen hatten, und redete mit mir und sprach: Komm, ich will dir das Weib, die Braut des Lammes zeigen!
10 | Und er brachte mich im Geist auf einen großen und hohen Berg und zeigte mir die Stadt, das heilige Jerusalem, die von Gott aus dem Himmel herabkam,
11 | welche die Herrlichkeit Gottes hat. Und ihr Lichtglanz ist gleich dem köstlichsten Edelstein, wie ein kristallheller Jaspis.
12 | Und sie hat eine große und hohe Mauer und zwölf Tore und auf den Toren zwölf Engel und Namen angeschrieben, nämlich die Namen der zwölf Stämme der Kinder Israel.
13 | Von Osten drei Tore, von Norden drei Tore, von Süden drei Tore, von Westen drei Tore.
14 | Und die Mauer der Stadt hat zwölf Grundsteine und auf ihnen die zwölf Namen der zwölf Apostel des Lammes.
15 | Und der mit mir redete, hatte ein goldenes Meßrohr, um die Stadt und ihre Tore und ihre Mauer zu messen.
16 | Und die Stadt bildet ein Viereck, und ihre Länge ist so groß wie ihre Breite. Und er maß die Stadt mit dem Rohr, auf zwölftausend Stadien; die Länge und die Breite und die Höhe derselben sind gleich.
17 | Und er maß ihre Mauer: hundertvierundvierzig Ellen nach Menschenmaß, welches der Engel hat.
18 | Und der Baustoff ihrer Mauer ist Jaspis, und die Stadt ist reines Gold, wie reines Glas.
19 | Und die Grundsteine der Stadtmauer sind mit allerlei Edelsteinen geschmückt; der erste Grundstein ist ein Jaspis, der zweite ein Saphir, der dritte ein Chalcedon, der vierte ein Smaragd,
20 | der fünfte ein Sardonyx, der sechste ein Sardis, der siebente ein Chrysolit, der achte ein Beryll, der neunte ein Topas, der zehnte ein Chrysopras, der elfte ein Hyazinth, der zwölfte ein Amethyst.
21 | Und die zwölf Tore sind zwölf Perlen, jedes der Tore aus einer Perle, und die Straßen der Stadt sind reines Gold, wie durchsichtiges Glas.
22 | Und einen Tempel sah ich nicht in ihr; denn der Herr, der allmächtige Gott, ist ihr Tempel, und das Lamm.
23 | Und die Stadt bedarf nicht der Sonne noch des Mondes, daß sie ihr scheinen; denn die Herrlichkeit Gottes erleuchtet sie, und ihre Leuchte ist das Lamm.
24 | Und die Völker werden in ihrem Lichte wandeln und die Könige der Erde ihre Herrlichkeit in sie bringen.
25 | Und ihre Tore sollen nicht geschlossen werden am Tage; denn dort wird keine Nacht sein.
26 | Und man wird die Herrlichkeit und die Ehre der Völker in sie bringen.
27 | Und es wird durchaus nichts Unreines in sie eingehen, noch wer Greuel und Lüge übt, sondern nur die, welche im Lebensbuch des Lammes geschrieben stehen.


Die Offenbarung des Johannes

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 22

1 | Und er zeigte mir einen Strom vom Wasser des Lebens, glänzend wie Kristall, der vom Throne Gottes und des Lammes ausging,
2 | [und] inmitten ihrer Straßen und zu beiden Seiten des Stromes den Baum des Lebens, der zwölfmal Früchte trägt und jeden Monat seine Frucht gibt; und die Blätter des Baumes dienen zur Heilung der Völker.
3 | Und nichts Gebanntes wird mehr sein. Und der Thron Gottes und des Lammes wird in ihr sein, und seine Knechte werden ihm dienen;
4 | und sie werden sein Angesicht sehen, und sein Name wird auf ihren Stirnen sein.
5 | Und es wird keine Nacht mehr sein, und sie bedürfen nicht des Lichtes eines Leuchters, noch des Sonnenscheines; denn Gott der Herr wird sie erleuchten, und sie werden herrschen von Ewigkeit zu Ewigkeit.
6 | Und er sprach zu mir: Diese Worte sind wahrhaftig und gewiß; und der Herr, der Gott der Geister der Propheten, hat seinen Engel gesandt, um seinen Knechten zu zeigen, was in Bälde geschehen soll.
7 | Siehe, ich komme bald! Selig, wer die Worte der Weissagung dieses Buches bewahrt!
8 | Und ich, Johannes, bin es, der solches gesehen und gehört hat; und als ich es gehört und gesehen hatte, fiel ich nieder, um anzubeten vor den Füßen des Engels, der mir solches zeigte.
9 | Und er sprach zu mir: Sieh zu, tue es nicht! Denn ich bin dein Mitknecht und der deiner Brüder, der Propheten, und derer, welche die Worte dieses Buches bewahren. Bete Gott an!
10 | Und er sprach zu mir: Versiegle die Worte der Weissagung dieses Buches nicht; denn die Zeit ist nahe.
11 | Wer Unrecht tut, der tue weiter Unrecht, und wer unrein ist, verunreinige sich weiter, und der Gerechte übe weiter Gerechtigkeit, und der Heilige heilige sich weiter.
12 | Siehe, ich komme bald und mein Lohn mit mir, um einem jeglichen zu vergelten, wie sein Werk sein wird.
13 | Ich bin das A und das O, der Erste und der Letzte, der Anfang und das Ende.
14 | Selig sind, die ihre Kleider waschen, damit sie Macht erlangen über den Baum des Lebens und durch die Tore in die Stadt eingehen.
15 | Draußen aber sind die Hunde und die Zauberer und die Unzüchtigen und die Mörder und die Götzendiener und alle, welche die Lüge lieben und üben.
16 | Ich, Jesus, habe meinen Engel gesandt, euch solches für die Gemeinden zu bezeugen. Ich bin die Wurzel und der Sproß Davids, der glänzende Morgenstern.
17 | Und der Geist und die Braut sprechen: Komm! Und wer es hört, der spreche: Komm! Und wen dürstet, der komme; wer will, der nehme das Wasser des Lebens umsonst.
18 | Ich bezeuge jedem, der die Worte der Weissagung dieses Buches hört: Wenn jemand etwas hinzufügt, so wird Gott ihm die Plagen zufügen, von denen in diesem Buche geschrieben ist;
19 | und wenn jemand etwas hinwegnimmt von den Worten des Buches dieser Weissagung, so wird Gott wegnehmen seinen Anteil am Baume des Lebens und an der heiligen Stadt, von denen in diesem Buche geschrieben steht.
20 | Es spricht, der dieses bezeugt: Ja, ich komme bald! Amen, komm, Herr Jesus!
21 | Die Gnade des Herrn Jesus sei mit allen Heiligen!


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 2

1 | Darum bist du nicht zu entschuldigen, o Mensch, wer du seist, der du richtest! Denn indem du den andern richtest, verdammst du dich selbst; denn du verübst ja dasselbe, was du richtest!
2 | Wir wissen aber, daß das Gericht Gottes dem wahren Sachverhalt entsprechend über die ergeht, welche solches verüben.
3 | Oder denkst du, o Mensch, der du die richtest, welche solches verüben, und doch das Gleiche tust, daß du dem Gerichte Gottes entrinnen werdest?
4 | Oder verachtest du den Reichtum seiner Güte, Geduld und Langmut, ohne zu erkennen, daß dich Gottes Güte zur Buße leitet?
5 | Aber nach deinem verstockten und unbußfertigen Herzen häufst du dir selbst den Zorn auf den Tag des Zorns und der Offenbarung des gerechten Gerichtes Gottes,
6 | welcher einem jeglichen vergelten wird nach seinen Werken;
7 | denen nämlich, die mit Ausdauer im Wirken des Guten Herrlichkeit, Ehre und Unsterblichkeit erstreben, ewiges Leben;
8 | den Streitsüchtigen aber, welche der Wahrheit ungehorsam sind, dagegen der Ungerechtigkeit gehorchen, Zorn und Grimm!
9 | Trübsal und Angst über jede Menschenseele, die das Böse vollbringt, zuerst über den Juden, dann auch über den Griechen;
10 | Herrlichkeit aber und Ehre und Friede jedem, der das Gute wirkt, zuerst dem Juden, dann auch dem Griechen;
11 | denn es gibt kein Ansehen der Person bei Gott:
12 | Welche ohne Gesetz gesündigt haben, die werden auch ohne Gesetz verloren gehen; und welche unter dem Gesetz gesündigt haben, die werden durch das Gesetz verurteilt werden.
13 | Denn vor Gott sind nicht die gerecht, welche das Gesetz hören; sondern die, welche das Gesetz befolgen, sollen gerechtfertigt werden.
14 | Denn wenn die Heiden, die das Gesetz nicht haben, doch von Natur tun, was das Gesetz verlangt, so sind sie, die das Gesetz nicht haben, sich selbst ein Gesetz;
15 | da sie ja beweisen, daß des Gesetzes Werk in ihre Herzen geschrieben ist, was auch ihr Gewissen bezeugt, dazu ihre Überlegungen, welche sich untereinander verklagen oder entschuldigen.
16 | Das wird an dem Tage offenbar werden, da Gott das Verborgene der Menschen richten wird, laut meinem Evangelium, durch Jesus Christus.
17 | Wenn du dich aber einen Juden nennst und dich auf das Gesetz verlässest und dich Gottes rühmst,
18 | wenn du seinen Willen weißt und verschiedenartige Dinge zu unterscheiden verstehst, weil du aus dem Gesetz unterrichtet bist;
19 | wenn du dir zutraust, ein Leiter der Blinden, ein Licht derer zu sein, die in der Finsternis sind,
20 | ein Erzieher der Unverständigen, ein Lehrer der Unmündigen, der den Inbegriff der Erkenntnis und der Wahrheit im Gesetze hat:
21 | nun also, du lehrst andere, dich selbst aber lehrst du nicht? Du predigst, man solle nicht stehlen, und stiehlst selber?
22 | Du sagst, man solle nicht ehebrechen, und brichst selbst die Ehe? Du verabscheust die Götzen und begehst dabei Tempelraub?
23 | Du rühmst dich des Gesetzes und verunehrst doch Gott durch Übertretung des Gesetzes?
24 | wie geschrieben steht: «Der Name Gottes wird um euretwillen unter den Heiden gelästert.»
25 | Denn die Beschneidung hat nur Wert, wenn du das Gesetz hältst; bist du aber ein Übertreter des Gesetzes, so ist deine Beschneidung schon zur Unbeschnittenheit geworden.
26 | Wenn nun der Unbeschnittene die Forderungen des Gesetzes beobachtet, wird ihm nicht seine Unbeschnittenheit als Beschneidung angerechnet werden?
27 | Und wird nicht der von Natur Unbeschnittene, der das Gesetz erfüllt, dich richten, der du trotz Buchstabe und Beschneidung ein Übertreter des Gesetzes bist?
28 | Denn nicht der ist ein Jude, der es äußerlich ist; auch ist nicht das die Beschneidung, die äußerlich am Fleisch geschieht;
29 | sondern der ist ein Jude, der es innerlich ist, und das ist eine Beschneidung, die am Herzen, im Geiste, nicht dem Buchstaben nach vollzogen wird. Eines solchen Lob kommt nicht von Menschen, sondern von Gott.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 3

1 | Was hat nun der Jude für einen Vorzug, oder was nützt die Beschneidung?
2 | Viel, in jeder Hinsicht! Erstens sind ihnen die Aussprüche Gottes anvertraut worden!
3 | Wie denn? Wenn auch etliche ungläubig waren, hebt etwa ihr Unglaube die Treue Gottes auf?
4 | Das sei ferne! Vielmehr erweist sich Gott als wahrhaftig, jeder Mensch aber als Lügner, wie geschrieben steht: «Auf daß du gerecht befunden werdest in deinen Worten und siegreich, wenn du gerichtet wirst.»
5 | Wenn aber unsere Ungerechtigkeit Gottes Gerechtigkeit beweist, was sollen wir sagen? Ist dann Gott nicht ungerecht, wenn er darüber zürnt? (Ich rede nach Menschenweise.)
6 | Das sei ferne! Wie könnte Gott sonst die Welt richten?
7 | Wenn aber die Wahrhaftigkeit Gottes durch meine Lüge überfließender wird zu seinem Ruhm, was werde ich dann noch als Sünder gerichtet?
8 | Müßte man dann nicht so reden, wie wir verleumdet werden und wie etliche behaupten, daß wir sagen: «Lasset uns Böses tun, damit Gutes daraus komme»? Ihre Verurteilung ist gerecht!
9 | Wie nun? Haben wir etwas voraus? Ganz und gar nichts! Denn wir haben ja vorhin sowohl Juden als Griechen beschuldigt, daß sie alle unter der Sünde sind,
10 | wie geschrieben steht: «Es ist keiner gerecht, auch nicht einer;
11 | es ist keiner verständig, keiner fragt nach Gott;
12 | alle sind abgewichen, sie taugen alle zusammen nichts; es ist keiner, der Gutes tut, auch nicht einer!
13 | Ihre Kehle ist ein offenes Grab, mit ihren Zungen trügen sie; Otterngift ist unter ihren Lippen;
14 | ihr Mund ist voll Fluchens und Bitterkeit,
15 | ihre Füße sind eilig, um Blut zu vergießen;
16 | Verwüstung und Jammer bezeichnen ihre Bahn,
17 | und den Weg des Friedens kennen sie nicht.
18 | Es ist keine Gottesfurcht vor ihren Augen.»
19 | Wir wissen aber, daß das Gesetz alles, was es spricht, denen sagt, die unter dem Gesetze sind, auf daß jeder Mund verstopft werde und alle Welt vor Gott schuldig sei,
20 | weil aus Gesetzeswerken kein Fleisch vor ihm gerechtfertigt werden kann; denn durch das Gesetz kommt Erkenntnis der Sünde.
21 | Nun aber ist außerhalb vom Gesetz die Gerechtigkeit Gottes geoffenbart worden, die von dem Gesetz und den Propheten bezeugt wird,
22 | nämlich die Gerechtigkeit Gottes, [veranlaßt] durch den Glauben an Jesus Christus, für alle, die da glauben.
23 | Denn es ist kein Unterschied: Alle haben gesündigt und ermangeln der Herrlichkeit Gottes,
24 | so daß sie gerechtfertigt werden ohne Verdienst, durch seine Gnade, mittels der Erlösung, die in Christus Jesus ist.
25 | Ihn hat Gott zum Sühnopfer verordnet, durch sein Blut, für alle, die glauben, zum Erweis seiner Gerechtigkeit, wegen der Nachsicht mit den Sünden, die zuvor geschehen waren unter göttlicher Geduld,
26 | zur Erweisung seiner Gerechtigkeit in der jetzigen Zeit, damit er selbst gerecht sei und zugleich den rechtfertige, der aus dem Glauben an Jesus ist.
27 | Wo bleibt nun das Rühmen? Es ist ausgeschlossen? Durch welches Gesetz? Das der Werke? Nein, sondern durch das Gesetz des Glaubens!
28 | So kommen wir zu dem Schluß, daß der Mensch durch den Glauben gerechtfertigt werde, ohne Gesetzeswerke.
29 | Oder ist Gott nur der Juden Gott, nicht auch der Heiden? Ja freilich, auch der Heiden!
30 | Denn es ist ja ein und derselbe Gott, welcher die Beschnittenen aus Glauben und die Unbeschnittenen durch den Glauben rechtfertigt.
31 | Heben wir nun das Gesetz auf durch den Glauben? Das sei ferne! Vielmehr richten wir das Gesetz auf.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 4

1 | Was wollen wir nun von dem sagen, was unser Vater Abraham erlangt hat nach dem Fleisch?
2 | Wenn Abraham aus Werken gerechtfertigt worden ist, hat er zwar Ruhm, aber nicht vor Gott.
3 | Denn was sagt die Schrift? «Abraham aber glaubte Gott, und das wurde ihm zur Gerechtigkeit angerechnet.»
4 | Wer aber Werke verrichtet, dem wird der Lohn nicht als Gnade angerechnet, sondern nach Schuldigkeit;
5 | wer dagegen keine Werke verrichtet, sondern an den glaubt, der den Gottlosen rechtfertigt, dem wird sein Glaube als Gerechtigkeit angerechnet.
6 | Ebenso spricht auch David die Seligpreisung des Menschen aus, welchem Gott Gerechtigkeit anrechnet ohne Werke:
7 | «Selig sind die, welchen die Übertretungen vergeben und deren Sünden zugedeckt sind;
8 | selig ist der Mann, welchem der Herr die Sünde nicht zurechnet!»
9 | Gilt nun diese Seligpreisung den Beschnittenen oder auch den Unbeschnittenen? Wir sagen ja, daß dem Abraham der Glaube als Gerechtigkeit angerechnet worden sei.
10 | Wie wurde er ihm nun angerechnet? Als er beschnitten oder als er noch unbeschnitten war? Nicht als er beschnitten, sondern als er noch unbeschnitten war!
11 | Und er empfing das Zeichen der Beschneidung als Siegel der Gerechtigkeit des Glaubens, welchen er schon vor der Beschneidung hatte; auf daß er ein Vater aller unbeschnittenen Gläubigen sei, damit auch ihnen die Gerechtigkeit zugerechnet werde;
12 | und auch ein Vater der Beschnittenen, die nicht nur aus der Beschneidung sind, sondern auch wandeln in den Fußstapfen des Glaubens, den unser Vater Abraham hatte, als er noch unbeschnitten war.
13 | Denn nicht durch das Gesetz erhielt Abraham und sein Same die Verheißung, daß er der Welt Erbe sein solle, sondern durch die Gerechtigkeit des Glaubens.
14 | Denn wenn die vom Gesetz Erben sind, so ist der Glaube wertlos geworden und die Verheißung entkräftet.
15 | Denn das Gesetz bewirkt Zorn; wo aber kein Gesetz ist, da ist auch keine Übertretung.
16 | Darum geschah es durch den Glauben, damit es aus Gnaden sei, auf daß die Verheißung dem ganzen Samen gesichert sei, nicht nur demjenigen aus dem Gesetz, sondern auch dem vom Glauben Abrahams, welcher unser aller Vater ist;
17 | wie geschrieben steht: «Ich habe dich zum Vater vieler Völker gesetzt» vor dem Gott, dem er glaubte, welcher die Toten lebendig macht und dem ruft, was nicht ist, als wäre es da.
18 | Er hat gegen alle Hoffnung auf Hoffnung hin geglaubt, daß er ein Vater vieler Völker werde, wie zu ihm gesagt worden war: «Also soll dein Same sein!»
19 | Und er wurde nicht schwach im Glauben, so daß er seinen schon erstorbenen Leib in Betracht gezogen hätte, weil er schon hundertjährig war; auch nicht den erstorbenen Mutterleib der Sara.
20 | Er zweifelte nicht an der Verheißung Gottes durch Unglauben, sondern wurde stark durch den Glauben, indem er Gott die Ehre gab
21 | und völlig überzeugt war, daß Gott das, was er verheißen habe, auch zu tun vermöge.
22 | Darum wurde es ihm auch als Gerechtigkeit angerechnet.
23 | Es ist aber nicht allein um seinetwillen geschrieben, daß es ihm zugerechnet worden ist,
24 | sondern auch um unsertwillen, denen es zugerechnet werden soll, wenn wir an den glauben, der unsren Herrn Jesus Christus von den Toten auferweckt hat,
25 | welcher um unserer Übertretungen willen dahingegeben und zu unserer Rechtfertigung auferweckt worden ist.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 5

1 | Da wir nun durch den Glauben gerechtfertigt sind, so haben wir Frieden mit Gott durch unsren Herrn Jesus Christus,
2 | durch welchen wir auch im Glauben Zutritt erlangt haben zu der Gnade, in der wir stehen, und rühmen uns der Hoffnung auf die Herrlichkeit Gottes.
3 | Aber nicht nur das, sondern wir rühmen uns auch in den Trübsalen, weil wir wissen, daß die Trübsal Standhaftigkeit wirkt;
4 | die Standhaftigkeit aber Bewährung, die Bewährung aber Hoffnung;
5 | die Hoffnung aber läßt nicht zuschanden werden; denn die Liebe Gottes ist ausgegossen in unsre Herzen durch den heiligen Geist, welcher uns gegeben worden ist.
6 | Denn Christus ist, als wir noch schwach waren, zur rechten Zeit für Gottlose gestorben.
7 | Nun stirbt kaum jemand für einen Gerechten; für einen Wohltäter entschließt sich vielleicht jemand zu sterben.
8 | Gott aber beweist seine Liebe gegen uns damit, daß Christus für uns gestorben ist, als wir noch Sünder waren.
9 | Wieviel mehr werden wir nun, nachdem wir durch sein Blut gerechtfertigt worden sind, durch ihn vor dem Zorngericht errettet werden!
10 | Denn, wenn wir, als wir noch Feinde waren, mit Gott versöhnt worden sind durch den Tod seines Sohnes, wieviel mehr werden wir als Versöhnte gerettet werden durch sein Leben!
11 | Aber nicht nur das, sondern wir rühmen uns auch Gottes durch unsren Herrn Jesus Christus, durch welchen wir nun die Versöhnung empfangen haben.
12 | Darum, gleichwie durch einen Menschen die Sünde in die Welt gekommen ist und durch die Sünde der Tod, und so der Tod zu allen Menschen hindurchgedrungen ist, weil sie alle gesündigt haben
13 | denn schon vor dem Gesetz war die Sünde in der Welt; wo aber kein Gesetz ist, da wird die Sünde nicht angerechnet.
14 | Dennoch herrschte der Tod von Adam bis Mose auch über die, welche nicht mit gleicher Übertretung gesündigt hatten wie Adam, der ein Vorbild des Zukünftigen ist.
15 | Aber es verhält sich mit dem Sündenfall nicht wie mit der Gnadengabe. Denn wenn durch des einen Sündenfall die vielen gestorben sind, wieviel mehr ist die Gnade Gottes und das Gnadengeschenk durch den einen Menschen Jesus Christus den vielen reichlich zuteil geworden.
16 | Und es verhält sich mit der Sünde durch den einen nicht wie mit dem Geschenk. Denn das Urteil wurde wegen des einen zur Verurteilung; die Gnadengabe aber wird trotz vieler Sündenfälle zur Rechtfertigung.
17 | Denn wenn infolge des Sündenfalles des einen der Tod zur Herrschaft kam durch den einen, wieviel mehr werden die, welche den Überfluß der Gnade und der Gabe der Gerechtigkeit empfangen, im Leben herrschen durch den Einen, Jesus Christus!
18 | Also: wie der Sündenfall des einen zur Verurteilung aller Menschen führte, so führt auch das gerechte Tun des Einen alle Menschen zur lebenbringenden Rechtfertigung.
19 | Denn gleichwie durch den Ungehorsam des einen Menschen die vielen zu Sündern gemacht worden sind, so werden auch durch den Gehorsam des Einen die vielen zu Gerechten gemacht.
20 | Das Gesetz aber ist daneben hereingekommen, damit das Maß der Sünden voll würde. Wo aber das Maß der Sünde voll geworden ist, da ist die Gnade überfließend geworden,
21 | auf daß, gleichwie die Sünde geherrscht hat im Tode, also auch die Gnade herrsche durch Gerechtigkeit zu ewigem Leben, durch Jesus Christus, unsren Herrn.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 6

1 | Was wollen wir nun sagen? Sollen wir in der Sünde verharren, damit das Maß der Gnade voll werde?
2 | Das sei ferne! Wie sollten wir, die wir der Sünde gestorben sind, noch in ihr leben?
3 | Oder wisset ihr nicht, daß wir alle, die wir auf Jesus Christus getauft sind, auf seinen Tod getauft sind?
4 | Wir sind also mit ihm begraben worden durch die Taufe auf den Tod, auf daß, gleichwie Christus durch die Herrlichkeit des Vaters von den Toten auferweckt worden ist, so auch wir in einem neuen Leben wandeln.
5 | Denn wenn wir mit ihm verwachsen sind zur Ähnlichkeit seines Todes, so werden wir es auch zu der seiner Auferstehung sein,
6 | wissen wir doch, daß unser alter Mensch mitgekreuzigt worden ist, damit der Leib der Sünde außer Wirksamkeit gesetzt sei, so daß wir der Sünde nicht mehr dienen;
7 | denn wer gestorben ist, der ist von der Sünde losgesprochen.
8 | Sind wir aber mit Christus gestorben, so glauben wir, daß wir auch mit ihm leben werden,
9 | da wir wissen, daß Christus, von den Toten erweckt, nicht mehr stirbt; der Tod herrscht nicht mehr über ihn;
10 | denn was er gestorben ist, das ist er der Sünde gestorben, ein für allemal; was er aber lebt, das lebt er für Gott.
11 | Also auch ihr: Haltet euch selbst dafür, daß ihr für die Sünde tot seid, aber für Gott lebet in Christus Jesus, unsrem Herrn!
12 | So soll nun die Sünde nicht herrschen in eurem sterblichen Leibe, so daß ihr seinen Lüsten gehorchet;
13 | gebet auch nicht eure Glieder der Sünde hin, als Waffen der Ungerechtigkeit, sondern gebet euch selbst Gott hin, als solche, die aus Toten lebendig geworden sind, und eure Glieder Gott, als Waffen der Gerechtigkeit.
14 | Denn die Sünde wird nicht herrschen über euch, weil ihr nicht unter dem Gesetz, sondern unter der Gnade seid.
15 | Wie nun, sollen wir sündigen, weil wir nicht unter dem Gesetz, sondern unter der Gnade sind? Das sei ferne!
16 | Wisset ihr nicht: wem ihr euch als Knechte hingebet, ihm zu gehorchen, dessen Knechte seid ihr und müßt ihm gehorchen, es sei der Sünde zum Tode, oder dem Gehorsam zur Gerechtigkeit?
17 | Gott aber sei Dank, daß ihr Knechte der Sünde gewesen, nun aber von Herzen gehorsam geworden seid dem Vorbild der Lehre, dem ihr euch übergeben habt.
18 | Nachdem ihr aber von der Sünde befreit wurdet, seid ihr der Gerechtigkeit dienstbar geworden.
19 | Ich muß menschlich davon reden wegen der Schwachheit eures Fleisches. Gleichwie ihr eure Glieder in den Dienst der Unreinigkeit und der Gesetzwidrigkeit gestellt habt, um gesetzwidrig zu handeln, so stellet nun eure Glieder in den Dienst der Gerechtigkeit zur Heiligung.
20 | Denn als ihr Knechte der Sünde waret, da waret ihr frei gegenüber der Gerechtigkeit.
21 | Was hattet ihr nun damals für Frucht? Solche, deren ihr euch jetzt schämet; denn das Ende derselben ist der Tod.
22 | Nun aber, da ihr von der Sünde frei und Gott dienstbar geworden seid, habt ihr als eure Frucht die Heiligung, als Ende aber das ewige Leben.
23 | Denn der Tod ist der Sünde Sold; aber die Gnadengabe Gottes ist das ewige Leben in Christus Jesus, unsrem Herrn.

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Bibeltexte der Schlachter Bibel 1951
Die Heilige Schrift des Alten und Neuen Testaments nach dem Urtext übersetzt von Franz Eugen Schlachter
Copyright © Genfer Bibelgesellschaft, CH-1211 Genf


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 7

1 | Oder wisset ihr nicht, Brüder (denn ich rede ja mit Gesetzeskundigen), daß das Gesetz nur so lange über den Menschen herrscht, als er lebt?
2 | Denn die verheiratete Frau ist durchs Gesetz an ihren Mann gebunden, solange er lebt; wenn aber der Mann stirbt, so ist sie von dem Gesetz des Mannes befreit.
3 | So wird sie nun bei Lebzeiten des Mannes eine Ehebrecherin genannt, wenn sie einem andern Manne zu eigen wird; stirbt aber der Mann, so ist sie vom Gesetze frei, so daß sie keine Ehebrecherin ist, wenn sie einem andern Manne zu eigen wird.
4 | Also seid auch ihr, meine Brüder, dem Gesetze getötet worden durch den Leib Christi, auf daß ihr einem andern angehöret, nämlich dem, der von den Toten auferstanden ist, damit wir Gott Frucht bringen.
5 | Denn als wir im Fleische waren, da wirkten die sündlichen Leidenschaften, durch das Gesetz erregt, in unsren Gliedern, um dem Tode Frucht zu bringen.
6 | Nun aber sind wir vom Gesetz frei geworden, da wir dem gestorben sind, worin wir festgehalten wurden, so daß wir dienen im neuen Wesen des Geistes und nicht im alten Wesen des Buchstabens.
7 | Was wollen wir nun sagen? Ist das Gesetz Sünde? Das sei ferne! Aber die Sünde hätte ich nicht erkannt, außer durch das Gesetz; denn von der Lust hätte ich nichts gewußt, wenn das Gesetz nicht gesagt hätte: Laß dich nicht gelüsten!
8 | Da nahm aber die Sünde einen Anlaß und bewirkte durch das Verbot in mir allerlei Gelüste; denn ohne das Gesetz ist die Sünde tot.
9 | Ich aber lebte, als ich noch ohne Gesetz war; als aber das Gesetz kam, lebte die Sünde auf;
10 | ich aber starb, und das zum Leben gegebene Gesetz erwies sich mir todbringend.
11 | Denn die Sünde nahm einen Anlaß und verführte mich durch das Gebot und tötete mich durch dasselbe.
12 | So ist nun das Gesetz heilig, und das Gebot ist heilig, gerecht und gut!
13 | Gereichte nun das Gute mir zum Tode? Das sei ferne! Sondern die Sünde, damit sie als Sünde erscheine, hat mir durch das Gute den Tod bewirkt, auf daß die Sünde überaus sündig würde durch das Gebot.
14 | Denn wir wissen, daß das Gesetz geistlich ist; ich aber bin fleischlich, unter die Sünde verkauft.
15 | Denn was ich vollbringe, billige ich nicht; denn ich tue nicht, was ich will, sondern was ich hasse, das übe ich aus.
16 | Wenn ich aber das tue, was ich nicht will, so stimme ich dem Gesetz bei, daß es trefflich ist.
17 | Nun aber vollbringe nicht mehr ich dasselbe, sondern die Sünde, die in mir wohnt.
18 | Denn ich weiß, daß in mir, das ist in meinem Fleische, nichts Gutes wohnt; das Wollen ist zwar bei mir vorhanden, aber das Vollbringen des Guten gelingt mir nicht!
19 | Denn nicht das Gute, das ich will, tue ich, sondern das Böse, das ich nicht will, übe ich aus.
20 | Wenn ich aber das tue, was ich nicht will, so vollbringe nicht mehr ich dasselbe, sondern die Sünde, die in mir wohnt.
21 | Ich finde also das Gesetz vor, wonach mir, der ich das Gute tun will, das Böse anhängt.
22 | Denn ich habe Lust an dem Gesetz Gottes nach dem inwendigen Menschen;
23 | ich sehe aber ein anderes Gesetz in meinen Gliedern, das dem Gesetz meiner Vernunft widerstreitet und mich gefangen nimmt in dem Gesetz der Sünde, das in meinen Gliedern ist.
24 | Ich elender Mensch! Wer wird mich erlösen von diesem Todesleib?
25 | Ich danke Gott durch Jesus Christus, unsren Herrn! So diene nun ich selbst mit der Vernunft dem Gesetz Gottes, mit dem Fleische aber dem Gesetz der Sünde.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 8

1 | So gibt es nun keine Verdammnis mehr für die, welche in Christus Jesus sind.
2 | Denn das Gesetz des Geistes des Lebens in Christus Jesus hat mich frei gemacht von dem Gesetz der Sünde und des Todes.
3 | Denn was dem Gesetz unmöglich war (weil es durch das Fleisch geschwächt wurde), das hat Gott getan, nämlich die Sünde im Fleische verdammt, indem er seinen Sohn sandte in der Ähnlichkeit des sündlichen Fleisches und um der Sünde willen,
4 | damit die vom Gesetz geforderte Gerechtigkeit in uns erfüllt würde, die wir nicht nach dem Fleische wandeln, sondern nach dem Geist.
5 | Denn die nach dem Fleische leben, sinnen auf das, was des Fleisches ist, die aber nach dem Geiste leben, auf das, was des Geistes ist.
6 | Denn die Gesinnung des Fleisches ist Tod, die Gesinnung des Geistes aber Leben und Friede,
7 | darum, weil die Gesinnung des Fleisches Feindschaft wider Gott ist; denn sie ist dem Gesetz Gottes nicht untertan, sie kann es auch nicht.
8 | Die aber im Fleische sind, vermögen Gott nicht zu gefallen.
9 | Ihr aber seid nicht im Fleische, sondern im Geiste, wenn anders Gottes Geist in euch wohnt; wer aber Christi Geist nicht hat, der ist nicht sein.
10 | Wenn aber Christus in euch ist, so ist der Leib zwar tot um der Sünde willen, der Geist aber ist Leben um der Gerechtigkeit willen.
11 | Wenn aber der Geist dessen, der Jesus von den Toten auferweckt hat, in euch wohnt, so wird derselbe, der Christus von den Toten auferweckt hat, auch eure sterblichen Leiber lebendig machen durch seinen Geist, der in euch wohnt.
12 | So sind wir also, ihr Brüder, dem Fleische nicht schuldig, nach dem Fleische zu leben!
13 | Denn wenn ihr nach dem Fleische lebet, so müßt ihr sterben; wenn ihr aber durch den Geist die Geschäfte des Leibes tötet, so werdet ihr leben.
14 | Denn alle, die sich vom Geiste Gottes leiten lassen, sind Gottes Kinder.
15 | Denn ihr habt nicht einen Geist der Knechtschaft empfangen, daß ihr euch abermal fürchten müßtet, sondern ihr habt einen Geist der Kindschaft empfangen, in welchem wir rufen: Abba, Vater!
16 | Dieser Geist gibt Zeugnis unsrem Geist, daß wir Gottes Kinder sind.
17 | Sind wir aber Kinder, so sind wir auch Erben, nämlich Gottes Erben und Miterben Christi; wenn anders wir mit ihm leiden, auf daß wir auch mit ihm verherrlicht werden.
18 | Denn ich halte dafür, daß die Leiden der jetzigen Zeit nicht in Betracht kommen gegenüber der Herrlichkeit, die an uns geoffenbart werden soll.
19 | Denn die gespannte Erwartung der Kreatur sehnt die Offenbarung der Kinder Gottes herbei.
20 | Die Kreatur ist nämlich der Vergänglichkeit unterworfen, nicht freiwillig, sondern durch den, der sie unterworfen hat, auf Hoffnung hin,
21 | daß auch sie selbst, die Kreatur, befreit werden soll von der Knechtschaft der Sterblichkeit zur Freiheit der Herrlichkeit der Kinder Gottes.
22 | Denn wir wissen, daß die ganze Schöpfung mitseufzt und mit in Wehen liegt bis jetzt;
23 | und nicht nur sie, sondern auch wir selbst, die wir die Erstlingsgabe des Geistes haben, auch wir erwarten seufzend die Sohnesstellung, die Erlösung unsres Leibes.
24 | Denn auf Hoffnung hin sind wir errettet worden. Eine Hoffnung aber, die man sieht, ist keine Hoffnung; denn was einer sieht, das hofft er doch nicht mehr!
25 | Wenn wir aber auf das hoffen, was wir nicht sehen, so warten wir es ab in Geduld.
26 | Ebenso kommt aber auch der Geist unserer Schwachheit zu Hilfe. Denn wir wissen nicht, was wir beten sollen, wie sich's gebührt; aber der Geist selbst tritt für uns ein mit unausgesprochenen Seufzern.
27 | Der aber die Herzen erforscht, weiß, was des Geistes Sinn ist; denn er vertritt die Heiligen so, wie es Gott angemessen ist.
28 | Wir wissen aber, daß denen, die Gott lieben, alles zum Besten mitwirkt, denen, die nach dem Vorsatz berufen sind.
29 | Denn welche er zuvor ersehen hat, die hat er auch vorherbestimmt, dem Ebenbilde seines Sohnes gleichgestaltet zu werden, damit er der Erstgeborene sei unter vielen Brüdern.
30 | Welche er aber vorherbestimmt hat, die hat er auch berufen, welche er aber berufen hat, die hat er auch gerechtfertigt, welche er aber gerechtfertigt hat, die hat er auch verherrlicht.
31 | Was wollen wir nun hierzu sagen? Ist Gott für uns, wer mag wider uns sein?
32 | Welcher sogar seines eigenen Sohnes nicht verschont, sondern ihn für uns alle dahingegeben hat, wie sollte er uns mit ihm nicht auch alles schenken?
33 | Wer will gegen die Auserwählten Gottes Anklage erheben? Gott, der sie rechtfertigt?
34 | Wer will verdammen? Christus, der gestorben ist, ja vielmehr, der auch auferweckt ist, der auch zur Rechten Gottes ist, der uns auch vertritt?
35 | Wer will uns scheiden von der Liebe Christi? Trübsal oder Angst oder Verfolgung oder Hunger oder Blöße oder Gefahr oder Schwert?
36 | Wie geschrieben steht: «Um deinetwillen werden wir getötet den ganzen Tag, wir sind geachtet wie Schlachtschafe!»
37 | Aber in dem allen überwinden wir weit durch den, der uns geliebt hat!
38 | Denn ich bin überzeugt, daß weder Tod noch Leben, weder Engel noch Fürstentümer noch Gewalten, weder Gegenwärtiges noch Zukünftiges,
39 | weder Hohes noch Tiefes, noch irgend ein anderes Geschöpf uns zu scheiden vermag von der Liebe Gottes, die in Christus Jesus ist, unsrem Herrn!


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 9

1 | Ich sage die Wahrheit in Christus, ich lüge nicht, wie mir mein Gewissen bezeugt im heiligen Geist,
2 | daß ich große Traurigkeit und unablässigen Schmerz in meinem Herzen habe.
3 | Ich wünschte nämlich, selber von Christus verbannt zu sein für meine Brüder, meine Verwandten nach dem Fleisch,
4 | welche Israeliten sind, denen die Kindschaft und die Herrlichkeit und die Bündnisse und die Gesetzgebung und der Gottesdienst und die Verheißungen gehören;
5 | ihnen gehören auch die Väter an, und von ihnen stammt dem Fleische nach Christus, der da ist über alle, hochgelobter Gott, in Ewigkeit. Amen!
6 | Nicht aber, als ob das Wort Gottes nun hinfällig wäre! Denn nicht alle, die von Israel abstammen, sind Israel;
7 | auch sind nicht alle, weil sie Abrahams Same sind, seine Kinder, sondern «in Isaak soll dir ein Same berufen werden»;
8 | das heißt: Nicht die Kinder des Fleisches sind Kinder Gottes, sondern die Kinder der Verheißung werden als Same gerechnet.
9 | Denn das ist ein Wort der Verheißung: «Um diese Zeit will ich kommen, und Sara soll einen Sohn haben.»
10 | Und nicht dieses allein, sondern auch, als Rebekka von ein und demselben, von unserm Vater Isaak schwanger war,
11 | ehe die Kinder geboren waren und weder Gutes noch Böses getan hatten (auf daß der nach der Erwählung gefaßte Vorsatz Gottes bestehe, nicht um der Werke, sondern um des Berufers willen),
12 | wurde zu ihr gesagt: «Der Größere wird dem Kleineren dienen»;
13 | wie auch geschrieben steht: «Jakob habe ich geliebt, aber Esau habe ich gehaßt.»
14 | Was wollen wir nun sagen! Ist etwa bei Gott Ungerechtigkeit? Das sei ferne!
15 | Denn zu Mose spricht er: «Welchem ich gnädig bin, dem bin ich gnädig, und wessen ich mich erbarme, dessen erbarme ich mich.»
16 | So liegt es nun nicht an jemandes Wollen oder Laufen, sondern an Gottes Erbarmen.
17 | Denn die Schrift sagt zum Pharao: «Eben dazu habe ich dich erweckt, daß ich an dir meine Macht erweise und daß mein Name verkündigt werde auf der ganzen Erde.»
18 | So erbarmt er sich nun, wessen er will, und verstockt, wen er will.
19 | Nun wirst du mich fragen: Warum tadelt er dann noch? Wer kann seinem Willen widerstehen?
20 | Nun ja, lieber Mensch, wer bist denn du, daß du mit Gott rechten willst? Spricht auch das Gebilde zu seinem Bildner: Warum hast du mich so gemacht?
21 | Hat nicht der Töpfer Macht über den Ton, aus derselben Masse das eine Gefäß zur Ehre, das andere zur Unehre zu machen?
22 | Wenn aber Gott, da er seinen Zorn erzeigen und seine Macht kundtun wollte, mit großer Geduld die Gefäße des Zorns getragen hat, die zum Verderben zugerichtet sind,
23 | damit er auch den Reichtum seiner Herrlichkeit an den Gefäßen der Barmherzigkeit kundtäte, die er zuvor zur Herrlichkeit bereitet hat,
24 | wie er denn als solche auch uns berufen hat, nicht allein aus den Juden, sondern auch aus den Heiden, [was dann?]
25 | Wie er auch durch Hosea spricht: «Ich will das mein Volk nennen, was nicht mein Volk war, und Geliebte, die nicht die Geliebte war,
26 | und es soll geschehen an dem Ort, wo zu ihnen gesagt wurde: Ihr seid nicht mein Volk, da sollen sie Kinder des lebendigen Gottes genannt werden.»
27 | Jesaja aber ruft über Israel aus: «Wenn die Zahl der Kinder Israel wäre wie der Sand am Meer, so wird [doch nur] der Überrest gerettet werden;
28 | denn eine abschließende und beschleunigte Abrechnung in Gerechtigkeit wird der Herr auf Erden veranstalten, ja eine summarische Abrechnung!»
29 | Und, wie Jesaja vorhergesagt hat: «Hätte der Herr der Heerscharen uns nicht eine Nachkommenschaft übrigbleiben lassen, so wären wir wie Sodom geworden und gleich wie Gomorra!»
30 | Was wollen wir nun sagen? Daß Heiden, welche nicht nach Gerechtigkeit strebten, Gerechtigkeit erlangt haben, nämlich Gerechtigkeit, die aus dem Glauben kommt,
31 | daß aber Israel, welches dem Gesetz der Gerechtigkeit nachjagte, dem Gesetz nicht nachgekommen ist.
32 | Warum? Weil es nicht aus Glauben geschah, sondern aus Werken. Sie haben sich gestoßen an dem Stein des Anstoßes,
33 | wie geschrieben steht: «Siehe, ich lege in Zion einen Stein des Anstoßes und einen Fels des Ärgernisses; und wer an ihn glaubt, wird nicht zuschanden werden!»


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 10

1 | Brüder, meines Herzens Wunsch und mein Flehen zu Gott für Israel ist auf ihr Heil gerichtet.
2 | Denn ich gebe ihnen das Zeugnis, daß sie eifern um Gott, aber mit Unverstand.
3 | Denn weil sie die Gerechtigkeit Gottes nicht erkennen und ihre eigene Gerechtigkeit aufzurichten trachten, sind sie der Gerechtigkeit Gottes nicht untertan.
4 | Denn Christus ist des Gesetzes Ende zur Gerechtigkeit für einen jeden, der da glaubt.
5 | Mose beschreibt nämlich die Gerechtigkeit, die durch das Gesetz kommt, also: «Der Mensch, welcher sie tut, wird dadurch leben.»
6 | Aber die Gerechtigkeit durch den Glauben redet so: «Sprich nicht in deinem Herzen: Wer will in den Himmel hinaufsteigen?» (nämlich um Christus herabzuholen)
7 | oder: «wer will in den Abgrund hinuntersteigen?» nämlich um Christus von den Toten zu holen!
8 | Sondern was sagt sie? «Das Wort ist dir nahe, in deinem Munde und in deinem Herzen!» nämlich das Wort des Glaubens, das wir predigen.
9 | Denn wenn du mit deinem Munde Jesus als den Herrn bekennst und in deinem Herzen glaubst, daß Gott ihn von den Toten auferweckt hat, so wirst du gerettet;
10 | denn mit dem Herzen glaubt man, um gerecht, und mit dem Munde bekennt man, um gerettet zu werden;
11 | denn die Schrift spricht: «Wer an ihn glaubt, wird nicht zuschanden werden!»
12 | Denn es ist kein Unterschied zwischen Juden und Griechen: alle haben denselben Herrn, der reich ist für alle, die ihn anrufen;
13 | denn «wer den Namen des Herrn anrufen wird, der soll gerettet werden».
14 | Wie sollen sie ihn aber anrufen, wenn sie nicht an ihn glauben? Wie sollen sie aber glauben, wenn sie nichts von ihm gehört haben? Wie sollen sie aber hören ohne Prediger?
15 | Wie sollen sie aber predigen, wenn sie nicht ausgesandt werden? Wie geschrieben steht: «Wie lieblich sind die Füße derer, die das Evangelium des Friedens, die das Evangelium des Guten verkündigen!»
16 | Aber nicht alle haben dem Evangelium gehorcht; denn Jesaja spricht: «Herr, wer hat unsrer Predigt geglaubt?»
17 | Demnach kommt der Glaube aus der Predigt, die Predigt aber durch Gottes Wort.
18 | Aber ich frage: Haben sie etwa nicht gehört? Doch ja, «es ist in alle Lande ausgegangen ihr Schall und bis an die Enden der Erde ihre Worte».
19 | Aber ich frage: Hat es Israel nicht gewußt? Schon Mose sagt: «Ich will euch zur Eifersucht reizen durch das, was kein Volk ist, durch ein unverständiges Volk will ich euch erzürnen.»
20 | Jesaja aber wagt sogar zu sagen: «Ich bin von denen gefunden worden, welche mich nicht suchten, bin denen offenbar geworden, die nicht nach mir fragten.»
21 | In bezug auf Israel aber spricht er: «Den ganzen Tag habe ich meine Hände ausgestreckt nach einem ungehorsamen und widerspenstigen Volk!»


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 11

1 | Ich frage nun: Hat etwa Gott sein Volk verstoßen? Das sei ferne! Denn auch ich bin ein Israelit, aus dem Samen Abrahams, aus dem Stamme Benjamin.
2 | Gott hat sein Volk nicht verstoßen, welches er zuvor ersehen hat! Oder wisset ihr nicht, was die Schrift bei [der Geschichte von] Elia spricht, wie er sich an Gott gegen Israel wendet:
3 | «Herr, sie haben deine Propheten getötet und deine Altäre zerstört, und ich bin allein übriggeblieben, und sie trachten mir nach dem Leben!»
4 | Aber was sagt ihm die göttliche Antwort? «Ich habe mir siebentausend Mann übrigbleiben lassen, die kein Knie gebeugt haben vor Baal.»
5 | So ist auch in der jetzigen Zeit ein Rest vorhanden, dank der Gnadenwahl.
6 | Wenn aber aus Gnade, so ist es nicht mehr um der Werke willen, sonst würde die Gnade nicht mehr Gnade sein; wenn aber um der Werke willen, so ist es nicht mehr aus Gnade, sonst wäre das Werk nicht mehr Werk.
7 | Wie nun? Was Israel sucht, das hat es nicht erlangt; die Auswahl aber hat es erlangt, die übrigen aber wurden verstockt,
8 | wie geschrieben steht: «Gott hat ihnen einen Geist der Schlafsucht gegeben, Augen, um nicht zu sehen, und Ohren, um nicht zu hören, bis zum heutigen Tag.»
9 | Und David spricht: «Ihr Tisch werde ihnen zur Schlinge und zum Fallstrick und zum Anstoß und zur Vergeltung;
10 | ihre Augen sollen verfinstert werden, daß sie nicht sehen, und ihren Rücken beuge allezeit!»
11 | Ich frage nun: Sind sie denn darum gestrauchelt, damit sie fallen sollten? Das sei ferne! Sondern durch ihren Fall wurde das Heil den Heiden zuteil, damit sie diesen nacheifern möchten.
12 | Wenn aber ihr Fall der Reichtum der Welt und ihr Verlust der Reichtum der Heiden geworden ist, wieviel mehr ihre volle Zahl!
13 | Zu euch, den Heiden, rede ich (da ich nun eben Heidenapostel bin, rühme ich mein Amt,
14 | ob ich nicht etwa meine Volksgenossen zum Nacheifern reizen und etliche von ihnen erretten könnte);
15 | [darum sage ich:] Wenn ihre Verwerfung die Versöhnung der Welt geworden ist, was würde ihre Annahme anderes sein, als Leben aus den Toten?
16 | Ist aber der Anbruch heilig, so ist es auch der Teig, und ist die Wurzel heilig, so sind es auch die Zweige.
17 | Wenn aber etliche der Zweige ausgebrochen wurden und du als ein wilder Ölzweig unter sie eingepfropft und der Wurzel und der Fettigkeit des Ölbaums teilhaftig geworden bist,
18 | so rühme dich nicht wider die Zweige! Rühmst du dich aber, so wisse, daß nicht du die Wurzel trägst, sondern die Wurzel trägt dich!
19 | Nun sagst du aber: Die Zweige sind ausgebrochen worden, damit ich eingepfropft würde!
20 | Gut! Um ihres Unglaubens willen sind sie ausgebrochen worden; du aber stehst durch den Glauben. Sei nicht stolz, sondern fürchte dich!
21 | Denn wenn Gott die natürlichen Zweige nicht verschont hat, so wird er wohl auch dich nicht verschonen.
22 | So schaue nun die Güte und die Strenge Gottes; die Strenge an denen, die gefallen sind; die Güte aber an dir, sofern du in der Güte bleibst, sonst wirst auch du abgehauen werden!
23 | Jene dagegen, wenn sie nicht im Unglauben verharren, sollen wieder eingepfropft werden; denn Gott vermag sie wohl wieder einzupfropfen.
24 | Denn wenn du aus dem von Natur wilden Ölbaum herausgeschnitten und wider die Natur in den edlen Ölbaum eingepfropft worden bist, wieviel eher können diese, die natürlichen Zweige, wieder in ihren eigenen Ölbaum eingepfropft werden!
25 | Denn ich will nicht, meine Brüder, daß euch dieses Geheimnis unbekannt bleibe, damit ihr euch nicht selbst klug dünket, daß Israel zum Teil Verstockung widerfahren ist, bis daß die Vollzahl der Heiden eingegangen sein wird
26 | und also ganz Israel gerettet werde, wie geschrieben steht: «Aus Zion wird der Erlöser kommen und die Gottlosigkeiten von Jakob abwenden»,
27 | und: «das ist mein Bund mit ihnen, wenn ich ihre Sünden wegnehmen werde».
28 | Nach dem Evangelium zwar sind sie Feinde um euretwillen, nach der Erwählung aber Geliebte um der Väter willen.
29 | Denn Gottes Gnadengaben und Berufung sind unwiderruflich.
30 | Denn gleichwie auch ihr einst Gott nicht gehorcht habt, nun aber begnadigt worden seid infolge ihres Ungehorsams,
31 | so haben auch sie jetzt nicht gehorcht infolge eurer Begnadigung, damit auch sie begnadigt würden.
32 | Denn Gott hat alle miteinander in den Unglauben verschlossen, damit er sich aller erbarme.
33 | O welch eine Tiefe des Reichtums, der Weisheit und der Erkenntnis Gottes! Wie unergründlich sind seine Gerichte und unausforschlich seine Wege!
34 | Denn «wer hat des Herrn Sinn erkannt, oder wer ist sein Ratgeber gewesen?
35 | Oder wer hat ihm etwas zuvor gegeben, daß es ihm wiedervergolten werde?»
36 | Denn von ihm und durch ihn und zu ihm sind alle Dinge; ihm sei Ehre von Ewigkeit zu Ewigkeit! Amen.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 12

1 | Ich ermahne euch nun, ihr Brüder, kraft der Barmherzigkeit Gottes, daß ihr eure Leiber darbringet als ein lebendiges, heiliges, Gott wohlgefälliges Opfer: das sei euer vernünftiger Gottesdienst!
2 | Und passet euch nicht diesem Weltlauf an, sondern verändert euer Wesen durch die Erneuerung eures Sinnes, um prüfen zu können, was der Wille Gottes sei, der gute und wohlgefällige und vollkommene.
3 | Denn ich sage kraft der Gnade, die mir gegeben ist, einem jeden unter euch, daß er nicht höher von sich denke, als sich zu denken gebührt, sondern daß er auf Bescheidenheit bedacht sei, wie Gott einem jeden das Maß des Glaubens zugeteilt hat.
4 | Denn gleichwie wir an einem Leibe viele Glieder besitzen, nicht alle Glieder aber dieselbe Verrichtung haben,
5 | so sind auch wir, die vielen, ein Leib in Christus, als einzelne aber untereinander Glieder.
6 | Wenn wir aber auch verschiedene Gaben haben nach der uns verliehenen Gnade, zum Beispiel Weissagung, so stimmen sie doch mit dem Glauben überein!
7 | Wenn einer dient, [sei es so] in dem Dienst; wenn einer lehrt, in der Lehre;
8 | wenn einer ermahnt, in der Ermahnung. Wer gibt, gebe in Einfalt; wer vorsteht, tue es mit Fleiß; wer Barmherzigkeit übt, mit Freudigkeit!
9 | Die Liebe sei ungeheuchelt! Hasset das Böse, hanget dem Guten an!
10 | In der Bruderliebe seid gegeneinander herzlich, in der Ehrerbietung komme einer dem andern zuvor!
11 | Im Fleiß lasset nicht nach, seid brennend im Geist, dienet dem Herrn!
12 | Seid fröhlich in Hoffnung, in Trübsal haltet stand, seid beharrlich im Gebet!
13 | Nehmet Anteil an den Nöten der Heiligen, befleißiget euch der Gastfreundschaft!
14 | Segnet die euch verfolgen, segnet und fluchet nicht!
15 | Freuet euch mit den Fröhlichen und weinet mit den Weinenden!
16 | Seid gleichgesinnt gegeneinander; trachtet nicht nach hohen Dingen, sondern haltet euch herunter zu den Niedrigen; haltet euch nicht selbst für klug!
17 | Vergeltet niemandem Böses mit Bösem! Befleißiget euch dessen, was in aller Menschen Augen edel ist!
18 | Ist es möglich, soviel an euch liegt, so habt mit allen Menschen Frieden.
19 | Rächet euch nicht selbst, ihr Lieben, sondern gebet Raum dem Zorne [Gottes]; denn es steht geschrieben: «Die Rache ist mein, ich will vergelten, spricht der Herr.»
20 | Wenn nun deinen Feind hungert, so speise ihn; dürstet ihn, so tränke ihn! Wenn du das tust, wirst du feurige Kohlen auf sein Haupt sammeln.
21 | Laß dich nicht vom Bösen überwinden, sondern überwinde das Böse mit Gutem!


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 13

1 | Jedermann sei den obrigkeitlichen Gewalten untertan; denn es gibt keine Obrigkeit, die nicht von Gott wäre; die vorhandenen aber sind von Gott verordnet.
2 | Wer sich also der Obrigkeit widersetzt, der widerstrebt der Ordnung Gottes; die aber widerstreben, ziehen sich selbst die Verurteilung zu.
3 | Denn die Herrscher sind nicht wegen guten Werken zu fürchten, sondern wegen bösen! Willst du also die Obrigkeit nicht fürchten, so tue das Gute, dann wirst du Lob von ihr empfangen!
4 | Denn sie ist Gottes Dienerin, zu deinem Besten. Tust du aber Böses, so fürchte dich! Denn sie trägt das Schwert nicht umsonst; Gottes Dienerin ist sie, eine Rächerin zur Strafe an dem, der das Böse tut.
5 | Darum ist es notwendig, untertan zu sein, nicht allein um der Strafe, sondern auch um des Gewissens willen.
6 | Deshalb zahlet ihr ja auch Steuern; denn sie sind Gottes Diener, die eben dazu bestellt sind.
7 | So gebet nun jedermann, was ihr schuldig seid: Steuer, dem die Steuer, Zoll, dem der Zoll, Furcht, dem die Furcht, Ehre, dem die Ehre gebührt.
8 | Seid niemand etwas schuldig, als daß ihr einander liebet; denn wer den andern liebt, hat das Gesetz erfüllt.
9 | Denn die [Forderung]: «Du sollst nicht ehebrechen, du sollst nicht töten, du sollst nicht stehlen, laß dich nicht gelüsten» (und welches andere Gebot noch sei), wird zusammengefaßt in diesem Wort: «Du sollst deinen Nächsten lieben wie dich selbst!»
10 | Die Liebe tut dem Nächsten nichts Böses; so ist nun die Liebe des Gesetzes Erfüllung.
11 | Und dieses [sollen wir tun] als solche, die die Zeit verstehen, daß nämlich die Stunde schon da ist, wo wir vom Schlafe aufwachen sollten; denn jetzt ist unser Heil näher, als da wir gläubig wurden;
12 | die Nacht ist vorgerückt, der Tag aber nahe. So lasset uns nun ablegen die Werke der Finsternis und anziehen die Waffen des Lichts;
13 | laßt uns anständig wandeln als am Tage, nicht in Schmausereien und Schlemmereien, nicht in Unzucht und Ausschweifungen, nicht in Hader und Neid;
14 | sondern ziehet den Herrn Jesus Christus an und pfleget das Fleisch nicht bis zur Erregung von Begierden!


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 14

1 | Des Schwachen im Glauben nehmet euch an, doch nicht um über Meinungen zu streiten.
2 | Einer glaubt, alles essen zu dürfen; wer aber schwach ist, ißt Gemüse.
3 | Wer ißt, verachte den nicht, der nicht ißt; und wer nicht ißt, richte den nicht, der ißt; denn Gott hat ihn angenommen.
4 | Wer bist du, daß du einen fremden Knecht richtest? Er steht oder fällt seinem Herrn. Er wird aber aufgerichtet werden; denn der Herr vermag ihn aufzurichten.
5 | Dieser achtet einen Tag höher als den andern, jener hält alle Tage gleich; ein jeglicher sei seiner Meinung gewiß!
6 | Wer auf den Tag schaut, schaut darauf für den Herrn, und wer nicht auf den Tag schaut, schaut nicht darauf für den Herrn. Wer ißt, der ißt für den Herrn; denn er dankt Gott, und wer nicht ißt, der ißt nicht für den Herrn und dankt Gott.
7 | Denn keiner von uns lebt sich selbst und keiner stirbt sich selbst.
8 | Leben wir, so leben wir dem Herrn, sterben wir, so sterben wir dem Herrn; ob wir nun leben oder sterben, so sind wir des Herrn.
9 | Denn dazu ist Christus gestorben und wieder lebendig geworden, daß er sowohl über Tote als auch über Lebende Herr sei.
10 | Du aber, was richtest du deinen Bruder? Oder du, was verachtest du deinen Bruder? Wir werden alle vor dem Richterstuhl Christi erscheinen;
11 | denn es steht geschrieben: «So wahr ich lebe, spricht der Herr, mir soll sich beugen jedes Knie, und jede Zunge wird Gott bekennen.»
12 | So wird also ein jeglicher für sich selbst Gott Rechenschaft geben.
13 | Darum laßt uns nicht mehr einander richten, sondern das richtet vielmehr, daß dem Bruder weder Anstoß noch Ärgernis gegeben werde!
14 | Ich weiß und bin in dem Herrn Jesus davon überzeugt, daß nichts an sich selbst unrein ist; sondern nur für den, der etwas für unrein hält, ist es unrein.
15 | Wenn aber dein Bruder um einer Speise willen betrübt wird, so wandelst du schon nicht nach der Liebe. Verdirb mit deiner Speise nicht den, für welchen Christus gestorben ist!
16 | So soll nun euer Bestes nicht verlästert werden!
17 | Denn das Reich Gottes ist nicht Essen und Trinken, sondern Gerechtigkeit, Friede und Freude im heiligen Geist;
18 | wer darin Christus dient, der ist Gott wohlgefällig und auch von den Menschen gebilligt.
19 | So laßt uns nun dem nachjagen, was zum Frieden und zur Erbauung untereinander dient.
20 | Zerstöre nicht wegen einer Speise Gottes Werk! Es ist zwar alles rein, aber es ist demjenigen schädlich, welcher es mit Anstoß ißt.
21 | Es ist gut, wenn du kein Fleisch issest und keinen Wein trinkst, noch sonst etwas [tust], woran dein Bruder Anstoß oder Ärgernis nehmen oder schwach werden könnte.
22 | Du hast Glauben? Habe ihn für dich selbst vor Gott! Selig, wer sich selbst nicht beschuldigt in dem, was er billigt;
23 | wer aber zweifelt und doch ißt, der ist verurteilt, weil es nicht aus Glauben geschieht. Alles aber, was nicht aus Glauben geschieht, ist Sünde.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 15

1 | Es ist aber unsere, der Starken Pflicht, die Schwachheiten der Kraftlosen zu tragen und nicht Gefallen an uns selber zu haben.
2 | Es soll aber ein jeder von uns seinem Nächsten gefallen zum Guten, zur Erbauung.
3 | Denn auch Christus hatte nicht an sich selbst Gefallen, sondern wie geschrieben steht: «Die Schmähungen derer, die dich geschmäht haben, sind auf mich gefallen.»
4 | Was aber zuvor geschrieben worden ist, das wurde zu unserer Belehrung geschrieben, damit wir durch die Geduld und durch den Trost der Schrift Hoffnung fassen.
5 | Der Gott der Geduld und des Trostes aber gebe euch, untereinander eines Sinnes zu sein, Christus Jesus gemäß,
6 | damit ihr einmütig, mit einem Munde Gott und den Vater unsres Herrn Jesus Christus lobet.
7 | Darum nehmet euch einer des andern an, gleichwie auch Christus sich euer angenommen hat, zu Gottes Ehre!
8 | Ich sage aber, daß Jesus Christus ein Diener der Beschneidung geworden ist um der Wahrhaftigkeit Gottes willen, um die Verheißungen an die Väter zu bestätigen,
9 | daß aber die Heiden Gott loben um der Barmherzigkeit willen, wie geschrieben steht: «Darum will ich dich preisen unter den Heiden und deinem Namen lobsingen!»
10 | Und wiederum spricht er: «Freuet euch, ihr Heiden, mit seinem Volk!»
11 | Und wiederum: «Lobet den Herrn, alle Heiden, preiset ihn, alle Völker!»
12 | Und wiederum spricht Jesaja: «Es wird aus der Wurzel Jesses sprossen der, welcher aufsteht, um über die Heiden zu herrschen; auf ihn werden die Heiden hoffen.»
13 | Der Gott der Hoffnung aber erfülle euch mit aller Freude und mit Frieden im Glauben, daß ihr überströmet an Hoffnung, in der Kraft des heiligen Geistes!
14 | Ich habe aber, meine Brüder, die feste Überzeugung von euch, daß auch ihr selbst voll Gütigkeit seid, erfüllt mit aller Erkenntnis und fähig, einander zu ermahnen.
15 | Das machte mir aber zum Teil um so mehr Mut, euch zu schreiben, um euer Gedächtnis wieder aufzufrischen, wegen der Gnade, die mir von Gott gegeben ist,
16 | daß ich ein Diener Jesu Christi für die Heiden sein soll, der das Evangelium Gottes priesterlich verwaltet, auf daß das Opfer der Heiden angenehm werde, geheiligt im heiligen Geist.
17 | Ich habe also [Grund zum] Rühmen in Christus Jesus, vor Gott.
18 | Denn ich würde nicht wagen, etwas davon zu sagen, wenn nicht Christus es durch mich gewirkt hätte, um die Heiden zum Gehorsam zu bringen durch Wort und Werk,
19 | in Kraft von Zeichen und Wundern, in Kraft des heiligen Geistes, also daß ich von Jerusalem an und ringsumher bis nach Illyrien das Evangelium von Christus völlig ausgerichtet habe,
20 | wobei ich es mir zur Ehre mache, das Evangelium nicht dort zu verkündigen, wo Christi Name schon bekannt ist, damit ich nicht auf einen fremden Grund baue,
21 | sondern, wie geschrieben steht: «Welchen nicht von ihm verkündigt worden ist, die sollen es sehen, und welche es nicht gehört haben, die sollen es vernehmen.»
22 | Darum bin ich auch oftmals verhindert worden, zu euch zu kommen.
23 | Da ich jetzt aber in diesen Gegenden keinen Raum mehr habe, wohl aber seit vielen Jahren ein Verlangen hege, zu euch zu kommen,
24 | so werde ich auf der Reise nach Spanien zu euch kommen; denn ich hoffe, euch auf der Durchreise zu sehen und von euch dorthin geleitet zu werden, wenn ich mich zuvor ein wenig an euch erquickt habe.
25 | Nun aber reise ich nach Jerusalem, im Dienste der Heiligen.
26 | Es hat nämlich Mazedonien und Achaja gefallen, eine Sammlung für die Armen unter den Heiligen in Jerusalem zu veranstalten;
27 | es hat ihnen gefallen, und sie sind es ihnen auch schuldig; denn wenn die Heiden an ihren geistlichen Gütern Anteil erhalten haben, so sind sie auch verpflichtet, jenen in den leiblichen zu dienen.
28 | Wenn ich nun das ausgerichtet und ihnen diese Frucht gesichert habe, will ich bei euch durchreisen nach Spanien.
29 | Ich weiß aber, daß, wenn ich zu euch komme, es in der Fülle des Segens Christi geschehen wird.
30 | Ich ermahne euch aber, ihr Brüder, durch unsern Herrn Jesus Christus und durch die Liebe des Geistes, daß ihr mit mir kämpfet in den Gebeten für mich zu Gott,
31 | daß ich errettet werde von den Ungläubigen in Judäa und daß meine Dienstleistung für Jerusalem den Heiligen angenehm sei,
32 | auf daß ich durch Gottes Willen mit Freuden zu euch komme und mich mit euch erquicke.
33 | Der Gott aber des Friedens sei mit euch allen! Amen.


Der Brief an die Römer

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Nächstes Kapitel

Kapitel 16

1 | Ich empfehle euch aber unsere Schwester Phöbe, welche Dienerin der Gemeinde zu Kenchreä ist,
2 | damit ihr sie aufnehmet im Herrn, wie es Heiligen geziemt, und ihr beistehet, in welcher Sache sie euer bedarf; denn auch sie ist vielen eine Beschützerin gewesen, auch mir selbst.
3 | Grüßet Prisca und Aquila, meine Mitarbeiter in Christus Jesus,
4 | welche für mein Leben ihren Nacken dargeboten haben, denen nicht allein ich danke, sondern auch alle Gemeinden der Heiden; grüßet auch die Gemeinde in ihrem Hause.
5 | Grüßet den Epänetus, meinen Geliebten, welcher ein Erstling von Asien ist für Christus.
6 | Grüßet Maria, welche viel für uns gearbeitet hat.
7 | Grüßet Andronicus und Junias, meine Verwandten und Mitgefangenen, welche unter den Aposteln angesehen und vor mir in Christus gewesen sind.
8 | Grüßet Amplias, meinen Geliebten im Herrn.
9 | Grüßet Urbanus, unsern Mitarbeiter in Christus, und Stachys, meinen Geliebten.
10 | Grüßet Apelles, den in Christus Bewährten, grüßet die vom Hause des Aristobulus.
11 | Grüßet Herodion, meinen Verwandten; grüßet die vom Hause des Narcissus, die im Herrn sind.
12 | Grüßet die Tryphena und die Tryphosa, die im Herrn arbeiten; grüßet Persis, die Geliebte, die viel gearbeitet hat im Herrn.
13 | Grüßet Rufus, den Auserwählten im Herrn, und seine und meine Mutter.
14 | Grüßet Asynkritus, Phlegon, Hermes, Patrobas, Hermas und die Brüder bei ihnen.
15 | Grüßet Philologus und Julia, Nereus und seine Schwester, auch Olympas und alle Heiligen bei ihnen.
16 | Grüßet einander mit dem heiligen Kuß! Es grüßen euch alle Gemeinden Christi.
17 | Ich ermahne euch aber, ihr Brüder, gebet acht auf die, welche Trennungen und Ärgernisse anrichten abseits von der Lehre, die ihr gelernt habt, und meidet sie.
18 | Denn solche dienen nicht dem Herrn Jesus Christus, sondern ihrem eigenen Bauch, und durch gleisnerische Reden und schöne Worte verführen sie die Herzen der Arglosen.
19 | Denn euer Gehorsam ist überall bekanntgeworden. Darum freue ich mich über euch, möchte aber, daß ihr weise wäret zum Guten und unvermischt bliebet mit dem Bösen.
20 | Der Gott des Friedens aber wird den Satan unter euren Füßen zermalmen in kurzem! Die Gnade unsres Herrn Jesus Christus sei mit euch!
21 | Es grüßen euch Timotheus, mein Mitarbeiter, und Lucius und Jason und Sosipater, meine Verwandten.
22 | Ich, Tertius, der ich den Brief geschrieben habe, grüße euch im Herrn.
23 | Es grüßt euch Gajus, der mich und die ganze Gemeinde beherbergt. Es grüßt euch Erastus, der Stadtverwalter, und Quartus, der Bruder.
24 | Die Gnade unsres Herrn Jesus Christus sei mit euch allen! Amen.
25 | Dem aber, der euch stärken kann laut meines Evangeliums und der Predigt von Jesus Christus, gemäß der Offenbarung des Geheimnisses, das von ewigen Zeiten her verschwiegen gewesen,
26 | jetzt aber geoffenbart und durch prophetische Schriften auf Befehl des ewigen Gottes kundgetan worden ist, zum Gehorsam des Glaubens, für alle Völker,
27 | ihm, dem allein weisen Gott, durch Jesus Christus, sei die Ehre von Ewigkeit zu Ewigkeit! Amen. (An die Römer gesandt von Korinth durch Phöbe, die Dienerin der Gemeinde zu Kenchreä.)


Das Buch Rut

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 2

1 | Nun hatte Naemi einen Verwandten ihres Mannes, der war ein sehr vermöglicher Mann vom Geschlecht Elimelechs, namens Boas.
2 | Ruth aber, die Moabiterin, sprach zu Naemi: Ich will doch aufs Feld hinausgehen und Ähren auflesen bei dem, vor welchem ich Gnade finde!
3 | Sie ging hin, kam und las Ähren auf dem Felde hinter den Schnittern her. Es traf sich aber, daß jenes Stück Feld dem Boas gehörte, der vom Geschlechte Elimelechs war.
4 | Und siehe, Boas kam von Bethlehem her und sprach zu den Schnittern: Der HERR sei mit euch! Sie antworteten ihm: Der HERR segne dich!
5 | Und Boas fragte seinen Knaben, der über die Schnitter bestellt war: Wem gehört diese Jungfrau?
6 | Der Knabe, der über die Schnitter bestellt war, antwortete und sprach: Das ist die moabitische Jungfrau, die mit Naemi aus dem Lande der Moabiter zurückgekommen ist.
7 | Sie hat gesagt: Laß mich doch auflesen und sammeln zwischen den Garben hinter den Schnittern her! Und sie kam und blieb vom Morgen an bis jetzt; sie bleibt nicht lange zu Hause sitzen!
8 | Da sprach Boas zu Ruth: Hörst du wohl, meine Tochter? Du sollst auf keinen andern Acker gehen, um aufzulesen; und begib dich auch nicht weg von hier, sondern halte dich da zu meinen Jungfrauen.
9 | Dein Auge sei auf das Feld gerichtet, wo sie schneiden! Habe ich nicht meinen Knaben geboten, daß dich niemand anrühre? Und wenn dich dürstet, so geh hin zu den Gefäßen und trinke von dem, was meine Knaben schöpfen!
10 | Da fiel sie auf ihr Angesicht und neigte sich zur Erde und sprach: Warum habe ich vor deinen Augen Gnade gefunden, daß du dich um mich kümmerst, die ich doch fremd bin?
11 | Boas antwortete und sprach zu ihr: Es ist mir alles angezeigt worden, was du nach deines Mannes Tod an deiner Schwiegermutter getan hast, wie du deinen Vater und deine Mutter und dein Vaterland verlassen hast und zu einem Volke gezogen bist, das du zuvor nicht kanntest.
12 | Der HERR vergelte dir deine Tat, und dein Lohn müsse vollkommen sein von dem HERRN, dem Gott Israels, zu welchem du gekommen bist, um unter seinen Flügeln Zuflucht zu nehmen!
13 | Sie sprach: Mein Herr, laß mich Gnade finden vor deinen Augen; denn du hast mich getröstet und deiner Magd freundlich zugesprochen, da ich doch nicht wie eine deiner Mägde bin!
14 | Und zur Essenszeit sprach Boas zu ihr: Komm her und iß von dem Brot und tunke deinen Bissen in den Essig! Und sie setzte sich zur Seite der Schnitter. Er aber gab ihr geröstetes Korn, und sie aß und ward satt und ließ übrig.
15 | Und als sie wieder aufstand, um Ähren zu lesen, gebot Boas seinen Knaben und sprach: Laßt sie auch zwischen den Garben auflesen und schmähet sie nicht!
16 | Laßt auch mit Fleiß etwas von den Garben für sie fallen und laßt es liegen, daß sie es auflese, und niemand schelte sie deshalb!
17 | Also las sie auf dem Felde bis zum Abend und klopfte aus, was sie aufgelesen hatte; und es war etwa ein Epha Gerste.
18 | Und sie trug es in die Stadt und zeigte ihrer Schwiegermutter, was sie aufgelesen hatte; dazu zog sie hervor und gab ihr, was sie übriggelassen hatte, nachdem sie satt geworden.
19 | Da sprach ihre Schwiegermutter zu ihr: Wo hast du heute aufgelesen, und wo hast du gearbeitet? Gesegnet sei, der sich um dich gekümmert hat! Da sagte sie ihrer Schwiegermutter, bei wem sie gearbeitet hatte, und sprach: Der Mann, bei dem ich heute gearbeitet habe, heißt Boas! Naemi sprach zu ihrer Sohnsfrau:
20 | Gesegnet sei er vom HERRN, daß er seine Gnade den Lebendigen und den Toten nicht entzogen hat! Weiter sprach Naemi zu ihr: Der Mann ist uns nah verwandt, er gehört zu unsern Lösern. Ruth, die Moabiterin, sprach:
21 | Er sagte auch das zu mir: Du sollst dich zu meinen Knaben halten, bis sie die ganze Ernte beendigt haben!
22 | Naemi sprach zu ihrer Sohnsfrau Ruth: Es ist gut, meine Tochter, wenn du mit seinen Jungfrauen ausgehst und man dich nicht auf einem andern Acker antrifft!
23 | Also hielt sie sich bei der Ährenlese zu des Boas Jungfrauen, bis die Gersten-und Weizenernte vollendet war; darnach blieb sie bei ihrer Schwiegermutter.


Das Buch Rut

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 3

1 | Naemi aber, ihre Schwiegermutter, sprach zu ihr: Meine Tochter, sollte ich dir nicht eine Heimat verschaffen, da es dir wohlgehen wird?
2 | Und nun, ist nicht Boas, bei dessen Jungfrauen du gewesen bist, unser Verwandter? Siehe, er worfelt diese Nacht auf seiner Gerstentenne.
3 | So bade dich nun und lege deine Kleider an und geh zur Tenne hinab; aber gib dich dem Mann nicht zu erkennen, bis er genug gegessen und getrunken hat.
4 | Wenn er sich alsdann schlafen legt, so merk dir den Ort, wo er sich niederlegt, und gehe hin und decke auf zu seinen Füßen und lege dich, so wird er dir sagen, was du tun sollst.
5 | Sie sprach zu ihr: Alles, was du mir sagst, das will ich tun!
6 | Und sie ging zur Tenne hinab und machte es genau so, wie ihre Schwiegermutter befohlen hatte.
7 | Als nun Boas gegessen und getrunken hatte und sein Herz guter Dinge war, kam er und legte sich hinter einen Garbenhaufen; da kam sie leise und deckte auf zu seinen Füßen und legte sich.
8 | Als es nun Mitternacht war, erschrak der Mann und wandte sich, und siehe, da lag ein Weib zu seinen Füßen! Da fragte er: Wer bist du?
9 | Sie aber antwortete: Ich bin Ruth, deine Magd! Breite deinen Flügel über deine Magd; denn du bist der Löser!
10 | Er aber sprach: Gesegnet seist du vom HERRN, meine Tochter! Du hast jetzt noch edler gehandelt als zuvor, daß du nicht den Jünglingen nachgelaufen bist, weder den armen noch den reichen!
11 | Nun, meine Tochter, fürchte dich nicht! Alles, was du sagst, das will ich dir tun; denn jedermann im Tor meines Volkes weiß, daß du ein wackeres Weib bist.
12 | Und nun, es ist wahr, daß ich ein Löser bin; aber es ist noch ein anderer Löser vorhanden, der näher verwandt ist als ich.
13 | Bleibe über Nacht! Will er dich morgen lösen, wohlan, so löse er dich! Gelüstet es ihn aber nicht, dich zu lösen, so will ich dich lösen, so wahr der HERR lebt!
14 | Bleib bis zum Morgen liegen! So lag sie bis an den Morgen zu seinen Füßen. Dann stand sie auf, ehe noch einer den andern erkennen konnte. Er aber gedachte: Wenn nur niemand erfährt, daß ein Weib in die Tenne gekommen ist.
15 | Und er sprach: Gib den Überwurf, den du anhast und halte ihn her! Und sie hielt ihn her. Da maß er sechs Maß Gerste und lud es ihr auf und ging in die Stadt.
16 | Sie aber kam zu ihrer Schwiegermutter; die sprach: Wie steht's mit dir, meine Tochter? Da teilte sie ihr alles mit, was der Mann ihr getan hatte und sprach:
17 | Diese sechs Maß Gerste gab er mir; denn er sprach: Du sollst nicht leer zu deiner Schwiegermutter kommen!
18 | Sie aber sprach: Sei still, meine Tochter, bis du erfährst, wie die Sache ausfällt! Denn der Mann wird nicht säumen, sondern die Sache noch heute erledigen.


Das Buch Rut

Kapitel: 1 2 3 4

Nächstes Kapitel

Kapitel 4

1 | Boas aber war zum Tor hinaufgegangen und hatte sich daselbst niedergesetzt; und siehe, da ging der Löser vorüber, von welchem Boas geredet hatte. Da sprach er: Komm, setze dich her, du Soundso!
2 | Und Boas nahm zehn Männer von den Ältesten der Stadt und sprach: Setzet euch hier! Und sie setzten sich.
3 | Da sprach er zu dem Löser: Naemi, die aus dem Gefilde Moab zurückgekommen ist, bietet das Stück Feld feil, das unserm Bruder Elimelech gehörte.
4 | Darum gedachte ich dir den Vorschlag zu machen: Willst du es lösen, so kaufe es vor den Bürgern und vor den Ältesten meines Volkes; willst du es aber nicht lösen, so sage mir's, daß ich es wisse; denn es ist niemand, der es lösen kann, als du, und ich nach dir!
5 | Er sprach: Ich will es lösen! Boas sprach: An welchem Tage du das Feld von der Hand Naemis kaufst, erwirbst du [es] auch von Ruth, der Moabiterin, dem Weibe des Verstorbenen, um den Namen des Verstorbenen auf seinem Erbteil wieder aufzurichten.
6 | Da sprach der Löser: Ich kann es nicht lösen, ohne mein eigenes Erbteil zu verderben! Löse du für dich, was ich lösen sollte; denn ich kann es nicht lösen!
7 | Es war aber von alters her Sitte in Israel, bei der Lösung und beim Verkauf die ganze Sache also gültig zu machen: es zog einer seinen Schuh aus und gab ihn dem andern. Das war die Bestätigung in Israel.
8 | So sprach nun der Löser zu Boas: Kauf du es für dich! und zog seinen Schuh aus.
9 | Da sprach Boas zu den Ältesten und zu allem Volk: Ihr seid heute Zeugen, daß ich von Naemis Hand alles erkauft habe, was Elimelech, und alles, was Kiljon und Machlon gehörte.
10 | Dazu nehme ich mir Ruth zum Weibe, die Moabiterin, Machlons Weib, um den Namen des Verstorbenen auf seinem Erbteil wieder aufzurichten, damit des Verstorbenen Name nicht verschwinde aus der Mitte seiner Brüder und aus dem Tor seines Ortes. Dessen seid ihr heute Zeugen!
11 | Da sprach alles Volk, das im Tore stand, und die Ältesten: Wir sind Zeugen! Der HERR mache das Weib, das in dein Haus kommt, wie Rahel und Lea, die beide das Haus Israel gebaut haben! Erwirb Vermögen in Ephrata und mache dir einen Namen in Bethlehem!
12 | Und dein Haus werde wie das Haus des Perez, den Tamar dem Juda gebar, durch den Samen, den dir der HERR von dieser jungen Frau geben wird!
13 | Also nahm Boas die Ruth, und sie ward sein Weib, und er kam zu ihr. Der HERR aber verlieh ihr, daß sie empfing und einen Sohn gebar.
14 | Da sprachen die Weiber zu Naemi: Gelobt sei der HERR, der dir zu dieser Zeit einen Löser nicht versagt hat! Sein Name werde genannt in Israel!
15 | Der wird nun deine Seele erquicken und dich in deinem Alter versorgen; denn deine Schwiegertochter, die dich liebt, hat ihn geboren, sie, die dir mehr wert ist als sieben Söhne!
16 | Und Naemi nahm das Kind und legte es an ihren Busen und ward seine Wärterin.
17 | Und ihre Nachbarinnen gaben ihm einen Namen und sprachen: Der Naemi ist ein Sohn geboren! Und sie hießen ihn Obed. Der ist der Vater Isais, des Vaters Davids.
18 | Und dies ist der Stammbaum des Perez:
19 | Perez zeugte Hezron, Hezron zeugte Ram, Ram zeugte Amminadab,
20 | Amminadab zeugte Nahasson, Nahasson zeugte Salmon,
21 | Salmon zeugte Boas, Boas zeugte Obed, Obed zeugte Isai,
22 | Isai zeugte David.


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 2

1 | Ich bin eine Narzisse von Saron, eine Lilie der Täler.
2 | Wie eine Lilie unter den Dornen, so ist meine Freundin unter den Töchtern!
3 | Wie ein Apfelbaum unter den Bäumen des Waldes, so ist mein Freund unter den Söhnen! In seinem Schatten saß ich so gern, und seine Frucht war meinem Gaumen süß.
4 | Er führte mich ins Weinhaus, und die Liebe ist sein Panier über mir.
5 | Stärket mich mit Rosinenkuchen, erquicket mich mit Äpfeln; denn ich bin krank vor Liebe!
6 | Er lege seine Linke unter mein Haupt und umarme mich mit seiner Rechten!
7 | Ich beschwöre euch, ihr Töchter Jerusalems, bei den Gazellen oder den Hindinnen der Flur: Erreget und erwecket die Liebe nicht, bis es ihr selbst gefällt!
8 | Da ist die Stimme meines Freundes! Siehe, er kommt! Er hüpft über die Berge, er springt über die Hügel!
9 | Mein Freund gleicht einem Reh oder dem jungen Hirsch. Siehe, da steht er hinter unsrer Mauer, schaut zum Fenster hinein, blickt durchs Gitter.
10 | Mein Freund hebt an und spricht zu mir: Mache dich auf, meine Freundin, komm her, meine Schöne!
11 | Denn siehe, der Winter ist vorüber, der Regen hat sich auf und davon gemacht;
12 | die Blumen zeigen sich auf dem Lande, die Zeit des Gesangs ist da, und die Stimme der Turteltauben läßt sich hören in unserm Lande;
13 | am Feigenbaum röten sich die Knoten, und die Reben verbreiten Blütenduft; komm, mach dich auf, meine Freundin, meine Schöne, komme doch!
14 | Meine Taube in den Felsenklüften, im Versteck der Felsenwand, laß mich sehen deine Gestalt, laß mich deine Stimme hören! Denn deine Stimme ist süß und lieblich deine Gestalt.
15 | Fanget uns die Füchse, die kleinen Füchse, welche die Weinberge verwüsten; und unsere Weinberge stehen in Blüte!
16 | Mein Freund ist mein, und ich bin sein, der unter den Lilien weidet, bis der Tag kühl wird und die Schatten fliehen.
17 | Kehre um, mein Freund, sei gleich dem Reh oder dem jungen Hirsch auf den zerklüfteten Bergen!


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 3

1 | Auf meinem Lager in den Nächten suchte ich, den meine Seele liebt; ich suchte ihn, aber ich fand ihn nicht!
2 | So stand ich denn auf und lief in der Stadt umher, auf den Straßen und Plätzen, und suchte, den meine Seele liebt; ich suchte ihn, aber ich fand ihn nicht!
3 | Mich fanden die Wächter, welche die Runde machten in der Stadt. Habt ihr den gesehen, den meine Seele liebt?
4 | Kaum war ich an ihnen vorübergegangen, da fand ich, den meine Seele liebt. Ich hielt ihn fest und wollte ihn nicht mehr loslassen, bis ich ihn gebracht hätte in meiner Mutter Haus, ins Gemach derer, die mich empfangen hat.
5 | Ich beschwöre euch, ihr Töchter Jerusalems, bei den Gazellen oder bei den Hindinnen der Flur, daß ihr die Liebe nicht erreget noch erwecket, bis es ihr selbst gefällt!
6 | Wer kommt da von der Wüste herauf? Es sieht aus wie Rauchsäulen von brennendem Weihrauch und Myrrhen, von allerlei Gewürzpulver der Krämer.
7 | Siehe, es ist seine Sänfte, die des Salomo, sechzig Helden sind ringsum, von den Stärksten Israels,
8 | alle mit Schwertern bewaffnet, im Fechten geübt, jeder sein Schwert an der Seite, damit nichts zu fürchten sei während der Nacht.
9 | Eine Sänfte hat sich der König Salomo gemacht aus Libanonholz.
10 | Ihre Säulen machte er von Silber, ihre Lehne von Gold, ihren Sitz von Purpur, das Innere mit Liebe gestickt von den Töchtern Jerusalems.
11 | Kommt heraus, ihr Töchter Zions, und beschauet den König Salomo in dem Kranz, mit welchem seine Mutter ihn bekränzt hat an seinem Hochzeitstag, am Tage der Freude seines Herzens!


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 4

1 | Siehe, du bist schön, meine Freundin, siehe, du bist schön; deine Augen sind wie Tauben hinter deinem Schleier; dein Haar gleicht der Ziegenherde, die sich am Berge Gilead lagert.
2 | Deine Zähne gleichen einer Herde frischgeschorener Schafe, die von der Schwemme kommen, die allzumal Zwillinge tragen und deren keines unfruchtbar ist.
3 | Deine Lippen sind wie eine Purpurschnur, und dein Mund ist lieblich; wie Granatäpfelhälften sind deine Wangen hinter deinem Schleier.
4 | Dein Hals gleicht dem Davidsturm, zum Arsenal erbaut, mit tausend Schildern behängt, allen Tartschen der Helden.
5 | Deine beiden Brüste gleichen zwei Rehkälbchen, Gazellenzwillingen, die zwischen den Lilien weiden.
6 | Bis der Tag kühl wird und die Schatten fliehen, will ich auf den Myrrhenberg gehen und auf den Weihrauchhügel!
7 | Ganz schön bist du, meine Freundin, und kein Makel ist an dir!
8 | Komm mit mir vom Libanon, Braut, komm mit mir vom Libanon! Steig herab vom Gipfel des Amana, vom Gipfel des Schenir und des Hermon, von den Wohnungen der Löwen, von den Bergen der Leoparden!
9 | Du hast mir das Herz genommen, meine Schwester, [meine] Braut, mit einem einzigen deiner Blicke, mit einem einzigen Kettchen von deinem Hals!
10 | Wie schön sind deine Liebkosungen, meine Schwester, [meine] Braut; wie viel besser sind deine Liebkosungen als Wein, und der Duft deiner Salben als alle Wohlgerüche!
11 | Honigseim träufeln deine Lippen, o Braut, Honig und Milch sind unter deiner Zunge, und der Geruch deiner Kleider ist wie der Geruch des Libanon!
12 | Ein verschlossener Garten ist meine Schwester, [meine] Braut; ein verschlossener Born, ein versiegelter Quell.
13 | Deine Schößlinge sind ein Granatenpark mit herrlicher Frucht, Cyperblumen mit Narden;
14 | Narden und Krokus, Kalmus und Zimt, samt allerlei Weihrauchbäumen, Myrrhen und Aloe und den vornehmsten Balsamstauden;
15 | ein Gartenquell, ein Brunnen lebendigen Wassers, wie es vom Libanon rinnt!
16 | Erwache, Nordwind; Südwind, komm, durchwehe meinen Garten, daß sein Balsam träufle! Mein Freund komme in seinen Garten und esse seine herrliche Frucht!


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 5

1 | Ich komme zu meinem Garten, meine Schwester, [meine] Braut; ich pflücke meine Myrrhe samt meinem Balsam; ich esse meine Wabe samt meinem Honig, ich trinke meinen Wein samt meiner Milch. Esset, meine Freunde, trinkt und werdet trunken, ihr Geliebten!
2 | Ich schlafe, aber mein Herz wacht. Da ist die Stimme meines Freundes, der anklopft! «Tue mir auf, meine Schwester, meine Freundin, meine Taube, meine Makellose; denn mein Haupt ist voll Tau, meine Locken voll nächtlicher Tropfen!»
3 | «Ich habe mein Kleid ausgezogen, wie soll ich es anziehen? Ich habe meine Füße gewaschen, wie soll ich sie besudeln?»
4 | Aber mein Freund streckte seine Hand durch die Luke; da geriet mein Herz in Wallung seinetwegen.
5 | Ich stand auf, meinem Freunde zu öffnen, während meine Hände von Myrrhen troffen und meine Finger von feinster Myrrhe auf die Griffe des Riegels.
6 | Ich tat meinem Freunde auf; aber mein Freund war verschwunden, vorbeigegangen. Meine Seele ging hinaus, auf sein Wort; ich suchte ihn, aber ich fand ihn nicht; ich rief ihm, aber er antwortete mir nicht.
7 | Es fanden mich die Wächter, welche die Runde machen in der Stadt; die schlugen mich wund, nahmen mir den Schleier weg, die Wächter auf der Mauer.
8 | Ich beschwöre euch, ihr Töchter Jerusalems, wenn ihr meinen Freund findet, was wollt ihr ihm melden? Daß ich krank bin vor Liebe!
9 | Was ist dein Freund vor andern Freunden, o du Schönste unter den Weibern? Was ist dein Freund vor andern Freunden, daß du uns also beschwörst?
10 | Mein Freund ist weiß und rot, hervorragend unter Zehntausenden!
11 | Sein Haupt ist reines Gold, seine Locken sind wallend, rabenschwarz.
12 | Seine Augen sind wie Tauben an Wasserbächen, sich badend in Milch, sitzend in einem vollen Gesicht.
13 | Seine Wangen sind wie Balsambeete, in denen würzige Pflanzen wachsen; seine Lippen wie Lilien, aus denen feinste Myrrhe fließt.
14 | Seine Arme sind goldene Walzen, mit Tarsisstein besetzt; sein Leib ein Kunstwerk von Elfenbein, mit Saphiren übersät.
15 | Seine Schenkel sind Marmorsäulen, gegründet auf goldene Sockel; seine Gestalt wie der Libanon, auserlesen wie Zedern.
16 | Sein Gaumen ist süß, und er selbst lauter Lieblichkeit. So ist mein Geliebter, und so ist mein Freund, ihr Töchter Jerusalems!


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 6

1 | Wohin ist dein Freund gegangen, du Schönste unter den Weibern? Wohin hat sich dein Freund gewandt? Wir wollen ihn mit dir suchen!
2 | Mein Freund ist in seinen Garten hinabgegangen, zu den Balsambeeten, um in den Gärten zu weiden und Lilien zu pflücken!
3 | Ich bin meines Freundes, und mein Freund ist mein, der unter den Lilien weidet.
4 | Du bist schön, meine Freundin, wie Tirza, lieblich wie Jerusalem, furchtbar wie die Bannerträger!
5 | Wende deine Augen ab von mir; denn sie machen mich ungestüm! Dein Haar ist wie eine Herde Ziegen, die sich am Berge Gilead lagern.
6 | Deine Zähne sind wie eine Herde Mutterschafe, die aus der Schwemme kommen und sämtlich Zwillinge tragen, so daß kein unfruchtbares darunter ist.
7 | Wie ein halber Granatapfel nimmt sich deine Wange hinter deinem Schleier aus.
8 | Ihrer sechzig sind Königinnen und ihrer achtzig Nebenfrauen, dazu Jungfrauen ohne Zahl;
9 | diese Eine ist meine Taube, meine Makellose; sie ist die Einzige ihrer Mutter, die Reinste von allen, die sie geboren hat. Die Töchter sahen sie und priesen sie glücklich, die Königinnen und Nebenfrauen rühmten sie:
10 | Wer ist die, welche herabschaut wie Morgenrot, schön wie der Mond, klar wie die Sonne, furchtbar wie die Bannerträger?
11 | Zum Nußgarten war ich hinabgegangen, um die grünen Plätze des Tales zu betrachten, zu sehen, ob der Weinstock ausgeschlagen, ob die Granaten Blüten getrieben hätten,
12 | wovon ich nichts gewußt hatte, darauf ward meine Seele aufmerksam, auf die Wagen meines edlen Volkes.
13 | (07-1) Kehre wieder, kehre wieder, o Sulamit, kehre wieder, kehre wieder, daß wir dich betrachten! Was wollt ihr Sulamit betrachten wie den Reigen von Mahanaim?


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 7

1 | (07-2) Wie schön sind deine Schritte in den Schuhen, du Edelfräulein! Die Wölbungen deiner Hüften sind wie Halsgeschmeide, von Künstlerhand gemacht.
2 | (07-3) Dein Schoß ist ein rundes Becken, welchem der gemischte Wein nicht fehlen darf; dein Leib ein Weizenhaufen, mit Lilien eingefaßt;
3 | (07-4) deine beiden Brüste wie zwei Rehkälbchen, Gazellenzwillinge;
4 | (07-5) dein Hals wie der elfenbeinerne Turm, deine Augen wie die Teiche zu Hesbon am Tore Batrabbim, deine Nase wie der Libanonturm, der gen Damaskus schaut.
5 | (07-6) Dein Haupt auf dir gleicht dem Karmel, und dein Haupthaar dem königlichen Purpur, in Falten gebunden.
6 | (07-7) Wie schön bist du und wie lieblich, o Liebe, unter den Wonnen!
7 | (07-8) Dieser dein Wuchs ist der Palme gleich, und deine Brüste den Trauben.
8 | (07-9) Ich denke, ich will die Palme besteigen und ihre Zweige erfassen, so werden deine Brüste den Weintrauben gleichen und der Duft deiner Nase den Äpfeln
9 | (07-10) und dein Gaumen dem besten Wein, der meinem Geliebten glatt eingeht, über die Lippen Einschlafender gleitet.
10 | (07-11) Ich gehöre meinem Geliebten, und sein Verlangen steht nach mir!
11 | (07-12) Komm, mein Lieber, wir wollen aufs Feld hinausgehen, in den Dörfern übernachten,
12 | (07-13) früh nach den Weinbergen aufbrechen, nachsehen, ob der Weinstock ausgeschlagen, ob die Blütezeit begonnen habe, ob die Granaten blühen; dort will ich dir meine Liebe schenken!
13 | (07-14) Die Liebesäpfel verbreiten Duft, und über unsern Türen sind allerlei edle Früchte; neue und alte habe ich dir, mein Lieber, aufbewahrt!


Das Hohelied

Kapitel: 1 2 3 4 5 6 7 8

Nächstes Kapitel

Kapitel 8

1 | Ach, daß du mir wärest wie ein Bruder, der meiner Mutter Brüste sog! Dann dürfte ich dich doch küssen, wenn ich dich draußen träfe, ohne daß man mich deshalb verachtete.
2 | Ich wollte dich führen, dich bringen zu meiner Mutter Haus; sie würde mich lehren, dich mit Würzwein zu tränken, mit meinem Granatäpfelmost.
3 | Seine Linke sei unter meinem Haupt, und seine Rechte umfange mich!
4 | Ich beschwöre euch, ihr Töchter Jerusalems, was wollt ihr die Liebe erwecken, und was wollt ihr sie erregen, bevor es ihr selbst gefällt?
5 | Wer ist, die da heraufkommt von der Wüste, gestützt auf ihren Freund? Unter dem Apfelbaum weckte ich dich auf; dort litt deine Mutter Wehen für dich, dort litt Wehen sie, die dich gebar.
6 | Trage mich wie einen Siegelstein auf deinem Herzen, wie einen Siegelring an deinem Arm! Denn Liebe ist stark wie der Tod, und Eifersucht hart wie das Totenreich; ihre Glut ist Feuerglut, eine Flamme des HERRN.
7 | Viele Wasser vermögen die Liebe nicht auszulöschen, und Ströme ertränken sie nicht. Wenn ein Mensch allen Reichtum seines Hauses um die Liebe gäbe, so würde man ihn nur verachten.
8 | Wir haben eine kleine Schwester, die noch keine Brüste hat. Was fangen wir mit unserer Schwester an am Tage, da man um sie freit?
9 | Ist sie eine Mauer, so bauen wir einen silbernen Kranz darauf; ist sie aber eine Tür, so verschließen wir sie mit einem Zedernbrett!
10 | Ich bin eine Mauer, und meine Brüste sind wie Türme; da ward ich in seinen Augen wie eine, die Frieden gefunden hat.
11 | Salomo hatte einen Weinberg zu Baal-Hamon; er übergab den Weinberg den Hütern, jeder sollte für seine Frucht tausend Silberlinge bringen.
12 | Der Weinberg, der mir anvertraut ward, ist vor mir; die tausend dir, o Salomo, und zweihundert den Hütern seiner Frucht!
13 | Die du in den Gärten wohnst, die Gefährten lauschen deiner Stimme; laß mich sie hören!
14 | Fliehe, mein Lieber, und sei der Gazelle gleich oder dem jungen Hirsch auf den Balsambergen!


Der Brief an Titus

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 2

1 | Du aber rede, was der gesunden Lehre entspricht:
2 | daß alte Männer nüchtern seien, ehrbar, verständig, gesund im Glauben, in der Liebe, in der Geduld;
3 | daß alte Frauen ebenfalls sich benehmen, wie es Heiligen geziemt, daß sie nicht verleumderisch seien, nicht vielem Weingenuß frönen, sondern Lehrerinnen des Guten seien,
4 | damit sie die jungen Frauen dazu anleiten, ihre Männer und ihre Kinder zu lieben,
5 | verständig, keusch, haushälterisch, gütig, ihren Männern untertan zu sein, damit nicht das Wort Gottes verlästert werde.
6 | Gleicherweise ermahne die jungen Männer, daß sie verständig seien,
7 | wobei du dich selbst in allem zum Vorbild guter Werke machen mußt;
8 | im Unterrichten zeige Unverfälschtheit, Würde, gesunde, untadelige Rede, damit der Widersacher beschämt werde, weil er nichts Schlechtes von uns zu sagen weiß.
9 | Die Knechte [ermahne], daß sie ihren eigenen Herren untertan seien, in allem gern gefällig, nicht widersprechen,
10 | nichts entwenden, sondern gute Treue beweisen, damit sie die Lehre Gottes, unsres Retters, in allen Stücken zieren.
11 | Denn es ist erschienen die Gnade Gottes, heilsam allen Menschen;
12 | sie nimmt uns in Zucht, damit wir unter Verleugnung des ungöttlichen Wesens und der weltlichen Lüste vernünftig und gerecht und gottselig leben in der jetzigen Weltzeit,
13 | in Erwartung der seligen Hoffnung und Erscheinung der Herrlichkeit des großen Gottes und unsres Retters Jesus Christus,
14 | der sich selbst für uns dahingegeben hat, um uns von aller Ungerechtigkeit zu erlösen und für ihn selbst ein Volk zu reinigen zum Eigentum, das fleißig sei zu guten Werken.
15 | Solches rede und schärfe ein mit allem Ernst. Niemand verachte dich!


Der Brief an Titus

Kapitel: 1 2 3

Nächstes Kapitel

Kapitel 3

1 | Erinnere sie, daß sie den Regierungen und Gewalten untertan seien, gehorsam, zu jedem guten Werk bereit;
2 | niemand lästern, nicht hadern, gelinde seien, alle Sanftmut beweisen gegen alle Menschen.
3 | Denn auch wir waren einst unverständig, ungehorsam, gingen irre, dienten den Lüsten und mancherlei Begierden, lebten in Bosheit und Neid, verhaßt und einander hassend.
4 | Als aber die Freundlichkeit und Menschenliebe Gottes, unsres Retters, erschien,
5 | hat er (nicht um der Werke der Gerechtigkeit willen, die wir getan hätten, sondern nach seiner Barmherzigkeit) uns gerettet durch das Bad der Wiedergeburt und Erneuerung des heiligen Geistes,
6 | welchen er reichlich über uns ausgegossen hat durch Jesus Christus, unsren Retter,
7 | damit wir, durch seine Gnade gerechtfertigt, der Hoffnung gemäß Erben des ewigen Lebens würden.
8 | Glaubwürdig ist das Wort, und ich will, daß du dich darüber mit allem Nachdruck äußerst, damit die, welche an Gott gläubig geworden sind, darauf bedacht seien, sich guter Werke zu befleißigen. Solches ist gut und den Menschen nützlich.
9 | Törichte Streitfragen aber und Geschlechtsregister, sowie Zänkereien und Streitigkeiten über das Gesetz meide; denn sie sind unnütz und eitel.
10 | Einen sektiererischen Menschen weise ab, nach ein und zweimaliger Zurechtweisung,
11 | da du überzeugt sein kannst, daß ein solcher verkehrt ist und sündigt, indem er sich selbst verurteilt.
12 | Wenn ich Artemas zu dir senden werde, oder Tychikus, so beeile dich, zu mir nach Nikopolis zu kommen; denn dort habe ich zu überwintern beschlossen.
13 | Zenas, den Schriftgelehrten, und Apollos schicke eilends voraus und laß es ihnen an nichts fehlen!
14 | Es sollen aber auch die Unsrigen lernen, sich guter Werke zu befleißigen zur Befriedigung notwendiger Bedürfnisse, damit sie nicht unfruchtbar seien!
15 | Es grüßen dich alle, die bei mir sind! Grüße alle, die uns lieben im Glauben! Die Gnade sei mit euch allen!


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 2

1 | (02-5) Und ich hob meine Augen auf und schaute und siehe da, ein Mann, der hatte eine Meßschnur in der Hand.
2 | (02-6) Den fragte ich: Wo gehst du hin? Er sprach zu mir: Jerusalem zu messen und zu sehen, wie breit und wie lang sie sein soll!
3 | (02-7) Und siehe, der Engel, der mit mir redete, ging aus, und ein anderer Engel ging ihm entgegen;
4 | (02-8) zu dem sprach er: Lauf und sage jenem Jüngling und sprich: Als offene Stadt soll Jerusalem bewohnt werden wegen der großen Menge von Menschen und Vieh in ihrer Mitte;
5 | (02-9) und ich selbst, spricht der HERR, will eine feurige Mauer um sie her und Herrlichkeit in ihrer Mitte sein.
6 | (02-10) Auf, auf, fliehet aus dem Lande des Nordens! spricht der HERR; denn nach allen vier Himmelsgegenden habe ich euch zerstreut, spricht der HERR.
7 | (02-11) Auf, Zion, entrinne, die du wohnst bei der Tochter Babel!
8 | (02-12) Denn also spricht der HERR der Heerscharen: Um Ehre zu erlangen, hat er mich gesandt zu den Nationen, die euch geplündert haben; denn wer euch antastet, der tastet seinen Augapfel an.
9 | (02-13) Denn siehe, ich hebe meine Hand auf gegen sie, daß sie denen zur Beute werden sollen, die ihnen gedient haben; so werdet ihr erfahren, daß der HERR der Heerscharen mich gesandt hat!
10 | (02-14) Juble und freue dich, du Tochter Zion! Denn siehe, ich komme und will in deiner Mitte Wohnung nehmen, spricht der HERR.
11 | (02-15) An jenem Tage werden sich viele Nationen dem HERRN anschließen und sie sollen mein Volk sein, und ich will in deiner Mitte Wohnung machen, und du sollst erfahren, daß mich der HERR der Heerscharen zu dir gesandt hat.
12 | (02-16) Und der HERR wird Juda als sein Erbteil in Besitz nehmen im heiligen Lande und Jerusalem wieder erwählen.
13 | (02-17) Alles Fleisch sei stille vor dem HERRN; denn er hat sich aufgemacht aus seiner heiligen Wohnung!


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 3

1 | Und er ließ mich sehen den Hohenpriester Josua, stehend vor dem Engel des HERRN; und der Satan stand zu seiner Rechten, um ihn anzuklagen.
2 | Da sprach der HERR zum Satan: Der HERR schelte dich, du Satan; ja, der HERR schelte dich, er, der Jerusalem erwählt hat! Ist dieser nicht ein Brand, der aus dem Feuer gerettet ist?
3 | Aber Josua hatte unreine Kleider an und stand doch vor dem Engel.
4 | Er aber antwortete und sprach zu denen, die vor ihm standen: Nehmt die unreinen Kleider von ihm weg! Und zu ihm sprach er: Siehe, ich habe deine Sünde von dir genommen und lasse dir Feierkleider anziehen!
5 | Und ich sprach: Man setze einen reinen Kopfbund auf sein Haupt! Da setzten sie den reinen Kopfbund auf sein Haupt und bekleideten ihn mit Gewändern, während der Engel des HERRN dastand.
6 | Und der Engel des HERRN bezeugte dem Josua und sprach:
7 | So spricht der HERR der Heerscharen: Wirst du in meinen Wegen wandeln und meinen Dienst fleißig versehen, so sollst du auch mein Haus regieren und meine Vorhöfe hüten, und ich will dir Zutritt geben unter diesen, die hier stehen!
8 | Höre doch, Josua, du Hoherpriester, du und deine Amtsgenossen, die vor dir sitzen, sie sind Männer, die als Zeichen dienen! Denn siehe, ich lasse meinen Knecht, den Zemach, kommen.
9 | Denn siehe, der Stein, welchen ich vor Josua gelegt habe, auf den einen Stein sind sieben Augen gerichtet; siehe, ich grabe seine Inschrift ein, spricht der HERR der Heerscharen, und will die Sünde dieses Landes an einem einzigen Tag entfernen!
10 | An jenem Tage, spricht der HERR der Heerscharen, werdet ihr einander einladen unter den Weinstock und den Feigenbaum.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 4

1 | Da kam der Engel wieder, der mit mir zu reden pflegte, und weckte mich auf wie einen, der aus seinem Schlafe geweckt wird.
2 | Und er fragte mich: Was siehst du? Ich sprach: Ich schaute und siehe da, ein Leuchter, ganz von Gold, und sein Ölgefäß oben darauf und seine sieben Lampen daran, und sieben Gießrohre zu den sieben Lampen, die auf dem Leuchter saßen.
3 | Und zwei Ölbäume dabei, einer zur Rechten des Ölgefäßes, der andere zur Linken.
4 | Und ich antwortete und sprach zu dem Engel, der mit mir redete: Mein Herr, was bedeuten diese?
5 | Da antwortete der Engel, der mit mir redete, und sprach: Weißt du nicht, was das bedeutet? Ich sprach: Nein, mein Herr!
6 | Da antwortete er und sprach zu mir: Das ist das Wort des HERRN an Serubbabel; es lautet also: Nicht durch Heer und nicht durch Kraft, sondern durch meinen Geist! spricht der HERR der Heerscharen.
7 | Wer bist du, großer Berg? Vor Serubbabel sollst du zur Ebene werden; und er wird den Schlußstein hervorbringen unter dem Zuruf der Menge: Gnade, Gnade mit ihm!
8 | Und das Wort des HERRN erging also an mich.
9 | Die Hände Serubbabels haben dieses Haus gegründet, seine Hände sollen es auch vollenden, und du wirst erfahren, daß mich der HERR der Heerscharen zu euch gesandt hat.
10 | Denn wer ist's, der den Tag geringer Anfänge verachtet, da doch mit Freuden das Senkblei sehen in der Hand Serubbabels jene sieben, die Augen des HERRN, welche die ganze Erde durchstreifen?
11 | Und ich antwortete und sprach zu ihm: Was sind das für zwei Ölbäume zur Rechten und zur Linken des Leuchters?
12 | Und ich hob abermals an und sprach zu ihm: Was bedeuten die zwei Olivenbüschel zur Seite der beiden goldenen Röhren, aus denen das goldene Öl fließt?
13 | Er sprach zu mir: Weißt du nicht, was diese bedeuten?
14 | Ich antwortete: Nein, mein Herr! Da sprach er: Das sind die beiden Gesalbten, welche vor dem Herrscher der ganzen Erde stehen.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 5

1 | Und ich erhob wiederum meine Augen und schaute und siehe, eine fliegende Buchrolle.
2 | Und er fragte mich: Was siehst du? Ich sprach: Ich sehe eine fliegende Buchrolle, zwanzig Ellen lang und zehn Ellen breit.
3 | Und er sprach zu mir: Das ist der Fluch, der über das ganze Land ausgeht, damit es laut demselben von jedem Dieb und von jedem Falschschwörer gereinigt werde.
4 | Ich habe ihn ausgehen lassen, damit er eindringe in das Haus des Diebes und in das Haus dessen, der fälschlich bei meinem Namen schwört, und damit er in seinem Hause bleibe und es samt seinem Holzwerk und seinen Steinen verzehre.
5 | Und der Engel, der mit mir redete, trat hervor und sprach zu mir: Erhebe doch deine Augen und siehe, was da herauskommt!
6 | Ich aber fragte: Was ist das? Er sprach: Das ist ein Epha, das da hervorkommt. Und er fügte hinzu: Das ist ihre Verschuldung im ganzen Lande.
7 | Und siehe, da erhob sich eine Scheibe von Blei, und ein Weib saß drinnen im Epha.
8 | Da sprach er: Das ist die Bosheit! Und er warf sie wieder ins Epha hinein und den Bleiklumpen auf die Öffnung.
9 | Und ich erhob meine Augen und schaute; und siehe, da kamen zwei Weiber hervor, und der Wind blies in ihre Flügel (denn sie hatten Flügel wie Störche), und sie trugen das Epha fort zwischen Himmel und Erde.
10 | Da fragte ich den Engel, der mit mir redete: Wo bringen sie das Epha hin?
11 | Er antwortete mir: Ihm ein Haus zu bauen im Lande Sinear, damit es dort hingesetzt werde und an seinem Orte bleibe.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 6

1 | Und ich erhob wiederum meine Augen und schaute und siehe, vier Wagen kamen zwischen zwei Bergen hervor, und die Berge waren ehern.
2 | Am ersten Wagen waren rote Rosse, am zweiten Wagen schwarze Rosse,
3 | am dritten aber weiße und am vierten gefleckte, starke Rosse.
4 | Und ich antwortete und sprach zu dem Engel, der mit mir redete: Mein Herr, was bedeuten diese?
5 | Der Engel antwortete und sprach zu mir: Das sind die vier Winde des Himmels, welche ausgehen, nachdem sie sich gestellt haben vor den Herrscher der ganzen Erde.
6 | Der Wagen mit den schwarzen Rossen zieht aus ins Land des Nordens, und die weißen folgen ihm; die gefleckten aber sind ausgezogen in das Land des Südens.
7 | Auch die roten sind ausgezogen, und sie trachten darnach, umherzuziehen auf der Erde. Und er sprach: Gehet und durchziehet die Erde! Und sie durchzogen die Erde.
8 | Und er rief mich und sprach zu mir: Siehe, die nach Norden ziehen, verschaffen, daß mein Geist sich niederläßt im Lande des Nordens.
9 | Und das Wort des HERRN erging an mich und sprach:
10 | Nimm von denen, die in der Gefangenschaft gewesen sind, von Cheldai, von Tobia und Jedaja, und komme du am selbigen Tag und gehe in das Haus Josias, des Sohnes Zephanjas, [mit denen,] die von Babel gekommen sind;
11 | und nimm Silber und Gold und mache Kronen daraus und setze sie Josua, dem Sohne Jozadaks, dem Hohenpriester, aufs Haupt.
12 | Und du sollst also zu ihm sagen: So spricht der HERR der Heerscharen: Siehe, es ist ein Mann, dessen Name «Sproß» ist, denn er wird aus seinem Orte hervorsprossen und den Tempel des HERRN bauen.
13 | Ja, er wird den Tempel des HERRN bauen und königlichen Schmuck tragen und wird auf seinem Thron sitzen und herrschen und wird Priester sein auf seinem Thron, ein Friedensbund wird zwischen ihnen beiden bestehen.
14 | Die Kronen aber sollen für Chelem, Tobia, Jedaja und Chen, den Sohn Zephanjas, ein Gedächtnis sein im Tempel des HERRN.
15 | Und man wird aus der Ferne kommen und bauen am Tempel des HERRN. Also werdet ihr erfahren, daß mich der HERR der Heerscharen zu euch gesandt hat; und das wird geschehen, wenn ihr der Stimme des HERRN, eures Gottes, gehorchen werdet.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 7

1 | Es begab sich aber im vierten Jahre des Königs Darius, daß des HERRN Wort an Sacharja erging, am vierten Tage des neunten Monats, im [Monat] Kislev.
2 | Damals sandte Bethel den Sarezer und Regem-Melech samt seinen Leuten, um das Angesicht des HERRN zu besänftigen,
3 | indem sie die Priester am Hause des HERRN der Heerscharen und die Propheten fragten: Soll ich auch fernerhin im fünften Monat weinen und mich enthalten, wie ich es nun so viele Jahre getan habe?
4 | Da erging das Wort des HERRN der Heerscharen an mich also:
5 | Sage zu allem Volk des Landes und zu den Priestern: Wenn ihr in diesen siebzig Jahren jeweils im fünften und siebenten Monat gefastet und geklagt habt, habt ihr denn da für mich gefastet?
6 | Und wenn ihr esset und wenn ihr trinket, esset und trinket ihr dann nicht für euch?
7 | Sind nicht dies die Worte, welche der HERR durch die frühern Propheten verkündigen ließ, als Jerusalem noch bewohnt und in Frieden war samt den umliegenden Städten, und da auch der Süden und die Niederung noch bewohnt waren?
8 | Und das Wort des HERRN erging an Sacharja also:
9 | So spricht der HERR der Heerscharen: Übet treulich Recht und erweiset jeder seinem Bruder Gnade und Erbarmen;
10 | bedrücket Witwen und Waisen nicht, auch nicht den Fremdling und den Armen, und denke keiner etwas Arges in seinem Herzen wider seinen Bruder!
11 | Aber damals wollten sie nicht aufmerken, sondern waren halsstarrig und verstopften ihre Ohren, um nicht zu hören,
12 | und sie machten ihre Herzen so hart wie Diamant und wollten das Gesetz nicht hören, noch die Worte, die der HERR der Heerscharen durch seinen Geist, durch die früheren Propheten gesandt hatte.
13 | Darob ward der HERR der Heerscharen heftig erzürnt. Und wie sie nicht hatten hören wollen, als er rief, ebenso (spricht der HERR der Heerscharen) wollte auch ich nicht hören, als sie riefen;
14 | sondern ich zerstreute sie unter alle Nationen, die ihnen unbekannt gewesen waren, und das Land ward hinter ihnen her verwüstet, daß niemand mehr darin verkehrte; und so haben sie das liebliche Land zu Wüste gemacht.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 8

1 | Und das Wort des HERRN der Heerscharen erging also:
2 | So spricht der HERR der Heerscharen: Ich eifere für Zion mit großem Eifer, und mit großem Grimm eifere ich für sie.
3 | So spricht der HERR: Ich bin wieder nach Zion zurückgekehrt, und ich will Wohnung nehmen in Jerusalem, und Jerusalem soll «die Stadt der Wahrheit» heißen und der Berg des HERRN der Heerscharen «der heilige Berg».
4 | So spricht der HERR der Heerscharen: Es sollen noch auf den Plätzen Jerusalems alte Männer und alte Frauen sitzen, ein jeder mit einem Stab in der Hand ob hohen Alters.
5 | Und die Plätze der Stadt sollen voll Knaben und Mädchen werden, die auf ihren Plätzen spielen.
6 | So spricht der HERR der Heerscharen: Wenn das in den Augen des Überrestes dieses Volkes wunderbar sein wird in jenen Tagen, sollte es auch in meinen Augen wunderbar sein? spricht der HERR der Heerscharen.
7 | So spricht der HERR der Heerscharen: Siehe, ich rette mein Volk aus dem Lande des Aufgangs und aus dem Lande des Untergangs der Sonne;
8 | und ich will sie hereinführen, daß sie mitten in Jerusalem wohnen sollen; und sie sollen mein Volk sein, und ich will ihr Gott sein in Wahrheit und Gerechtigkeit.
9 | So spricht der HERR der Heerscharen: Stärket eure Hände, ihr, die ihr in diesen Tagen diese Worte aus dem Munde der Propheten hört (am Tage, da das Haus des HERRN der Heerscharen gegründet ward), daß der Tempel gebaut werde!
10 | Denn vor diesem Tage lohnte sich die Arbeit der Menschen und des Viehes nicht; auch hatten die, welche aus und eingingen, keine Ruhe vor dem Feind, und ich ließ alle Leute gegeneinander los.
11 | Nun aber will ich mich zum Überrest dieses Volkes nicht mehr stellen wie in den vorigen Tagen, spricht der HERR der Heerscharen;
12 | sondern es soll eine Saat des Friedens geben: der Weinstock soll seine Frucht bringen und das Land seinen Ertrag abwerfen und der Himmel seinen Tau spenden, und dem Überrest dieses Volkes will ich solches alles zum Erbteil geben.
13 | Und es soll geschehen, wie ihr ein Fluch gewesen seid unter den Nationen, o Haus Juda und Haus Israel, so will ich euch erretten, daß ihr ein Segen werden sollt; fürchtet euch nur nicht, sondern stärket eure Hände!
14 | Denn also spricht der HERR der Heerscharen: Gleichwie ich gedachte, Unheil über euch zu bringen, als eure Väter mich erzürnten, spricht der HERR der Heerscharen, und mich's nicht gereuen ließ,
15 | so habe ich mir jetzt in diesen Tagen vorgenommen, Jerusalem und dem Hause Juda Gutes zu tun; fürchtet euch nicht!
16 | Das ist es aber, was ihr tun sollt: Redet untereinander die Wahrheit, übet treulich Recht und schaffet Frieden in euren Toren;
17 | und keiner denke etwas Arges in seinem Herzen wider seinen Bruder; liebet auch nicht falsche Eide! Denn solches alles hasse ich, spricht der HERR.
18 | Und das Wort des HERRN der Heerscharen erging an mich also:
19 | So spricht der HERR der Heerscharen: Das Fasten im vierten und das Fasten im fünften und das Fasten im siebenten und das Fasten im zehnten Monat soll dem Hause Juda zur Freude und Wonne werden und zu angenehmen Festtagen. Liebet ihr nur die Wahrheit und den Frieden!
20 | So spricht der HERR der Heerscharen: Es werden noch Völker und die Bewohner vieler Städte kommen;
21 | und die Bewohner einer Stadt werden zu denen einer andern kommen und sagen: «Lasset uns gehen, den HERRN anzuflehen und den HERRN der Heerscharen zu suchen! Auch ich will gehen!»
22 | Also werden große Völker und mächtige Nationen kommen, den HERRN der Heerscharen zu Jerusalem zu suchen und den HERRN anzuflehen.
23 | So spricht der HERR der Heerscharen: In jenen Tagen wird's geschehen, daß zehn Männer aus allen Sprachen der Nationen einen Juden beim Rockzipfel festhalten und zu ihm sagen werden: «Wir wollen mit euch gehen, denn wir haben gehört, daß Gott mit euch ist!»


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 9

1 | Dies ist der Ausspruch, das Wort des HERRN über das Land Hadrach und Damaskus, dessen Residenz (denn der HERR hat ein Auge auf alle Menschen und auf alle Stämme Israels),
2 | und auch über Hamat, das daran grenzt, Tyrus und Zidon; denn sie sind sehr weise;
3 | denn Tyrus hat sich eine Festung erbaut und Silber angehäuft wie Staub und Gold wie Kot auf der Gasse.
4 | Siehe, der Herr wird es erobern und wird seine Macht ins Meer werfen, und es selbst soll mit Feuer verzehrt werden.
5 | Askalon wird es sehen und schaudern, und Gaza wird sehr erzittern, auch Ekron, weil seine Hoffnung zuschanden geworden ist; und der König von Gaza wird umkommen, und Askalon wird unbewohnt bleiben.
6 | Und zu Asdod werden Mischlinge wohnen, und ich will den Stolz der Philister brechen
7 | und will ihr Blut von ihrem Munde tun und ihre Greuel von ihren Zähnen, so daß auch sie unsrem Gott übrigbleiben und sein sollen wie ein Geschlecht in Juda, und Ekron wie die Jebusiter.
8 | Und ich will mich um mein Haus her lagern zum Schutz vor dem Kriegsvolk und vor denen, die hin und herziehen, daß forthin kein Erpresser mehr über sie komme; denn jetzt habe ich es mit eigenen Augen angesehen.
9 | Frohlocke sehr, du Tochter Zion, jauchze, du Tochter Jerusalem! Siehe, dein König kommt zu dir, ein Gerechter und ein Retter ist er, demütig und reitet auf einem Esel, auf dem Füllen der Eselin.
10 | Und er wird die Kriegswagen aus Ephraim ausrotten und die Rosse von Jerusalem; und der Kriegsbogen soll zerbrochen werden; und er wird den Völkern Frieden gebieten; und seine Herrschaft wird reichen von einem Meer zum anderen und vom Strom bis an die Enden der Erde.
11 | Und was dich betrifft, so habe ich um deines Bundesblutes willen deine Gefangenen entlassen aus der Grube, darin kein Wasser ist.
12 | Kehret wieder zur Festung zurück, ihr, die ihr auf Hoffnung gefangen liegt! Auch heute verkündige ich, daß ich dir zwiefach vergelten will!
13 | Denn ich habe mir Juda gespannt als Bogen und Ephraim als Pfeil darauf gelegt, und ich will deine Söhne, o Zion, erwecken wider deine Söhne, o Griechenland, und will dich machen wie eines Helden Schwert!
14 | Und der HERR wird über ihnen erscheinen, und sein Pfeil wird ausfahren wie ein Blitz; und Gott, der HERR, wird in die Posaune blasen und einherfahren in den Stürmen des Südens.
15 | Der HERR der Heerscharen wird sie beschirmen, daß sie essen und Schleudersteine zertreten, daß sie trinken und lärmen werden wie von Wein und voll werden wie das Sprengbecken, wie die Ecken am Altar.
16 | Und der HERR, ihr Gott, wird an jenem Tage die Herde seines Volkes retten, daß sie wie Edelsteine am Diadem sein werden, funkelnd auf seinem Lande.
17 | Denn wie vortrefflich und wie schön ist es! Korn gibt's, das Jünglinge, und Most, der Jungfrauen gedeihen läßt!


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 10

1 | Erbittet vom HERRN Regen zur Zeit des Spätregens! Der HERR macht Blitze und wird euch Regengüsse geben für jedes Gewächs auf dem Felde!
2 | Denn die Hausgötter haben leere Versprechungen gemacht, und die Wahrsager haben trügerische Gesichte gesehen, und sie erzählen erlogene Träume und trösten vergeblich. Darum sind sie fortgelaufen wie Schafe, sie sind im Elend, weil kein Hirt da ist.
3 | Mein Zorn ist entbrannt über die Hirten, und die Böcke werde ich strafen; denn der HERR der Heerscharen hat seine Herde, das Haus Juda, gemustert und hat sie hergerichtet wie sein Prachtroß im Streit.
4 | Von ihm kommt der Eckstein, von ihm der Zeltpflock, von ihm der Kriegsbogen, von ihm alle Treiber insgesamt.
5 | Und sie werden sein wie die Helden, welche den Straßenkot zertreten im Kriege, und sie werden kämpfen, weil der HERR mit ihnen ist, und werden die Reiter zuschanden machen.
6 | Und ich will das Haus Juda stärken und das Haus Joseph erretten und will sie heimkehren lassen, weil ich Erbarmen mit ihnen habe; und sie sollen sein, als hätte ich sie niemals verworfen; denn ich, der HERR, bin ihr Gott und will sie erhören.
7 | Und Ephraim soll sein wie ein Held, und ihr Herz soll frohlocken wie vom Wein. Ihre Kinder werden es sehen und fröhlich sein, ihr Herz wird sich freuen im HERRN.
8 | Ich will ihnen pfeifen und sie sammeln; denn ich habe sie erlöst; und sie sollen so zahlreich werden, wie sie einstmals waren.
9 | Ich werde sie zwar unter die Völker säen; aber in der Ferne werden sie meiner gedenken; und sie sollen leben mit ihren Kindern und wiederkehren.
10 | Ich will sie aus Ägyptenland zurückführen und aus Assur sammeln und sie ins Land Gilead und auf den Libanon bringen; aber es wird nicht Raum genug gefunden werden für sie.
11 | Und sie werden durch das Meer der Angst gehen; er aber wird die Wellen im Meere schlagen, daß alle Tiefen des Nil versiegen; und das stolze Assur wird gestürzt, und das Zepter Ägyptens muß weichen.
12 | Und ich will sie stark machen in dem HERRN, und sie werden wandeln in seinem Namen, spricht der HERR.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 11

1 | Libanon, öffne deine Türen, daß das Feuer deine Zedern fresse!
2 | Heule, Zypresse, denn der Zedernbaum ist gefallen, denn die Herrlichen sind verwüstet! Heulet, ihr Eichen von Basan, denn der undurchdringliche Wald ist umgehauen:
3 | Man hört die Hirten heulen, weil ihre Herrlichkeit verwüstet ist; man hört die Löwen brüllen, denn die Pracht des Jordan ist dahin.
4 | Also sprach der HERR, mein Gott: Weide die Schlachtschafe!
5 | Denn ihre Käufer schlachten sie und fühlen sich dabei unschuldig, und ihre Verkäufer sagen: «Gelobt sei der HERR; ich bin reich geworden!» Und ihre Hirten schonen ihrer nicht.
6 | Darum will ich der Bewohner des Landes auch nicht mehr schonen, spricht der HERR, sondern siehe, ich will die Menschen übergeben, einen jeden in die Hand seines Hirten und in die Hand seines Königs; die werden das Land verheeren, und ich werde es nicht aus ihrer Hand erretten.
7 | Da weidete ich die Schlachtschafe für die Schafhändler und nahm mir zwei Stäbe, den einen nannte ich «Huld», den andern «Verbindung».
8 | Als ich nun die Schafe weidete und in einem Monat die drei Hirten vertilgte und meine Seele ihrer überdrüssig ward und auch sie einen Widerwillen gegen mich hatten,
9 | da sprach ich: Ich mag euch nicht länger weiden! Was da stirbt, das sterbe; was vertilgt werden soll, das werde vertilgt, von den übrigen aber mag ein jedes des andern Fleisch fressen!
10 | Und ich nahm meinen Stab «Huld» und zerbrach ihn, um meinen Bund zu brechen, den ich mit allen Völkern gemacht hatte.
11 | Als er nun an jenem Tage gebrochen ward, da erkannten die Schafhändler, die mich beobachteten, daß es des HERRN Wort war.
12 | Da sprach ich zu ihnen: Wenn es euch gefällig ist, so gebt mir meinen Lohn; wo aber nicht, so laßt es bleiben! Da wogen sie mir meinen Lohn dar, dreißig Silberlinge.
13 | Aber der HERR sprach zu mir: Wirf ihn dem Töpfer hin, den herrlichen Preis, dessen ich von ihnen wert geachtet worden bin! Da nahm ich die dreißig Silberlinge und warf sie ins Haus des HERRN für den Töpfer.
14 | Darauf zerbrach ich auch meinen zweiten Stab «Verbindung», um die Brüderschaft aufzulösen zwischen Juda und dem Hause Israel.
15 | Da sprach der HERR zu mir: Nimm dir wiederum Geräte eines nichtsnutzigen Hirten!
16 | Denn siehe, ich lasse einen Hirten im Lande aufkommen, der das Vermißte nicht suchen, das Zerstreute nicht sammeln, das Verwundete nicht heilen, das Gesunde nicht versorgen, sondern das Gemästete fressen und ihm die Klauen zerreißen wird.
17 | Wehe dem nichtsnutzigen Hirten, der die Herde verläßt! Ein Schwert komme über seinen Arm und über sein rechtes Auge! Sein Arm müsse gänzlich verdorren und sein rechtes Auge völlig erlöschen!


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 12

1 | Dies ist der Ausspruch, das Wort des HERRN über Israel: Es spricht der HERR, der den Himmel ausspannt und die Erde gründet und den Geist des Menschen in seinem Innern bildet:
2 | Siehe, ich mache Jerusalem zum Taumelkelch für alle Völker ringsum, und auch gegen Juda wird es gehen bei der Belagerung Jerusalems.
3 | Und es soll geschehen an jenem Tage, daß ich Jerusalem zum Laststein für alle Völker machen werde; alle, die ihn heben wollen, werden sich daran wund reißen; und alle Nationen der Erde werden sich gegen sie versammeln.
4 | An jenem Tage, spricht der HERR, will ich alle Rosse mit Scheu und ihre Reiter mit Wahnsinn schlagen; aber über das Haus Juda will ich meine Augen offen halten, und alle Rosse der Völker will ich mit Blindheit schlagen.
5 | Und die Fürsten Judas werden in ihren Herzen sagen: Meine Stärke sind die Bewohner Jerusalems, durch den HERRN der Heerscharen, ihren Gott!
6 | An jenem Tage will ich die Fürsten Judas machen gleich einem glühenden Ofen zwischen Holzstößen und gleich einer brennenden Fackel in einem Garbenhaufen, daß sie zur Rechten und zur Linken alle Völker ringsum verzehren; Jerusalem aber soll wieder bewohnt werden an seinem alten Platz.
7 | Und der HERR wird zuerst die Hütten Judas erretten, damit sich der Stolz des Hauses David und der Stolz der Bewohner Jerusalems nicht gegen Juda erhebe.
8 | An jenem Tage wird der HERR die Einwohner Jerusalems beschirmen, so daß an jenem Tage der Schwächste unter ihnen sein wird wie David, und das Haus David wie Gott, wie der Engel des HERRN vor ihnen her.
9 | Und es soll geschehen, an jenem Tage, daß ich trachten werde, alle Nationen zu vertilgen, die gegen Jerusalem kommen.
10 | Aber über das Haus David und über die Einwohner von Jerusalem will ich ausgießen den Geist der Gnade und des Gebets, und sie werden auf mich sehen, den sie durchstochen haben, und sie werden um ihn klagen, wie man klagt um ein einziges Kind, und sie werden bitterlich über ihn weinen, wie man bitterlich weint über einen Erstgeborenen.
11 | An jenem Tage wird große Klage sein zu Jerusalem, wie die Klage zu Hadadrimmon war in der Ebene Megiddo.
12 | Das Land wird klagen, jedes Geschlecht besonders; das Geschlecht des Hauses David besonders und ihre Frauen besonders, das Geschlecht des Hauses Natan besonders und ihre Frauen besonders;
13 | das Geschlecht des Hauses Levi besonders und ihre Frauen besonders, das Geschlecht des Hauses Simei besonders und ihre Frauen besonders;
14 | desgleichen alle übrigen Geschlechter, ein jegliches Geschlecht besonders und ihre Frauen besonders.


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 13

1 | An jenem Tage wird dem Hause David und den Einwohnern von Jerusalem ein Born eröffnet sein wider Sünde und Unreinigkeit.
2 | Und es soll geschehen, an jenem Tage, spricht der HERR der Heerscharen, da will ich die Namen der Götzen aus dem Lande ausrotten, daß man ihrer nicht mehr gedenken soll, auch die Propheten und den unreinen Geist will ich aus dem Lande treiben.
3 | Und es wird vorkommen, daß, wenn einer noch weissagen wird, sein Vater und seine Mutter, seine eigenen Eltern, zu ihm sagen werden: «Du sollst nicht am Leben bleiben; denn du hast Lügen geredet im Namen des HERRN!» Und sein Vater und seine Mutter, seine eigenen Eltern, werden ihn durchbohren wegen seines Weissagens.
4 | Und es wird an jenem Tage dazu kommen, daß sich die Propheten alle schämen werden ihrer Gesichte, wenn sie weissagen, so daß sie keinen härenen Mantel mehr anziehen werden, um zu täuschen;
5 | sondern sie werden sagen: «Ich bin kein Prophet, ich bin ein Erdarbeiter; denn ein Mensch hat mich erkauft von meiner Jugend an!»
6 | Wird man ihn aber fragen: «Was sind das für Wunden in deinen Händen?» so wird er antworten: «Die hat man mir geschlagen im Hause meiner Lieben!»
7 | Schwert, mache dich auf über meinen Hirten, über den Mann, der mein Nächster ist, spricht der HERR der Heerscharen; schlage den Hirten, so werden die Schafe sich zerstreuen, und ich will meine Hand zu den Kleinen wenden!
8 | Und es soll geschehen, spricht der HERR, daß im ganzen Lande zwei Drittel ausgerottet werden und umkommen, ein Drittel aber soll darin übrigbleiben.
9 | Aber dieses letzte Drittel will ich ins Feuer bringen und es läutern, wie man Silber läutert, und will es prüfen, wie man Gold prüft. Es wird meinen Namen anrufen, und ich will ihm antworten; ich will sagen: «Das ist mein Volk!» und es wird sagen: «Der HERR ist mein Gott!»


Das Buch Sacharja

Kapitel: 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Nächstes Kapitel

Kapitel 14

1 | Siehe, es kommt ein Tag des HERRN, da man deine Beute in deiner Mitte verteilen wird!
2 | Da werde ich alle Nationen bei Jerusalem zum Kriege versammeln; und die Stadt wird erobert, die Häuser werden geplündert und die Frauen geschändet werden; und die Hälfte der Stadt muß in die Gefangenschaft wandern, der Rest aber soll nicht aus der Stadt ausgerottet werden.
3 | Aber der HERR wird ausziehen und streiten wieder jene Nationen, wie dereinst am Tage seines Kampfes, am Tage der Schlacht.
4 | Und seine Füße werden an jenem Tage auf dem Ölberg stehen, der vor Jerusalem gegen Morgen liegt; da wird sich der Ölberg in der Mitte spalten, daß es von Sonnenaufgang nach dem Meere hin ein sehr großes Tal geben und die eine Hälfte des Berges nach Norden, die andere nach Süden zurückweichen wird.
5 | Da werdet ihr in das Tal meiner Berge fliehen; denn das Tal zwischen den Bergen wird bis nach Azel reichen; und ihr werdet fliehen, wie ihr geflohen seid vor dem Erdbeben in den Tagen Ussias, des Königs von Juda. Dann wird der HERR, mein Gott, kommen und alle Heiligen mit dir!
6 | An jenem Tage wird kein Licht sein; die glänzenden [Gestirne] werden gerinnen.
7 | Und es wird ein einziger Tag sein (er ist dem HERRN bekannt), weder Tag noch Nacht; und es wird geschehen: zur Abendzeit wird es licht werden.
8 | An jenem Tage werden lebendige Wasser von Jerusalem ausfließen, die eine Hälfte in das östliche, die andere in das westliche Meer; Sommer und Winter wird es so bleiben.
9 | Und der HERR wird über die ganze Erde König werden. An jenem Tage wird nur ein HERR sein und sein Name nur einer.
10 | Das ganze Land von Geba bis Rimmon, südlich von Jerusalem, wird in eine Ebene verwandelt werden. Jerusalem aber wird erhöht sein und an seiner Stätte bewohnt werden, vom Tore Benjamin bis an die Stelle des ersten Tors, bis an das Ecktor, und vom Turm Hananeel bis zu den Keltern des Königs.
11 | Und sie werden darin wohnen; und es wird kein Bannfluch mehr sein, und Jerusalem wird sicher wohnen.
12 | Das aber wird die Plage sein, mit welcher der HERR alle Völker schlagen wird, die wider Jerusalem zu Felde gezogen sind: ihr Fleisch wird verfaulen, während sie noch auf ihren Füßen stehen; ihre Augen werden verfaulen in ihren Höhlen, und ihre Zunge wird verfaulen in ihrem Munde.
13 | Auch wird an jenem Tage eine große Verwirrung vom HERRN über sie kommen, daß einer des andern Hand packen und einer gegen den andern die Hand erheben wird.
14 | Aber auch Juda wird kämpfen bei Jerusalem, und es wird der Reichtum aller Heiden ringsum zusammengerafft werden, Gold und Silber und Kleider in großer Menge.
15 | Die gleiche Plage wird auch den Rossen, Maultieren, Kamelen und Eseln, ja, allem Vieh widerfahren, das in jenen Lagern sein wird.
16 | Und es wird dazu kommen, daß alle Übriggebliebenen von all den Nationen, die gegen Jerusalem gezogen sind, Jahr für Jahr heraufkommen werden, um den König, den HERRN der Heerscharen, anzubeten und das Laubhüttenfest zu feiern.
17 | Welche aber von den Geschlechtern der Erde nicht nach Jerusalem hinaufziehen werden, um anzubeten den König, den HERRN der Heerscharen, über die wird kein Regen fallen.
18 | Und wenn das Geschlecht der Ägypter nicht heraufkommen will, dann wird auch über sie die Plage kommen, mit welcher der HERR die Heiden schlagen wird, die nicht heraufkommen wollen, das Laubhüttenfest zu feiern.
19 | Das wird die Strafe der Ägypter und die Strafe aller Heiden sein, welche nicht hinaufziehen wollen, das Laubhüttenfest zu feiern.
20 | An jenem Tage wird auf den Schellen der Rosse stehen: «Heilig dem HERRN»; und die Töpfe im Hause des HERRN werden sein wie die Sprengbecken vor dem Altar.
21 | Es wird auch jeder Topf in Jerusalem und in Juda dem HERRN der Heerscharen heilig sein, so daß alle, die da opfern wollen, kommen werden und davon nehmen und darin kochen. An jenem Tage wird kein Kanaaniter mehr im Hause des HERRN der Heerscharen sein.


Das Buch Zefania

Das Buch Zefanja

Kapitel: 1 2 3

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 2

1 | Tut euch zusammen, sammelt euch, Volk ohne Scham,
2 | ehe der Ratschluß sich erfüllt (wie Spreu geht der Tag vorüber!), ehe der grimmige Zorn des HERRN über euch kommt, ehe der Tag des Zornes des HERRN euch ereilt!
3 | Suchet den HERRN, alle ihr Demütigen im Lande, die ihr sein Recht übet! Suchet Gerechtigkeit, befleißiget euch der Demut; vielleicht werdet ihr Bergung finden am Tage des Zornes des HERRN!
4 | Denn Gaza wird verlassen und Askalon verödet werden, Asdod soll am hellen Mittag fortgetrieben und Ekron ausgerottet werden.
5 | Wehe den Bewohnern der Meeresküste, dem Kretervolk! Das Wort des HERRN ergeht wider dich, Kanaan, du Philisterland: Ich will dich also zu Grunde richten, daß niemand mehr da wohnen soll!
6 | Und es soll der Landstrich am Meere zu Hirtenwohnungen und Schafhürden werden;
7 | und dieser Landstrich soll den Übriggebliebenen vom Hause Juda als Erbteil zufallen, daß sie darauf weiden und sich des Abends in den Häusern von Askalon lagern sollen, denn der HERR, ihr Gott, wird sie heimsuchen und ihr Gefängnis wenden.
8 | Ich habe die Beschimpfung Moabs gehört und die Lästerungen der Kinder Ammon, womit sie mein Volk geschmäht und sich wider ihr Gebiet gerühmt haben.
9 | Darum, so wahr ich lebe, spricht der HERR der Heerscharen, der Gott Israels, soll Moab wie Sodom und die Kinder Ammon wie Gomorra werden, nämlich ein Besitz der Nesseln und eine Salzgrube und eine ewige Wüstenei; die Übriggebliebenen meines Volkes sollen sie berauben und der Rest meiner Nation sie beerben.
10 | Solches soll ihnen widerfahren für ihren Stolz, daß sie gelästert und wider das Volk des HERRN der Heerscharen großgetan haben.
11 | Furchtbar wird der HERR über ihnen sein; denn er wird allen Göttern auf Erden ein Ende machen, und es werden ihn anbeten alle Inseln der Heiden, jedermann von seinem Orte aus;
12 | auch ihr Kuschiten, die mein Schwert verwundet hat.
13 | Er wird auch seine Hand nach Norden ausstrecken und wird Assur vernichten und Ninive zur Wüste machen, dürr wie eine Steppe;
14 | daß sich mitten darin Herden lagern werden, Tiere aller Art; Pelikan und Rohrdommel werden auf ihren Säulenknäufen übernachten, [Vogel-]geschrei wird in den Fenstern ertönen, auf der Schwelle wird ein Schutthaufen liegen, da das Zedernwerk bloßgelegt ist.
15 | Das ist die lustige Stadt, die so sicher wohnte, die in ihrem Herzen sprach: «Ich und keine sonst!» Wie ist sie zur Wildnis geworden, zum Lagerplatz der Tiere! Wer vorübergeht, zischt über sie und schwenkt seine Hand.


Das Buch Zefania

Das Buch Zefanja

Kapitel: 1 2 3

Hauptseite
Voriges Kapitel
Nächstes Kapitel

Kapitel 3

1 | Wehe der widerspenstigen und befleckten, der grausamen Stadt!
2 | Sie hat der Warnung nicht gehorcht, die Züchtigung nicht angenommen, nicht auf den HERRN vertraut, sich nicht zu ihrem Gott genaht!
3 | Ihre Fürsten in ihrer Mitte sind brüllende Löwen, ihre Richter Wölfe am Abend, die nichts übriglassen für den Morgen.
4 | Ihre Propheten sind leichtfertige, unzuverlässige Menschen; ihre Priester entweihen das Heiligtum, mißbrauchen das Gesetz.
5 | Der HERR ist gerecht in ihrer Mitte; er tut kein Unrecht, jeden Morgen stellt er sein Recht ins Licht, unfehlbar; aber der Verkehrte weiß nichts von Scham!
6 | Ich habe Nationen ausgerottet, ihre Zinnen zerstört, ihre Straßen öde gemacht, daß niemand mehr darauf vorübergeht; ihre Städte wurden gänzlich entvölkert, bis auf den letzten Mann, daß niemand mehr darin wohnt.
7 | Ich sprach: «Fürchte doch nur mich, ja, mich; nimm Züchtigung an!» so soll ihre Wohnung nicht vertilgt werden, so sehr ich sie auch heimgesucht habe; aber sie haben trotzdem beharrlich alles Böse getan.
8 | Darum wartet nur, spricht der HERR bis zu dem Tag, da ich als Zeuge auftrete; denn mein Ratschluß ist es, Nationen zu versammeln, Königreiche zusammenzubringen, um über sie meinen Grimm auszugießen, die ganze Glut meines Zorns; denn durch das Feuer meines Eifers soll die ganze Erde verzehrt werden.
9 | Denn alsdann will ich den Völkern die Sprache ändern, daß sie rein werde, daß sie alle des HERRN Namen anrufen und ihm einträchtig dienen.
10 | Von jenseits der Ströme Äthiopiens werden meine Anbeter, die Tochter meiner Zerstreuten, mir Speisopfer bringen.
11 | An jenem Tage brauchst du dich nicht mehr zu schämen wegen aller deiner Taten, mit welchen du dich wider mich vergangen hast; denn alsdann will ich die stolzen Prahler aus deiner Mitte tun, und du wirst dich forthin nicht mehr überheben auf meinem heiligen Berge.
12 | Und ich will in dir übriglassen ein demütiges und geringes Volk, das auf des HERRN Namen vertrauen wird.
13 | Die Übriggebliebenen von Israel werden kein Unrecht tun und keine Lüge reden; man wird auch in ihrem Munde keine trügerische Zunge finden; ja, sie werden weiden und ruhen, ohne daß sie jemand schreckt.
14 | Jauchze, du Tochter Zion, juble, Israel! Freue dich und sei fröhlich von ganzem Herzen, du Tochter Jerusalem!
15 | Denn der HERR hat die Gerichte von dir abgewendet, er hat deinen Feind weggeräumt! Der HERR, der König Israels, ist in deiner Mitte; du brauchst kein Übel mehr zu fürchten!
16 | In jenen Tagen wird man zu Jerusalem sagen: Fürchte dich nicht! Zion, laß deine Hände nicht sinken!
17 | Der HERR, dein Gott, ist in deiner Mitte, ein Held, der helfen kann; er wird sich über dich freuen mit Wonne, er wird schweigen in seiner Liebe, er wird über dir jubelnd frohlocken.
18 | Die Bekümmerten, die der Versammlungen entbehren mußten, will ich sammeln; sie waren von dir, [aber] eine Last auf dir, ein Vorwurf.
19 | Siehe, ich will zu jener Zeit alle deine Peiniger unterdrücken und will dem Hinkenden helfen und das Verstoßene sammeln und will sie zu Lob und Ehren machen in allen Ländern, wo sie jetzt verachtet sind.
20 | Zu jener Zeit will ich euch hereinbringen, zur Zeit, da ich euch sammeln werde; denn ich will euch zu Lob und Ehren machen unter allen Völkern der Erde, wenn ich euer Gefängnis vor euren Augen wenden werde, spricht der HERR.